أم الكتاب للأبحاث والدراسات الإلكترونية

سنن أبي داود

سليمان بن الأشعث أبو داود السجستاني الأزدي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-أن النبي صلى الله عليه وسلم كان إذا ذهب المذهب أبعد

أن النبي صلى الله عليه وسلم كان إذا ذهب المذهب أبعد

حدثنا عبد الله بن مسلمة بن قعنب القعنبي ثنا عبد العزيز يعني بن محمد عن محمد يعني بن عمرو عن أبي سلمة عن المغيرة بن شعبة أن النبي صلى الله عليه وسلم كان إذا ذهب المذهب أبعد

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


002-أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد

أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد

حدثنا مسدد بن مسرهد ثنا عيسى بن يونس خبرنا إسماعيل بن عبد الملك عن أبي الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد


001-لما قدم عبد الله بن عباس البصرة فكان يحدث عن أبي موسى فكتب عبد الله إلى أبي موسى يسأله عن أشياء فكتب إليه أبو موسى إني

لما قدم عبد الله بن عباس البصرة فكان يحدث عن أبي موسى فكتب عبد الله إلى أبي موسى يسأله عن أشياء فكتب إليه أبو موسى إني كنت مع رسول الله صلى الله عليه وسلم ذات يوم فأراد أن يبول فأتى دمثا في أصل جدار فبال ثم قال صلى الله عليه وسلم إذا أراد أحدكم أن يبول فليرتد لبوله موضعا

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا أبو التياح حدثني شيخ قال لما قدم عبد الله بن عباس البصرة فكان يحدث عن أبي موسى فكتب عبد الله إلى أبي موسى يسأله عن أشياء فكتب إليه أبو موسى إني كنت مع رسول الله صلى الله عليه وسلم ذات يوم فأراد أن يبول فأتى دمثا في أصل جدار فبال ثم قال صلى الله عليه وسلم إذا أراد أحدكم أن يبول فليرتد لبوله موضعا


001-كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال عن حماد قال اللهم إني أعوذ بك وقال عن عبد الوارث قال أعوذ بالله من

كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال عن حماد قال اللهم إني أعوذ بك وقال عن عبد الوارث قال أعوذ بالله من الخبث والخبائث

حدثنا مسدد بن مسرهد ثنا حماد بن زيد وعبد الوارث عن عبد العزيز بن صهيب عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال عن حماد قال اللهم إني أعوذ بك وقال عن عبد الوارث قال أعوذ بالله من الخبث والخبائث


002-بهذا الحديث قال اللهم إني أعوذ بك وقال شعبة وقال مرة أعوذ بالله وقال وهيب عن عبد العزيز فليتعوذ بالله

بهذا الحديث قال اللهم إني أعوذ بك وقال شعبة وقال مرة أعوذ بالله وقال وهيب عن عبد العزيز فليتعوذ بالله

حدثنا الحسن بن عمرو يعني السدوسي ثنا وكيع عن شعبة عن عبد العزيز هو بن صهيب عن أنس بهذا الحديث قال اللهم إني أعوذ بك وقال شعبة وقال مرة أعوذ بالله وقال وهيب عن عبد العزيز فليتعوذ بالله


003-إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل أعوذ بالله من الخبث والخبائث

إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل أعوذ بالله من الخبث والخبائث

حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن النضر بن أنس عن زيد بن أرقم عن رسول الله صلى الله عليه وسلم قال إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل أعوذ بالله من الخبث والخبائث


001-قيل له لقد علمكم نبيكم كل شيء حتى الخراءة قال أجل لقد نهانا صلى الله عليه وسلم أن نستقبل القبلة بغائط أو بول وأن لا

قيل له لقد علمكم نبيكم كل شيء حتى الخراءة قال أجل لقد نهانا صلى الله عليه وسلم أن نستقبل القبلة بغائط أو بول وأن لا نستنجي باليمين وأن لا يستنجي أحدنا بأقل من ثلاثة أحجار أو يستنجي برجيع أو عظم

حدثنا مسدد بن مسرهد ثنا أبو معاوية عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن سلمان قال قيل له لقد علمكم نبيكم كل شيء حتى الخراءة قال أجل لقد نهانا صلى الله عليه وسلم أن نستقبل القبلة بغائط أو بول وأن لا نستنجي باليمين وأن لا يستنجي أحدنا بأقل من ثلاثة أحجار أو يستنجي برجيع أو عظم


002-إنما أنا لكم بمنزلة الوالد أعلمكم فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه وكان يأمر

إنما أنا لكم بمنزلة الوالد أعلمكم فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة

حدثنا عبد الله بن محمد النفيلي ثنا بن المبارك عن محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إنما أنا لكم بمنزلة الوالد أعلمكم فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة


003-إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول ولكن شرقوا أو غربوا فقدمنا الشام فوجدنا مراحيض قد بنيت قبل القبلة

إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول ولكن شرقوا أو غربوا فقدمنا الشام فوجدنا مراحيض قد بنيت قبل القبلة فكنا ننحرف عنها ونستغفر الله

حدثنا مسدد بن مسرهد حدثنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب رواية قال إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول ولكن شرقوا أو غربوا فقدمنا الشام فوجدنا مراحيض قد بنيت قبل القبلة فكنا ننحرف عنها ونستغفر الله


004-نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط قال أبو داود وأبو زيد هو مولى بني ثعلبة

نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط قال أبو داود وأبو زيد هو مولى بني ثعلبة

حدثنا موسى بن إسماعيل ثنا وهيب ثنا عمرو بن يحيى عن أبي زيد عن معقل بن أبى معقل الأسدي قال نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط قال أبو داود وأبو زيد هو مولى بني ثعلبة


005-رأيت بن عمر أناخ راحلته مستقبل القبلة ثم جلس يبول إليها فقلت يا أبا عبد الرحمن أليس قد نهي عن هذا قال بلى إنما نهي عن

رأيت بن عمر أناخ راحلته مستقبل القبلة ثم جلس يبول إليها فقلت يا أبا عبد الرحمن أليس قد نهي عن هذا قال بلى إنما نهي عن ذلك في الفضاء فإذا كان بينك وبين القبلة شيء يسترك فلا بأس

حدثنا محمد بن يحيى بن فارس ثنا صفوان بن عيسى عن الحسن بن ذكوان عن مروان الأصفر قال رأيت بن عمر أناخ راحلته مستقبل القبلة ثم جلس يبول إليها فقلت يا أبا عبد الرحمن أليس قد نهي عن هذا قال بلى إنما نهي عن ذلك في الفضاء فإذا كان بينك وبين القبلة شيء يسترك فلا بأس


001-لقد ارتقيت على ظهر البيت فرأيت رسول الله صلى الله عليه وسلم على لبنتين مستقبل بيت المقدس لحاجته

لقد ارتقيت على ظهر البيت فرأيت رسول الله صلى الله عليه وسلم على لبنتين مستقبل بيت المقدس لحاجته

حدثنا عبد الله بن مسلمة عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن عبد الله بن عمر قال لقد ارتقيت على ظهر البيت فرأيت رسول الله صلى الله عليه وسلم على لبنتين مستقبل بيت المقدس لحاجته


002-نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها

نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها

حدثنا محمد بن بشار ثنا وهب بن جرير ثنا أبي قال سمعت محمد بن إسحاق يحدث عن أبان بن صالح عن مجاهد عن جابر بن عبد الله قال نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها


001-أن النبي صلى الله عليه وسلم كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض قال أبو داود رواه عبد السلام بن حرب عن

أن النبي صلى الله عليه وسلم كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض قال أبو داود رواه عبد السلام بن حرب عن الأعمش عن أنس بن مالك وهو ضعيف قال أبو عيسى الرملي حدثنا أحمد بن الوليد ثنا عمرو بن عون أخبرنا عبد السلام به

حدثنا زهير بن حرب ثنا وكيع عن الأعمش عن رجل عن بن عمر أن النبي صلى الله عليه وسلم كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض قال أبو داود رواه عبد السلام بن حرب عن الأعمش عن أنس بن مالك وهو ضعيف قال أبو عيسى الرملي حدثنا أحمد بن الوليد ثنا عمرو بن عون أخبرنا عبد السلام به


001-لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما يتحدثان فإن الله يمقت على ذلك قال أبو داود هذا لم يسنده إلا عكرمة بن

لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما يتحدثان فإن الله يمقت على ذلك قال أبو داود هذا لم يسنده إلا عكرمة بن عمار

حدثنا عبيد الله بن عمر بن ميسرة ثنا بن مهدي ثنا عكرمة بن عمار عن يحيى بن أبي كثير عن هلال بن عياض قال حدثني أبو سعيد قال سمعت رسول الله صلى الله عليه وسلم يقول لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما يتحدثان فإن الله يمقت على ذلك قال أبو داود هذا لم يسنده إلا عكرمة بن عمار


001-مر رجل على النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه قال أبو داود وروي عن بن عمر وغيره أن النبي صلى الله

مر رجل على النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه قال أبو داود وروي عن بن عمر وغيره أن النبي صلى الله عليه وسلم تيمم ثم رد على الرجل السلام

حدثنا عثمان وأبو بكر ابنا أبي شيبة قالا ثنا عمر بن سعد عن سفيان عن الضحاك بن عثمان عن نافع عن بن عمر قال مر رجل على النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه قال أبو داود وروي عن بن عمر وغيره أن النبي صلى الله عليه وسلم تيمم ثم رد على الرجل السلام


002-أتى النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه حتى توضأ ثم اعتذر إليه فقال إني كرهت أن أذكر الله إلا على

أتى النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه حتى توضأ ثم اعتذر إليه فقال إني كرهت أن أذكر الله إلا على طهر أو قال على طهارة

حدثنا محمد بن المثنى ثنا عبد الأعلى ثنا سعيد عن قتادة عن الحسن عن حضين بن المنذر أبي ساسان عن المهاجر بن قنفذ أنه أتى النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه حتى توضأ ثم اعتذر إليه فقال إني كرهت أن أذكر الله إلا على طهر أو قال على طهارة


001-كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه

كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه

حدثنا محمد بن العلاء ثنا بن أبي زائدة عن أبيه عن خالد بن مسلمة يعني الفافاء عن البهي عن عروة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه


001-كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه قال أبو داود هذا حديث منكر وإنما يعرف عن بن جريج عن زياد بن سعد

كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه قال أبو داود هذا حديث منكر وإنما يعرف عن بن جريج عن زياد بن سعد عن الزهري عن أنس أن النبي صلى الله عليه وسلم اتخذ خاتما من ورق ثم ألقاه والوهم فيه من همام ولم يروه إلا همام

حدثنا نصر بن علي عن أبي علي الحنفي عن همام عن بن جريج عن الزهري عن أنس قال كان النبي صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه قال أبو داود هذا حديث منكر وإنما يعرف عن بن جريج عن زياد بن سعد عن الزهري عن أنس أن النبي صلى الله عليه وسلم اتخذ خاتما من ورق ثم ألقاه والوهم فيه من همام ولم يروه إلا همام


001-مر رسول الله صلى الله عليه وسلم على قبرين فقال إنهما يعذبان وما يعذبان في كبير أما هذا فكان لا يستنزه من البول وأما هذا

مر رسول الله صلى الله عليه وسلم على قبرين فقال إنهما يعذبان وما يعذبان في كبير أما هذا فكان لا يستنزه من البول وأما هذا فكان يمشي بالنميمة ثم دعا بعسيب رطب فشقه باثنين ثم غرس على هذا واحدا وعلى هذا واحدا وقال لعله يخفف عنهما ما لم ييبسا قال هناد يستتر مكان يستنزه

حدثنا زهير بن حرب وهناد بن السري قالا ثنا وكيع ثنا الأعمش قال سمعت مجاهدا يحدث عن طاوس عن بن عباس قال مر رسول الله صلى الله عليه وسلم على قبرين فقال إنهما يعذبان وما يعذبان في كبير أما هذا فكان لا يستنزه من البول وأما هذا فكان يمشي بالنميمة ثم دعا بعسيب رطب فشقه باثنين ثم غرس على هذا واحدا وعلى هذا واحدا وقال لعله يخفف عنهما ما لم ييبسا قال هناد يستتر مكان يستنزه


002-بمعناه قال كان لا يستتر من بوله وقال أبو معاوية يستنزه

بمعناه قال كان لا يستتر من بوله وقال أبو معاوية يستنزه

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم بمعناه قال كان لا يستتر من بوله وقال أبو معاوية يستنزه


003-انطلقت أنا وعمرو بن العاص إلى النبي صلى الله عليه وسلم فخرج ومعه درقة ثم استتر بها ثم بال فقلنا انظروا إليه يبول كما

انطلقت أنا وعمرو بن العاص إلى النبي صلى الله عليه وسلم فخرج ومعه درقة ثم استتر بها ثم بال فقلنا انظروا إليه يبول كما تبول المرأة فسمع ذلك فقال ألم تعلموا ما لقي صاحب بني إسرائيل كانوا إذا أصابهم البول قطعوا ما أصابه البول منهم فنهاهم فعذب في قبره قال أبو داود قال منصور عن أبي وائل عن أبي موسى في هذا الحديث قال جلد أحدهم وقال عاصم عن أبي وائل عن أبي موسى عن النبي صلى الله عليه وسلم قال جسد أحدهم

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن حسنة قال انطلقت أنا وعمرو بن العاص إلى النبي صلى الله عليه وسلم فخرج ومعه درقة ثم استتر بها ثم بال فقلنا انظروا إليه يبول كما تبول المرأة فسمع ذلك فقال ألم تعلموا ما لقي صاحب بني إسرائيل كانوا إذا أصابهم البول قطعوا ما أصابه البول منهم فنهاهم فعذب في قبره قال أبو داود قال منصور عن أبي وائل عن أبي موسى في هذا الحديث قال جلد أحدهم وقال عاصم عن أبي وائل عن أبي موسى عن النبي صلى الله عليه وسلم قال جسد أحدهم


001-أتى رسول الله صلى الله عليه وسلم سباطة قوم فبال قائما ثم دعا بماء فمسح على خفيه قال أبو داود قال مسدد قال فذهبت أتباعد

أتى رسول الله صلى الله عليه وسلم سباطة قوم فبال قائما ثم دعا بماء فمسح على خفيه قال أبو داود قال مسدد قال فذهبت أتباعد فدعاني حتى كنت عند عقبه

حدثنا حفص بن عمر ومسلم بن إبراهيم قالا ثنا شعبة ح وثنا مسدد ثنا أبو عوانة وهذا لفظ حفص عن سليمان عن أبي وائل عن حذيفة قال أتى رسول الله صلى الله عليه وسلم سباطة قوم فبال قائما ثم دعا بماء فمسح على خفيه قال أبو داود قال مسدد قال فذهبت أتباعد فدعاني حتى كنت عند عقبه


001-كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره يبول فيه بالليل

كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره يبول فيه بالليل

حدثنا محمد بن عيسى ثنا حجاج عن بن جريج عن حكيمة بنت أميمة بنت رقيقة عن أمها أنها قالت كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره يبول فيه بالليل


001-اتقوا اللاعنين قالوا وما اللاعنان يا رسول الله قال الذي يتخلى في طريق الناس أو ظلهم

اتقوا اللاعنين قالوا وما اللاعنان يا رسول الله قال الذي يتخلى في طريق الناس أو ظلهم

حدثنا قتيبة بن سعيد ثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال اتقوا اللاعنين قالوا وما اللاعنان يا رسول الله قال الذي يتخلى في طريق الناس أو ظلهم


002-اتقوا الملاعن الثلاث البراز في الموارد وقارعة الطريق والظل

اتقوا الملاعن الثلاث البراز في الموارد وقارعة الطريق والظل

حدثنا إسحاق بن سويد الرملي وعمر بن الخطاب أبو حفص وحديثه أتم أن سعيد بن الحكم حدثهم قال أخبرنا نافع بن يزيد حدثني حيوة بن شريح أن أبا سعيد الحميري حدثه عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم اتقوا الملاعن الثلاث البراز في الموارد وقارعة الطريق والظل


001-لا يبولن أحدكم في مستحمه ثم يغتسل فيه قال أحمد ثم يتوضأ فيه فإن عامة الوسواس منه

لا يبولن أحدكم في مستحمه ثم يغتسل فيه قال أحمد ثم يتوضأ فيه فإن عامة الوسواس منه

حدثنا أحمد بن محمد بن حنبل والحسن بن علي قالا ثنا عبد الرزاق قال أحمد ثنا معمر أخبرني أشعث وقال الحسن عن أشعث بن عبد الله عن الحسن عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم لا يبولن أحدكم في مستحمه ثم يغتسل فيه قال أحمد ثم يتوضأ فيه فإن عامة الوسواس منه


002-لقيت رجلا صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة قال نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو

لقيت رجلا صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة قال نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو يبول في مغتسله

حدثنا أحمد بن يونس ثنا زهير عن داود بن عبد الله عن حميد الحميري وهو بن عبد الرحمن قال لقيت رجلا صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة قال نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو يبول في مغتسله


001-أن رسول الله صلى الله عليه وسلم نهى أن يبال في الجحر قال قالوا لقتادة ما يكره من البول في الجحر قال كان يقال إنها مساكن

أن رسول الله صلى الله عليه وسلم نهى أن يبال في الجحر قال قالوا لقتادة ما يكره من البول في الجحر قال كان يقال إنها مساكن الجن

حدثنا عبيد الله بن عمر بن ميسرة ثنا معاذ بن هشام حدثني أبي عن قتادة عن عبد الله بن سرجس أن رسول الله صلى الله عليه وسلم نهى أن يبال في الجحر قال قالوا لقتادة ما يكره من البول في الجحر قال كان يقال إنها مساكن الجن


001-أن النبي صلى الله عليه وسلم كان إذا خرج من الغائط قال غفرانك

أن النبي صلى الله عليه وسلم كان إذا خرج من الغائط قال غفرانك

حدثنا عمرو بن محمد الناقد ثنا هاشم بن القاسم ثنا إسرائيل عن يوسف بن أبي بردة عن أبيه حدثتني عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا خرج من الغائط قال غفرانك


001-إذا بال أحدكم فلا يمس ذكره بيمينه وإذا أتى الخلاء فلا يتمسح بيمينه وإذا شرب فلا يشرب نفسا واحدا

إذا بال أحدكم فلا يمس ذكره بيمينه وإذا أتى الخلاء فلا يتمسح بيمينه وإذا شرب فلا يشرب نفسا واحدا

حدثنا مسلم بن إبراهيم وموسى بن إسماعيل قالا ثنا أبان ثنا يحيى عن عبد الله بن أبي قتادة عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا بال أحدكم فلا يمس ذكره بيمينه وإذا أتى الخلاء فلا يتمسح بيمينه وإذا شرب فلا يشرب نفسا واحدا


002-أن النبي صلى الله عليه وسلم كان يجعل يمينه لطعامه وشرابه وثيابه ويجعل شماله لما سوى ذلك

أن النبي صلى الله عليه وسلم كان يجعل يمينه لطعامه وشرابه وثيابه ويجعل شماله لما سوى ذلك

حدثنا محمد بن آدم بن سليمان المصيصي ثنا بن أبي زائدة قال حدثني أبو أيوب يعني الإفريقي عن عاصم عن المسيب بن رافع ومعبد عن حارثة بن وهب الخزاعي قال حدثتني حفصة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان يجعل يمينه لطعامه وشرابه وثيابه ويجعل شماله لما سوى ذلك


003-كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه وكانت يده اليسرى لخلائه وما كان من أذى

كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه وكانت يده اليسرى لخلائه وما كان من أذى

حدثنا أبو توبة الربيع بن نافع حدثني عيسى بن يونس عن بن أبي عروبة عن أبي معشر عن إبراهيم عن عائشة قالت كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه وكانت يده اليسرى لخلائه وما كان من أذى


004-بمعناه

بمعناه

حدثنا محمد بن حاتم بن بزيع ثنا عبد الوهاب بن عطاء عن سعيد عن أبي معشر عن إبراهيم عن الأسود عن عائشة عن النبي صلى الله عليه وسلم بمعناه


001-من اكتحل فليوتر من فعل فقد أحسن ومن لا فلا حرج ومن استجمر فليوتر من فعل فقد أحسن من لا فلا حرج ومن أكل فما تخلل فليلفظ

من اكتحل فليوتر من فعل فقد أحسن ومن لا فلا حرج ومن استجمر فليوتر من فعل فقد أحسن من لا فلا حرج ومن أكل فما تخلل فليلفظ وما لاك بلسانه فليبتلع من فعل فقد أحسن ومن لا فلا حرج ومن أتى الغائط فليستتر فإن لم يجد إلا أن يجمع كثيبا من رمل فليستدبره فإن الشيطان يلعب بمقاعد بني آدم من فعل فقد أحسن ومن لا فلا حرج قال أبو داود رواه أبو عاصم عن ثور قال حصين الحميري ورواه عبد الملك بن الصباح عن ثور فقال أبو سعيد الخير قال أبو داود أبو سعيد الخير هو من أصحاب النبي صلى الله عليه وسلم

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس عن ثور عن الحصين الحبراني عن أبي سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال من اكتحل فليوتر من فعل فقد أحسن ومن لا فلا حرج ومن استجمر فليوتر من فعل فقد أحسن من لا فلا حرج ومن أكل فما تخلل فليلفظ وما لاك بلسانه فليبتلع من فعل فقد أحسن ومن لا فلا حرج ومن أتى الغائط فليستتر فإن لم يجد إلا أن يجمع كثيبا من رمل فليستدبره فإن الشيطان يلعب بمقاعد بني آدم من فعل فقد أحسن ومن لا فلا حرج قال أبو داود رواه أبو عاصم عن ثور قال حصين الحميري ورواه عبد الملك بن الصباح عن ثور فقال أبو سعيد الخير قال أبو داود أبو سعيد الخير هو من أصحاب النبي صلى الله عليه وسلم


001-إن مسلمة بن مخلد استعمل رويفع بن ثابت على أسفل الأرض قال شيبان فسرنا معه من كوم شريك إلى علقما أو من علقما إلى كوم شريك

إن مسلمة بن مخلد استعمل رويفع بن ثابت على أسفل الأرض قال شيبان فسرنا معه من كوم شريك إلى علقما أو من علقما إلى كوم شريك يريد علقام فقال رويفع إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نضو أخيه على أن له النصف مما يغنم ولنا النصف وإن كان أحدنا ليطير له النصل والريش وللآخر القدح ثم قال قال لي رسول الله صلى الله عليه وسلم يا رويفع لعل الحياة ستطول بك بعدي فأخبر الناس أنه من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم فإن محمدا صلى الله عليه وسلم منه بريء

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ثنا المفضل يعني بن فضالة المصري عن عياش بن عباس القتباني أن شييم بن بيتان أخبره عن شيبان القتباني قال إن مسلمة بن مخلد استعمل رويفع بن ثابت على أسفل الأرض قال شيبان فسرنا معه من كوم شريك إلى علقما أو من علقما إلى كوم شريك يريد علقام فقال رويفع إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نضو أخيه على أن له النصف مما يغنم ولنا النصف وإن كان أحدنا ليطير له النصل والريش وللآخر القدح ثم قال قال لي رسول الله صلى الله عليه وسلم يا رويفع لعل الحياة ستطول بك بعدي فأخبر الناس أنه من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم فإن محمدا صلى الله عليه وسلم منه بريء


002-بهذا الحديث أيضا عن أبي سالم الجيشاني عن عبد الله بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون قال أبو داود حصن أليون

بهذا الحديث أيضا عن أبي سالم الجيشاني عن عبد الله بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون قال أبو داود حصن أليون على جبل بالفسطاط قال أبو داود وهو شيبان بن أمية يكنى أبا حذيفة

حدثنا يزيد بن خالد ثنا مفضل عن عياش أن شييم بن بيتان أخبره بهذا الحديث أيضا عن أبي سالم الجيشاني عن عبد الله بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون قال أبو داود حصن أليون على جبل بالفسطاط قال أبو داود وهو شيبان بن أمية يكنى أبا حذيفة


003-نهانا رسول الله صلى الله عليه وسلم أن نتمسح بعظم أو بعر

نهانا رسول الله صلى الله عليه وسلم أن نتمسح بعظم أو بعر

حدثنا أحمد بن محمد بن حنبل ثنا روح بن عبادة ثنا زكريا بن إسحاق ثنا أبو الزبير أنه سمع جابر بن عبد الله يقول نهانا رسول الله صلى الله عليه وسلم أن نتمسح بعظم أو بعر


004-قدم وفد الجن على رسول الله صلى الله عليه وسلم فقالوا يا محمد إنه أمتك أن يستنجوا بعظم أو روثة أو حممة فإن الله جعل لنا

قدم وفد الجن على رسول الله صلى الله عليه وسلم فقالوا يا محمد إنه أمتك أن يستنجوا بعظم أو روثة أو حممة فإن الله جعل لنا فيها رزقا قال فنهى النبي صلى الله عليه وسلم عن ذلك

حدثنا حيوة بن شريح الحمصي ثنا بن عياش عن يحيى بن أبي عمرو السيباني عن عبد الله بن الديلمي عن عبد الله بن مسعود قال قدم وفد الجن على رسول الله صلى الله عليه وسلم فقالوا يا محمد إنه أمتك أن يستنجوا بعظم أو روثة أو حممة فإن الله جعل لنا فيها رزقا قال فنهى النبي صلى الله عليه وسلم عن ذلك


001-إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه

إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه

حدثنا سعيد بن منصور وقتيبة بن سعيد قالا ثنا يعقوب بن عبد الرحمن عن أبي حازم عن مسلم بن قرط عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه


002-سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال بثلاثة أحجار ليس فيها رجيع قال أبو داود كذا رواه أبو أسامة وابن نمير

سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال بثلاثة أحجار ليس فيها رجيع قال أبو داود كذا رواه أبو أسامة وابن نمير عن هشام يعني بن عروة

حدثنا عبد الله بن محمد النفيلي ثنا أبو معاوية عن هشام بن عروة عن عمرو بن خزيمة عن عمارة بن خزيمة عن خزيمة بن ثابت قال سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال بثلاثة أحجار ليس فيها رجيع قال أبو داود كذا رواه أبو أسامة وابن نمير عن هشام يعني بن عروة


001-بال رسول الله صلى الله عليه وسلم فقام عمر خلفه بكوز من ماء فقال ما هذا يا عمر فقال هذا ماء تتوضأ به قال ما أمرت كلما

بال رسول الله صلى الله عليه وسلم فقام عمر خلفه بكوز من ماء فقال ما هذا يا عمر فقال هذا ماء تتوضأ به قال ما أمرت كلما بلت أن أتوضأ ولو فعلت لكانت سنة

حدثنا قتيبة بن سعيد وخلف بن هشام المقرئ قالا ثنا عبد الله بن يحيى التوءم ح وثنا عمرو بن عون قال أخبرنا أبو يعقوب التوءم عن عبد الله بن أبي مليكة عن أمه عن عائشة قالت بال رسول الله صلى الله عليه وسلم فقام عمر خلفه بكوز من ماء فقال ما هذا يا عمر فقال هذا ماء تتوضأ به قال ما أمرت كلما بلت أن أتوضأ ولو فعلت لكانت سنة


001-أن رسول الله صلى الله عليه وسلم دخل حائطا ومعه غلام معه ميضأة وهو أصغرنا فوضعها عند السدرة فقضى حاجته فخرج علينا وقد

أن رسول الله صلى الله عليه وسلم دخل حائطا ومعه غلام معه ميضأة وهو أصغرنا فوضعها عند السدرة فقضى حاجته فخرج علينا وقد استنجى بالماء

حدثنا وهب بن بقية عن خالد يعني الواسطي عن خالد يعني الحذاء عن عطاء بن أبي ميمونة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم دخل حائطا ومعه غلام معه ميضأة وهو أصغرنا فوضعها عند السدرة فقضى حاجته فخرج علينا وقد استنجى بالماء


002-نزلت هذه الآية في أهل قباء فيه رجال يحبون أن يتطهروا قال كانوا يستنجون بالماء فنزلت فيهم هذه الآية

نزلت هذه الآية في أهل قباء فيه رجال يحبون أن يتطهروا قال كانوا يستنجون بالماء فنزلت فيهم هذه الآية

حدثنا محمد بن العلاء أخبرنا معاوية بن هشام عن يونس بن الحارث عن إبراهيم بن أبي ميمونة عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال نزلت هذه الآية في أهل قباء فيه رجال يحبون أن يتطهروا قال كانوا يستنجون بالماء فنزلت فيهم هذه الآية


001-كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في تور أو ركوة فاستنجى قال أبو داود في حديث وكيع ثم مسح يده على

كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في تور أو ركوة فاستنجى قال أبو داود في حديث وكيع ثم مسح يده على الأرض ثم أتيته بإناء آخر فتوضأ قال أبو داود وحديث الأسود بن عامر أتم

حدثنا إبراهيم بن خالد ثنا أسود بن عامر ثنا شريك وهذا لفظه ح وثنا محمد بن عبد الله يعني المخرمي ثنا وكيع عن شريك عن إبراهيم بن جرير عن المغيرة عن أبي زرعة عن أبي هريرة قال كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في تور أو ركوة فاستنجى قال أبو داود في حديث وكيع ثم مسح يده على الأرض ثم أتيته بإناء آخر فتوضأ قال أبو داود وحديث الأسود بن عامر أتم


001-لولا أن أشق على المؤمنين لأمرتهم بتأخير العشاء وبالسواك عند كل صلاة

لولا أن أشق على المؤمنين لأمرتهم بتأخير العشاء وبالسواك عند كل صلاة

حدثنا قتيبة بن سعيد عن سفيان عن أبي الزناد عن الأعرج عن أبي هريرة يرفعه قال لولا أن أشق على المؤمنين لأمرتهم بتأخير العشاء وبالسواك عند كل صلاة


002-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال أبو سلمة فرأيت زيدا يجلس في المسجد وإن السواك من أذنه موضع القلم

لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال أبو سلمة فرأيت زيدا يجلس في المسجد وإن السواك من أذنه موضع القلم من أذن الكاتب فكلما قام إلى الصلاة استاك

حدثنا إبراهيم بن موسى أخبرنا عيسى بن يونس ثنا محمد بن إسحاق عن محمد بن إبراهيم التيمي عن أبي سلمة بن عبد الرحمن عن زيد بن خالد الجهني قال سمعت رسول الله صلى الله عليه وسلم يقول لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال أبو سلمة فرأيت زيدا يجلس في المسجد وإن السواك من أذنه موضع القلم من أذن الكاتب فكلما قام إلى الصلاة استاك


003-رسول الله صلى الله عليه وسلم أمر بالوضوء لكل صلاة طاهرا وغير طاهر فلما شق ذلك عليه أمر بالسواك لكل صلاة فكان بن عمر يرى

رسول الله صلى الله عليه وسلم أمر بالوضوء لكل صلاة طاهرا وغير طاهر فلما شق ذلك عليه أمر بالسواك لكل صلاة فكان بن عمر يرى أن به قوة فكان لا يدع الوضوء لكل صلاة قال أبو داود إبراهيم بن سعد رواه عن محمد بن إسحاق قال عبيد الله بن عبد الله

حدثنا محمد بن عوف الطائي ثنا أحمد بن خالد ثنا محمد بن إسحاق عن محمد بن يحيى بن حبان عن عبد الله بن عبد الله بن عمر قال قلت أرأيت توضؤ بن عمر لكل صلاة طاهرا أو غير طاهر عم ذاك فقال حدثتنيه أسماء بنت زيد بن الخطاب أن عبد الله بن حنظلة بن أبي عامر حدثها أن رسول الله صلى الله عليه وسلم أمر بالوضوء لكل صلاة طاهرا وغير طاهر فلما شق ذلك عليه أمر بالسواك لكل صلاة فكان بن عمر يرى أن به قوة فكان لا يدع الوضوء لكل صلاة قال أبو داود إبراهيم بن سعد رواه عن محمد بن إسحاق قال عبيد الله بن عبد الله


001-أتينا رسول الله صلى الله عليه وسلم نستحمله فرأيته يستاك على لسانه قال أبو داود وقال سليمان قال دخلت على النبي صلى الله

أتينا رسول الله صلى الله عليه وسلم نستحمله فرأيته يستاك على لسانه قال أبو داود وقال سليمان قال دخلت على النبي صلى الله عليه وسلم وهو يستاك وقد وضع السواك على طرف لسانه وهو يقول إه إه يعني يتهوع قال أبو داود قال مسدد فكان حديثا طويلا اختصرته

حدثنا مسدد وسليمان بن داود العتكي قالا ثنا حماد بن زيد عن غيلان بن جرير عن أبي بردة عن أبيه قال مسدد قال أتينا رسول الله صلى الله عليه وسلم نستحمله فرأيته يستاك على لسانه قال أبو داود وقال سليمان قال دخلت على النبي صلى الله عليه وسلم وهو يستاك وقد وضع السواك على طرف لسانه وهو يقول إه إه يعني يتهوع قال أبو داود قال مسدد فكان حديثا طويلا اختصرته


001-كان رسول الله صلى الله عليه وسلم يستن وعنده رجلان أحدهما أكبر من الآخر فأوحي إليه في فضل السواك أن كبر أعط السواك

كان رسول الله صلى الله عليه وسلم يستن وعنده رجلان أحدهما أكبر من الآخر فأوحي إليه في فضل السواك أن كبر أعط السواك أكبرهما قال أحمد هو بن حزم قال لنا أبو سعيد هو بن الأعرابي هذا ما تفرد به أهل المدينة

حدثنا محمد بن عيسى ثنا عنبسة بن عبد الواحد عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يستن وعنده رجلان أحدهما أكبر من الآخر فأوحي إليه في فضل السواك أن كبر أعط السواك أكبرهما قال أحمد هو بن حزم قال لنا أبو سعيد هو بن الأعرابي هذا ما تفرد به أهل المدينة


002-قلت لعائشة بأي شيء كان يبدأ رسول الله صلى الله عليه وسلم إذا دخل بيته قالت بالسواك

قلت لعائشة بأي شيء كان يبدأ رسول الله صلى الله عليه وسلم إذا دخل بيته قالت بالسواك

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس عن مسعر عن المقدام بن شريح عن أبيه قال قلت لعائشة بأي شيء كان يبدأ رسول الله صلى الله عليه وسلم إذا دخل بيته قالت بالسواك


001-كان نبي الله صلى الله عليه وسلم يستاك فيعطيني السواك لأغسله فأبدأ به فاستاك ثم أغسله وأدفعه إليه

كان نبي الله صلى الله عليه وسلم يستاك فيعطيني السواك لأغسله فأبدأ به فاستاك ثم أغسله وأدفعه إليه

حدثنا محمد بن بشار ثنا محمد بن عبد الله الأنصاري ثنا عنبسة بن سعيد الكوفي الحاسد حدثني كثير عن عائشة أنها قالت كان نبي الله صلى الله عليه وسلم يستاك فيعطيني السواك لأغسله فأبدأ به فاستاك ثم أغسله وأدفعه إليه


001-عشر من الفطرة قص الشارب وإعفاء اللحية والسواك والاستنشاق بالماء وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص

عشر من الفطرة قص الشارب وإعفاء اللحية والسواك والاستنشاق بالماء وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء يعني الاستنجاء بالماء قال زكريا قال مصعب ونسيت العاشرة إلا أن تكون المضمضة

حدثنا يحيى بن معين ثنا وكيع عن زكريا بن أبي زائدة عن مصعب بن شيبة عن طلق بن حبيب عن بن الزبير عن عائشة قالت قال رسول الله صلى الله عليه وسلم عشر من الفطرة قص الشارب وإعفاء اللحية والسواك والاستنشاق بالماء وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء يعني الاستنجاء بالماء قال زكريا قال مصعب ونسيت العاشرة إلا أن تكون المضمضة


002-أن من الفطرة المضمضة والاستنشاق فذكر نحوه ولم يذكر إعفاء اللحية وزاد والختان قال والانتضاح ولم يذكر انتقاص الماء يعني

أن من الفطرة المضمضة والاستنشاق فذكر نحوه ولم يذكر إعفاء اللحية وزاد والختان قال والانتضاح ولم يذكر انتقاص الماء يعني الاستنجاء قال أبو داود وروي نحوه عن بن عباس وقال خمس كلها في الرأس وذكر فيها الفرق ولم يذكر إعفاء اللحية قال أبو داود وروى نحو حديث حماد عن طلق بن حبيب ومجاهد وعن بكر بن عبد الله المزني قولهم ولم يذكروا إعفاء اللحية وفي حديث محمد بن عبد الله بن أبي مريم عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم فيه وإعفاء اللحية وعن إبراهيم النخعي نحوه وذكر إعفاء اللحية والختان

حدثنا موسى بن إسماعيل وداود بن شبيب قالا ثنا حماد عن علي بن زيد عن سلمة بن محمد بن عمار بن ياسر قال موسى عن أبيه وقال داود عن عمار بن ياسر أن رسول الله صلى الله عليه وسلم قال أن من الفطرة المضمضة والاستنشاق فذكر نحوه ولم يذكر إعفاء اللحية وزاد والختان قال والانتضاح ولم يذكر انتقاص الماء يعني الاستنجاء قال أبو داود وروي نحوه عن بن عباس وقال خمس كلها في الرأس وذكر فيها الفرق ولم يذكر إعفاء اللحية قال أبو داود وروى نحو حديث حماد عن طلق بن حبيب ومجاهد وعن بكر بن عبد الله المزني قولهم ولم يذكروا إعفاء اللحية وفي حديث محمد بن عبد الله بن أبي مريم عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم فيه وإعفاء اللحية وعن إبراهيم النخعي نحوه وذكر إعفاء اللحية والختان


001-أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يشوص فاه بالسواك

أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يشوص فاه بالسواك

حدثنا محمد بن كثير ثنا سفيان عن منصور وحصين عن أبي وائل عن حذيفة أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يشوص فاه بالسواك


002-أن النبي صلى الله عليه وسلم كان يوضع له وضوءه وسواكه فإذا قام من الليل تخلى ثم استاك

أن النبي صلى الله عليه وسلم كان يوضع له وضوءه وسواكه فإذا قام من الليل تخلى ثم استاك

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا بهز بن حكيم عن زرارة بن أوفى عن سعد بن هشام عن عائشة أن النبي صلى الله عليه وسلم كان يوضع له وضوءه وسواكه فإذا قام من الليل تخلى ثم استاك


003-أن النبي صلى الله عليه وسلم كان لا يرقد من ليل ولا نهار فيستيقظ إلا تسوك قبل أن يتوضأ

أن النبي صلى الله عليه وسلم كان لا يرقد من ليل ولا نهار فيستيقظ إلا تسوك قبل أن يتوضأ

حدثنا محمد بن كثير ثنا همام عن علي بن زيد عن أم محمد عن عائشة أن النبي صلى الله عليه وسلم كان لا يرقد من ليل ولا نهار فيستيقظ إلا تسوك قبل أن يتوضأ


004-بت ليلة عند النبي صلى الله عليه وسلم فلما استيقظ من منامه أتى طهوره فأخذ سواكه فاستاك ثم تلا هذه الآيات { إن في خلق

بت ليلة عند النبي صلى الله عليه وسلم فلما استيقظ من منامه أتى طهوره فأخذ سواكه فاستاك ثم تلا هذه الآيات { إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب } حتى قارب أن يختم السورة أو ختمها ثم توضأ فأتى مصلاه فصلى ركعتين ثم رجع إلى فراشه فنام ما شاء الله ثم استيقظ ففعل مثل ذلك ثم رجع إلى فراشه فنام ثم استيقظ ففعل مثل ذلك ثم رجع إلى فراشه فنام ثم استيقظ ففعل مثل ذلك كل ذلك يستاك ويصلي ركعتين ثم أوتر قال أبو داود رواه بن فضيل عن حصين قال فتسوك وتوضأ وهو يقول { إن في خلق السماوات والأرض } حتى ختم السورة

حدثنا محمد بن عيسى ثنا هشيم أخبرنا حصين عن حبيب بن أبي ثابت عن محمد بن علي بن عبد الله بن عباس عن أبيه عن جده عبد الله بن عباس قال بت ليلة عند النبي صلى الله عليه وسلم فلما استيقظ من منامه أتى طهوره فأخذ سواكه فاستاك ثم تلا هذه الآيات " إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب " حتى قارب أن يختم السورة أو ختمها ثم توضأ فأتى مصلاه فصلى ركعتين ثم رجع إلى فراشه فنام ما شاء الله ثم استيقظ ففعل مثل ذلك ثم رجع إلى فراشه فنام ثم استيقظ ففعل مثل ذلك ثم رجع إلى فراشه فنام ثم استيقظ ففعل مثل ذلك كل ذلك يستاك ويصلي ركعتين ثم أوتر قال أبو داود رواه بن فضيل عن حصين قال فتسوك وتوضأ وهو يقول " إن في خلق السماوات والأرض " حتى ختم السورة


001-لا يقبل الله صدقة من غلول ولا صلاة بغير طهور

لا يقبل الله صدقة من غلول ولا صلاة بغير طهور

حدثنا مسلم بن إبراهيم ثنا شعبة عن قتادة عن أبي المليح عن أبيه عن النبي صلى الله عليه وسلم قال لا يقبل الله صدقة من غلول ولا صلاة بغير طهور


002-لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ

لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ

حدثنا أحمد بن محمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ


003-مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم

مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم

حدثنا عثمان بن أبي شيبة ثنا وكيع عن سفيان عن بن عقيل عن محمد بن الحنفية عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم


001-كنت عند عبد الله بن عمر فلما نودي بالظهر توضأ فصلي فلما نودي بالعصر توضأ فقلت له فقال كان رسول الله صلى الله عليه وسلم

كنت عند عبد الله بن عمر فلما نودي بالظهر توضأ فصلي فلما نودي بالعصر توضأ فقلت له فقال كان رسول الله صلى الله عليه وسلم يقول من توضأ على طهر كتب الله له عشر حسنات قال أبو داود وهذا حديث مسدد وهو أتم

حدثنا محمد بن يحيى بن فارس ثنا عبد الله بن يزيد المقري ح وثنا مسدد ثنا عيسى بن يونس قالا ثنا عبد الرحمن بن زياد قال أبو داود وأنا لحديث بن يحيى أتقن عن غطيف وقال محمد عن أبي غطيف الهذلي قال كنت عند عبد الله بن عمر فلما نودي بالظهر توضأ فصلي فلما نودي بالعصر توضأ فقلت له فقال كان رسول الله صلى الله عليه وسلم يقول من توضأ على طهر كتب الله له عشر حسنات قال أبو داود وهذا حديث مسدد وهو أتم


001-سئل رسول الله صلى الله عليه وسلم عن الماء وما ينوبه من الدواب والسباع فقال صلى الله عليه وسلم إذا كان الماء قلتين لم

سئل رسول الله صلى الله عليه وسلم عن الماء وما ينوبه من الدواب والسباع فقال صلى الله عليه وسلم إذا كان الماء قلتين لم يحمل الخبث قال أبو داود وهذا لفظ بن العلاء وقال عثمان والحسن بن علي عن محمد بن عباد بن جعفر قال أبو داود وهو الصواب

حدثنا محمد بن العلاء وعثمان بن أبي شيبة والحسن بن علي وغيرهم قالوا ثنا أبو أسامة عن الوليد بن كثير عن محمد بن جعفر بن الزبير عن عبد الله بن عبد الله بن عمر عن أبيه قال سئل رسول الله صلى الله عليه وسلم عن الماء وما ينوبه من الدواب والسباع فقال صلى الله عليه وسلم إذا كان الماء قلتين لم يحمل الخبث قال أبو داود وهذا لفظ بن العلاء وقال عثمان والحسن بن علي عن محمد بن عباد بن جعفر قال أبو داود وهو الصواب


002-أن رسول الله صلى الله عليه وسلم سئل عن الماء يكون في الفلاة فذكر معناه

أن رسول الله صلى الله عليه وسلم سئل عن الماء يكون في الفلاة فذكر معناه

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا أبو كامل ثنا يزيد يعني بن زريع عن محمد بن إسحاق عن محمد بن جعفر قال أبو كامل بن الزبير عن عبيد الله بن عبد الله بن عمر عن أبيه أن رسول الله صلى الله عليه وسلم سئل عن الماء يكون في الفلاة فذكر معناه


003-إذا كان الماء قلتين فإنه لا ينجس قال أبو داود حماد بن زيد وقفه عن عاصم

إذا كان الماء قلتين فإنه لا ينجس قال أبو داود حماد بن زيد وقفه عن عاصم

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عاصم بن المنذر عن عبيد الله بن عبد الله بن عمر قال حدثني أبي أن رسول الله صلى الله عليه وسلم قال إذا كان الماء قلتين فإنه لا ينجس قال أبو داود حماد بن زيد وقفه عن عاصم


001-أنتوضأ من بئر بضاعة وهي بئر يطرح فيها الحيض ولحم الكلاب والنتن فقال رسول الله صلى الله عليه وسلم الماء طهور لا ينجسه

أنتوضأ من بئر بضاعة وهي بئر يطرح فيها الحيض ولحم الكلاب والنتن فقال رسول الله صلى الله عليه وسلم الماء طهور لا ينجسه شيء قال أبو داود وقال بعضهم عبد الرحمن بن رافع

حدثنا محمد بن العلاء والحسن بن علي ومحمد بن سليمان الأنباري قالوا ثنا أبو أسامة عن الوليد بن كثير عن محمد بن كعب عن عبيد الله بن عبد الله بن رافع بن خديج عن أبي سعيد الخدري أنه قيل لرسول الله صلى الله عليه وسلم أنتوضأ من بئر بضاعة وهي بئر يطرح فيها الحيض ولحم الكلاب والنتن فقال رسول الله صلى الله عليه وسلم الماء طهور لا ينجسه شيء قال أبو داود وقال بعضهم عبد الرحمن بن رافع


002-سمعت رسول الله صلى الله عليه وسلم وهو يقال له إنه يستقي لك من بئر بضاعة وهي بئر يلقى فيها لحوم الكلاب والمحايض وعذر

سمعت رسول الله صلى الله عليه وسلم وهو يقال له إنه يستقي لك من بئر بضاعة وهي بئر يلقى فيها لحوم الكلاب والمحايض وعذر الناس فقال رسول الله صلى الله عليه وسلم إن الماء طهور لا ينجسه شيء قال أبو داود وسمعت قتيبة بن سعيد قال سألت قيم بئر بضاعة عن عمقها قال أكثر ما يكون فيها الماء إلى العانة قلت فإذا نقص قال دون العورة قال أبو داود وقدرت أنا بئر بضاعة بردائي مددته عليها ثم ذرعته فإذا عرضها ستة أذرع وسألت الذي فتح لي باب البستان فأدخلني إليه هل غير بناؤها عما كانت عليه قال لا ورأيت فيها ماء متغير اللون

حدثنا أحمد بن أبي شعيب وعبد العزيز بن يحيى الحرانيان قالا ثنا محمد بن سلمة عن محمد بن إسحاق عن سليط بن أيوب عن عبيد الله بن عبد الرحمن بن رافع الأنصاري ثم العدوي عن أبي سعيد الخدري قال سمعت رسول الله صلى الله عليه وسلم وهو يقال له إنه يستقي لك من بئر بضاعة وهي بئر يلقى فيها لحوم الكلاب والمحايض وعذر الناس فقال رسول الله صلى الله عليه وسلم إن الماء طهور لا ينجسه شيء قال أبو داود وسمعت قتيبة بن سعيد قال سألت قيم بئر بضاعة عن عمقها قال أكثر ما يكون فيها الماء إلى العانة قلت فإذا نقص قال دون العورة قال أبو داود وقدرت أنا بئر بضاعة بردائي مددته عليها ثم ذرعته فإذا عرضها ستة أذرع وسألت الذي فتح لي باب البستان فأدخلني إليه هل غير بناؤها عما كانت عليه قال لا ورأيت فيها ماء متغير اللون


001-اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فجاء النبي صلى الله عليه وسلم ليتوضأ منها أو يغتسل فقالت له يا رسول

اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فجاء النبي صلى الله عليه وسلم ليتوضأ منها أو يغتسل فقالت له يا رسول الله إني كنت جنبا فقال رسول الله صلى الله عليه وسلم إن الماء لا يجنب

حدثنا مسدد ثنا أبو الأحوص ثنا سماك عن عكرمة عن بن عباس قال اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فجاء النبي صلى الله عليه وسلم ليتوضأ منها أو يغتسل فقالت له يا رسول الله إني كنت جنبا فقال رسول الله صلى الله عليه وسلم إن الماء لا يجنب


001-لا يبولن أحدكم في الماء الدائم ثم يغتسل منه

لا يبولن أحدكم في الماء الدائم ثم يغتسل منه

حدثنا أحمد بن يونس ثنا زائدة في حديث هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يبولن أحدكم في الماء الدائم ثم يغتسل منه


002-لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة

لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة

حدثنا مسدد ثنا يحيى عن محمد بن عجلان قال سمعت أبي يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة


001-طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبع مرار أولاهن بتراب قال أبو داود وكذلك قال أيوب وحبيب بن الشهيد عن محمد

طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبع مرار أولاهن بتراب قال أبو داود وكذلك قال أيوب وحبيب بن الشهيد عن محمد

حدثنا أحمد بن يونس ثنا زائدة في حديث هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبع مرار أولاهن بتراب قال أبو داود وكذلك قال أيوب وحبيب بن الشهيد عن محمد


002-بمعناه ولم يرفعاه زاد وإذا ولغ الهر غسل مرة

بمعناه ولم يرفعاه زاد وإذا ولغ الهر غسل مرة

حدثنا مسدد ثنا المعتمر يعني بن سليمان ح وثنا محمد بن عبيد ثنا حماد بن زيد جميعا عن أيوب عن محمد عن أبي هريرة بمعناه ولم يرفعاه زاد وإذا ولغ الهر غسل مرة


003-إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب قال أبو داود وأما أبو صالح وأبو رزين والأعرج وثابت الأحنف

إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب قال أبو داود وأما أبو صالح وأبو رزين والأعرج وثابت الأحنف وهمام بن منبه وأبو السدي عبد الرحمن رووه عن أبي هريرة ولم يذكروا التراب

حدثنا موسى بن إسماعيل ثنا أبان ثنا قتادة أن محمد بن سيرين حدثه عن أبي هريرة أن نبي الله صلى الله عليه وسلم قال إذا ولغ الكلب في الإناء فاغسلوه سبع مرات السابعة بالتراب قال أبو داود وأما أبو صالح وأبو رزين والأعرج وثابت الأحنف وهمام بن منبه وأبو السدي عبد الرحمن رووه عن أبي هريرة ولم يذكروا التراب


004-أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب ثم قال ما لهم ولها فرخص في كلب الصيد وفي كلب الغنم وقال إذا ولغ الكلب

أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب ثم قال ما لهم ولها فرخص في كلب الصيد وفي كلب الغنم وقال إذا ولغ الكلب في الإناء فاغسلوه سبع مرار والثامنة عفروه بالتراب قال أبو داود وهكذا قال بن مغفل

حدثنا أحمد بن محمد بن حنبل ثنا يحيى بن سعيد عن شعبة ثنا أبو التياح عن مطرف عن بن مغفل أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب ثم قال ما لهم ولها فرخص في كلب الصيد وفي كلب الغنم وقال إذا ولغ الكلب في الإناء فاغسلوه سبع مرار والثامنة عفروه بالتراب قال أبو داود وهكذا قال بن مغفل


001-دخل فسكبت له وضوءا فجاءت هرة فشربت منه فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا ابنة أخي

دخل فسكبت له وضوءا فجاءت هرة فشربت منه فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا ابنة أخي فقلت نعم فقال إن رسول الله صلى الله عليه وسلم قال انها ليست بنجس إنها من الطوافين عليكم والطوافات

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن حميدة بنت عبيد بن رفاعة عن كبشة بنت كعب بن مالك وكانت تحت بن أبي قتادة أن أبا قتادة دخل فسكبت له وضوءا فجاءت هرة فشربت منه فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا ابنة أخي فقلت نعم فقال إن رسول الله صلى الله عليه وسلم قال انها ليست بنجس إنها من الطوافين عليكم والطوافات


002-أن مولاتها أرسلتها بهريسة إلى عائشة رضي الله عنها فوجدتها تصلي فاشارت إلى أن ضعيها فجاءت هرة فأكلت منها فلما انصرفت

أن مولاتها أرسلتها بهريسة إلى عائشة رضي الله عنها فوجدتها تصلي فاشارت إلى أن ضعيها فجاءت هرة فأكلت منها فلما انصرفت أكلت من حيث أكلت الهرة فقالت إن رسول الله صلى الله عليه وسلم قال إنها ليست بنجس إنما هي من الطوافين عليكم وقد رأيت رسول الله صلى الله عليه وسلم يتوضأ بفضلها

حدثنا عبد الله بن مسلمة ثنا عبد العزيز عن داود بن صالح بن دينار التمار عن أمه أن مولاتها أرسلتها بهريسة إلى عائشة رضي الله عنها فوجدتها تصلي فاشارت إلى أن ضعيها فجاءت هرة فأكلت منها فلما انصرفت أكلت من حيث أكلت الهرة فقالت إن رسول الله صلى الله عليه وسلم قال إنها ليست بنجس إنما هي من الطوافين عليكم وقد رأيت رسول الله صلى الله عليه وسلم يتوضأ بفضلها


001-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان

كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان

حدثنا مسدد ثنا يحيى عن سفيان حدثني منصور عن إبراهيم عن الأسود عن عائشة قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ونحن جنبان


002-اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد

اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد

حدثنا عبد الله بن محمد النفيلي ثنا وكيع عن أسامة بن زيد عن بن خربوز عن أم صبية الجهنية قالت اختلفت يدي ويد رسول الله صلى الله عليه وسلم في الوضوء من إناء واحد


003-كان الرجال والنساء يتوضؤون في زمان رسول الله صلى الله عليه وسلم قال مسدد من الإناء الواحد جميعا

كان الرجال والنساء يتوضؤون في زمان رسول الله صلى الله عليه وسلم قال مسدد من الإناء الواحد جميعا

حدثنا مسدد ثنا حماد عن أيوب عن نافع ح وثنا عبد الله بن مسلمة عن مالك عن نافع عن بن عمر قال كان الرجال والنساء يتوضؤون في زمان رسول الله صلى الله عليه وسلم قال مسدد من الإناء الواحد جميعا


004-كنا نتوضأ نحن والنساء على عهد رسول الله صلى الله عليه وسلم من إناء واحد ندلي فيه أيدينا

كنا نتوضأ نحن والنساء على عهد رسول الله صلى الله عليه وسلم من إناء واحد ندلي فيه أيدينا

حدثنا مسدد ثنا يحيى عن عبيد الله حدثني نافع عن عبد الله بن عمر قال كنا نتوضأ نحن والنساء على عهد رسول الله صلى الله عليه وسلم من إناء واحد ندلي فيه أيدينا


001-لقيت رجلا صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة قال نهى رسول الله صلى الله عليه وسلم أن تغتسل

لقيت رجلا صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة قال نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل أو يغتسل الرجل بفضل المرأة زاد مسدد وليغترفا جميعا

حدثنا أحمد بن يونس ثنا زهير عن داود بن عبد الله ح وثنا مسدد ثنا أبو عوانة عن داود بن عبد الله عن حميد الحميري قال لقيت رجلا صحب النبي صلى الله عليه وسلم أربع سنين كما صحبه أبو هريرة قال نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل أو يغتسل الرجل بفضل المرأة زاد مسدد وليغترفا جميعا


002-أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة

أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة

حدثنا بن بشار ثنا أبو داود يعني الطيالسي ثنا شعبة عن عاصم عن أبي حاجب عن الحكم بن عمرو وهو الأقرع أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة


001-سأل رجل النبي صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا

سأل رجل النبي صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ بماء البحر فقال رسول الله صلى الله عليه وسلم هو الطهور ماؤه الحل ميتته

حدثنا عبد الله بن مسلمة عن مالك عن صفوان بن سليم عن سعيد بن سلمة من آل بن الأزرق أن المغيرة بن أبي بردة وهو من بني عبد الدار أخبره أنه سمع أبا هريرة يقول سأل رجل النبي صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ بماء البحر فقال رسول الله صلى الله عليه وسلم هو الطهور ماؤه الحل ميتته


001-أن النبي صلى الله عليه وسلم قال له ليلة الجن ما في إداوتك قال نبيذ قال تمرة طيبة وماء طهور قال أبو داود وقال سليمان بن

أن النبي صلى الله عليه وسلم قال له ليلة الجن ما في إداوتك قال نبيذ قال تمرة طيبة وماء طهور قال أبو داود وقال سليمان بن داود عن أبي زيد أو زيد كذا قال شريك ولم يذكر هناد ليلة الجن

حدثنا هناد وسليمان بن داود العتكي قالا ثنا شريك عن أبي فزارة عن أبي زيد عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم قال له ليلة الجن ما في إداوتك قال نبيذ قال تمرة طيبة وماء طهور قال أبو داود وقال سليمان بن داود عن أبي زيد أو زيد كذا قال شريك ولم يذكر هناد ليلة الجن


002-قلت لعبد الله بن مسعود من كان منكم مع رسول الله صلى الله عليه وسلم ليلة الجن فقال ما كان معه منا أحد

قلت لعبد الله بن مسعود من كان منكم مع رسول الله صلى الله عليه وسلم ليلة الجن فقال ما كان معه منا أحد

حدثنا موسى بن إسماعيل ثنا وهيب عن داود عن عامر عن علقمة قال قلت لعبد الله بن مسعود من كان منكم مع رسول الله صلى الله عليه وسلم ليلة الجن فقال ما كان معه منا أحد


003-أنه كره الوضوء باللبن والنبيذ وقال إن التيمم أعجب إلي منه

أنه كره الوضوء باللبن والنبيذ وقال إن التيمم أعجب إلي منه

حدثنا محمد بن بشار ثنا عبد الرحمن ثنا بشر بن منصور عن بن جريج عن عطاء أنه كره الوضوء باللبن والنبيذ وقال إن التيمم أعجب إلي منه


004-سألت أبا العالية عن رجل أصابته جنابة وليس عنده ماء وعنده نبيذ أيغتسل به قال لا

سألت أبا العالية عن رجل أصابته جنابة وليس عنده ماء وعنده نبيذ أيغتسل به قال لا

حدثنا محمد بن بشار ثنا عبد الرحمن ثنا أبو خلدة قال سألت أبا العالية عن رجل أصابته جنابة وليس عنده ماء وعنده نبيذ أيغتسل به قال لا


001-أنه خرج حاجا أو معتمرا ومعه الناس وهو يؤمهم فلما كان ذات يوم أقام الصلاة صلاة الصبح ثم قال ليتقدم أحدكم وذهب إلى الخلاء

أنه خرج حاجا أو معتمرا ومعه الناس وهو يؤمهم فلما كان ذات يوم أقام الصلاة صلاة الصبح ثم قال ليتقدم أحدكم وذهب إلى الخلاء فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالخلاء قال أبو داود روى وهيب بن خالد وشعيب بن إسحاق وأبو ضمرة هذا الحديث عن هشام بن عروة عن أبيه عن رجل حدثه عن عبد الله بن أرقم والأكثر الذين رووه عن هشام قالوا كما قال زهير

حدثنا أحمد بن يونس ثنا زهير ثنا هشام بن عروة عن أبيه عن عبد الله بن الأرقم أنه خرج حاجا أو معتمرا ومعه الناس وهو يؤمهم فلما كان ذات يوم أقام الصلاة صلاة الصبح ثم قال ليتقدم أحدكم وذهب إلى الخلاء فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا أراد أحدكم أن يذهب الخلاء وقامت الصلاة فليبدأ بالخلاء قال أبو داود روى وهيب بن خالد وشعيب بن إسحاق وأبو ضمرة هذا الحديث عن هشام بن عروة عن أبيه عن رجل حدثه عن عبد الله بن أرقم والأكثر الذين رووه عن هشام قالوا كما قال زهير


002-كنا عند عائشة فجيء بطعامها فقام القاسم يصلي فقالت سمعت رسول الله صلى الله عليه وسلم يقول لا يصلى بحضرة الطعام ولا وهو

كنا عند عائشة فجيء بطعامها فقام القاسم يصلي فقالت سمعت رسول الله صلى الله عليه وسلم يقول لا يصلى بحضرة الطعام ولا وهو يدافعه الأخبثان

حدثنا أحمد بن محمد بن حنبل ومسدد ومحمد بن عيسى المعنى قالوا ثنا يحيى بن سعيد عن أبي حزرة ثنا عبد الله بن محمد قال بن عيسى في حديثه بن أبي بكر ثم اتفقوا أخو القاسم بن محمد قال كنا عند عائشة فجيء بطعامها فقام القاسم يصلي فقالت سمعت رسول الله صلى الله عليه وسلم يقول لا يصلى بحضرة الطعام ولا وهو يدافعه الأخبثان


003-ثلاث لا يحل لأحد أن يفعلهن لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم فإن فعل فقد خانهم ولا ينظر في قعر بيت قبل أن يستأذن

ثلاث لا يحل لأحد أن يفعلهن لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم فإن فعل فقد خانهم ولا ينظر في قعر بيت قبل أن يستأذن فإن فعل فقد دخل ولا يصلي وهو حقن حتى يتخفف

حدثنا محمد بن عيسى ثنا بن عياش عن حبيب بن صالح عن يزيد بن شريح الحضرمي عن أبي حي المؤذن عن ثوبان قال قال رسول الله صلى الله عليه وسلم ثلاث لا يحل لأحد أن يفعلهن لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم فإن فعل فقد خانهم ولا ينظر في قعر بيت قبل أن يستأذن فإن فعل فقد دخل ولا يصلي وهو حقن حتى يتخفف


004-لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف ثم ساق نحوه على هذا اللفظ قال ولا يحل لرجل يؤمن بالله

لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف ثم ساق نحوه على هذا اللفظ قال ولا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوما إلا بإذنهم ولا يختص نفسه بدعوة دونهم فإن فعل فقد خانهم قال أبو داود هذا من سنن أهل الشام لم يشركهم فيها أحد

حدثنا محمود بن خالد السلمي ثنا أحمد بن علي ثنا ثور عن يزيد بن شريح الحضرمي عن أبي حي المؤذن عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يحل لرجل يؤمن بالله واليوم الآخر أن يصلي وهو حقن حتى يتخفف ثم ساق نحوه على هذا اللفظ قال ولا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوما إلا بإذنهم ولا يختص نفسه بدعوة دونهم فإن فعل فقد خانهم قال أبو داود هذا من سنن أهل الشام لم يشركهم فيها أحد


001-أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد قال أبو داود رواه أبان عن قتادة قال سمعت صفية

أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد قال أبو داود رواه أبان عن قتادة قال سمعت صفية

حدثنا محمد بن كثير ثنا همام عن قتادة عن صفية بنت شيبة عن عائشة أن النبي صلى الله عليه وسلم كان يغتسل بالصاع ويتوضأ بالمد قال أبو داود رواه أبان عن قتادة قال سمعت صفية


002-كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد

كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد

حدثنا أحمد بن محمد بن حنبل ثنا هشيم أخبرنا يزيد بن أبي زياد عن سالم بن أبي الجعد عن جابر قال كان رسول الله صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد


003-أن النبي صلى الله عليه وسلم توضأ فأتي بإناء فيه ماء قدر ثلثي المد

أن النبي صلى الله عليه وسلم توضأ فأتي بإناء فيه ماء قدر ثلثي المد

حدثنا محمد بن بشار ثنا محمد بن جعفر ثنا شعبة عن حبيب الأنصاري قال سمعت عباد بن تميم عن جدته وهي أم عمارة أن النبي صلى الله عليه وسلم توضأ فأتي بإناء فيه ماء قدر ثلثي المد


004-كان النبي صلى الله عليه وسلم يتوضأ بإناء يسع رطلين ويغتسل بالصاع قال أبو داود رواه يحيى بن آدم عن شريك قال عن بن جبر بن

كان النبي صلى الله عليه وسلم يتوضأ بإناء يسع رطلين ويغتسل بالصاع قال أبو داود رواه يحيى بن آدم عن شريك قال عن بن جبر بن عتيك قال ورواه سفيان عن عبد الله بن عيسى حدثني جبر بن عبد الله قال أبو داود ورواه شعبة قال حدثني عبد الله بن عبد الله بن جبر سمعت أنسا إلا أنه قال يتوضأ بمكوك ولم يذكر رطلين قال أبو داود وسمعت أحمد بن حنبل يقول الصاع خمسة أرطال وهو صاع بن أبي ذئب وهو صاع النبي صلى الله عليه وسلم

حدثنا محمد بن الصباح البزاز ثنا شريك عن عبد الله بن عيسى عن عبد الله بن جبر عن أنس قال كان النبي صلى الله عليه وسلم يتوضأ بإناء يسع رطلين ويغتسل بالصاع قال أبو داود رواه يحيى بن آدم عن شريك قال عن بن جبر بن عتيك قال ورواه سفيان عن عبد الله بن عيسى حدثني جبر بن عبد الله قال أبو داود ورواه شعبة قال حدثني عبد الله بن عبد الله بن جبر سمعت أنسا إلا أنه قال يتوضأ بمكوك ولم يذكر رطلين قال أبو داود وسمعت أحمد بن حنبل يقول الصاع خمسة أرطال وهو صاع بن أبي ذئب وهو صاع النبي صلى الله عليه وسلم


001-اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها فقال أي بني سل الله الجنة وتعوذ به من النار فإني سمعت رسول الله

اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها فقال أي بني سل الله الجنة وتعوذ به من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء

حدثنا موسى بن إسماعيل ثنا حماد ثنا سعيد الجريري عن أبي نعامة أن عبد الله بن مغفل سمع ابنه يقول اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها فقال أي بني سل الله الجنة وتعوذ به من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء


001-أن رسول الله صلى الله عليه وسلم رأى قوما وأعقابهم تلوح فقال ويل للأعقاب من النار أسبغوا الوضوء

أن رسول الله صلى الله عليه وسلم رأى قوما وأعقابهم تلوح فقال ويل للأعقاب من النار أسبغوا الوضوء

حدثنا مسدد ثنا يحيى عن سفيان حدثنا منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم رأى قوما وأعقابهم تلوح فقال ويل للأعقاب من النار أسبغوا الوضوء


001-كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شبه

كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شبه

حدثنا موسى بن إسماعيل ثنا حماد أخبرني صاحب لي عن هشام بن عروة أن عائشة قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في تور من شبه


002-نحوه

نحوه

حدثنا محمد بن العلاء أن إسحاق بن منصور حدثهم عن حماد بن سلمة عن رجل عن هشام عن أبيه عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم نحوه


003-جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماء في تور من صفر فتوضأ

جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماء في تور من صفر فتوضأ

حدثنا الحسن بن علي ثنا أبو الوليد وسهل بن حماد قالا ثنا عبد العزيز بن عبد الله بن أبي سلمة عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد قال جاءنا رسول الله صلى الله عليه وسلم فأخرجنا له ماء في تور من صفر فتوضأ


001-لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله تعالى عليه

لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله تعالى عليه

حدثنا قتيبة بن سعيد ثنا محمد بن موسى عن يعقوب بن سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله تعالى عليه


002-أن تفسير حديث النبي صلى الله عليه وسلم لا وضوء لمن لم يذكر اسم الله عليه أنه الذي يتوضأ ويغتسل ولا ينوي وضوءا للصلاة

أن تفسير حديث النبي صلى الله عليه وسلم لا وضوء لمن لم يذكر اسم الله عليه أنه الذي يتوضأ ويغتسل ولا ينوي وضوءا للصلاة ولا غسلا للجنابة

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن الدراوردي قال وذكر ربيعة أن تفسير حديث النبي صلى الله عليه وسلم لا وضوء لمن لم يذكر اسم الله عليه أنه الذي يتوضأ ويغتسل ولا ينوي وضوءا للصلاة ولا غسلا للجنابة


001-إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها ثلاث مرات فإنه لا يدري أين باتت يده

إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها ثلاث مرات فإنه لا يدري أين باتت يده

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي رزين وأبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها ثلاث مرات فإنه لا يدري أين باتت يده


002-بهذا الحديث قال مرتين أو ثلاثا ولم يذكر أبا رزين

بهذا الحديث قال مرتين أو ثلاثا ولم يذكر أبا رزين

حدثنا مسدد ثنا عيسى بن يونس عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم يعني بهذا الحديث قال مرتين أو ثلاثا ولم يذكر أبا رزين


003-إذا استيقظ أحدكم من نومه فلا يدخل يده في الإناء حتى يغسلها ثلاث مرات فإن أحدكم لا يدري أين باتت يده أو أين كانت تطوف

إذا استيقظ أحدكم من نومه فلا يدخل يده في الإناء حتى يغسلها ثلاث مرات فإن أحدكم لا يدري أين باتت يده أو أين كانت تطوف يده

حدثنا أحمد بن عمرو بن السرح ومحمد بن سلمة المرادي قالا ثنا بن وهب عن معاوية بن صالح عن أبي مريم قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول إذا استيقظ أحدكم من نومه فلا يدخل يده في الإناء حتى يغسلها ثلاث مرات فإن أحدكم لا يدري أين باتت يده أو أين كانت تطوف يده


001-رأيت عثمان بن عفان توضأ فافرغ على يديه ثلاثا فغسلهما ثم تمضمض واستنثر ثم غسل وجهه ثلاثا وغسل يده اليمنى إلى المرفق

رأيت عثمان بن عفان توضأ فافرغ على يديه ثلاثا فغسلهما ثم تمضمض واستنثر ثم غسل وجهه ثلاثا وغسل يده اليمنى إلى المرفق ثلاثا ثم اليسرى مثل ذلك ثم مسح رأسه ثم غسل قدمه اليمنى ثلاثا ثم اليسرى مثل ذلك ثم قال رأيت رسول الله صلى الله عليه وسلم توضأ مثل وضوئي هذا ثم قال من توضأ مثل وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر الله له ما تقدم من ذنبه

حدثنا الحسن بن علي الحلواني ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عطاء بن يزيد الليثي عن حمران بن أبان مولى عثمان بن عفان قال رأيت عثمان بن عفان توضأ فافرغ على يديه ثلاثا فغسلهما ثم تمضمض واستنثر ثم غسل وجهه ثلاثا وغسل يده اليمنى إلى المرفق ثلاثا ثم اليسرى مثل ذلك ثم مسح رأسه ثم غسل قدمه اليمنى ثلاثا ثم اليسرى مثل ذلك ثم قال رأيت رسول الله صلى الله عليه وسلم توضأ مثل وضوئي هذا ثم قال من توضأ مثل وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر الله له ما تقدم من ذنبه


002-رأيت عثمان بن عفان توضأ فذكر نحوه ولم يذكر المضمضة والاستنشاق وقال فيه ومسح رأسه ثلاثا ثم غسل رجليه ثلاثا ثم قال رأيت

رأيت عثمان بن عفان توضأ فذكر نحوه ولم يذكر المضمضة والاستنشاق وقال فيه ومسح رأسه ثلاثا ثم غسل رجليه ثلاثا ثم قال رأيت رسول الله صلى الله عليه وسلم توضأ هكذا وقال من توضأ دون هذا كفاه ولم يذكر أمر الصلاة

حدثنا محمد بن المثنى ثنا الضحاك بن مخلد ثنا عبد الرحمن بن وردان حدثني أبو سلمة بن عبد الرحمن حدثني حمران قال رأيت عثمان بن عفان توضأ فذكر نحوه ولم يذكر المضمضة والاستنشاق وقال فيه ومسح رأسه ثلاثا ثم غسل رجليه ثلاثا ثم قال رأيت رسول الله صلى الله عليه وسلم توضأ هكذا وقال من توضأ دون هذا كفاه ولم يذكر أمر الصلاة


003-سئل بن أبي مليكة عن الوضوء فقال رأيت عثمان بن عفان سئل عن الوضوء فدعا بماء فأتي بميضأة فأصغى على يده اليمنى ثم أدخلها

سئل بن أبي مليكة عن الوضوء فقال رأيت عثمان بن عفان سئل عن الوضوء فدعا بماء فأتي بميضأة فأصغى على يده اليمنى ثم أدخلها في الماء فتمضمض ثلاثا واستنثر ثلاثا وغسل وجهه ثلاثا ثم غسل يده اليمنى ثلاثا وغسل يده اليسرى ثلاثا ثم أدخل يده فأخذ ماء فمسح برأسه وأذنيه فغسل بطونهما وظهورهما مرة واحدة ثم غسل رجليه ثم قال أين السائلون عن الوضوء هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ قال أبو داود أحاديث عثمان رضي الله عنه الصحاح كلها تدل على مسح الرأس أنه مرة فإنهم ذكروا الوضوء ثلاثا وقالوا فيها ومسح رأسه ولم يذكروا عددا كما ذكروا في غيره

حدثنا محمد بن داود الإسكندراني ثنا زياد بن يونس حدثني سعيد بن زياد المؤذن عن عثمان بن عبد الرحمن التيمي قال سئل بن أبي مليكة عن الوضوء فقال رأيت عثمان بن عفان سئل عن الوضوء فدعا بماء فأتي بميضأة فأصغى على يده اليمنى ثم أدخلها في الماء فتمضمض ثلاثا واستنثر ثلاثا وغسل وجهه ثلاثا ثم غسل يده اليمنى ثلاثا وغسل يده اليسرى ثلاثا ثم أدخل يده فأخذ ماء فمسح برأسه وأذنيه فغسل بطونهما وظهورهما مرة واحدة ثم غسل رجليه ثم قال أين السائلون عن الوضوء هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ قال أبو داود أحاديث عثمان رضي الله عنه الصحاح كلها تدل على مسح الرأس أنه مرة فإنهم ذكروا الوضوء ثلاثا وقالوا فيها ومسح رأسه ولم يذكروا عددا كما ذكروا في غيره


004-أن عثمان دعا بماء فتوضأ فأفرغ بيده اليمنى على اليسرى ثم غسلهما إلى الكوعين قال ثم مضمض واستنشق ثلاثا وذكر الوضوء ثلاثا

أن عثمان دعا بماء فتوضأ فأفرغ بيده اليمنى على اليسرى ثم غسلهما إلى الكوعين قال ثم مضمض واستنشق ثلاثا وذكر الوضوء ثلاثا قال ومسح برأسه ثم غسل رجليه وقال رأيت رسول الله صلى الله عليه وسلم توضأ مثل ما رأيتموني توضأت ثم ساق نحو حديث الزهري وأتم

حدثنا إبراهيم بن موسى أخبرنا عيسى أخبرنا عبيد الله يعني بن أبي زياد عن عبد الله بن عبيد بن عمير عن أبي علقمة أن عثمان دعا بماء فتوضأ فأفرغ بيده اليمنى على اليسرى ثم غسلهما إلى الكوعين قال ثم مضمض واستنشق ثلاثا وذكر الوضوء ثلاثا قال ومسح برأسه ثم غسل رجليه وقال رأيت رسول الله صلى الله عليه وسلم توضأ مثل ما رأيتموني توضأت ثم ساق نحو حديث الزهري وأتم


005-رأيت عثمان بن عفان غسل ذراعيه ثلاثا ثلاثا ومسح رأسه ثلاثا ثم قال رأيت رسول الله صلى الله عليه وسلم فعل هذا قال أبو داود

رأيت عثمان بن عفان غسل ذراعيه ثلاثا ثلاثا ومسح رأسه ثلاثا ثم قال رأيت رسول الله صلى الله عليه وسلم فعل هذا قال أبو داود رواه وكيع عن إسرائيل قال توضأ ثلاثا فقط

حدثنا هارون بن عبد الله ثنا يحيى بن آدم ثنا إسرائيل عن عامر بن شقيق بن جمرة عن شقيق بن سلمة قال رأيت عثمان بن عفان غسل ذراعيه ثلاثا ثلاثا ومسح رأسه ثلاثا ثم قال رأيت رسول الله صلى الله عليه وسلم فعل هذا قال أبو داود رواه وكيع عن إسرائيل قال توضأ ثلاثا فقط


006-أتانا علي رضي الله عنه وقد صلى فدعا بطهور فقلنا ما يصنع بالطهور وقد صلى ما يريد إلا أن يعلمنا فأتي بإناء فيه ماء وطست

أتانا علي رضي الله عنه وقد صلى فدعا بطهور فقلنا ما يصنع بالطهور وقد صلى ما يريد إلا أن يعلمنا فأتي بإناء فيه ماء وطست فأفرغ من الإناء على يمينه فغسل يديه ثلاثا ثم تمضمض واستنثر ثلاثا فمضمض ونثر من الكف الذي يأخذ فيه ثم غسل وجهه ثلاثا ثم غسل يده اليمنى ثلاثا وغسل يده الشمال ثلاثا ثم جعل يده في الإناء فمسح برأسه مرة واحدة ثم غسل رجله اليمنى ثلاثا ورجله الشمال ثلاثا ثم قال من سره أن يعلم وضوء رسول الله صلى الله عليه وسلم فهو هذا

حدثنا مسدد ثنا أبو عوانة عن خالد بن علقمة عن عبد خير قال أتانا علي رضي الله عنه وقد صلى فدعا بطهور فقلنا ما يصنع بالطهور وقد صلى ما يريد إلا أن يعلمنا فأتي بإناء فيه ماء وطست فأفرغ من الإناء على يمينه فغسل يديه ثلاثا ثم تمضمض واستنثر ثلاثا فمضمض ونثر من الكف الذي يأخذ فيه ثم غسل وجهه ثلاثا ثم غسل يده اليمنى ثلاثا وغسل يده الشمال ثلاثا ثم جعل يده في الإناء فمسح برأسه مرة واحدة ثم غسل رجله اليمنى ثلاثا ورجله الشمال ثلاثا ثم قال من سره أن يعلم وضوء رسول الله صلى الله عليه وسلم فهو هذا


007-صلى علي رضي الله عنه الغداة ثم دخل الرحبة فدعا بماء فأتاه الغلام بإناء فيه ماء وطست قال فأخذ الإناء بيده اليمنى فأفرغ

صلى علي رضي الله عنه الغداة ثم دخل الرحبة فدعا بماء فأتاه الغلام بإناء فيه ماء وطست قال فأخذ الإناء بيده اليمنى فأفرغ على يده اليسرى وغسل كفيه ثلاثا ثم أدخل يده اليمنى في الإناء فتمضمض ثلاثا واستنشق ثلاثا ثم ساق قريبا من حديث أبي عوانة قال ثم مسح رأسه مقدمه ومؤخره مرة ثم ساق الحديث نحوه

حدثنا الحسن بن علي الحلواني ثنا الحسين بن علي الجعفي عن زائدة ثنا خالد بن علقمة الهمداني عن عبد خير قال صلى علي رضي الله عنه الغداة ثم دخل الرحبة فدعا بماء فأتاه الغلام بإناء فيه ماء وطست قال فأخذ الإناء بيده اليمنى فأفرغ على يده اليسرى وغسل كفيه ثلاثا ثم أدخل يده اليمنى في الإناء فتمضمض ثلاثا واستنشق ثلاثا ثم ساق قريبا من حديث أبي عوانة قال ثم مسح رأسه مقدمه ومؤخره مرة ثم ساق الحديث نحوه


008-سمعت عبد خير رأيت عليا رضي الله عنه أتي بكرسي فقعد عليه ثم أتي بكوز من ماء فغسل يديه ثلاثا ثم تمضمض مع الاستنشاق بماء

سمعت عبد خير رأيت عليا رضي الله عنه أتي بكرسي فقعد عليه ثم أتي بكوز من ماء فغسل يديه ثلاثا ثم تمضمض مع الاستنشاق بماء واحد وذكر الحديث

حدثنا محمد بن المثنى حدثني محمد بن جعفر حدثني شعبة قال سمعت مالك بن عرفطة سمعت عبد خير رأيت عليا رضي الله عنه أتي بكرسي فقعد عليه ثم أتي بكوز من ماء فغسل يديه ثلاثا ثم تمضمض مع الاستنشاق بماء واحد وذكر الحديث


009-فذكر الحديث وقال ومسح على رأسه حتى لما يقطر وغسل رجليه ثلاثا ثلاثا ثم قال هكذا كان وضوء رسول الله صلى الله عليه وسلم

فذكر الحديث وقال ومسح على رأسه حتى لما يقطر وغسل رجليه ثلاثا ثلاثا ثم قال هكذا كان وضوء رسول الله صلى الله عليه وسلم

حدثنا عثمان بن أبي شيبة ثنا أبو نعيم ثنا ربيعة الكناني عن المنهال بن عمرو عن زر بن حبيش أنه سمع عليا رضي الله عنه وسئل عن وضوء رسول الله صلى الله عليه وسلم فذكر الحديث وقال ومسح على رأسه حتى لما يقطر وغسل رجليه ثلاثا ثلاثا ثم قال هكذا كان وضوء رسول الله صلى الله عليه وسلم


010-رأيت عليا رضي الله عنه توضأ فغسل وجهه ثلاثا وغسل ذراعيه ثلاثا ومسح برأسه واحدة ثم قال هكذا توضأ رسول الله صلى الله عليه

رأيت عليا رضي الله عنه توضأ فغسل وجهه ثلاثا وغسل ذراعيه ثلاثا ومسح برأسه واحدة ثم قال هكذا توضأ رسول الله صلى الله عليه وسلم

حدثنا زياد بن أيوب الطوسي ثنا عبيد الله بن موسى ثنا فطر عن أبي فروة عن عبد الرحمن بن أبي ليلى قال رأيت عليا رضي الله عنه توضأ فغسل وجهه ثلاثا وغسل ذراعيه ثلاثا ومسح برأسه واحدة ثم قال هكذا توضأ رسول الله صلى الله عليه وسلم


011-رأيت عليا رضي الله عنه توضأ فذكر وضوءه كله ثلاثا ثلاثا قال ثم مسح رأسه ثم غسل رجليه إلى الكعبين ثم قال إنما أحببت أن

رأيت عليا رضي الله عنه توضأ فذكر وضوءه كله ثلاثا ثلاثا قال ثم مسح رأسه ثم غسل رجليه إلى الكعبين ثم قال إنما أحببت أن أريكم طهور رسول الله صلى الله عليه وسلم

حدثنا مسدد وأبو توبة قالا ثنا أبو الأحوص ح وثنا عمرو بن عون أخبرنا أبو الأحوص عن أبي إسحاق عن أبي حية قال رأيت عليا رضي الله عنه توضأ فذكر وضوءه كله ثلاثا ثلاثا قال ثم مسح رأسه ثم غسل رجليه إلى الكعبين ثم قال إنما أحببت أن أريكم طهور رسول الله صلى الله عليه وسلم


012-دخل علي علي يعني بن أبي طالب وقد أهراق الماء فدعا بوضوء فأتيناه بتور فيه ماء حتى وضعناه بين يديه فقال يا بن عباس ألا

دخل علي علي يعني بن أبي طالب وقد أهراق الماء فدعا بوضوء فأتيناه بتور فيه ماء حتى وضعناه بين يديه فقال يا بن عباس ألا أريك كيف كان يتوضأ رسول الله صلى الله عليه وسلم قلت بلى قال فأصغى الإناء على يده فغسلها ثم أدخل يده اليمنى فأفرغ بها على الأخرى ثم غسل كفيه ثم تمضمض واستنثر ثم ادخل يديه في الإناء جميعا فأخذ بهما حفنة من ماء فضرب بها على وجهه ثم ألقم إبهاميه ما أقبل من أذنيه ثم الثانية ثم الثالثة مثل ذلك ثم أخذ بكفه اليمنى قبضة من ماء فصبها على ناصيته فتركها تستن على وجهه ثم غسل ذراعيه إلى المرفقين ثلاثا ثلاثا ثم مسح رأسه وظهور أذنيه ثم أدخل يديه جميعا فأخذ حفنة من ماء فضرب بها على رجله وفيها النعل ففتلها بها ثم الأخرى مثل ذلك قال قلت وفي النعلين قال وفي النعلين قال قلت وفي النعلين قال وفي النعلين قال قلت وفي النعلين قال وفي النعلين قال أبو داود وحديث بن جريج عن شيبة يشبه حديث علي لأنه قال فيه حجاج بن محمد عن بن جريج ومسح برأسه مرة واحدة وقال بن وهب فيه عن بن جريج ومسح برأسه ثلاثا

حدثنا عبد العزيز بن يحيى الحراني ثنا محمد يعني بن سلمة عن محمد بن إسحاق عن محمد بن طلحة بن يزيد بن ركانة عن عبيد الله الخولاني عن بن عباس قال دخل علي علي يعني بن أبي طالب وقد أهراق الماء فدعا بوضوء فأتيناه بتور فيه ماء حتى وضعناه بين يديه فقال يا بن عباس ألا أريك كيف كان يتوضأ رسول الله صلى الله عليه وسلم قلت بلى قال فأصغى الإناء على يده فغسلها ثم أدخل يده اليمنى فأفرغ بها على الأخرى ثم غسل كفيه ثم تمضمض واستنثر ثم ادخل يديه في الإناء جميعا فأخذ بهما حفنة من ماء فضرب بها على وجهه ثم ألقم إبهاميه ما أقبل من أذنيه ثم الثانية ثم الثالثة مثل ذلك ثم أخذ بكفه اليمنى قبضة من ماء فصبها على ناصيته فتركها تستن على وجهه ثم غسل ذراعيه إلى المرفقين ثلاثا ثلاثا ثم مسح رأسه وظهور أذنيه ثم أدخل يديه جميعا فأخذ حفنة من ماء فضرب بها على رجله وفيها النعل ففتلها بها ثم الأخرى مثل ذلك قال قلت وفي النعلين قال وفي النعلين قال قلت وفي النعلين قال وفي النعلين قال قلت وفي النعلين قال وفي النعلين قال أبو داود وحديث بن جريج عن شيبة يشبه حديث علي لأنه قال فيه حجاج بن محمد عن بن جريج ومسح برأسه مرة واحدة وقال بن وهب فيه عن بن جريج ومسح برأسه ثلاثا


013-هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ فقال عبد الله بن زيد نعم فدعا بوضوء فأفرغ على يديه فغسل

هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ فقال عبد الله بن زيد نعم فدعا بوضوء فأفرغ على يديه فغسل يديه ثم تمضمض واستنثر ثلاثا ثم غسل وجهه ثلاثا ثم غسل يديه مرتين مرتين إلى المرفقين ثم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل رجليه

حدثنا عبد الله بن مسلمة عن مالك عن عمرو بن يحيى المازني عن أبيه أنه قال لعبد الله بن زيد بن عاصم وهو جد عمرو بن يحيى المازني هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ فقال عبد الله بن زيد نعم فدعا بوضوء فأفرغ على يديه فغسل يديه ثم تمضمض واستنثر ثلاثا ثم غسل وجهه ثلاثا ثم غسل يديه مرتين مرتين إلى المرفقين ثم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل رجليه


014-بهذا الحديث قال فمضمض واستنشق من كف واحدة يفعل ذلك ثلاثا ثم ذكر نحوه

بهذا الحديث قال فمضمض واستنشق من كف واحدة يفعل ذلك ثلاثا ثم ذكر نحوه

حدثنا مسدد ثنا خالد عن عمرو بن يحيى المازني عن أبيه عن عبد الله بن زيد بن عاصم بهذا الحديث قال فمضمض واستنشق من كف واحدة يفعل ذلك ثلاثا ثم ذكر نحوه


015-ومسح رأسه بماء غير فضل يديه وغسل رجليه حتى أنقاهما

ومسح رأسه بماء غير فضل يديه وغسل رجليه حتى أنقاهما

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن عمرو بن الحارث أن حبان بن واسع حدثه أن أباه حدثه أنه سمع عبد الله بن زيد بن عاصم المازني يذكر أنه رأى رسول الله صلى الله عليه وسلم فذكر وضوءه وقال ومسح رأسه بماء غير فضل يديه وغسل رجليه حتى أنقاهما


016-أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ فغسل كفيه ثلاثا ثم تمضمض واستنشق ثلاثا وغسل وجهه ثلاثا ثم غسل ذراعيه ثلاثا

أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ فغسل كفيه ثلاثا ثم تمضمض واستنشق ثلاثا وغسل وجهه ثلاثا ثم غسل ذراعيه ثلاثا ثلاثا ثم مسح برأسه وأذنيه ظاهرهما وباطنهما

حدثنا أحمد بن محمد بن حنبل ثنا أبو المغيرة ثنا حريز حدثني عبد الرحمن بن ميسرة الحضرمي سمعت المقدام بن معديكرب الكندي قال أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ فغسل كفيه ثلاثا ثم تمضمض واستنشق ثلاثا وغسل وجهه ثلاثا ثم غسل ذراعيه ثلاثا ثلاثا ثم مسح برأسه وأذنيه ظاهرهما وباطنهما


017-رأيت رسول الله صلى الله عليه وسلم توضأ فلما بلغ مسح رأسه وضع كفيه على مقدم رأسه فأمرهما حتى بلغ القفا ثم ردهما إلى

رأيت رسول الله صلى الله عليه وسلم توضأ فلما بلغ مسح رأسه وضع كفيه على مقدم رأسه فأمرهما حتى بلغ القفا ثم ردهما إلى المكان الذي بدأ منه قال محمود قال أخبرني حريز

حدثنا محمود بن خالد ويعقوب بن كعب الأنطاكي لفظه قالا ثنا الوليد بن مسلم عن حريز بن عثمان عن عبد الرحمن بن ميسرة عن المقدام بن معديكرب قال رأيت رسول الله صلى الله عليه وسلم توضأ فلما بلغ مسح رأسه وضع كفيه على مقدم رأسه فأمرهما حتى بلغ القفا ثم ردهما إلى المكان الذي بدأ منه قال محمود قال أخبرني حريز


018-بهذا الإسناد قال ومسح بأذنيه ظاهرهما وباطنهما زاد هشام وأدخل أصابعه في صماخ أذنيه

بهذا الإسناد قال ومسح بأذنيه ظاهرهما وباطنهما زاد هشام وأدخل أصابعه في صماخ أذنيه

حدثنا محمود بن خالد وهشام بن خالد المعنى قالا ثنا الوليد بهذا الإسناد قال ومسح بأذنيه ظاهرهما وباطنهما زاد هشام وأدخل أصابعه في صماخ أذنيه


019-أن معاوية توضأ للناس كما رأى رسول الله صلى الله عليه وسلم يتوضأ فلما بلغ رأسه غرف غرفة من ماء فتلقاها بشماله حتى وضعها

أن معاوية توضأ للناس كما رأى رسول الله صلى الله عليه وسلم يتوضأ فلما بلغ رأسه غرف غرفة من ماء فتلقاها بشماله حتى وضعها على وسط رأسه حتى قطر الماء أو كاد يقطر ثم مسح من مقدمه إلى مؤخره ومن مؤخره إلى مقدمه

حدثنا مؤمل بن الفضل الجراني ثنا الوليد بن مسلم ثنا عبد الله بن العلاء ثنا أبو الأزهر المغيرة بن فروة ويزيد بن أبي مالك أن معاوية توضأ للناس كما رأى رسول الله صلى الله عليه وسلم يتوضأ فلما بلغ رأسه غرف غرفة من ماء فتلقاها بشماله حتى وضعها على وسط رأسه حتى قطر الماء أو كاد يقطر ثم مسح من مقدمه إلى مؤخره ومن مؤخره إلى مقدمه


020-بهذا الإسناد قال فتوضأ ثلاثا ثلاثا وغسل رجليه بغير عدد

بهذا الإسناد قال فتوضأ ثلاثا ثلاثا وغسل رجليه بغير عدد

حدثنا محمود بن خالد ثنا الوليد بهذا الإسناد قال فتوضأ ثلاثا ثلاثا وغسل رجليه بغير عدد


021-كان رسول الله صلى الله عليه وسلم يأتينا فحدثتنا أنه قال اسكبي لي وضوءا فذكرت وضوء رسول الله صلى الله عليه وسلم قالت فيه

كان رسول الله صلى الله عليه وسلم يأتينا فحدثتنا أنه قال اسكبي لي وضوءا فذكرت وضوء رسول الله صلى الله عليه وسلم قالت فيه فغسل كفيه ثلاثا ووضأ وجهه ثلاثا ومضمض واستنشق مرة ووضأ يديه ثلاثا ثلاثا ومسح برأسه مرتين يبدأ بمؤخر رأسه ثم بمقدمه وبأذنيه كلتيهما ظهورهما وبطونهما ووضأ رجليه ثلاثا ثلاثا قال أبو داود وهذا معنى حديث مسدد

حدثنا مسدد ثنا بشر بن المفضل ثنا عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء قالت كان رسول الله صلى الله عليه وسلم يأتينا فحدثتنا أنه قال اسكبي لي وضوءا فذكرت وضوء رسول الله صلى الله عليه وسلم قالت فيه فغسل كفيه ثلاثا ووضأ وجهه ثلاثا ومضمض واستنشق مرة ووضأ يديه ثلاثا ثلاثا ومسح برأسه مرتين يبدأ بمؤخر رأسه ثم بمقدمه وبأذنيه كلتيهما ظهورهما وبطونهما ووضأ رجليه ثلاثا ثلاثا قال أبو داود وهذا معنى حديث مسدد


022-بهذا الحديث يغير بعض معاني بشر قال فيه وتمضمض واستنثر ثلاثا

بهذا الحديث يغير بعض معاني بشر قال فيه وتمضمض واستنثر ثلاثا

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن عقيل بهذا الحديث يغير بعض معاني بشر قال فيه وتمضمض واستنثر ثلاثا


023-أن رسول الله صلى الله عليه وسلم توضأ عندها فمسح الرأس كله من قرن الشعر كل ناحية لمنصب الشعر لا يحرك الشعر عن هيئته

أن رسول الله صلى الله عليه وسلم توضأ عندها فمسح الرأس كله من قرن الشعر كل ناحية لمنصب الشعر لا يحرك الشعر عن هيئته

حدثنا قتيبة بن سعيد ويزيد بن خالد الهمداني قالا ثنا الليث عن بن عجلان عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء أن رسول الله صلى الله عليه وسلم توضأ عندها فمسح الرأس كله من قرن الشعر كل ناحية لمنصب الشعر لا يحرك الشعر عن هيئته


024-رأيت رسول الله صلى الله عليه وسلم يتوضأ قالت فمسح رأسه ومسح ما أقبل منه وما أدبر وصدغيه وأذنيه مرة واحدة

رأيت رسول الله صلى الله عليه وسلم يتوضأ قالت فمسح رأسه ومسح ما أقبل منه وما أدبر وصدغيه وأذنيه مرة واحدة

حدثنا قتيبة بن سعيد ثنا بكر يعني بن مضر عن بن عجلان عن عبد الله بن محمد بن عقيل عن أبيه أن ربيع بنت معوذ بن عفراء أخبرته قالت رأيت رسول الله صلى الله عليه وسلم يتوضأ قالت فمسح رأسه ومسح ما أقبل منه وما أدبر وصدغيه وأذنيه مرة واحدة


025-أن النبي صلى الله عليه وسلم مسح برأسه من فضل ماء كان في يده

أن النبي صلى الله عليه وسلم مسح برأسه من فضل ماء كان في يده

حدثنا مسدد ثنا عبد الله بن داود عن سفيان بن سعيد عن بن عقيل عن الربيع أن النبي صلى الله عليه وسلم مسح برأسه من فضل ماء كان في يده


026-أن النبي صلى الله عليه وسلم توضأ فأدخل إصبعيه في جحري أذنيه

أن النبي صلى الله عليه وسلم توضأ فأدخل إصبعيه في جحري أذنيه

حدثنا إبراهيم بن سعيد ثنا وكيع ثنا الحسن بن صالح عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء أن النبي صلى الله عليه وسلم توضأ فأدخل إصبعيه في جحري أذنيه


027-رأيت رسول الله صلى الله عليه وسلم يمسح رأسه مرة واحدة حتى بلغ القذال وهو أول القفا وقال مسدد ومسح رأسه من مقدمه إلى

رأيت رسول الله صلى الله عليه وسلم يمسح رأسه مرة واحدة حتى بلغ القذال وهو أول القفا وقال مسدد ومسح رأسه من مقدمه إلى مؤخره حتى أخرج يديه من تحت أذنيه قال مسدد فحدثت به يحيى فأنكره قال أبو داود وسمعت أحمد يقول بن عيينة زعموا كان ينكره ويقول أيش هذا طلحة عن أبيه عن جده

حدثنا محمد بن عيسى ومسدد قالا ثنا عبد الوارث عن ليث عن طلحة بن مصرف عن أبيه عن جده قال رأيت رسول الله صلى الله عليه وسلم يمسح رأسه مرة واحدة حتى بلغ القذال وهو أول القفا وقال مسدد ومسح رأسه من مقدمه إلى مؤخره حتى أخرج يديه من تحت أذنيه قال مسدد فحدثت به يحيى فأنكره قال أبو داود وسمعت أحمد يقول بن عيينة زعموا كان ينكره ويقول أيش هذا طلحة عن أبيه عن جده


028-رأى رسول الله صلى الله عليه وسلم يتوضأ فذكر الحديث كله ثلاثا ثلاثا قال ومسح برأسه وأذنيه مسحة واحدة

رأى رسول الله صلى الله عليه وسلم يتوضأ فذكر الحديث كله ثلاثا ثلاثا قال ومسح برأسه وأذنيه مسحة واحدة

حدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا عباد بن منصور عن عكرمة بن خالد عن سعيد بن جبير عن بن عباس رأى رسول الله صلى الله عليه وسلم يتوضأ فذكر الحديث كله ثلاثا ثلاثا قال ومسح برأسه وأذنيه مسحة واحدة


029-كان رسول الله صلى الله عليه وسلم يمسح المأقين قال وقال الأذنان من الرأس قال سليمان بن حرب يقولها أبو أمامة قال قتيبة

كان رسول الله صلى الله عليه وسلم يمسح المأقين قال وقال الأذنان من الرأس قال سليمان بن حرب يقولها أبو أمامة قال قتيبة قال حماد لا أدري هو من قول النبي صلى الله عليه وسلم أو من أبي أمامة يعني قصة الأذنين قال قتيبة عن سنان أبي ربيعة قال أبو داود وهو بن ربيعة كنيته أبو ربيعة

حدثنا سليمان بن حرب ثنا حماد ح وثنا مسدد وقتيبة عن حماد بن زيد عن سنان بن ربيعة عن شهر بن حوشب عن أبي أمامة وذكر وضوء النبي صلى الله عليه وسلم قال كان رسول الله صلى الله عليه وسلم يمسح المأقين قال وقال الأذنان من الرأس قال سليمان بن حرب يقولها أبو أمامة قال قتيبة قال حماد لا أدري هو من قول النبي صلى الله عليه وسلم أو من أبي أمامة يعني قصة الأذنين قال قتيبة عن سنان أبي ربيعة قال أبو داود وهو بن ربيعة كنيته أبو ربيعة


001-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله كيف الطهور فدعا بماء في إناء فغسل كفيه ثلاثا ثم غسل وجهه ثلاثا

أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله كيف الطهور فدعا بماء في إناء فغسل كفيه ثلاثا ثم غسل وجهه ثلاثا ثم غسل ذراعيه ثلاثا ثم مسح برأسه فأدخل إصبعيه السباحتين في أذنيه ومسح بإبهاميه على ظاهر أذنيه وبالسباحتين باطن أذنيه ثم غسل رجليه ثلاثا ثلاثا ثم قال هكذا الوضوء فمن زاد على هذا أو نقص فقد أساء وظلم أو ظلم وأساء

حدثنا مسدد ثنا أبو عوانة عن موسى بن أبي عائشة عن عمرو بن شعيب عن أبيه عن جده أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله كيف الطهور فدعا بماء في إناء فغسل كفيه ثلاثا ثم غسل وجهه ثلاثا ثم غسل ذراعيه ثلاثا ثم مسح برأسه فأدخل إصبعيه السباحتين في أذنيه ومسح بإبهاميه على ظاهر أذنيه وبالسباحتين باطن أذنيه ثم غسل رجليه ثلاثا ثلاثا ثم قال هكذا الوضوء فمن زاد على هذا أو نقص فقد أساء وظلم أو ظلم وأساء


001-أن النبي صلى الله عليه وسلم توضأ مرتين مرتين

أن النبي صلى الله عليه وسلم توضأ مرتين مرتين

حدثنا محمد بن العلاء ثنا زيد يعني بن الحباب ثنا عبد الرحمن بن ثوبان ثنا عبد الله بن الفضل الهاشمي عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم توضأ مرتين مرتين


002-أتحبون أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ فدعا بإناء فيه ماء فاغترف غرفة بيده اليمنى فتمضمض واستنشق ثم

أتحبون أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ فدعا بإناء فيه ماء فاغترف غرفة بيده اليمنى فتمضمض واستنشق ثم أخذ أخرى فجمع بها يديه ثم غسل وجهه ثم أخذ أخرى فغسل بها يده اليمنى ثم أخذ أخرى فغسل بها يده اليسرى ثم قبض قبضة من الماء ثم نفض يده ثم مسح بها رأسه وأذنيه ثم قيض قبضة أخرى من الماء فرش على رجله اليمنى وفيها النعل ثم مسحها بيديه يد فوق القدم ويد تحت النعل ثم صنع باليسرى مثل ذلك

حدثنا عثمان بن أبي شيبة ثنا محمد بن بشر ثنا هشام بن سعد ثنا زيد عن عطاء بن يسار قال قال لنا بن عباس أتحبون أن أريكم كيف كان رسول الله صلى الله عليه وسلم يتوضأ فدعا بإناء فيه ماء فاغترف غرفة بيده اليمنى فتمضمض واستنشق ثم أخذ أخرى فجمع بها يديه ثم غسل وجهه ثم أخذ أخرى فغسل بها يده اليمنى ثم أخذ أخرى فغسل بها يده اليسرى ثم قبض قبضة من الماء ثم نفض يده ثم مسح بها رأسه وأذنيه ثم قيض قبضة أخرى من الماء فرش على رجله اليمنى وفيها النعل ثم مسحها بيديه يد فوق القدم ويد تحت النعل ثم صنع باليسرى مثل ذلك


001-ألا أخبركم بوضوء رسول الله صلى الله عليه وسلم فتوضأ مرة مرة

ألا أخبركم بوضوء رسول الله صلى الله عليه وسلم فتوضأ مرة مرة

حدثنا مسدد ثنا يحيى عن سفيان حدثني زيد بن أسلم عن عطاء بن يسار عن بن عباس قال ألا أخبركم بوضوء رسول الله صلى الله عليه وسلم فتوضأ مرة مرة


001-دخلت يعني على النبي صلى الله عليه وسلم وهو يتوضأ والماء يسيل من وجهه ولحيته على صدره فرأيته يفصل بين المضمضة والاستنشاق

دخلت يعني على النبي صلى الله عليه وسلم وهو يتوضأ والماء يسيل من وجهه ولحيته على صدره فرأيته يفصل بين المضمضة والاستنشاق

حدثنا حميد بن مسعدة حدثنا معتمر قال سمعت ليثا يذكر عن طلحة عن أبيه عن جده قال دخلت يعني على النبي صلى الله عليه وسلم وهو يتوضأ والماء يسيل من وجهه ولحيته على صدره فرأيته يفصل بين المضمضة والاستنشاق


001-إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر

إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر


002-استنثروا مرتين بالغتين أو ثلاثا

استنثروا مرتين بالغتين أو ثلاثا

حدثنا إبراهيم بن موسى ثنا وكيع ثنا بن أبي ذئب عن قارظ عن أبي غطفان عن بن عباس قال قال رسول الله صلى الله عليه وسلم استنثروا مرتين بالغتين أو ثلاثا


003-كنت وافد بني المنتفق أو في وفد بني المنتفق إلى رسول الله صلى الله عليه وسلم قال فلما قدمنا على رسول الله صلى الله عليه

كنت وافد بني المنتفق أو في وفد بني المنتفق إلى رسول الله صلى الله عليه وسلم قال فلما قدمنا على رسول الله صلى الله عليه وسلم فلم نصادفه في منزله وصادفنا عائشة أم المؤمنين قال فأمرت لنا بخزيرة فصنعت لنا قال وأتينا بقناع ولم يقل قتيبة القناع والقناع الطبق فيه تمر ثم جاء رسول الله صلى الله عليه وسلم فقال هل أصبتم شيئا أو أمر لكم بشيء قال قلنا نعم يا رسول الله قال فبينا نحن مع رسول الله صلى الله عليه وسلم جلوس إذ دفع الراعي غنمه إلى المراح ومعه سخلة تيعر فقال ما ولدت يا فلان قال بهمة قال فاذبح لنا مكانها شاة ثم قال لا تحسبن ولم يقل لا تحسبن أنا من أجلك ذبحناها لنا غنم مائة لا نريد أن تزيد فإذا ولد الراعي بهمة ذبحنا مكانها شاة قال قلت يا رسول الله إن لي امرأة وإن في لسانها شيئا يعني البذاء قال فطلقها إذا قال قلت يا رسول الله إن لها صحبة ولي منها ولد قال فمرها يقول عظها فإن يك فيها خير فستفعل ولا تضرب ظعينتك كضربك أميتك فقلت يا رسول الله أخبرني عن الوضوء قال أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما

حدثنا قتيبة بن سعيد في آخرين قالوا ثنا يحيى بن سليم عن إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه لقيط بن صبرة قال كنت وافد بني المنتفق أو في وفد بني المنتفق إلى رسول الله صلى الله عليه وسلم قال فلما قدمنا على رسول الله صلى الله عليه وسلم فلم نصادفه في منزله وصادفنا عائشة أم المؤمنين قال فأمرت لنا بخزيرة فصنعت لنا قال وأتينا بقناع ولم يقل قتيبة القناع والقناع الطبق فيه تمر ثم جاء رسول الله صلى الله عليه وسلم فقال هل أصبتم شيئا أو أمر لكم بشيء قال قلنا نعم يا رسول الله قال فبينا نحن مع رسول الله صلى الله عليه وسلم جلوس إذ دفع الراعي غنمه إلى المراح ومعه سخلة تيعر فقال ما ولدت يا فلان قال بهمة قال فاذبح لنا مكانها شاة ثم قال لا تحسبن ولم يقل لا تحسبن أنا من أجلك ذبحناها لنا غنم مائة لا نريد أن تزيد فإذا ولد الراعي بهمة ذبحنا مكانها شاة قال قلت يا رسول الله إن لي امرأة وإن في لسانها شيئا يعني البذاء قال فطلقها إذا قال قلت يا رسول الله إن لها صحبة ولي منها ولد قال فمرها يقول عظها فإن يك فيها خير فستفعل ولا تضرب ظعينتك كضربك أميتك فقلت يا رسول الله أخبرني عن الوضوء قال أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما


004-فذكر معناه قال فلم ينشب أن جاء رسول الله صلى الله عليه وسلم يتقلع يتكفأ وقال عصيدة مكان خزيرة

فذكر معناه قال فلم ينشب أن جاء رسول الله صلى الله عليه وسلم يتقلع يتكفأ وقال عصيدة مكان خزيرة

حدثنا عقبة بن مكرم ثنا يحيى بن سعيد ثنا بن جريج حدثني إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه وافد بني المنتفق أنه أتى عائشة فذكر معناه قال فلم ينشب أن جاء رسول الله صلى الله عليه وسلم يتقلع يتكفأ وقال عصيدة مكان خزيرة


005-بهذا الحديث قال فيه إذا توضأت فمضمض

بهذا الحديث قال فيه إذا توضأت فمضمض

حدثنا محمد بن يحيى بن فارس ثنا أبو عاصم ثنا بن جريج بهذا الحديث قال فيه إذا توضأت فمضمض


001-أن رسول الله صلى الله عليه وسلم كان إذا توضأ أخذ كفا من ماء فأدخله تحت حنكه فخلل به لحيته وقال هكذا أمرني ربي سبحانه

أن رسول الله صلى الله عليه وسلم كان إذا توضأ أخذ كفا من ماء فأدخله تحت حنكه فخلل به لحيته وقال هكذا أمرني ربي سبحانه وتعلى قال أبو داود بن زوران روى عنه حجاج بن حجاج وأبو المليح الرقي

حدثنا أبو توبة يعني الربيع بن نافع ثنا أبو المليح عن الوليد بن زوران عن أنس يعني بن مالك أن رسول الله صلى الله عليه وسلم كان إذا توضأ أخذ كفا من ماء فأدخله تحت حنكه فخلل به لحيته وقال هكذا أمرني ربي سبحانه وتعلى قال أبو داود بن زوران روى عنه حجاج بن حجاج وأبو المليح الرقي


001-بعث رسول الله صلى الله عليه وسلم سرية فأصابهم البرد فلما قدموا على رسول الله صلى الله عليه وسلم أمرهم أن يمسحوا على

بعث رسول الله صلى الله عليه وسلم سرية فأصابهم البرد فلما قدموا على رسول الله صلى الله عليه وسلم أمرهم أن يمسحوا على العصائب والتساخين

حدثنا أحمد بن محمد بن حنبل ثنا يحيى بن سعيد عن ثور عن راشد بن سعد عن ثوبان قال بعث رسول الله صلى الله عليه وسلم سرية فأصابهم البرد فلما قدموا على رسول الله صلى الله عليه وسلم أمرهم أن يمسحوا على العصائب والتساخين


002-رأيت رسول الله صلى الله عليه وسلم يتوضأ وعليه عمامة قطرية فأدخل يده من تحت العمامة فمسح مقدم رأسه ولم ينقض العمامة

رأيت رسول الله صلى الله عليه وسلم يتوضأ وعليه عمامة قطرية فأدخل يده من تحت العمامة فمسح مقدم رأسه ولم ينقض العمامة

حدثنا أحمد بن صالح ثنا بن وهب حدثني معاوية بن صالح عن عبد العزيز بن مسلم عن أبي معقل عن أنس بن مالك قال رأيت رسول الله صلى الله عليه وسلم يتوضأ وعليه عمامة قطرية فأدخل يده من تحت العمامة فمسح مقدم رأسه ولم ينقض العمامة


001-رأيت رسول الله صلى الله عليه وسلم إذا توضأ يدلك أصابع رجليه بخنصره

رأيت رسول الله صلى الله عليه وسلم إذا توضأ يدلك أصابع رجليه بخنصره

حدثنا قتيبة بن سعيد ثنا بن لهيعة عن يزيد بن عمرو عن أبي عبد الرحمن الحبلي عن المستورد بن شداد قال رأيت رسول الله صلى الله عليه وسلم إذا توضأ يدلك أصابع رجليه بخنصره


001-عدل رسول الله صلى الله عليه وسلم وأنا معه في غزوة تبوك قبل الفجر فعدلت معه فأناخ النبي صلى الله عليه وسلم فتبرز ثم جاء

عدل رسول الله صلى الله عليه وسلم وأنا معه في غزوة تبوك قبل الفجر فعدلت معه فأناخ النبي صلى الله عليه وسلم فتبرز ثم جاء فسكبت على يده من الإداوة فغسل كفيه ثم غسل وجهه ثم حسر عن ذراعيه فضاق كما جبته فأدخل يديه فأخرجهما من تحت الجبة فغسلهما إلى المرفق ومسح برأسه ثم توضأ على خفيه ثم ركب فأقبلنا نسير حتى نجد الناس في الصلاة قد قدموا عبد الرحمن بن عوف فصلى بهم حين كان وقت الصلاة ووجدنا عبد الرحمن وقد ركع بهم ركعة من صلاة الفجر فقام رسول الله صلى الله عليه وسلم فصف مع المسلمين فصلى وراء عبد الرحمن بن عوف الركعة الثانية ثم سلم عبد الرحمن فقام رسول الله صلى الله عليه وسلم في صلاته ففزع المسلمون فأكثروا التسبيح لأنهم سبقوا النبي صلى الله عليه وسلم بالصلاة فلما سلم رسول الله صلى الله عليه وسلم قال لهم قد أصبتم أو قد أحسنتم

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني يونس بن يزيد عن بن شهاب حدثني عباد بن زياد أن عروة بن المغيرة بن شعبة أخبره أنه سمع أباه المغيرة يقول عدل رسول الله صلى الله عليه وسلم وأنا معه في غزوة تبوك قبل الفجر فعدلت معه فأناخ النبي صلى الله عليه وسلم فتبرز ثم جاء فسكبت على يده من الإداوة فغسل كفيه ثم غسل وجهه ثم حسر عن ذراعيه فضاق كما جبته فأدخل يديه فأخرجهما من تحت الجبة فغسلهما إلى المرفق ومسح برأسه ثم توضأ على خفيه ثم ركب فأقبلنا نسير حتى نجد الناس في الصلاة قد قدموا عبد الرحمن بن عوف فصلى بهم حين كان وقت الصلاة ووجدنا عبد الرحمن وقد ركع بهم ركعة من صلاة الفجر فقام رسول الله صلى الله عليه وسلم فصف مع المسلمين فصلى وراء عبد الرحمن بن عوف الركعة الثانية ثم سلم عبد الرحمن فقام رسول الله صلى الله عليه وسلم في صلاته ففزع المسلمون فأكثروا التسبيح لأنهم سبقوا النبي صلى الله عليه وسلم بالصلاة فلما سلم رسول الله صلى الله عليه وسلم قال لهم قد أصبتم أو قد أحسنتم


002-أن رسول الله صلى الله عليه وسلم توضأ ومسح ناصيته وذكر فوق العمامة قال عن المعتمر سمعت أبي يحدث عن بكر بن عبد الله عن

أن رسول الله صلى الله عليه وسلم توضأ ومسح ناصيته وذكر فوق العمامة قال عن المعتمر سمعت أبي يحدث عن بكر بن عبد الله عن الحسن عن بن المغيرة بن شعبة عن المغيرة أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين وعلى ناصيته وعلى عمامته قال بكر وقد سمعته من بن المغيرة

حدثنا مسدد ثنا يحيى يعني بن سعيد ح وثنا مسدد ثنا المعتمر عن التيمي ثنا بكر عن الحسن عن بن المغيرة بن شعبة عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم توضأ ومسح ناصيته وذكر فوق العمامة قال عن المعتمر سمعت أبي يحدث عن بكر بن عبد الله عن الحسن عن بن المغيرة بن شعبة عن المغيرة أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين وعلى ناصيته وعلى عمامته قال بكر وقد سمعته من بن المغيرة


003-كنا مع رسول الله صلى الله عليه وسلم في ركبه ومعي إداوة فخرج لحاجته ثم أقبل فتلقيته بالإداوة فأفرغت عليه فغسل كفيه ووجهه

كنا مع رسول الله صلى الله عليه وسلم في ركبه ومعي إداوة فخرج لحاجته ثم أقبل فتلقيته بالإداوة فأفرغت عليه فغسل كفيه ووجهه ثم أراد أن يخرج ذراعيه وعليه جبة من صوف من جباب الروم ضيقة الكمين فضاقت فادرعهما أدراعا ثم أهويت إلى الخفين لأنزعهما فقال لي دع الخفين فإني أدخلت القدمين الخفين وهما طاهرتان فمسح عليهما قال أبي قال الشعبي شهد لي عروة على أبيه وشهد أبوه على رسول الله صلى الله عليه وسلم

حدثنا مسدد ثنا عيسى بن يونس ثنى أبي عن الشعبي قال سمعت عروة بن المغيرة بن شعبة يذكر عن أبيه قال كنا مع رسول الله صلى الله عليه وسلم في ركبه ومعي إداوة فخرج لحاجته ثم أقبل فتلقيته بالإداوة فأفرغت عليه فغسل كفيه ووجهه ثم أراد أن يخرج ذراعيه وعليه جبة من صوف من جباب الروم ضيقة الكمين فضاقت فادرعهما أدراعا ثم أهويت إلى الخفين لأنزعهما فقال لي دع الخفين فإني أدخلت القدمين الخفين وهما طاهرتان فمسح عليهما قال أبي قال الشعبي شهد لي عروة على أبيه وشهد أبوه على رسول الله صلى الله عليه وسلم


004-تخلف رسول الله صلى الله عليه وسلم فذكر هذه القصة قال فأتينا الناس وعبد الرحمن بن عوف يصلي بهم الصبح فلما رأى النبي صلى

تخلف رسول الله صلى الله عليه وسلم فذكر هذه القصة قال فأتينا الناس وعبد الرحمن بن عوف يصلي بهم الصبح فلما رأى النبي صلى الله عليه وسلم أراد أن يتأخر فأومأ إليه أن يمضي قال فصليت أنا والنبي صلى الله عليه وسلم خلفه ركعة فلما سلم قام النبي صلى الله عليه وسلم فصلى الركعة التي سبق بها ولم يزد عليها شيئا قال أبو داود أبو سعيد الخدري وابن الزبير وابن عمر يقولون من أدرك الفرد من الصلاة عليه سجدتا السهو

حدثنا هدبة بن خالد ثنا همام عن قتادة عن الحسن وعن زرارة بن أوفى أن المغيرة بن شعبة قال تخلف رسول الله صلى الله عليه وسلم فذكر هذه القصة قال فأتينا الناس وعبد الرحمن بن عوف يصلي بهم الصبح فلما رأى النبي صلى الله عليه وسلم أراد أن يتأخر فأومأ إليه أن يمضي قال فصليت أنا والنبي صلى الله عليه وسلم خلفه ركعة فلما سلم قام النبي صلى الله عليه وسلم فصلى الركعة التي سبق بها ولم يزد عليها شيئا قال أبو داود أبو سعيد الخدري وابن الزبير وابن عمر يقولون من أدرك الفرد من الصلاة عليه سجدتا السهو


005-أنه شهد عبد الرحمن بن عوف يسأل بلالا عن وضوء رسول الله صلى الله عليه وسلم فقال كان يخرج يقضي حاجته فآتيه بالماء فيتوضأ

أنه شهد عبد الرحمن بن عوف يسأل بلالا عن وضوء رسول الله صلى الله عليه وسلم فقال كان يخرج يقضي حاجته فآتيه بالماء فيتوضأ ويمسح على عمامته وموقيه قال أبو داود هو أبو عبد الله مولى بني تيم بن مرة

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن أبي بكر يعني بن حفص بن عمر بن سعد سمع أبا عبد الله عن أبي عبد الرحمن السلمي أنه شهد عبد الرحمن بن عوف يسأل بلالا عن وضوء رسول الله صلى الله عليه وسلم فقال كان يخرج يقضي حاجته فآتيه بالماء فيتوضأ ويمسح على عمامته وموقيه قال أبو داود هو أبو عبد الله مولى بني تيم بن مرة


006-ما يمنعني أن أمسح وقد رأيت رسول الله صلى الله عليه وسلم يمسح قالوا إنما كان ذلك قبل نزول المائدة قال ما أسلمت الا بعد

ما يمنعني أن أمسح وقد رأيت رسول الله صلى الله عليه وسلم يمسح قالوا إنما كان ذلك قبل نزول المائدة قال ما أسلمت الا بعد نزول المائدة

حدثنا علي بن الحسين الدرهمي ثنا بن داود عن بكير بن عامر عن أبي زرعة بن عمرو بن جرير أن جريرا بال ثم توضأ فمسح على الخفين وقال ما يمنعني أن أمسح وقد رأيت رسول الله صلى الله عليه وسلم يمسح قالوا إنما كان ذلك قبل نزول المائدة قال ما أسلمت الا بعد نزول المائدة


007-أن النجاشي أهدى إلى رسول الله صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما قال مسدد عن دلهم بن

أن النجاشي أهدى إلى رسول الله صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما قال مسدد عن دلهم بن صالح قال أبو داود هذا مما تفرد به أهل البصرة

حدثنا مسدد وأحمد بن أبي شعيب الحراني قالا ثنا وكيع ثنا دلهم بن صالح عن حجير بن عبد الله عن بن بريدة عن أبيه أن النجاشي أهدى إلى رسول الله صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما قال مسدد عن دلهم بن صالح قال أبو داود هذا مما تفرد به أهل البصرة


008-أن رسول الله صلى الله عليه وسلم مسح على الخفين فقلت يا رسول الله أنسيت قال بل أنت نسيت بهذا أمرني ربي

أن رسول الله صلى الله عليه وسلم مسح على الخفين فقلت يا رسول الله أنسيت قال بل أنت نسيت بهذا أمرني ربي

حدثنا أحمد بن يونس ثنا بن حي هو الحسن بن صالح عن بكير بن عامر البجلي عن عبد الرحمن بن أبي نعم عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم مسح على الخفين فقلت يا رسول الله أنسيت قال بل أنت نسيت بهذا أمرني ربي


001-المسح على الخفين للمسافر ثلاثة أيام وللمقيم يوم وليلة قال أبو داود رواه منصور بن المعتمر عن إبراهيم التيمي بإسناده قال

المسح على الخفين للمسافر ثلاثة أيام وللمقيم يوم وليلة قال أبو داود رواه منصور بن المعتمر عن إبراهيم التيمي بإسناده قال فيه ولو استزدناه لزادنا

حدثنا حفص بن عمر ثنا شعبة عن الحكم وحماد عن إبراهيم عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم قال المسح على الخفين للمسافر ثلاثة أيام وللمقيم يوم وليلة قال أبو داود رواه منصور بن المعتمر عن إبراهيم التيمي بإسناده قال فيه ولو استزدناه لزادنا


002-أمسح على الخفين قال نعم قال يوما قال يوما قال ويومين قال ويومين قال وثلاثة قال نعم وما شئت قال أبو داود رواه بن أبي

أمسح على الخفين قال نعم قال يوما قال يوما قال ويومين قال ويومين قال وثلاثة قال نعم وما شئت قال أبو داود رواه بن أبي مريم المصري عن يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبي زياد عن عبادة بن نسي عن أبي بن عمارة قال فيه حتى بلغ سبعا قال رسول الله صلى الله عليه وسلم نعم وما بدا لك قال أبو داود وقد اختلف في إسناده وليس هو بالقوي ورواه بن أبي مريم ويحيى بن إسحاق والسليخي عن يحيى بن أيوب وقد اختلف في إسناده

حدثنا يحيى بن معين ثنا عمرو بن الربيع بن طارق أخبرنا يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد عن أيوب بن قطن عن أبي بن عمارة قال يحيى بن أيوب وكان قد صلى مع رسول الله صلى الله عليه وسلم للقبلتين أنه قال يا رسول الله أمسح على الخفين قال نعم قال يوما قال يوما قال ويومين قال ويومين قال وثلاثة قال نعم وما شئت قال أبو داود رواه بن أبي مريم المصري عن يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبي زياد عن عبادة بن نسي عن أبي بن عمارة قال فيه حتى بلغ سبعا قال رسول الله صلى الله عليه وسلم نعم وما بدا لك قال أبو داود وقد اختلف في إسناده وليس هو بالقوي ورواه بن أبي مريم ويحيى بن إسحاق والسليخي عن يحيى بن أيوب وقد اختلف في إسناده


001-أن رسول الله صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين قال أبو داود كان عبد الرحمن بن مهدي لا يحدث بهذا الحديث

أن رسول الله صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين قال أبو داود كان عبد الرحمن بن مهدي لا يحدث بهذا الحديث لأن المعروف عن المغيرة أن النبي صلى الله عليه وسلم مسح على الخفين قال أبو داود وروي هذا أيضا عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم أنه مسح على الجوربين وليس بالمتصل ولا بالقوي قال أبو داود ومسح على الجوربين علي بن أبي طالب وابن مسعود والبراء بن عازب وأنس بن مالك وأبو أمامة وسهل بن سعد وعمرو بن حريث وروي ذلك عن عمر بن الخطاب وابن عباس

حدثنا عثمان بن أبي شيبة عن وكيع عن سفيان الثوري عن أبي قيس الأودي هو عبد الرحمن بن ثروان عن هزيل بن شرحبيل عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين قال أبو داود كان عبد الرحمن بن مهدي لا يحدث بهذا الحديث لأن المعروف عن المغيرة أن النبي صلى الله عليه وسلم مسح على الخفين قال أبو داود وروي هذا أيضا عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم أنه مسح على الجوربين وليس بالمتصل ولا بالقوي قال أبو داود ومسح على الجوربين علي بن أبي طالب وابن مسعود والبراء بن عازب وأنس بن مالك وأبو أمامة وسهل بن سعد وعمرو بن حريث وروي ذلك عن عمر بن الخطاب وابن عباس


002-أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه وقال عباد رأيت رسول الله صلى الله عليه وسلم أتى كظامة قوم

أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه وقال عباد رأيت رسول الله صلى الله عليه وسلم أتى كظامة قوم يعني الميضأة ولم يذكر مسدد الميضأة والكظامة ثم اتفقا فتوضأ ومسح على نعليه وقدميه

حدثنا مسدد وعباد بن موسى قالا ثنا هشيم عن يعلى بن عطاء عن أبيه قال عباد قال أخبرني أوس بن أبي أوس الثقفي أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه وقال عباد رأيت رسول الله صلى الله عليه وسلم أتى كظامة قوم يعني الميضأة ولم يذكر مسدد الميضأة والكظامة ثم اتفقا فتوضأ ومسح على نعليه وقدميه


001-أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين وقال غير محمد على ظهر الخفين

أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين وقال غير محمد على ظهر الخفين

حدثنا محمد بن الصباح البزاز ثنا عبد الرحمن بن أبي الزناد قال ذكره أبي عن عروة بن الزبير عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين وقال غير محمد على ظهر الخفين


002-لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه

لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه

حدثنا محمد بن العلاء ثنا حفص يعني بن غياث عن الأعمش عن أبي إسحاق عن عبد خير عن علي رضي الله عنه قال لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه


003-ما كنت أرى باطن القدمين إلا أحق بالغسل حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظهر خفيه

ما كنت أرى باطن القدمين إلا أحق بالغسل حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظهر خفيه

حدثنا محمد بن رافع ثنا يحيى بن آدم قال ثنا يزيد بن عبد العزيز عن الأعمش بإسناده بهذا الحديث قال ما كنت أرى باطن القدمين إلا أحق بالغسل حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظهر خفيه


004-لو كان الدين بالرأي لكان باطن القدمين أحق بالمسح من ظاهرهما وقد مسح النبي صلى الله عليه وسلم على ظهر خفيه ورواه وكيع عن

لو كان الدين بالرأي لكان باطن القدمين أحق بالمسح من ظاهرهما وقد مسح النبي صلى الله عليه وسلم على ظهر خفيه ورواه وكيع عن الأعمش بإسناده قال كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهرهما قال وكيع يعني الخفين ورواه عيسى بن يونس عن الأعمش كما رواه وكيع ورواه أبو السوداء عن بن عبد خير عن أبيه قال رأيت عليا توضأ فغسل ظاهر قدميه وقال لولا أني رأيت رسول الله صلى الله عليه وسلم يفعله وساق الحديث

حدثنا محمد بن العلاء ثنا حفص بن غياث عن الأعمش بهذا الحديث قال لو كان الدين بالرأي لكان باطن القدمين أحق بالمسح من ظاهرهما وقد مسح النبي صلى الله عليه وسلم على ظهر خفيه ورواه وكيع عن الأعمش بإسناده قال كنت أرى أن باطن القدمين أحق بالمسح من ظاهرهما حتى رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهرهما قال وكيع يعني الخفين ورواه عيسى بن يونس عن الأعمش كما رواه وكيع ورواه أبو السوداء عن بن عبد خير عن أبيه قال رأيت عليا توضأ فغسل ظاهر قدميه وقال لولا أني رأيت رسول الله صلى الله عليه وسلم يفعله وساق الحديث


005-وضأت النبي صلى الله عليه وسلم في غزوة تبوك فمسح أعلى الخفين وأسفلهما قال أبو داود وبلغني أنه لم يسمع ثور هذا الحديث من

وضأت النبي صلى الله عليه وسلم في غزوة تبوك فمسح أعلى الخفين وأسفلهما قال أبو داود وبلغني أنه لم يسمع ثور هذا الحديث من رجاء

حدثنا موسى بن مروان ومحمود بن خالد الدمشقي المعنى قالا ثنا الوليد قال محمود أخبرنا ثور بن يزيد عن رجاء بن حيوة عن كاتب المغيرة بن شعبة عن المغيرة بن شعبة قال وضأت النبي صلى الله عليه وسلم في غزوة تبوك فمسح أعلى الخفين وأسفلهما قال أبو داود وبلغني أنه لم يسمع ثور هذا الحديث من رجاء


001-كان رسول الله صلى الله عليه وسلم إذا بال يتوضأ وينتضح قال أبو داود وافق سفيان جماعة على هذا الإسناد وقال بعضهم الحكم أو

كان رسول الله صلى الله عليه وسلم إذا بال يتوضأ وينتضح قال أبو داود وافق سفيان جماعة على هذا الإسناد وقال بعضهم الحكم أو بن الحكم

حدثنا محمد بن كثير ثنا سفيان هو الثوري عن منصور عن مجاهد عن سفيان بن الحكم الثقفي أو الحكم بن سفيان قال كان رسول الله صلى الله عليه وسلم إذا بال يتوضأ وينتضح قال أبو داود وافق سفيان جماعة على هذا الإسناد وقال بعضهم الحكم أو بن الحكم


002-رأيت رسول الله صلى الله عليه وسلم بال ثم نضح فرجه

رأيت رسول الله صلى الله عليه وسلم بال ثم نضح فرجه

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن أبي نجيح عن مجاهد عن رجل من ثقيف عن أبيه قال رأيت رسول الله صلى الله عليه وسلم بال ثم نضح فرجه


003-أن رسول الله صلى الله عليه وسلم بال ثم توضأ ونضح فرجه

أن رسول الله صلى الله عليه وسلم بال ثم توضأ ونضح فرجه

حدثنا نصر بن المهاجر ثنا معاوية بن عمرو ثنا زائدة عن منصور عن مجاهد عن الحكم أو بن الحكم عن أبيه أن رسول الله صلى الله عليه وسلم بال ثم توضأ ونضح فرجه


001-كنا مع رسول الله صلى الله عليه وسلم خدام أنفسنا نتناوب الرعاية رعاية إبلنا فكانت علي رعاية الإبل فروحتها بالعشي فأدركت

كنا مع رسول الله صلى الله عليه وسلم خدام أنفسنا نتناوب الرعاية رعاية إبلنا فكانت علي رعاية الإبل فروحتها بالعشي فأدركت رسول الله صلى الله عليه وسلم يخطب الناس فسمعته يقول ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقوم فيركع ركعتين يقبل عليهما بقلبه ووجهه إلا قد أوجب فقلت بخ بخ ما أجود هذه فقال رجل من بين يدي التي قبلها يا عقبة أجود منها فنظرت فإذا هو عمر بن الخطاب فقلت ما هي يا أبا حفص قال إنه قال آنفا قبل أن تجيء ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقول حين يفرغ من وضوئه أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء قال معاوية وحدثني ربيعة بن يزيد عن أبي إدريس عن عقبة بن عامر

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب سمعت معاوية يعني بن صالح يحدث عن أبي عثمان عن جبير بن نفير عن عقبة بن عامر قال كنا مع رسول الله صلى الله عليه وسلم خدام أنفسنا نتناوب الرعاية رعاية إبلنا فكانت علي رعاية الإبل فروحتها بالعشي فأدركت رسول الله صلى الله عليه وسلم يخطب الناس فسمعته يقول ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقوم فيركع ركعتين يقبل عليهما بقلبه ووجهه إلا قد أوجب فقلت بخ بخ ما أجود هذه فقال رجل من بين يدي التي قبلها يا عقبة أجود منها فنظرت فإذا هو عمر بن الخطاب فقلت ما هي يا أبا حفص قال إنه قال آنفا قبل أن تجيء ما منكم من أحد يتوضأ فيحسن الوضوء ثم يقول حين يفرغ من وضوئه أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء قال معاوية وحدثني ربيعة بن يزيد عن أبي إدريس عن عقبة بن عامر


002-نحوه ولم يذكر أمر الرعاية قال عند قوله فأحسن الوضوء ثم رفع بصره إلى السماء فقال وساق الحديث بمعنى حديث معاوية

نحوه ولم يذكر أمر الرعاية قال عند قوله فأحسن الوضوء ثم رفع بصره إلى السماء فقال وساق الحديث بمعنى حديث معاوية

حدثنا الحسين بن عيسى ثنا عبد الله بن يزيد المقرئ عن حيوة وهو بن شريح عن أبي عقيل عن بن عمه عن عقبة بن عامر الجهني عن النبي صلى الله عليه وسلم نحوه ولم يذكر أمر الرعاية قال عند قوله فأحسن الوضوء ثم رفع بصره إلى السماء فقال وساق الحديث بمعنى حديث معاوية


001-كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة وكنا نصلي الصلوات بوضوء واحد

كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة وكنا نصلي الصلوات بوضوء واحد

حدثنا محمد بن عيسى ثنا شريك عن عمرو بن عامر البجلي قال محمد هو أبو أسد بن عمرو قال سألت أنس بن مالك عن الوضوء فقال كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة وكنا نصلي الصلوات بوضوء واحد


002-صلى رسول الله صلى الله عليه وسلم يوم الفتح خمس صلوات بوضوء واحد ومسح على خفيه فقال له عمر إني رأيتك صنعت اليوم شيئا لم

صلى رسول الله صلى الله عليه وسلم يوم الفتح خمس صلوات بوضوء واحد ومسح على خفيه فقال له عمر إني رأيتك صنعت اليوم شيئا لم تكن تصنعه قال عمدا صنعته

حدثنا مسدد أخبرنا يحيى عن سفيان حدثني علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال صلى رسول الله صلى الله عليه وسلم يوم الفتح خمس صلوات بوضوء واحد ومسح على خفيه فقال له عمر إني رأيتك صنعت اليوم شيئا لم تكن تصنعه قال عمدا صنعته


001-أن رجلا جاء إلى النبي صلى الله عليه وسلم وقد توضأ وترك على قدميه مثل موضع الظفر فقال له رسول الله صلى الله عليه وسلم

أن رجلا جاء إلى النبي صلى الله عليه وسلم وقد توضأ وترك على قدميه مثل موضع الظفر فقال له رسول الله صلى الله عليه وسلم ارجع فأحسن وضوءك قال أبو داود وهذا الحديث ليس بمعروف عن جرير بن حازم ولم يروه إلا بن وهب وقد روي عن معقل بن عبيد الله الجزري عن أبي الزبير عن جابر عن عمر عن النبي صلى الله عليه وسلم نحوه قال ارجع فأحسن وضوءك

حدثنا هارون بن معروف ثنا بن وهب عن جرير بن حازم أنه سمع قتادة بن دعامة ثنا أنس بن مالك أن رجلا جاء إلى النبي صلى الله عليه وسلم وقد توضأ وترك على قدميه مثل موضع الظفر فقال له رسول الله صلى الله عليه وسلم ارجع فأحسن وضوءك قال أبو داود وهذا الحديث ليس بمعروف عن جرير بن حازم ولم يروه إلا بن وهب وقد روي عن معقل بن عبيد الله الجزري عن أبي الزبير عن جابر عن عمر عن النبي صلى الله عليه وسلم نحوه قال ارجع فأحسن وضوءك


002-بمعنى قتادة

بمعنى قتادة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا يونس وحميد عن الحسن عن النبي صلى الله عليه وسلم بمعنى قتادة


003-أن النبي صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء فأمره النبي صلى الله عليه وسلم أن

أن النبي صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء فأمره النبي صلى الله عليه وسلم أن يعيد الوضوء والصلاة

حدثنا حيوة بن شريح ثنا بقية عن بجير هو بن سعد عن خالد عن بعض أصحاب النبي أن النبي صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء فأمره النبي صلى الله عليه وسلم أن يعيد الوضوء والصلاة


001-لا ينفتل حتى يسمع صوتا أو يجد ريحا

لا ينفتل حتى يسمع صوتا أو يجد ريحا

حدثنا قتيبة بن سعيد ومحمد بن أحمد بن أبي خلف قالا ثنا سفيان عن الزهري عن سعيد بن المسيب وعباد بن تميم عن عمه قال شكى إلى النبي صلى الله عليه وسلم الرجل يجد الشيء في الصلاة حتى يخيل إليه فقال لا ينفتل حتى يسمع صوتا أو يجد ريحا


002-إذا كان أحدكم في الصلاة فوجد حركة في دبره أحدث أو لم يحدث فأشكل عليه فلا ينصرف حتى يسمع صوتا أو يجد ريحا

إذا كان أحدكم في الصلاة فوجد حركة في دبره أحدث أو لم يحدث فأشكل عليه فلا ينصرف حتى يسمع صوتا أو يجد ريحا

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم في الصلاة فوجد حركة في دبره أحدث أو لم يحدث فأشكل عليه فلا ينصرف حتى يسمع صوتا أو يجد ريحا


001-أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ قال أبو داود كذا رواه الفريابي وغيره قال أبو داود وهو مرسل إبراهيم التيمي

أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ قال أبو داود كذا رواه الفريابي وغيره قال أبو داود وهو مرسل إبراهيم التيمي لم يسمع من عائشة قال أبو داود مات إبراهيم التيمي ولم يبلغ أربعين سنة وكان يكنى أبا أسماء

حدثنا محمد بن بشار ثنا يحيى وعبد الرحمن قالا ثنا سفيان عن أبي روق عن إبراهيم التيمي عن عائشة أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ قال أبو داود كذا رواه الفريابي وغيره قال أبو داود وهو مرسل إبراهيم التيمي لم يسمع من عائشة قال أبو داود مات إبراهيم التيمي ولم يبلغ أربعين سنة وكان يكنى أبا أسماء


002-أن النبي صلى الله عليه وسلم قبل امرأة من نسائه ثم خرج إلى الصلاة ولم يتوضأ قال عروة فقلت لها من هي إلا أنت فضحكت قال

أن النبي صلى الله عليه وسلم قبل امرأة من نسائه ثم خرج إلى الصلاة ولم يتوضأ قال عروة فقلت لها من هي إلا أنت فضحكت قال أبو داود هكذا رواه زائدة وعبد الحميد الحماني عن سليمان الأعمش

حدثنا عثمان بن أبي شيبة ثنا وكيع ثنا الأعمش عن حبيب عن عروة عن عائشة أن النبي صلى الله عليه وسلم قبل امرأة من نسائه ثم خرج إلى الصلاة ولم يتوضأ قال عروة فقلت لها من هي إلا أنت فضحكت قال أبو داود هكذا رواه زائدة وعبد الحميد الحماني عن سليمان الأعمش


003-بهذا الحديث قال أبو داود قال يحيى بن سعيد القطان لرجل احك عني أن هذين يعني حديث الأعمش هذا عن حبيب وحديثه بهذا الإسناد

بهذا الحديث قال أبو داود قال يحيى بن سعيد القطان لرجل احك عني أن هذين يعني حديث الأعمش هذا عن حبيب وحديثه بهذا الإسناد في المستحاضة أنها تتوضأ لكل صلاة قال يحيى احك عني أنهما شبه لا شيء قال أبو داود وروي عن الثوري قال ما حدثنا حبيب الا عن عروة المزني يعني لم يحدثهم عن عروة بن الزبير بشيء قال أبو داود وقد روى حمزة الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثا صحيحا

حدثنا إبراهيم بن مخلد الطالقاني ثنا عبد الرحمن يعني بن مغراء ثنا الأعمش أخبرنا أصحاب لنا عن عروة المزني عن عائشة بهذا الحديث قال أبو داود قال يحيى بن سعيد القطان لرجل احك عني أن هذين يعني حديث الأعمش هذا عن حبيب وحديثه بهذا الإسناد في المستحاضة أنها تتوضأ لكل صلاة قال يحيى احك عني أنهما شبه لا شيء قال أبو داود وروي عن الثوري قال ما حدثنا حبيب الا عن عروة المزني يعني لم يحدثهم عن عروة بن الزبير بشيء قال أبو داود وقد روى حمزة الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثا صحيحا


001-دخلت على مروان بن الحكم فذكرنا ما يكون منه الوضوء فقال مروان ومن مس الذكر فقال عروة ما علمت ذلك فقال مروان أخبرتني بسرة

دخلت على مروان بن الحكم فذكرنا ما يكون منه الوضوء فقال مروان ومن مس الذكر فقال عروة ما علمت ذلك فقال مروان أخبرتني بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول من مس ذكره فليتوضأ

حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن أبي بكر أنه سمع عروة يقول دخلت على مروان بن الحكم فذكرنا ما يكون منه الوضوء فقال مروان ومن مس الذكر فقال عروة ما علمت ذلك فقال مروان أخبرتني بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول من مس ذكره فليتوضأ


001-قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل كأنه بدوي فقال يا نبي الله ما ترى في مس الرجل ذكره بعد ما يتوضأ فقال هل

قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل كأنه بدوي فقال يا نبي الله ما ترى في مس الرجل ذكره بعد ما يتوضأ فقال هل هو إلا مضغة منه أو قال بضعة منه قال أبو داود رواه هشام بن حسان وسفيان الثوري وشعبة وابن عيينة وجرير الرازي عن محمد بن جابر عن قيس بن طلق

حدثنا مسدد ثنا ملازم بن عمرو الحنفي ثنا عبد الله بن بدر عن قيس بن طلق عن أبيه قال قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل كأنه بدوي فقال يا نبي الله ما ترى في مس الرجل ذكره بعد ما يتوضأ فقال هل هو إلا مضغة منه أو قال بضعة منه قال أبو داود رواه هشام بن حسان وسفيان الثوري وشعبة وابن عيينة وجرير الرازي عن محمد بن جابر عن قيس بن طلق


002-بإسناده معناه وقال في الصلاة

بإسناده معناه وقال في الصلاة

حدثنا مسدد ثنا محمد بن جابر عن قيس بن طلق بإسناده معناه وقال في الصلاة


001-سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا منها وسئل عن لحوم الغنم فقال لا تتوضؤا منها وسئل

سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا منها وسئل عن لحوم الغنم فقال لا تتوضؤا منها وسئل عن الصلاة في مبارك الإبل فقال لا تصلوا في مبارك الإبل فإنها من الشياطين وسئل عن الصلاة في مرابض الغنم فقال صلوا فيها فإنها بركة

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ثنا الأعمش عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا منها وسئل عن لحوم الغنم فقال لا تتوضؤا منها وسئل عن الصلاة في مبارك الإبل فقال لا تصلوا في مبارك الإبل فإنها من الشياطين وسئل عن الصلاة في مرابض الغنم فقال صلوا فيها فإنها بركة


001-أن النبي صلى الله عليه وسلم مر بغلام وهو يسلخ شاة فقال له رسول الله صلى الله عليه وسلم تنح حتى أريك فادخل يده بين الجلد

أن النبي صلى الله عليه وسلم مر بغلام وهو يسلخ شاة فقال له رسول الله صلى الله عليه وسلم تنح حتى أريك فادخل يده بين الجلد واللحم فدحس بها حتى توارت إلى الإبط ثم مضى فصلى للناس ولم يتوضأ قال أبو داود زاد عمرو في حديثه يعني لم يمس ماء وقال عن هلال بن ميمون الرملي ورواه عبد الواحد بن زياد وأبو معاوية عن هلال عن عطاء عن النبي صلى الله عليه وسلم مرسلا لم يذكر أبا سعيد

حدثنا محمد بن العلاء وأيوب بن محمد الرقي وعمرو بن عثمان الحمصي المعنى قالوا ثنا مروان بن معاوية أخبرنا هلال بن ميمون الجهني عن عطاء بن يزيد الليثي قال هلال لا أعلمه إلا عن أبي سعيد وقال أيوب وعمرو أراه عن أبي سعيد أن النبي صلى الله عليه وسلم مر بغلام وهو يسلخ شاة فقال له رسول الله صلى الله عليه وسلم تنح حتى أريك فادخل يده بين الجلد واللحم فدحس بها حتى توارت إلى الإبط ثم مضى فصلى للناس ولم يتوضأ قال أبو داود زاد عمرو في حديثه يعني لم يمس ماء وقال عن هلال بن ميمون الرملي ورواه عبد الواحد بن زياد وأبو معاوية عن هلال عن عطاء عن النبي صلى الله عليه وسلم مرسلا لم يذكر أبا سعيد


001-أن رسول الله صلى الله عليه وسلم مر بالسوق داخلا من بعض العالية والناس كنفتيه فمر بجدي أسك ميت فتناوله فأخذ بأذنه ثم قال

أن رسول الله صلى الله عليه وسلم مر بالسوق داخلا من بعض العالية والناس كنفتيه فمر بجدي أسك ميت فتناوله فأخذ بأذنه ثم قال أيكم يحب أن هذا له وساق الحديث

حدثنا عبد الله بن مسلمة ثنا سليمان يعني بن بلال عن جعفر عن أبيه عن جابر أن رسول الله صلى الله عليه وسلم مر بالسوق داخلا من بعض العالية والناس كنفتيه فمر بجدي أسك ميت فتناوله فأخذ بأذنه ثم قال أيكم يحب أن هذا له وساق الحديث


001-أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ

أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ

حدثنا عبد الله بن مسلمة حدثنا مالك عن زيد بن اسلم عن عطاء بن يسار عن بن عباس أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ


002-ضفت النبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي وأخذ الشفرة فجعل يحز لي بها منه قال فجاء بلال فآذنه بالصلاة قال

ضفت النبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي وأخذ الشفرة فجعل يحز لي بها منه قال فجاء بلال فآذنه بالصلاة قال فألقى الشفرة وقال ماله تربت يداه وقام يصلي زاد الأنباري وكان شاربي وفي فقصه لي على سواك أو قال أقصه لك على سواك

حدثنا عثمان بن أبي شيبة ومحمد بن سليمان الأنباري المعنى قالا ثنا وكيع عن مسعر عن أبي صخرة جامع بن شداد عن المغيرة بن عبد الله عن المغيرة بن شعبة قال ضفت النبي صلى الله عليه وسلم ذات ليلة فأمر بجنب فشوي وأخذ الشفرة فجعل يحز لي بها منه قال فجاء بلال فآذنه بالصلاة قال فألقى الشفرة وقال ماله تربت يداه وقام يصلي زاد الأنباري وكان شاربي وفي فقصه لي على سواك أو قال أقصه لك على سواك


003-أكل رسول الله صلى الله عليه وسلم كتفا ثم مسح يده بمسح كان تحته ثم قام فصلى

أكل رسول الله صلى الله عليه وسلم كتفا ثم مسح يده بمسح كان تحته ثم قام فصلى

حدثنا مسدد ثنا أبو الأحوص ثنا سماك عن عكرمة عن بن عباس قال أكل رسول الله صلى الله عليه وسلم كتفا ثم مسح يده بمسح كان تحته ثم قام فصلى


004-أن رسول الله صلى الله عليه وسلم انتهش من كتف ثم صلى ولم يتوضأ

أن رسول الله صلى الله عليه وسلم انتهش من كتف ثم صلى ولم يتوضأ

حدثنا حفص بن عمر النمري ثنا همام عن قتادة عن يحيى بن يعمر عن بن عباس أن رسول الله صلى الله عليه وسلم انتهش من كتف ثم صلى ولم يتوضأ


005-قربت للنبي صلى الله عليه وسلم خبزا ولحما فأكل ثم دعا بوضوء فتوضأ به ثم صلى الظهر ثم دعا بفضل طعامه فأكل ثم قام إلى

قربت للنبي صلى الله عليه وسلم خبزا ولحما فأكل ثم دعا بوضوء فتوضأ به ثم صلى الظهر ثم دعا بفضل طعامه فأكل ثم قام إلى الصلاة ولم يتوضأ

حدثنا إبراهيم بن الحسن الخثعمي ثنا حجاج قال بن جريج أخبرني محمد بن المنكدر قال سمعت جابر بن عبد الله يقول قربت للنبي صلى الله عليه وسلم خبزا ولحما فأكل ثم دعا بوضوء فتوضأ به ثم صلى الظهر ثم دعا بفضل طعامه فأكل ثم قام إلى الصلاة ولم يتوضأ


006-كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار قال أبو داود هذا اختصار من الحديث الأول

كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار قال أبو داود هذا اختصار من الحديث الأول

حدثنا موسى بن سهل أبو عمران الرملي ثنا علي بن عياش ثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر قال كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار قال أبو داود هذا اختصار من الحديث الأول


007-قدم علينا مصر عبد الله بن الحرث بن جزء من أصحاب النبي صلى الله عليه وسلم فسمعته يحدث في مسجد مصر قال لقد رأيتني سابع

قدم علينا مصر عبد الله بن الحرث بن جزء من أصحاب النبي صلى الله عليه وسلم فسمعته يحدث في مسجد مصر قال لقد رأيتني سابع سبعة أو سادس ستة مع رسول الله صلى الله عليه وسلم في دار رجل فمر بلال فناداه بالصلاة فخرجنا فمررنا برجل وبرمته على النار فقال له رسول الله صلى الله عليه وسلم أطابت برمتك قال نعم بأبي أنت وأمي فتناول منها بضعة فلم يزل يعلكها حتى أحرم بالصلاة وأنا أنظر إليه

حدثنا أحمد بن عمرو بن السرح ثنا عبد الملك بن أبي كريمة قال بن السرح بن أبي كريمة من خيار المسلمين قال حدثني عبيد بن ثمامة المرادي قال قدم علينا مصر عبد الله بن الحرث بن جزء من أصحاب النبي صلى الله عليه وسلم فسمعته يحدث في مسجد مصر قال لقد رأيتني سابع سبعة أو سادس ستة مع رسول الله صلى الله عليه وسلم في دار رجل فمر بلال فناداه بالصلاة فخرجنا فمررنا برجل وبرمته على النار فقال له رسول الله صلى الله عليه وسلم أطابت برمتك قال نعم بأبي أنت وأمي فتناول منها بضعة فلم يزل يعلكها حتى أحرم بالصلاة وأنا أنظر إليه


001-الوضوء مما أنضجت النار

الوضوء مما أنضجت النار

حدثنا مسدد ثنا يحيى عن شعبة حدثني أبو بكر بن حفص عن الأغر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الوضوء مما أنضجت النار


002-أنه دخل على أم حبيبة فسقته قدحا من سويق فدعا بماء فتمضمض فقالت يا بن أختي ألا توضأ أن النبي صلى الله عليه وسلم قال

أنه دخل على أم حبيبة فسقته قدحا من سويق فدعا بماء فتمضمض فقالت يا بن أختي ألا توضأ أن النبي صلى الله عليه وسلم قال توضؤوا مما غيرت النار أو قال مما مست النار قال أبو داود في حديث الزهري يا بن أخي

حدثنا مسلم بن إبراهيم ثنا أبان عن يحيى يعني بن أبي كثير عن أبي سلمة أن أبا سفيان بن سعيد بن المغيرة حدثه أنه دخل على أم حبيبة فسقته قدحا من سويق فدعا بماء فتمضمض فقالت يا بن أختي ألا توضأ أن النبي صلى الله عليه وسلم قال توضؤوا مما غيرت النار أو قال مما مست النار قال أبو داود في حديث الزهري يا بن أخي


001-أن النبي صلى الله عليه وسلم شرب لبنا فدعا بماء فتمضمض ثم قال إن له دسما

أن النبي صلى الله عليه وسلم شرب لبنا فدعا بماء فتمضمض ثم قال إن له دسما

حدثنا قتيبة بن سعيد ثنا الليث عن عقيل عن الزهري عن عبيد الله بن عبد الله عن بن عباس أن النبي صلى الله عليه وسلم شرب لبنا فدعا بماء فتمضمض ثم قال إن له دسما


001-أن رسول الله صلى الله عليه وسلم شرب لبنا فلم يمضمض ولم يتوضأ وصلى قال زيد دلني شعبة على هذا الشيخ

أن رسول الله صلى الله عليه وسلم شرب لبنا فلم يمضمض ولم يتوضأ وصلى قال زيد دلني شعبة على هذا الشيخ

حدثنا عثمان بن أبي شيبة عن زيد بن الحباب عن مطيع بن راشد عن توبة العنبري أنه سمع أنس بن مالك يقول أن رسول الله صلى الله عليه وسلم شرب لبنا فلم يمضمض ولم يتوضأ وصلى قال زيد دلني شعبة على هذا الشيخ


001-خرجنا مع رسول الله صلى الله عليه وسلم يعني في غزوة ذات الرقاع فأصاب رجل امرأة رجل من المشركين فحلف أن لا انتهي حتى

خرجنا مع رسول الله صلى الله عليه وسلم يعني في غزوة ذات الرقاع فأصاب رجل امرأة رجل من المشركين فحلف أن لا انتهي حتى أهريق دما في أصحاب محمد فخرج يتبع أثر النبي صلى الله عليه وسلم فنزل النبي صلى الله عليه وسلم منزلا فقال من رجل يكلؤنا فانتدب رجل من المهاجرين ورجل من الأنصار فقال كونا بفم الشعب قال فلما خرج الرجلان إلى فم الشعب اضطجع المهاجري وقام الأنصاري يصلي وأتى الرجل فلما رأى شخصه عرف أنه ربيئة للقوم فرماه بسهم فوضعه فيه فنزعه حتى رماه بثلاثة اسهم ثم ركع وسجد ثم انتبه صاحبه فلما عرف أنهم قد نذروا به هرب ولما رأى المهاجري ما بالأنصاري من الدم قال سبحان الله ألا انبهتني أول ما رمى قال كنت في سورة أقرأها فلم أحب أن أقطعها

حدثنا أبو توبة الربيع بن نافع ثنا بن المبارك عن محمد بن إسحاق حدثني صدقة بن يسار عن عقيل بن جابر عن جابر قال خرجنا مع رسول الله صلى الله عليه وسلم يعني في غزوة ذات الرقاع فأصاب رجل امرأة رجل من المشركين فحلف أن لا انتهي حتى أهريق دما في أصحاب محمد فخرج يتبع أثر النبي صلى الله عليه وسلم فنزل النبي صلى الله عليه وسلم منزلا فقال من رجل يكلؤنا فانتدب رجل من المهاجرين ورجل من الأنصار فقال كونا بفم الشعب قال فلما خرج الرجلان إلى فم الشعب اضطجع المهاجري وقام الأنصاري يصلي وأتى الرجل فلما رأى شخصه عرف أنه ربيئة للقوم فرماه بسهم فوضعه فيه فنزعه حتى رماه بثلاثة اسهم ثم ركع وسجد ثم انتبه صاحبه فلما عرف أنهم قد نذروا به هرب ولما رأى المهاجري ما بالأنصاري من الدم قال سبحان الله ألا انبهتني أول ما رمى قال كنت في سورة أقرأها فلم أحب أن أقطعها


001-أن رسول الله صلى الله عليه وسلم شغل عنها ليلة فأخرها حتى رقدنا في المسجد ثم استيقظنا ثم رقدنا ثم استيقظنا ثم رقدنا ثم

أن رسول الله صلى الله عليه وسلم شغل عنها ليلة فأخرها حتى رقدنا في المسجد ثم استيقظنا ثم رقدنا ثم استيقظنا ثم رقدنا ثم خرج علينا فقال ليس أحد ينتظر الصلاة غيركم

حدثنا أحمد بن محمد بن حنبل ثنا عبد الرزاق ثنا بن جريج أخبرني نافع حدثني عبد الله بن عمر أن رسول الله صلى الله عليه وسلم شغل عنها ليلة فأخرها حتى رقدنا في المسجد ثم استيقظنا ثم رقدنا ثم استيقظنا ثم رقدنا ثم خرج علينا فقال ليس أحد ينتظر الصلاة غيركم


002-كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون قال أبو داود زاد فيه

كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون قال أبو داود زاد فيه شعبة عن قتادة قال كنا نخفق على عهد رسول الله صلى الله عليه وسلم ورواه بن أبي عروبة عن قتادة بلفظ آخر

حدثنا شاذ بن فياض ثنا هشام الدستوائي عن قتادة عن أنس قال كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون قال أبو داود زاد فيه شعبة عن قتادة قال كنا نخفق على عهد رسول الله صلى الله عليه وسلم ورواه بن أبي عروبة عن قتادة بلفظ آخر


003-أقيمت صلاة العشاء فقام رجل فقال يا رسول الله إن لي حاجة فقام يناجيه حتى نعس القوم أو بعض القوم ثم صلى بهم ولم يذكر

أقيمت صلاة العشاء فقام رجل فقال يا رسول الله إن لي حاجة فقام يناجيه حتى نعس القوم أو بعض القوم ثم صلى بهم ولم يذكر وضوءا

حدثنا موسى بن إسماعيل وداود بن شبيب قالا ثنا حماد بن سلمة عن ثابت البناني أن أنس بن مالك قال أقيمت صلاة العشاء فقام رجل فقال يا رسول الله إن لي حاجة فقام يناجيه حتى نعس القوم أو بعض القوم ثم صلى بهم ولم يذكر وضوءا


004-أن رسول الله صلى الله عليه وسلم كان يسجد وينام وينفخ ثم يقوم فيصلي ولا يتوضأ قال فقلت له صليت ولم تتوضأ وقد نمت فقال

أن رسول الله صلى الله عليه وسلم كان يسجد وينام وينفخ ثم يقوم فيصلي ولا يتوضأ قال فقلت له صليت ولم تتوضأ وقد نمت فقال إنما الوضوء على من نام مضطجعا زاد عثمان وهناد فإنه إذا اضطجع استرخت مفاصله قال أبو داود قوله الوضوء على من نام مضطجعا هو حديث منكر لم يروه الا يزيد أبو خالد الدالاني عن قتادة وروى أوله جماعة عن بن عباس ولم يذكروا شيئا من هذا وقال كان النبي صلى الله عليه وسلم محفوظا وقالت عائشة رضي الله عنها قال النبي صلى الله عليه وسلم تنام عيناي ولا ينام قلبي وقال شعبة إنما سمع قتادة من أبي العالية أربعة أحاديث حديث يونس بن متى وحديث بن عمر في الصلاة وحديث القضاة ثلاثة وحديث بن عباس حدثني رجال مرضيون منهم عمر وأرضاهم عندي عمر قال أبو داود وذكرت حديث يزيد الدالاني لأحمد بن حنبل فانتهرني استعظاما له وقال ما ليزيد الدالاني يدخل على أصحاب قتادة ولم يعبأ بالحديث

حدثنا يحيى بن معين وهناد بن السري وعثمان بن أبي شيبة عن عبد السلام بن حرب وهذا لفظ حديث يحيى عن أبي خالد الدالاني عن قتادة عن أبي العالية عن بن عباس أن رسول الله صلى الله عليه وسلم كان يسجد وينام وينفخ ثم يقوم فيصلي ولا يتوضأ قال فقلت له صليت ولم تتوضأ وقد نمت فقال إنما الوضوء على من نام مضطجعا زاد عثمان وهناد فإنه إذا اضطجع استرخت مفاصله قال أبو داود قوله الوضوء على من نام مضطجعا هو حديث منكر لم يروه الا يزيد أبو خالد الدالاني عن قتادة وروى أوله جماعة عن بن عباس ولم يذكروا شيئا من هذا وقال كان النبي صلى الله عليه وسلم محفوظا وقالت عائشة رضي الله عنها قال النبي صلى الله عليه وسلم تنام عيناي ولا ينام قلبي وقال شعبة إنما سمع قتادة من أبي العالية أربعة أحاديث حديث يونس بن متى وحديث بن عمر في الصلاة وحديث القضاة ثلاثة وحديث بن عباس حدثني رجال مرضيون منهم عمر وأرضاهم عندي عمر قال أبو داود وذكرت حديث يزيد الدالاني لأحمد بن حنبل فانتهرني استعظاما له وقال ما ليزيد الدالاني يدخل على أصحاب قتادة ولم يعبأ بالحديث


005-وكاء السه العينان فمن نام فليتوضأ

وكاء السه العينان فمن نام فليتوضأ

حدثنا حيوة بن شريح الحمصي في آخرين قالوا ثنا بقية عن الوضين بن عطاء عن محفوظ بن علقمة عن عبد الرحمن بن عائذ عن علي بن أبي طالب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم وكاء السه العينان فمن نام فليتوضأ


001-كنا لا نتوضأ من موطىء ولا نكف شعرا ولا ثوبا قال أبو داود قال إبراهيم بن أبي معاوية فيه عن الأعمش عن شقيق عن مسروق أو

كنا لا نتوضأ من موطىء ولا نكف شعرا ولا ثوبا قال أبو داود قال إبراهيم بن أبي معاوية فيه عن الأعمش عن شقيق عن مسروق أو حدثه عنه قال قال عبد الله وقال هناد عن شقيق أو حدثه عنه

حدثنا هناد بن السري وإبراهيم بن أبي معاوية عن أبي معاوية ح وثنا عثمان بن أبي شيبة حدثني شريك وجرير وابن إدريس عن الأعمش عن شقيق قال قال عبد الله كنا لا نتوضأ من موطىء ولا نكف شعرا ولا ثوبا قال أبو داود قال إبراهيم بن أبي معاوية فيه عن الأعمش عن شقيق عن مسروق أو حدثه عنه قال قال عبد الله وقال هناد عن شقيق أو حدثه عنه


001-إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد الصلاة

إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد الصلاة

حدثنا عثمان بن أبي شيبة ثنا جرير بن عبد الحميد عن عاصم الأحول عن عيسى بن حطان عن مسلم بن سلام عن علي بن طلق قال قال رسول الله صلى الله عليه وسلم إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد الصلاة


001-كنت رجلا مذاء فجعلت اغتسل حتى تشقق ظهري فذكرت ذلك للنبي صلى الله عليه وسلم أو ذكر له فقال رسول الله صلى الله عليه وسلم

كنت رجلا مذاء فجعلت اغتسل حتى تشقق ظهري فذكرت ذلك للنبي صلى الله عليه وسلم أو ذكر له فقال رسول الله صلى الله عليه وسلم لا تفعل إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة فإذا فضخت الماء فاغتسل

حدثنا قتيبة بن سعيد ثنا عبيدة بن حميد الحذاء عن الركين بن الربيع عن حصين بن قبيصة عن علي رضي الله عنه قال كنت رجلا مذاء فجعلت اغتسل حتى تشقق ظهري فذكرت ذلك للنبي صلى الله عليه وسلم أو ذكر له فقال رسول الله صلى الله عليه وسلم لا تفعل إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة فإذا فضخت الماء فاغتسل


002-أن علي بن أبي طالب رضي الله عنه أمره أن يسأل له رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي

أن علي بن أبي طالب رضي الله عنه أمره أن يسأل له رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي ماذا عليه فإن عندي ابنته وأنا استحيي أن اسأله قال المقداد فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إذا وجد أحدكم ذلك فلينضح فرجه وليتوضأ وضوءه للصلاة

حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر عن سليمان بن يسار عن المقداد بن الأسود أن علي بن أبي طالب رضي الله عنه أمره أن يسأل له رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي ماذا عليه فإن عندي ابنته وأنا استحيي أن اسأله قال المقداد فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إذا وجد أحدكم ذلك فلينضح فرجه وليتوضأ وضوءه للصلاة


003-حدثنا أحمد بن يونس ثنا زهير عن هشام بن عروة عن عروة أن علي بن أبي طالب قال للمقداد وذكر نحو هذا قال فسأله المقداد فقال

حدثنا أحمد بن يونس ثنا زهير عن هشام بن عروة عن عروة أن علي بن أبي طالب قال للمقداد وذكر نحو هذا قال فسأله المقداد فقال رسول الله صلى الله عليه وسلم ليغسل ذكره وأنثييه قال أبو داود ورواه الثوري وجماعة عن هشام عن أبيه عن المقداد عن علي عن النبي صلى الله عليه وسلم

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


004-قلت للمقداد فذكر معناه قال أبو داود ورواه المفضل بن فضالة وجماعة والثوري وابن عيينة عن هشام عن أبيه عن علي بن أبي طالب

قلت للمقداد فذكر معناه قال أبو داود ورواه المفضل بن فضالة وجماعة والثوري وابن عيينة عن هشام عن أبيه عن علي بن أبي طالب ورواه بن إسحاق عن هشام بن عروة عن أبيه عن المقداد عن النبي صلى الله عليه وسلم لم يذكر أنثييه

حدثنا عبد الله بن مسلمة القعنبي قال ثنا أبي عن هشام بن عروة عن أبيه عن حديث حدثه عن علي بن أبي طالب قال قلت للمقداد فذكر معناه قال أبو داود ورواه المفضل بن فضالة وجماعة والثوري وابن عيينة عن هشام عن أبيه عن علي بن أبي طالب ورواه بن إسحاق عن هشام بن عروة عن أبيه عن المقداد عن النبي صلى الله عليه وسلم لم يذكر أنثييه


005-إنما يجزيك من ذلك الوضوء قلت يا رسول الله فكيف بما يصيب ثوبي منه قال يكفيك بأن تأخذ كفا من ماء فتنضح بها من ثوبك حيث

إنما يجزيك من ذلك الوضوء قلت يا رسول الله فكيف بما يصيب ثوبي منه قال يكفيك بأن تأخذ كفا من ماء فتنضح بها من ثوبك حيث ترى أنه أصابه

حدثنا مسدد ثنا إسماعيل يعني بن إبراهيم أخبرنا محمد بن إسحاق حدثني سعيد بن عبيد بن السباق عن أبيه عن سهل بن حنيف قال كنت ألقى من المذي شدة وكنت أكثر منه الاغتسال فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إنما يجزيك من ذلك الوضوء قلت يا رسول الله فكيف بما يصيب ثوبي منه قال يكفيك بأن تأخذ كفا من ماء فتنضح بها من ثوبك حيث ترى أنه أصابه


006-سألت رسول الله صلى الله عليه وسلم عما يوجب الغسل وعن الماء يكون بعد الماء فقال ذاك المذي وكل فحل يمذي فتغسل من ذلك فرجك

سألت رسول الله صلى الله عليه وسلم عما يوجب الغسل وعن الماء يكون بعد الماء فقال ذاك المذي وكل فحل يمذي فتغسل من ذلك فرجك وأنثييك وتوضأ وضوءك للصلاة

حدثنا إبراهيم بن موسى أخبرنا عبد الله بن وهب ثنا معاوية يعني بن صالح عن العلاء بن الحرث عن حرام بن حكيم عن عمه عبد الله بن سعد الأنصاري قال سألت رسول الله صلى الله عليه وسلم عما يوجب الغسل وعن الماء يكون بعد الماء فقال ذاك المذي وكل فحل يمذي فتغسل من ذلك فرجك وأنثييك وتوضأ وضوءك للصلاة


007-سأل رسول الله صلى الله عليه وسلم ما يحل لي من امرأتي وهي حائض قال لك ما فوق الإزار وذكر مؤاكلة الحائض أيضا وساق الحديث

سأل رسول الله صلى الله عليه وسلم ما يحل لي من امرأتي وهي حائض قال لك ما فوق الإزار وذكر مؤاكلة الحائض أيضا وساق الحديث

حدثنا هارون بن محمد بن بكار ثنا مروان يعني بن محمد ثنا الهيثم بن حميد ثنا العلاء بن الحرث عن حرام بن حكيم عن عمه أنه سأل رسول الله صلى الله عليه وسلم ما يحل لي من امرأتي وهي حائض قال لك ما فوق الإزار وذكر مؤاكلة الحائض أيضا وساق الحديث


008-سألت رسول الله صلى الله عليه وسلم عما يحل للرجل من امرأته وهي حائض قال فقال ما فوق الإزار والتعفف عن ذلك أفضل قال أبو

سألت رسول الله صلى الله عليه وسلم عما يحل للرجل من امرأته وهي حائض قال فقال ما فوق الإزار والتعفف عن ذلك أفضل قال أبو داود وليس هو يعني الحديث بالقوي

حدثنا هشام بن عبد الملك اليزني ثنا بقية بن الوليد عن سعد الأغطش وهو بن عبد الله عن عبد الرحمن بن عائذ الأزدي قال هشام وهو بن قرط أمير حمص عن معاذ بن جبل قال سألت رسول الله صلى الله عليه وسلم عما يحل للرجل من امرأته وهي حائض قال فقال ما فوق الإزار والتعفف عن ذلك أفضل قال أبو داود وليس هو يعني الحديث بالقوي


001-أن رسول الله صلى الله عليه وسلم إنما جعل ذلك رخصة للناس في أول الإسلام لقلة الثياب ثم أمر بالغسل ونهى عن ذلك قال أبو

أن رسول الله صلى الله عليه وسلم إنما جعل ذلك رخصة للناس في أول الإسلام لقلة الثياب ثم أمر بالغسل ونهى عن ذلك قال أبو داود يعني الماء من الماء

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو يعني بن الحرث عن بن شهاب حدثني بعض من أرضى أن سهل بن سعد الساعدي أخبره أن أبي بن كعب أخبره أن رسول الله صلى الله عليه وسلم إنما جعل ذلك رخصة للناس في أول الإسلام لقلة الثياب ثم أمر بالغسل ونهى عن ذلك قال أبو داود يعني الماء من الماء


002-أن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الإسلام ثم أمر

أن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الإسلام ثم أمر بالاغتسال بعد

حدثنا محمد بن مهران البزاز الرازي ثنا مبشر الحلبي عن محمد أبي غسان عن أبي حازم عن سهل بن سعد حدثني أبي بن كعب أن الفتيا التي كانوا يفتون أن الماء من الماء كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الإسلام ثم أمر بالاغتسال بعد


003-إذا قعد بين شعبها الأربع وألزق الختان بالختان فقد وجب الغسل

إذا قعد بين شعبها الأربع وألزق الختان بالختان فقد وجب الغسل

حدثنا مسلم بن إبراهيم الفراهيدي ثنا هشام وشعبة عن قتادة عن الحسن عن أبي رافع عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا قعد بين شعبها الأربع وألزق الختان بالختان فقد وجب الغسل


004-الماء من الماء وكان أبو سلمة يفعل ذلك

الماء من الماء وكان أبو سلمة يفعل ذلك

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو عن بن شهاب عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال الماء من الماء وكان أبو سلمة يفعل ذلك


001-أن رسول الله صلى الله عليه وسلم طاف ذات يوم على نسائه في غسل واحد قال أبو داود وهكذا رواه هشام بن زيد عن أنس ومعمر عن

أن رسول الله صلى الله عليه وسلم طاف ذات يوم على نسائه في غسل واحد قال أبو داود وهكذا رواه هشام بن زيد عن أنس ومعمر عن قتادة عن أنس وصالح بن أبي الأخضر عن الزهري كلهم عن أنس عن النبي صلى الله عليه وسلم

حدثنا مسدد بن مسرهد ثنا إسماعيل ثنا حميد الطويل عن أنس أن رسول الله صلى الله عليه وسلم طاف ذات يوم على نسائه في غسل واحد قال أبو داود وهكذا رواه هشام بن زيد عن أنس ومعمر عن قتادة عن أنس وصالح بن أبي الأخضر عن الزهري كلهم عن أنس عن النبي صلى الله عليه وسلم


001-أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه قال فقلت له يا رسول الله ألا تجعله غسلا واحدا

أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه قال فقلت له يا رسول الله ألا تجعله غسلا واحدا قال هذا أزكى وأطيب وأطهر قال أبو داود وحديث أنس أصح من هذا

حدثنا موسى بن إسماعيل ثنا حماد عن عبد الرحمن بن أبي رافع عن عمته سلمى عن أبي رافع أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه يغتسل عند هذه وعند هذه قال فقلت له يا رسول الله ألا تجعله غسلا واحدا قال هذا أزكى وأطيب وأطهر قال أبو داود وحديث أنس أصح من هذا


002-إذا أتى أحدكم أهله ثم بدا له أن يعاود فليتوضأ بينهما وضوءا

إذا أتى أحدكم أهله ثم بدا له أن يعاود فليتوضأ بينهما وضوءا

حدثنا عمرو بن عون ثنا حفص بن غياث عن عاصم الأحول عن أبي المتوكل عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال إذا أتى أحدكم أهله ثم بدا له أن يعاود فليتوضأ بينهما وضوءا


001-ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة من الليل فقال له رسول الله صلى الله عليه وسلم توضأ

ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة من الليل فقال له رسول الله صلى الله عليه وسلم توضأ واغسل ذكرك ثم نم

حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أنه قال ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة من الليل فقال له رسول الله صلى الله عليه وسلم توضأ واغسل ذكرك ثم نم


001-أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة

أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة

حدثنا مسدد وقتيبة بن سعيد قالا ثنا سفيان عن الزهري عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة


002-بإسناده ومعناه زاد وإذا أراد أن يأكل وهو جنب غسل يديه قال أبو داود ورواه بن وهب عن يونس فجعل قصة الأكل قول عائشة مقصورا

بإسناده ومعناه زاد وإذا أراد أن يأكل وهو جنب غسل يديه قال أبو داود ورواه بن وهب عن يونس فجعل قصة الأكل قول عائشة مقصورا ورواه صالح بن أبي الأخضر عن الزهري كما قال بن المبارك إلا أنه قال عن عروة أو أبي سلمة ورواه الأوزاعي عن يونس عن الزهري عن النبي صلى الله عليه وسلم كما قال بن المبارك

حدثنا محمد بن الصباح البزاز ثنا بن المبارك عن يونس عن الزهري بإسناده ومعناه زاد وإذا أراد أن يأكل وهو جنب غسل يديه قال أبو داود ورواه بن وهب عن يونس فجعل قصة الأكل قول عائشة مقصورا ورواه صالح بن أبي الأخضر عن الزهري كما قال بن المبارك إلا أنه قال عن عروة أو أبي سلمة ورواه الأوزاعي عن يونس عن الزهري عن النبي صلى الله عليه وسلم كما قال بن المبارك


001-أن النبي صلى الله عليه وسلم كان إذا أراد أن يأكل أو ينام توضأ تعني وهو جنب

أن النبي صلى الله عليه وسلم كان إذا أراد أن يأكل أو ينام توضأ تعني وهو جنب

حدثنا مسدد ثنا يحيى ثنا شعبة عن الحكم عن إبراهيم عن الأسود عن عائشة أن النبي صلى الله عليه وسلم كان إذا أراد أن يأكل أو ينام توضأ تعني وهو جنب


002-أن النبي صلى الله عليه وسلم رخص للجنب إذا أكل أو شرب أو نام أن يتوضأ قال أبو داود بين يحيى بن يعمر وعمار بن ياسر في هذا

أن النبي صلى الله عليه وسلم رخص للجنب إذا أكل أو شرب أو نام أن يتوضأ قال أبو داود بين يحيى بن يعمر وعمار بن ياسر في هذا الحديث رجل وقال علي بن أبي طالب وابن عمر وعبد الله بن عمرو الجنب إذا أراد أن يأكل توضأ

حدثنا موسى يعني بن إسماعيل ثنا حماد يعني بن سلمة أخبرنا عطاء الخراساني عن يحيى بن يعمر عن عمار بن ياسر أن النبي صلى الله عليه وسلم رخص للجنب إذا أكل أو شرب أو نام أن يتوضأ قال أبو داود بين يحيى بن يعمر وعمار بن ياسر في هذا الحديث رجل وقال علي بن أبي طالب وابن عمر وعبد الله بن عمرو الجنب إذا أراد أن يأكل توضأ


001-قلت لعائشة أرأيت رسول الله صلى الله عليه وسلم كان يغتسل من الجنابة في أول الليل أو في آخره قالت ربما اغتسل في أول الليل

قلت لعائشة أرأيت رسول الله صلى الله عليه وسلم كان يغتسل من الجنابة في أول الليل أو في آخره قالت ربما اغتسل في أول الليل وربما اغتسل في آخره قلت الله أكبر الحمد لله الذي جعل في الأمر سعة قلت أرأيت رسول الله صلى الله عليه وسلم كان يوتر أول الليل أم في آخره قالت ربما أوتر في أول الليل وربما أوتر في آخره قلت الله أكبر الحمد لله الذي جعل في الأمر سعة قلت أرأيت رسول الله صلى الله عليه وسلم كان يجهر بالقرآن أم يخفت به قالت ربما جهر به وربما خفت قلت الله أكبر الحمد لله الذي جعل في الأمر سعة

حدثنا مسدد ثنا المعتمر ح وثنا أحمد بن حنبل ثنا إسماعيل بن إبراهيم قالا ثنا برد بن سنان عن عبادة بن نسي عن غضيف بن الحرث قال قلت لعائشة أرأيت رسول الله صلى الله عليه وسلم كان يغتسل من الجنابة في أول الليل أو في آخره قالت ربما اغتسل في أول الليل وربما اغتسل في آخره قلت الله أكبر الحمد لله الذي جعل في الأمر سعة قلت أرأيت رسول الله صلى الله عليه وسلم كان يوتر أول الليل أم في آخره قالت ربما أوتر في أول الليل وربما أوتر في آخره قلت الله أكبر الحمد لله الذي جعل في الأمر سعة قلت أرأيت رسول الله صلى الله عليه وسلم كان يجهر بالقرآن أم يخفت به قالت ربما جهر به وربما خفت قلت الله أكبر الحمد لله الذي جعل في الأمر سعة


002-لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب

لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب

حدثنا حفص بن عمر النمري ثنا شعبة عن علي بن مدرك عن أبي زرعة بن عمرو بن جرير عن عبد الله بن نجي عن أبيه عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم قال لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب


003-كان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء قال أبو داود ثنا الحسن بن علي الواسطي قال سمعت يزيد بن

كان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء قال أبو داود ثنا الحسن بن علي الواسطي قال سمعت يزيد بن هارون يقول هذا الحديث وهم يعني حديث أبي إسحاق

حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء قال أبو داود ثنا الحسن بن علي الواسطي قال سمعت يزيد بن هارون يقول هذا الحديث وهم يعني حديث أبي إسحاق


001-دخلت على علي رضي الله عنه أنا ورجلان رجل منا ورجل من بني أسد أحسب فبعثهما علي رضي الله عنه وجها وقال إنكما علجان فعالجا

دخلت على علي رضي الله عنه أنا ورجلان رجل منا ورجل من بني أسد أحسب فبعثهما علي رضي الله عنه وجها وقال إنكما علجان فعالجا عن دينكما ثم قام فدخل المخرج ثم خرج فدعا بماء فأخذ منه حفنة فتمسح بها ثم جعل يقرأ القرآن فأنكروا ذلك فقال إن رسول الله صلى الله عليه وسلم كان يخرج من الخلاء فيقرئنا القرآن ويأكل معنا اللحم ولم يكن يحجبه أو قال يحجزه عن القرآن شيء ليس الجنابة

حدثنا حفص بن عمر ثنا شعبة عن عمرو بن مرة عن عبد الله بن سلمة قال دخلت على علي رضي الله عنه أنا ورجلان رجل منا ورجل من بني أسد أحسب فبعثهما علي رضي الله عنه وجها وقال إنكما علجان فعالجا عن دينكما ثم قام فدخل المخرج ثم خرج فدعا بماء فأخذ منه حفنة فتمسح بها ثم جعل يقرأ القرآن فأنكروا ذلك فقال إن رسول الله صلى الله عليه وسلم كان يخرج من الخلاء فيقرئنا القرآن ويأكل معنا اللحم ولم يكن يحجبه أو قال يحجزه عن القرآن شيء ليس الجنابة


001-أن النبي صلى الله عليه وسلم لقيه فأهوى إليه فقال إني جنب فقال إن المسلم لا ينجس

أن النبي صلى الله عليه وسلم لقيه فأهوى إليه فقال إني جنب فقال إن المسلم لا ينجس

حدثنا مسدد ثنا يحيى عن مسعر عن واصل عن أبي وائل عن حذيفة أن النبي صلى الله عليه وسلم لقيه فأهوى إليه فقال إني جنب فقال إن المسلم لا ينجس


002-لقيني رسول الله صلى الله عليه وسلم في طريق من طرق المدينة وأنا جنب فاختنست فذهبت فاغتسلت ثم جئت فقال أين كنت يا أبا

لقيني رسول الله صلى الله عليه وسلم في طريق من طرق المدينة وأنا جنب فاختنست فذهبت فاغتسلت ثم جئت فقال أين كنت يا أبا هريرة قال قلت إني كنت جنبا فكرهت أن أجالسك على غير طهارة فقال سبحان الله إن المسلم لا ينجس وقال في حديث بشر ثنا حميد ثنى بكر

حدثنا مسدد ثنا يحيى وبشر عن حميد عن بكر عن أبي رافع عن أبي هريرة قال لقيني رسول الله صلى الله عليه وسلم في طريق من طرق المدينة وأنا جنب فاختنست فذهبت فاغتسلت ثم جئت فقال أين كنت يا أبا هريرة قال قلت إني كنت جنبا فكرهت أن أجالسك على غير طهارة فقال سبحان الله إن المسلم لا ينجس وقال في حديث بشر ثنا حميد ثنى بكر


001-جاء رسول الله صلى الله عليه وسلم ووجوه بيوت أصحابه شارعة في المسجد فقال وجهوا هذه البيوت عن المسجد ثم دخل النبي صلى

جاء رسول الله صلى الله عليه وسلم ووجوه بيوت أصحابه شارعة في المسجد فقال وجهوا هذه البيوت عن المسجد ثم دخل النبي صلى الله عليه وسلم ولم يصنع القوم شيئا رجاء أن تنزل فيهم رخصة فخرج إليهم بعد فقال وجهوا هذه البيوت عن المسجد فإني لا أحل المسجد لحائض ولا جنب قال أبو داود وهو فليت العامري

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا الأفلت بن خليفة قال حدثتني جسرة بنت دجاجة قالت سمعت عائشة رضي الله عنها تقول جاء رسول الله صلى الله عليه وسلم ووجوه بيوت أصحابه شارعة في المسجد فقال وجهوا هذه البيوت عن المسجد ثم دخل النبي صلى الله عليه وسلم ولم يصنع القوم شيئا رجاء أن تنزل فيهم رخصة فخرج إليهم بعد فقال وجهوا هذه البيوت عن المسجد فإني لا أحل المسجد لحائض ولا جنب قال أبو داود وهو فليت العامري


001-أن رسول الله صلى الله عليه وسلم دخل في صلاة الفجر فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر فصلى بهم

أن رسول الله صلى الله عليه وسلم دخل في صلاة الفجر فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر فصلى بهم

حدثنا موسى بن إسماعيل ثنا حماد عن زياد الأعلم عن الحسن عن أبي بكرة أن رسول الله صلى الله عليه وسلم دخل في صلاة الفجر فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر فصلى بهم


002-بإسناده ومعناه قال في أوله فكبر وقال في آخره فلما قضى الصلاة قال إنما أنا بشر وإني كنت جنبا قال أبو داود رواه الزهري عن

بإسناده ومعناه قال في أوله فكبر وقال في آخره فلما قضى الصلاة قال إنما أنا بشر وإني كنت جنبا قال أبو داود رواه الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال فلما قام في مصلاه وانتظرنا أن يكبر انصرف ثم قال كما أنتم قال أبو داود ورواه أيوب وابن عون وهشام عن محمد مرسلا عن النبي صلى الله عليه وسلم قال فكبر ثم أومأ بيده إلى القوم أن اجلسوا فذهب فاغتسل وكذلك رواه مالك عن إسماعيل بن أبي حكيم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم كبر في صلاة قال أبو داود وكذلك حدثناه مسلم بن إبراهيم حدثنا أبان عن يحيى عن الربيع بن محمد عن النبي صلى الله عليه وسلم أنه كبر

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا حماد بن سلمة بإسناده ومعناه قال في أوله فكبر وقال في آخره فلما قضى الصلاة قال إنما أنا بشر وإني كنت جنبا قال أبو داود رواه الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال فلما قام في مصلاه وانتظرنا أن يكبر انصرف ثم قال كما أنتم قال أبو داود ورواه أيوب وابن عون وهشام عن محمد مرسلا عن النبي صلى الله عليه وسلم قال فكبر ثم أومأ بيده إلى القوم أن اجلسوا فذهب فاغتسل وكذلك رواه مالك عن إسماعيل بن أبي حكيم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم كبر في صلاة قال أبو داود وكذلك حدثناه مسلم بن إبراهيم حدثنا أبان عن يحيى عن الربيع بن محمد عن النبي صلى الله عليه وسلم أنه كبر


003-أقيمت الصلاة وصف الناس صفوفهم فخرج رسول الله صلى الله عليه وسلم حتى إذا قام في مقامه ذكر أنه لم يغتسل فقال للناس مكانكم

أقيمت الصلاة وصف الناس صفوفهم فخرج رسول الله صلى الله عليه وسلم حتى إذا قام في مقامه ذكر أنه لم يغتسل فقال للناس مكانكم ثم رجع إلى بيته فخرج علينا ينطف رأسه وقد اغتسل ونحن صفوف وهذا لفظ بن حرب وقال عياش في حديثه فلم نزل قياما ننتظره حتى خرج علينا وقد اغتسل

حدثنا عمرو بن عثمان ثنا محمد بن حرب ثنا الزبيدي ح وثنا عياش بن الأزرق أخبرنا بن وهب عن يونس ح وثنا مخلد بن خالد ثنا إبراهيم بن خالد إمام مسجد صنعاء ثنا رباح عن معمر ح وثنا مؤمل بن الفضل ثنا الوليد عن الأوزاعي كلهم عن الزهري عن أبي سلمة عن أبي هريرة قال أقيمت الصلاة وصف الناس صفوفهم فخرج رسول الله صلى الله عليه وسلم حتى إذا قام في مقامه ذكر أنه لم يغتسل فقال للناس مكانكم ثم رجع إلى بيته فخرج علينا ينطف رأسه وقد اغتسل ونحن صفوف وهذا لفظ بن حرب وقال عياش في حديثه فلم نزل قياما ننتظره حتى خرج علينا وقد اغتسل


001-سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولا يجد البلل

سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولا يجد البلل قال لا غسل عليه فقالت أم سليم المرأة ترى ذلك أعليها غسل قال نعم إنما النساء شقائق الرجال

حدثنا قتيبة بن سعيد ثنا حماد بن خالد الخياط ثنا عبد الله العمري عن عبيد الله عن القاسم عن عائشة قالت سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولا يجد البلل قال لا غسل عليه فقالت أم سليم المرأة ترى ذلك أعليها غسل قال نعم إنما النساء شقائق الرجال


001-يا رسول الله إن الله لا يستحيي من الحق أرأيت المرأة إذا رأت في النوم ما يرى الرجل أتغتسل أم لا قالت عائشة فقال النبي

يا رسول الله إن الله لا يستحيي من الحق أرأيت المرأة إذا رأت في النوم ما يرى الرجل أتغتسل أم لا قالت عائشة فقال النبي صلى الله عليه وسلم نعم فلتغتسل إذا وجدت الماء قالت عائشة فأقبلت عليها فقلت أف لك وهل ترى ذلك المرأة فأقبل علي رسول الله صلى الله عليه وسلم فقال تربت يمينك يا عائشة ومن أين يكون الشبه قال أبو داود وكذلك روى عقيل والزبيدي ويونس وابن أخي الزهري عن الزهري وإبراهيم بن أبي الوزير عن مالك عن الزهري ووافق الزهري مسافع الحجبي قال عن عروة عن عائشة وأما هشام بن عروة فقال عن عروة عن زينب بنت أبي سلمة عن أم سلمة أن أم سليم جاءت إلى رسول الله صلى الله عليه وسلم

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب قال قال عروة عن عائشة أن أم سليم الأنصارية وهي أم أنس بن مالك قالت يا رسول الله إن الله لا يستحيي من الحق أرأيت المرأة إذا رأت في النوم ما يرى الرجل أتغتسل أم لا قالت عائشة فقال النبي صلى الله عليه وسلم نعم فلتغتسل إذا وجدت الماء قالت عائشة فأقبلت عليها فقلت أف لك وهل ترى ذلك المرأة فأقبل علي رسول الله صلى الله عليه وسلم فقال تربت يمينك يا عائشة ومن أين يكون الشبه قال أبو داود وكذلك روى عقيل والزبيدي ويونس وابن أخي الزهري عن الزهري وإبراهيم بن أبي الوزير عن مالك عن الزهري ووافق الزهري مسافع الحجبي قال عن عروة عن عائشة وأما هشام بن عروة فقال عن عروة عن زينب بنت أبي سلمة عن أم سلمة أن أم سليم جاءت إلى رسول الله صلى الله عليه وسلم


001-أن رسول الله صلى الله عليه وسلم كان يغتسل من إناء هو الفرق من الجنابة قال أبو داود قال معمر عن الزهري في هذا الحديث

أن رسول الله صلى الله عليه وسلم كان يغتسل من إناء هو الفرق من الجنابة قال أبو داود قال معمر عن الزهري في هذا الحديث قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد فيه قدر الفرق قال أبو داود وروى بن عيينة نحو حديث مالك قال أبو داود سمعت أحمد بن حنبل يقول الفرق ستة عشر رطلا وسمعته يقول صاع بن أبي ذئب خمسة أرطال وثلث قال فمن قال ثمانية أرطال قال ليس ذلك بمحفوظ قال وسمعت أحمد يقول من أعطى في صدقة الفطر برطلنا هذا خمسة أرطال وثلثا فقد أوفى قيل الصيحاني ثقيل قال الصيحاني أطيب قال لا أدري

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يغتسل من إناء هو الفرق من الجنابة قال أبو داود قال معمر عن الزهري في هذا الحديث قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد فيه قدر الفرق قال أبو داود وروى بن عيينة نحو حديث مالك قال أبو داود سمعت أحمد بن حنبل يقول الفرق ستة عشر رطلا وسمعته يقول صاع بن أبي ذئب خمسة أرطال وثلث قال فمن قال ثمانية أرطال قال ليس ذلك بمحفوظ قال وسمعت أحمد يقول من أعطى في صدقة الفطر برطلنا هذا خمسة أرطال وثلثا فقد أوفى قيل الصيحاني ثقيل قال الصيحاني أطيب قال لا أدري


001-أنهم ذكروا عند رسول الله صلى الله عليه وسلم الغسل من الجنابة فقال رسول الله صلى الله عليه وسلم أما أنا فأفيض على رأسي

أنهم ذكروا عند رسول الله صلى الله عليه وسلم الغسل من الجنابة فقال رسول الله صلى الله عليه وسلم أما أنا فأفيض على رأسي ثلاثا وأشار بيديه كلتيهما

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق أخبرني سليمان بن صرد عن جبير بن مطعم أنهم ذكروا عند رسول الله صلى الله عليه وسلم الغسل من الجنابة فقال رسول الله صلى الله عليه وسلم أما أنا فأفيض على رأسي ثلاثا وأشار بيديه كلتيهما


002-كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة دعا بشيء نحو الحلاب فأخذ بكفه فبدأ بشق رأسه الأيمن ثم الأيسر ثم

كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة دعا بشيء نحو الحلاب فأخذ بكفه فبدأ بشق رأسه الأيمن ثم الأيسر ثم أخذ بكفيه فقال بهما على رأسه

حدثنا محمد بن المثنى ثنا أبو عاصم عن حنظلة عن القاسم عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة دعا بشيء نحو الحلاب فأخذ بكفه فبدأ بشق رأسه الأيمن ثم الأيسر ثم أخذ بكفيه فقال بهما على رأسه


003-دخلت مع أمي وخالتي على عائشة فسألتها إحداهما كيف كنتم تصنعون عند الغسل فقالت عائشة كان رسول الله صلى الله عليه وسلم

دخلت مع أمي وخالتي على عائشة فسألتها إحداهما كيف كنتم تصنعون عند الغسل فقالت عائشة كان رسول الله صلى الله عليه وسلم يتوضأ وضوءه للصلاة ثم يفيض على رأسه ثلاث مرات ونحن نفيض على رؤوسنا خمسا من أجل الضفر

حدثنا يعقوب بن إبراهيم ثنا عبد الرحمن يعني بن مهدي عن زائدة بن قدامة عن صدقة ثنا جميع بن عمير أحد بني تيم الله بن ثعلبة قال دخلت مع أمي وخالتي على عائشة فسألتها إحداهما كيف كنتم تصنعون عند الغسل فقالت عائشة كان رسول الله صلى الله عليه وسلم يتوضأ وضوءه للصلاة ثم يفيض على رأسه ثلاث مرات ونحن نفيض على رؤوسنا خمسا من أجل الضفر


004-كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة قال سليمان يبدأ فيفرغ من يمينه على شماله وقال مسدد غسل يديه يصب

كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة قال سليمان يبدأ فيفرغ من يمينه على شماله وقال مسدد غسل يديه يصب الإناء على يده اليمنى ثم اتفقا فيغسل فرجه قال مسدد يفرغ على شماله وربما كنت عن الفرج ثم يتوضأ وضوءه للصلاة ثم يدخل يديه في الإناء فيخلل شعره حتى إذا رأى أنه قد أصاب البشرة أو أنقى البشرة أفرغ على رأسه ثلاثا فإذا فضل فضلة صبها عليه

حدثنا سليمان بن حرب الواشحي ومسدد قالا ثنا حماد عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة قال سليمان يبدأ فيفرغ من يمينه على شماله وقال مسدد غسل يديه يصب الإناء على يده اليمنى ثم اتفقا فيغسل فرجه قال مسدد يفرغ على شماله وربما كنت عن الفرج ثم يتوضأ وضوءه للصلاة ثم يدخل يديه في الإناء فيخلل شعره حتى إذا رأى أنه قد أصاب البشرة أو أنقى البشرة أفرغ على رأسه ثلاثا فإذا فضل فضلة صبها عليه


005-كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ بكفيه فغسلهما ثم غسل مرافغه وأفاض عليه الماء فإذا

كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ بكفيه فغسلهما ثم غسل مرافغه وأفاض عليه الماء فإذا أنقاهما أهوى بهما إلى حائط ثم يستقبل الوضوء ويفيض الماء على رأسه

حدثنا عمرو بن علي الباهلي ثنا محمد بن أبي عدي حدثني سعيد عن أبي معشر عن النخعي عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ بكفيه فغسلهما ثم غسل مرافغه وأفاض عليه الماء فإذا أنقاهما أهوى بهما إلى حائط ثم يستقبل الوضوء ويفيض الماء على رأسه


006-لئن شئتم لأرينكم أثر يد رسول الله صلى الله عليه وسلم في الحائط حيث كان يغتسل من الجنابة

لئن شئتم لأرينكم أثر يد رسول الله صلى الله عليه وسلم في الحائط حيث كان يغتسل من الجنابة

حدثنا الحسن بن شوكر ثنا هشيم عن عروة الهمداني ثنا الشعبي قال قالت عائشة رضي الله عنها لئن شئتم لأرينكم أثر يد رسول الله صلى الله عليه وسلم في الحائط حيث كان يغتسل من الجنابة


007-وضعت للنبي صلى الله عليه وسلم غسلا يغتسل به من الجنابة فأكفأ الإناء على يده اليمنى فغسلها مرتين أو ثلاثا ثم صب على فرجه

وضعت للنبي صلى الله عليه وسلم غسلا يغتسل به من الجنابة فأكفأ الإناء على يده اليمنى فغسلها مرتين أو ثلاثا ثم صب على فرجه فغسل فرجه بشماله ثم ضرب بيده الأرض فغسلها ثم تمضمض واستنشق وغسل وجهه ويديه ثم صب على رأسه وجسده ثم تنحى ناحية فغسل رجليه فناولته المنديل فلم يأخذه وجعل ينفض الماء عن جسده فذكرت ذلك لإبراهيم فقال كانوا لا يرون بالمنديل بأسا ولكن كانوا يكرهون العادة قال أبو داود قال مسدد فقلت لعبد الله بن داود كانوا يكرهونه للعادة فقال هكذا هو ولكن وجدته في كتابي هكذا

حدثنا مسدد بن مسرهد ثنا عبد الله بن داود عن الأعمش عن سالم عن كريب ثنا بن عباس عن خالته ميمونة قالت وضعت للنبي صلى الله عليه وسلم غسلا يغتسل به من الجنابة فأكفأ الإناء على يده اليمنى فغسلها مرتين أو ثلاثا ثم صب على فرجه فغسل فرجه بشماله ثم ضرب بيده الأرض فغسلها ثم تمضمض واستنشق وغسل وجهه ويديه ثم صب على رأسه وجسده ثم تنحى ناحية فغسل رجليه فناولته المنديل فلم يأخذه وجعل ينفض الماء عن جسده فذكرت ذلك لإبراهيم فقال كانوا لا يرون بالمنديل بأسا ولكن كانوا يكرهون العادة قال أبو داود قال مسدد فقلت لعبد الله بن داود كانوا يكرهونه للعادة فقال هكذا هو ولكن وجدته في كتابي هكذا


008-أن بن عباس كان إذا اغتسل من الجنابة يفرغ بيده اليمنى على يده اليسرى سبع مرار ثم يغسل فرجه فنسي مرة كم أفرغ فسألني كم

أن بن عباس كان إذا اغتسل من الجنابة يفرغ بيده اليمنى على يده اليسرى سبع مرار ثم يغسل فرجه فنسي مرة كم أفرغ فسألني كم أفرغت فقلت لا أدري فقال لا أم لك وما يمنعك أن تدري ثم يتوضأ وضوءه للصلاة ثم يفيض على جلده الماء ثم يقول هكذا كان رسول الله صلى الله عليه وسلم يتطهر

حدثنا حسين بن عيسى الخراساني ثنا بن أبي فديك عن بن أبي ذئب عن شعبة قال أن بن عباس كان إذا اغتسل من الجنابة يفرغ بيده اليمنى على يده اليسرى سبع مرار ثم يغسل فرجه فنسي مرة كم أفرغ فسألني كم أفرغت فقلت لا أدري فقال لا أم لك وما يمنعك أن تدري ثم يتوضأ وضوءه للصلاة ثم يفيض على جلده الماء ثم يقول هكذا كان رسول الله صلى الله عليه وسلم يتطهر


009-كانت الصلاة خمسين والغسل من الجنابة سبع مرار وغسل البول من الثوب سبع مرار فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى

كانت الصلاة خمسين والغسل من الجنابة سبع مرار وغسل البول من الثوب سبع مرار فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى جعلت الصلاة خمسا والغسل من الجنابة مرة وغسل البول من الثوب مرة

حدثنا قتيبة بن سعيد ثنا أيوب بن جابر عن عبد الله بن عصم عن عبد الله بن عمر قال كانت الصلاة خمسين والغسل من الجنابة سبع مرار وغسل البول من الثوب سبع مرار فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى جعلت الصلاة خمسا والغسل من الجنابة مرة وغسل البول من الثوب مرة


010-إن تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر قال أبو داود الحرث بن وجيه حديثه منكر وهو ضعيف

إن تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر قال أبو داود الحرث بن وجيه حديثه منكر وهو ضعيف

حدثنا نصر بن علي حدثني الحرث بن وجيه ثنا مالك بن دينار عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر قال أبو داود الحرث بن وجيه حديثه منكر وهو ضعيف


011-من ترك موضع شعرة من جنابة لم يغسلها فعل به كذا وكذا من النار قال علي فمن ثم عاديت رأسي فمن ثم عاديت رأسي ثلاثا وكان يجز

من ترك موضع شعرة من جنابة لم يغسلها فعل به كذا وكذا من النار قال علي فمن ثم عاديت رأسي فمن ثم عاديت رأسي ثلاثا وكان يجز شعره

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عطاء بن السائب عن زاذان عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من ترك موضع شعرة من جنابة لم يغسلها فعل به كذا وكذا من النار قال علي فمن ثم عاديت رأسي فمن ثم عاديت رأسي ثلاثا وكان يجز شعره


001-كان رسول الله صلى الله عليه وسلم يغتسل ويصلي الركعتين وصلاة الغداة ولا أراه يحدث وضوءا بعد الغسل

كان رسول الله صلى الله عليه وسلم يغتسل ويصلي الركعتين وصلاة الغداة ولا أراه يحدث وضوءا بعد الغسل

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم يغتسل ويصلي الركعتين وصلاة الغداة ولا أراه يحدث وضوءا بعد الغسل


001-يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه للجنابة قال إنما يكفيك أن تحفني عليه ثلاثا وقال زهير تحثي عليه ثلاث حثيات

يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه للجنابة قال إنما يكفيك أن تحفني عليه ثلاثا وقال زهير تحثي عليه ثلاث حثيات من ماء ثم تفيضي على سائر جسدك فإذا أنت قد طهرت

حدثنا زهير بن حرب وابن السرح قالا ثنا سفيان بن عيينة عن أيوب بن موسى عن سعيد بن أبي سعيد عن عبد الله بن رافع مولى أم سلمة عن أم سلمة أن امرأة من المسلمين وقال زهير أنها قالت يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه للجنابة قال إنما يكفيك أن تحفني عليه ثلاثا وقال زهير تحثي عليه ثلاث حثيات من ماء ثم تفيضي على سائر جسدك فإذا أنت قد طهرت


002-أن امرأة جاءت إلى أم سلمة بهذا الحديث قالت فسألت لها النبي صلى الله عليه وسلم بمعناه قال فيه واغمزي قرونك عند كل حفنة

أن امرأة جاءت إلى أم سلمة بهذا الحديث قالت فسألت لها النبي صلى الله عليه وسلم بمعناه قال فيه واغمزي قرونك عند كل حفنة

حدثنا أحمد بن عمرو بن السرح حدثنا بن نافع يعني الصائغ عن أسامة عن المقبري عن أم سلمة أن امرأة جاءت إلى أم سلمة بهذا الحديث قالت فسألت لها النبي صلى الله عليه وسلم بمعناه قال فيه واغمزي قرونك عند كل حفنة


003-كانت إحدانا إذا أصابتها جنابة أخذت ثلاث حفنات هكذا تعني بكفيها جميعا فتصب على رأسها وأخذت بيد واحدة فصبتها على هذا الشق

كانت إحدانا إذا أصابتها جنابة أخذت ثلاث حفنات هكذا تعني بكفيها جميعا فتصب على رأسها وأخذت بيد واحدة فصبتها على هذا الشق والأخرى على الشق الآخر

حدثنا عثمان بن أبي شيبة ثنا يحيى بن أبي بكير ثنا إبراهيم بن نافع عن الحسن بن مسلم عن صفية بنت شيبة عن عائشة قالت كانت إحدانا إذا أصابتها جنابة أخذت ثلاث حفنات هكذا تعني بكفيها جميعا فتصب على رأسها وأخذت بيد واحدة فصبتها على هذا الشق والأخرى على الشق الآخر


004-كنا نغتسل وعلينا الضماد ونحن مع رسول الله صلى الله عليه وسلم محلات ومحرمات

كنا نغتسل وعلينا الضماد ونحن مع رسول الله صلى الله عليه وسلم محلات ومحرمات

حدثنا نصر بن علي ثنا عبد الله بن داود عن عمر بن سويد عن عائشة بنت طلحة عن عائشة رضي الله عنها قالت كنا نغتسل وعلينا الضماد ونحن مع رسول الله صلى الله عليه وسلم محلات ومحرمات


005-أما الرجل فلينشر رأسه فليغسله حتى يبلغ أصول الشعر وأما المرأة فلا عليها أن لا تنقضه لتغرف على رأسها ثلاث غرفات بكفيها

أما الرجل فلينشر رأسه فليغسله حتى يبلغ أصول الشعر وأما المرأة فلا عليها أن لا تنقضه لتغرف على رأسها ثلاث غرفات بكفيها

حدثنا محمد بن عوف قال قرأت في أصل إسماعيل بن عياش قال بن عوف وثنا محمد بن إسماعيل عن أبيه حدثني ضمضم بن زرعة عن شريح بن عبيد قال أفتاني جبير بن نفير عن الغسل من الجنابة أن ثوبان حدثهم أنهم استفتوا النبي صلى الله عليه وسلم عن ذلك فقال أما الرجل فلينشر رأسه فليغسله حتى يبلغ أصول الشعر وأما المرأة فلا عليها أن لا تنقضه لتغرف على رأسها ثلاث غرفات بكفيها


001-أنه كان يغسل رأسه بالخطمي وهو جنب يجتزئ بذلك ولا يصب عليه الماء

أنه كان يغسل رأسه بالخطمي وهو جنب يجتزئ بذلك ولا يصب عليه الماء

حدثنا محمد بن جعفر بن زياد ثنا شريك عن قيس بن وهب عن رجل من بني سواءة بن عامر عن عائشة عن النبي صلى الله عليه وسلم أنه كان يغسل رأسه بالخطمي وهو جنب يجتزئ بذلك ولا يصب عليه الماء


001-كان رسول الله صلى الله عليه وسلم يأخذ كفا من ماء يصب علي الماء ثم يأخذ كفا من ماء ثم يصبه عليه

كان رسول الله صلى الله عليه وسلم يأخذ كفا من ماء يصب علي الماء ثم يأخذ كفا من ماء ثم يصبه عليه

حدثنا محمد بن رافع ثنا يحيى بن آدم ثنا شريك عن قيس بن وهب عن رجل من بني سواءة بن عامر عن عائشة فيما يفيض بين الرجل والمرأة من الماء قالت كان رسول الله صلى الله عليه وسلم يأخذ كفا من ماء يصب علي الماء ثم يأخذ كفا من ماء ثم يصبه عليه


001-أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت فسئل رسول الله صلى

أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت فسئل رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله { ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض } إلى آخر الآية فقال رسول الله صلى الله عليه وسلم جامعوهن في البيوت واصنعوا كل شيء غير النكاح فقالت اليهود ما يريد هذا الرجل أن يدع شيئا من أمرنا إلا خالفنا فيه فجاء أسيد بن حضير وعباد بن بشر إلى النبي صلى الله عليه وسلم فقالا يا رسول الله إن اليهود تقول كذا وكذا أفلا ننكحهن في المحيض فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أن قد وجد عليهما فخرجا فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وسلم فبعث في آثارهما فسقاهما فظننا أنه لم يجد عليهما

حدثنا موسى بن إسماعيل ثنا حماد ثنا ثابت البناني عن أنس بن مالك أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت فسئل رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله " ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض " إلى آخر الآية فقال رسول الله صلى الله عليه وسلم جامعوهن في البيوت واصنعوا كل شيء غير النكاح فقالت اليهود ما يريد هذا الرجل أن يدع شيئا من أمرنا إلا خالفنا فيه فجاء أسيد بن حضير وعباد بن بشر إلى النبي صلى الله عليه وسلم فقالا يا رسول الله إن اليهود تقول كذا وكذا أفلا ننكحهن في المحيض فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أن قد وجد عليهما فخرجا فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وسلم فبعث في آثارهما فسقاهما فظننا أنه لم يجد عليهما


002-كنت أتعرق العظم وأنا حائض فأعطيه النبي صلى الله عليه وسلم فيضع فمه في الموضع الذي فيه وضعته وأشرب الشراب فأناوله فيضع

كنت أتعرق العظم وأنا حائض فأعطيه النبي صلى الله عليه وسلم فيضع فمه في الموضع الذي فيه وضعته وأشرب الشراب فأناوله فيضع فمه في الموضع الذي كنت أشرب منه

حدثنا مسدد ثنا عبد الله بن داود عن مسعر عن المقدام بن شريح عن أبيه عن عائشة قالت كنت أتعرق العظم وأنا حائض فأعطيه النبي صلى الله عليه وسلم فيضع فمه في الموضع الذي فيه وضعته وأشرب الشراب فأناوله فيضع فمه في الموضع الذي كنت أشرب منه


003-كان رسول الله صلى الله عليه وسلم يضع رأسه في حجري فيقرأ وأنا حائض

كان رسول الله صلى الله عليه وسلم يضع رأسه في حجري فيقرأ وأنا حائض

حدثنا محمد بن كثير ثنا سفيان عن منصور بن عبد الرحمن عن صفية عن عائشة قالت كان رسول الله صلى الله عليه وسلم يضع رأسه في حجري فيقرأ وأنا حائض


001-ناوليني الخمرة من المسجد فقلت إني حائض فقال رسول الله صلى الله عليه وسلم إن حيضتك ليست في يدك

ناوليني الخمرة من المسجد فقلت إني حائض فقال رسول الله صلى الله عليه وسلم إن حيضتك ليست في يدك

حدثنا مسدد بن مسرهد ثنا أبو معاوية عن الأعمش عن ثابت بن عبيد عن القاسم عن عائشة قالت قال لي رسول الله صلى الله عليه وسلم ناوليني الخمرة من المسجد فقلت إني حائض فقال رسول الله صلى الله عليه وسلم إن حيضتك ليست في يدك


001-أن امرأة سألت عائشة أتقضي الحائض الصلاة فقالت أحرورية أنت لقد كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي ولا

أن امرأة سألت عائشة أتقضي الحائض الصلاة فقالت أحرورية أنت لقد كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي ولا نؤمر بالقضاء

حدثنا موسى بن إسماعيل ثنا وهيب ثنا أيوب عن أبي قلابة عن معاذة أن امرأة سألت عائشة أتقضي الحائض الصلاة فقالت أحرورية أنت لقد كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي ولا نؤمر بالقضاء


002-بهذا الحديث قال أبو داود وزاد فيه فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة

بهذا الحديث قال أبو داود وزاد فيه فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة

حدثنا الحسن بن عمرو أخبرنا سفيان يعني بن عبد الملك عن بن المبارك عن معمر عن أيوب عن معاذة العدوية عن عائشة بهذا الحديث قال أبو داود وزاد فيه فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة


001-في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو نصف دينار قال أبو داود هكذا الرواية الصحيحة قال دينار أو نصف دينار

في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو نصف دينار قال أبو داود هكذا الرواية الصحيحة قال دينار أو نصف دينار وربما لم يرفعه شعبة

حدثنا مسدد ثنا يحيى عن شعبة حدثني الحكم عن عبد الحميد بن عبد الرحمن عن مقسم عن بن عباس عن النبي صلى الله عليه وسلم في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو نصف دينار قال أبو داود هكذا الرواية الصحيحة قال دينار أو نصف دينار وربما لم يرفعه شعبة


002-إذا أصابها في أول الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار قال أبو داود وكذلك قال بن جريج عن عبد الكريم عن

إذا أصابها في أول الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار قال أبو داود وكذلك قال بن جريج عن عبد الكريم عن مقسم

حدثنا عبد السلام بن مطهر ثنا جعفر يعني بن سليمان عن علي بن الحكم البناني عن أبي الحسن الجزري عن مقسم عن بن عباس قال إذا أصابها في أول الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار قال أبو داود وكذلك قال بن جريج عن عبد الكريم عن مقسم


003-إذا وقع الرجل بأهله وهي حائض فليتصدق بنصف دينار قال أبو داود وكذا قال علي بن بذيمة عن مقسم عن النبي صلى الله عليه وسلم

إذا وقع الرجل بأهله وهي حائض فليتصدق بنصف دينار قال أبو داود وكذا قال علي بن بذيمة عن مقسم عن النبي صلى الله عليه وسلم مرسلا وروى الأوزاعي عن يزيد بن أبي مالك عن عبد الحميد بن عبد الرحمن عن النبي صلى الله عليه وسلم قال آمره أن يتصدق بخمسي دينار وهذا معضل

حدثنا محمد بن الصباح البزاز ثنا شريك عن خصيف عن مقسم عن بن عباس عن النبي صلى الله عليه وسلم قال إذا وقع الرجل بأهله وهي حائض فليتصدق بنصف دينار قال أبو داود وكذا قال علي بن بذيمة عن مقسم عن النبي صلى الله عليه وسلم مرسلا وروى الأوزاعي عن يزيد بن أبي مالك عن عبد الحميد بن عبد الرحمن عن النبي صلى الله عليه وسلم قال آمره أن يتصدق بخمسي دينار وهذا معضل


001-أن رسول الله صلى الله عليه وسلم كان يباشر المرأة من نسائه وهي حائض إذا كان عليها إزار إلى أنصاف الفخذين أو الركبتين

أن رسول الله صلى الله عليه وسلم كان يباشر المرأة من نسائه وهي حائض إذا كان عليها إزار إلى أنصاف الفخذين أو الركبتين تحتجز به

حدثنا يزيد بن خالد بن عبد الله بن موهب الرملي ثنا الليث بن سعد عن بن شهاب عن حبيب مولى عروة عن ندبة مولاة ميمونة عن ميمونة أن رسول الله صلى الله عليه وسلم كان يباشر المرأة من نسائه وهي حائض إذا كان عليها إزار إلى أنصاف الفخذين أو الركبتين تحتجز به


002-كان رسول الله صلى الله عليه وسلم يأمر إحدانا إذا كانت حائضا أن تتزر ثم يضاجعها زوجها وقال مرة يباشرها

كان رسول الله صلى الله عليه وسلم يأمر إحدانا إذا كانت حائضا أن تتزر ثم يضاجعها زوجها وقال مرة يباشرها

حدثنا مسلم بن إبراهيم ثنا شعبة عن منصور عن إبراهيم عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم يأمر إحدانا إذا كانت حائضا أن تتزر ثم يضاجعها زوجها وقال مرة يباشرها


003-كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه مني شيء غسل مكانه ولم يعده ثم صلى

كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه مني شيء غسل مكانه ولم يعده ثم صلى فيه وإن أصاب تعني ثوبه منه شيء غسل مكانه ولم يعده ثم صلى فيه

حدثنا مسدد ثنا يحيى عن جابر بن صبح سمعت خلاسا الهجري قال سمعت عائشة رضي الله عنها تقول كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه مني شيء غسل مكانه ولم يعده ثم صلى فيه وإن أصاب تعني ثوبه منه شيء غسل مكانه ولم يعده ثم صلى فيه


004-أنها سألت عائشة قالت إحدانا تحيض وليس لها ولزوجها إلا فراش واحد قالت أخبرك بما صنع رسول الله صلى الله عليه وسلم دخل

أنها سألت عائشة قالت إحدانا تحيض وليس لها ولزوجها إلا فراش واحد قالت أخبرك بما صنع رسول الله صلى الله عليه وسلم دخل فمضى إلى مسجده قال أبو داود تعني مسجد بيته فلم ينصرف حتى غلبتني عيني وأوجعه البرد فقال ادني مني فقلت إني حائض فقال وإن اكشفي عن فخذيك فكشفت فخذي فوضع خده وصدره على فخذي وحنيت عليه حتى دفئ ونام

حدثنا عبد الله بن مسلمة ثنا عبد الله يعني بن عمر بن غانم عن عبد الرحمن يعني بن زياد عن عمارة بن غراب أن عمة له حدثته أنها سألت عائشة قالت إحدانا تحيض وليس لها ولزوجها إلا فراش واحد قالت أخبرك بما صنع رسول الله صلى الله عليه وسلم دخل فمضى إلى مسجده قال أبو داود تعني مسجد بيته فلم ينصرف حتى غلبتني عيني وأوجعه البرد فقال ادني مني فقلت إني حائض فقال وإن اكشفي عن فخذيك فكشفت فخذي فوضع خده وصدره على فخذي وحنيت عليه حتى دفئ ونام


005-أنها قالت كنت إذا حضت نزلت عن المثال على الحصير فلم نقرب رسول الله صلى الله عليه وسلم ولم ندن منه حتى نطهر

أنها قالت كنت إذا حضت نزلت عن المثال على الحصير فلم نقرب رسول الله صلى الله عليه وسلم ولم ندن منه حتى نطهر

حدثنا سعيد بن عبد الجبار ثنا عبد العزيز يعني بن محمد عن أبي اليمان عن أم ذرة عن عائشة أنها قالت كنت إذا حضت نزلت عن المثال على الحصير فلم نقرب رسول الله صلى الله عليه وسلم ولم ندن منه حتى نطهر


006-أن النبي صلى الله عليه وسلم كان إذا أراد من الحائض شيئا ألقى على فرجها ثوبا

أن النبي صلى الله عليه وسلم كان إذا أراد من الحائض شيئا ألقى على فرجها ثوبا

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب عن عكرمة عن بعض أزواج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان إذا أراد من الحائض شيئا ألقى على فرجها ثوبا


007-كان رسول الله صلى الله عليه وسلم يأمرنا في فوح حيضنا أن نتزر ثم يباشرنا وأيكم يملك إربه كما كان رسول الله صلى الله عليه

كان رسول الله صلى الله عليه وسلم يأمرنا في فوح حيضنا أن نتزر ثم يباشرنا وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه

حدثنا عثمان بن أبي شيبة ثنا جرير عن الشيباني عن عبد الرحمن بن الأسود عن أبيه عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يأمرنا في فوح حيضنا أن نتزر ثم يباشرنا وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه


001-أن امرأة كانت تهراق الدماء على عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال

أن امرأة كانت تهراق الدماء على عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال لتنظر عدة الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر فإذا خلفت ذلك فلتغتسل ثم لتستثفر بثوب ثم لتصل فيه

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أن امرأة كانت تهراق الدماء على عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال لتنظر عدة الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر فإذا خلفت ذلك فلتغتسل ثم لتستثفر بثوب ثم لتصل فيه


002-أن امرأة كانت تهراق الدم فذكر معناه قال فإذا خلفت ذلك وحضرت الصلاة فلتغتسل بمعناه

أن امرأة كانت تهراق الدم فذكر معناه قال فإذا خلفت ذلك وحضرت الصلاة فلتغتسل بمعناه

حدثنا قتيبة بن سعيد ويزيد بن خالد بن يزيد بن عبد الله بن موهب قالا ثنا الليث عن نافع عن سليمان بن يسار أن رجلا أخبره عن أم سلمة أن امرأة كانت تهراق الدم فذكر معناه قال فإذا خلفت ذلك وحضرت الصلاة فلتغتسل بمعناه


003-أن امرأة كانت تهراق الدماء فذكر معنى حديث الليث قال فإذا خلفتهن وحضرت الصلاة فلتغتسل وساق الحديث بمعناه

أن امرأة كانت تهراق الدماء فذكر معنى حديث الليث قال فإذا خلفتهن وحضرت الصلاة فلتغتسل وساق الحديث بمعناه

حدثنا عبد الله بن مسلمة ثنا أنس يعني بن عياض عن عبيد الله عن نافع عن سليمان بن يسار عن رجل من الأنصار أن امرأة كانت تهراق الدماء فذكر معنى حديث الليث قال فإذا خلفتهن وحضرت الصلاة فلتغتسل وساق الحديث بمعناه


004-بإسناد الليث وبمعناه قال فلتترك الصلاة قدر ذلك ثم إذا حضرت الصلاة فلتغتسل ولتستثفر بثوب ثم تصلي

بإسناد الليث وبمعناه قال فلتترك الصلاة قدر ذلك ثم إذا حضرت الصلاة فلتغتسل ولتستثفر بثوب ثم تصلي

حدثنا يعقوب بن إبراهيم ثنا عبد الرحمن بن مهدي ثنا صخر بن جويرية عن نافع بإسناد الليث وبمعناه قال فلتترك الصلاة قدر ذلك ثم إذا حضرت الصلاة فلتغتسل ولتستثفر بثوب ثم تصلي


005-تدع الصلاة وتغتسل فيما سوى ذلك وتستثفر بثوب وتصلي قال أبو داود سمى المرأة التي كانت استحيضت حماد بن زيد عن أيوب في هذا

تدع الصلاة وتغتسل فيما سوى ذلك وتستثفر بثوب وتصلي قال أبو داود سمى المرأة التي كانت استحيضت حماد بن زيد عن أيوب في هذا الحديث قال فاطمة بنت أبي حبيش

حدثنا موسى بن إسماعيل ثنا وهيب ثنا أيوب عن سليمان بن يسار عن أم سلمة بهذه القصة قال فيه تدع الصلاة وتغتسل فيما سوى ذلك وتستثفر بثوب وتصلي قال أبو داود سمى المرأة التي كانت استحيضت حماد بن زيد عن أيوب في هذا الحديث قال فاطمة بنت أبي حبيش


006-إن أم حبيبة سألت النبي صلى الله عليه وسلم عن الدم فقالت عائشة فرأيت مركنها ملآن دما فقال لها رسول الله صلى الله عليه

إن أم حبيبة سألت النبي صلى الله عليه وسلم عن الدم فقالت عائشة فرأيت مركنها ملآن دما فقال لها رسول الله صلى الله عليه وسلم امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي قال أبو داود ورواه قتيبة بين أضعاف حديث جعفر بن ربيعة في آخرها ورواه علي بن عياش ويونس بن محمد عن الليث فقالا جعفر بن ربيعة

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن جعفر عن عراك عن عروة عن عائشة أنها قالت إن أم حبيبة سألت النبي صلى الله عليه وسلم عن الدم فقالت عائشة فرأيت مركنها ملآن دما فقال لها رسول الله صلى الله عليه وسلم امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي قال أبو داود ورواه قتيبة بين أضعاف حديث جعفر بن ربيعة في آخرها ورواه علي بن عياش ويونس بن محمد عن الليث فقالا جعفر بن ربيعة


007-سألت رسول الله صلى الله عليه وسلم فشكت إليه الدم فقال لها رسول الله صلى الله عليه وسلم إنما ذلك عرق فانظري إذا أتى قرؤك

سألت رسول الله صلى الله عليه وسلم فشكت إليه الدم فقال لها رسول الله صلى الله عليه وسلم إنما ذلك عرق فانظري إذا أتى قرؤك فلا تصلي فإذا مر قرؤك فتطهري ثم صلي ما بين القرء إلى القرء

حدثنا عيسى بن حماد أخبرنا الليث عن يزيد بن أبي حبيب عن بكير بن عبد الله عن المنذر بن المغيرة عن عروة بن الزبير أن فاطمة بنت أبي حبيش حدثته أنها سألت رسول الله صلى الله عليه وسلم فشكت إليه الدم فقال لها رسول الله صلى الله عليه وسلم إنما ذلك عرق فانظري إذا أتى قرؤك فلا تصلي فإذا مر قرؤك فتطهري ثم صلي ما بين القرء إلى القرء


008-أمرتها فاطمة بنت أبي حبيش أن تسأل رسول الله صلى الله عليه وسلم فأمرها أن تقعد الأيام التي كانت تقعد ثم تغتسل قال أبو

أمرتها فاطمة بنت أبي حبيش أن تسأل رسول الله صلى الله عليه وسلم فأمرها أن تقعد الأيام التي كانت تقعد ثم تغتسل قال أبو داود ورواه قتادة عن عروة بن الزبير عن زينب بنت أم سلمة أن أم حبيبة بنت جحش استحيضت فأمرها النبي صلى الله عليه وسلم أن تدع الصلاة أيام إقرائها ثم تغتسل وتصلي قال أبو داود لم يسمع قتادة من عروة شيئا وزاد بن عيينة في حديث الزهري عن عمرة عن عائشة أن أم حبيبة كانت تستحاض فسألت النبي صلى الله عليه وسلم فأمرها أن تدع الصلاة أيام إقرائها قال أبو داود وهذا وهم من بن عيينة ليس هذا في حديث الحفاظ عن الزهري إلا ما ذكر سهيل بن أبي صالح وقد روى الحميدي هذا الحديث عن بن عيينة لم يذكر فيه تدع الصلاة أيام إقرائها وروت قمير بنت عمرو زوج مسروق عن عائشة المستحاضة تترك الصلاة أيام إقرائها ثم تغتسل وقال عبد الرحمن بن القاسم عن أبيه أن النبي صلى الله عليه وسلم أمرها أن تترك الصلاة قدر إقرائها وروى أبو بشر جعفر بن أبي وحشية عن عكرمة عن النبي صلى الله عليه وسلم أن أم حبيبة بنت جحش استحيضت فذكر مثله وروى شريك عن أبي اليقظان عن عدي بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم المستحاضة تدع الصلاة أيام إقرائها ثم تغتسل وتصلي وروى العلاء بن المسيب عن الحكم عن أبي جعفر أن سودة استحيضت فأمرها النبي صلى الله عليه وسلم إذا مضت أيامها اغتسلت وصلت وروى سعيد بن جبير عن علي وابن عباس المستحاضة تجلس أيام قرئها وكذلك رواه عمار مولى بني هاشم وطلق بن حبيب عن بن عباس وكذلك رواه معقل الخثعمي عن علي رضي الله عنه وكذلك روى الشعبي عن قمير امرأة مسروق عن عائشة رضي الله عنها قال أبو داود وهو قول الحسن وسعيد بن المسيب وعطاء ومكحول وإبراهيم وسالم والقاسم أن المستحاضة تدع الصلاة أيام إقرائها قال أبو داود لم يسمع قتادة من عروة شيئا

حدثنا يوسف بن موسى ثنا جرير عن سهيل يعني بن أبي صالح عن الزهري عن عروة بن الزبير حدثتني فاطمة بنت أبي حبيش أنها أمرت أسماء أو أسماء حدثتني أنها أمرتها فاطمة بنت أبي حبيش أن تسأل رسول الله صلى الله عليه وسلم فأمرها أن تقعد الأيام التي كانت تقعد ثم تغتسل قال أبو داود ورواه قتادة عن عروة بن الزبير عن زينب بنت أم سلمة أن أم حبيبة بنت جحش استحيضت فأمرها النبي صلى الله عليه وسلم أن تدع الصلاة أيام إقرائها ثم تغتسل وتصلي قال أبو داود لم يسمع قتادة من عروة شيئا وزاد بن عيينة في حديث الزهري عن عمرة عن عائشة أن أم حبيبة كانت تستحاض فسألت النبي صلى الله عليه وسلم فأمرها أن تدع الصلاة أيام إقرائها قال أبو داود وهذا وهم من بن عيينة ليس هذا في حديث الحفاظ عن الزهري إلا ما ذكر سهيل بن أبي صالح وقد روى الحميدي هذا الحديث عن بن عيينة لم يذكر فيه تدع الصلاة أيام إقرائها وروت قمير بنت عمرو زوج مسروق عن عائشة المستحاضة تترك الصلاة أيام إقرائها ثم تغتسل وقال عبد الرحمن بن القاسم عن أبيه أن النبي صلى الله عليه وسلم أمرها أن تترك الصلاة قدر إقرائها وروى أبو بشر جعفر بن أبي وحشية عن عكرمة عن النبي صلى الله عليه وسلم أن أم حبيبة بنت جحش استحيضت فذكر مثله وروى شريك عن أبي اليقظان عن عدي بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم المستحاضة تدع الصلاة أيام إقرائها ثم تغتسل وتصلي وروى العلاء بن المسيب عن الحكم عن أبي جعفر أن سودة استحيضت فأمرها النبي صلى الله عليه وسلم إذا مضت أيامها اغتسلت وصلت وروى سعيد بن جبير عن علي وابن عباس المستحاضة تجلس أيام قرئها وكذلك رواه عمار مولى بني هاشم وطلق بن حبيب عن بن عباس وكذلك رواه معقل الخثعمي عن علي رضي الله عنه وكذلك روى الشعبي عن قمير امرأة مسروق عن عائشة رضي الله عنها قال أبو داود وهو قول الحسن وسعيد بن المسيب وعطاء ومكحول وإبراهيم وسالم والقاسم أن المستحاضة تدع الصلاة أيام إقرائها قال أبو داود لم يسمع قتادة من عروة شيئا


001-أن فاطمة بنت أبي حبيش جاءت رسول الله صلى الله عليه وسلم فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة قال إنما ذلك عرق

أن فاطمة بنت أبي حبيش جاءت رسول الله صلى الله عليه وسلم فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة قال إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم ثم صلي

حدثنا أحمد بن يونس وعبد الله بن محمد النفيلي قالا ثنا زهير ثنا هشام بن عروة عن عروة عن عائشة أن فاطمة بنت أبي حبيش جاءت رسول الله صلى الله عليه وسلم فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة قال إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم ثم صلي


002-بإسناد زهير ومعناه وقال فإذا أقبلت الحيضة فاتركي الصلاة فإذا ذهب قدرها فاغسلي الدم عنك وصلي

بإسناد زهير ومعناه وقال فإذا أقبلت الحيضة فاتركي الصلاة فإذا ذهب قدرها فاغسلي الدم عنك وصلي

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن هشام بإسناد زهير ومعناه وقال فإذا أقبلت الحيضة فاتركي الصلاة فإذا ذهب قدرها فاغسلي الدم عنك وصلي


001-عن امرأة فسد حيضها وأهريقت دما فأمرني رسول الله صلى الله عليه وسلم أن آمرها فلتنظر قدر ما كانت تحيض في كل شهر وحيضها

عن امرأة فسد حيضها وأهريقت دما فأمرني رسول الله صلى الله عليه وسلم أن آمرها فلتنظر قدر ما كانت تحيض في كل شهر وحيضها مستقيم فلتعتد بقدر ذلك من الأيام ثم لتدع الصلاة فيهن أو بقدرهن ثم لتغتسل ثم لتستثفر بثوب ثم لتصل

حدثنا موسى بن إسماعيل ثنا أبو عقيل عن بهية قالت سمعت امرأة تسأل عائشة عن امرأة فسد حيضها وأهريقت دما فأمرني رسول الله صلى الله عليه وسلم أن آمرها فلتنظر قدر ما كانت تحيض في كل شهر وحيضها مستقيم فلتعتد بقدر ذلك من الأيام ثم لتدع الصلاة فيهن أو بقدرهن ثم لتغتسل ثم لتستثفر بثوب ثم لتصل


002-أن أم حبيبة بنت جحش ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف استحيضت سبع سنين فاستفتت رسول الله فقال

أن أم حبيبة بنت جحش ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف استحيضت سبع سنين فاستفتت رسول الله فقال رسول الله صلى الله عليه وسلم إن هذه ليست بالحيضة ولكن هذا عرق فاغتسلي وصلي قال أبو داود زاد الأوزاعي في هذا الحديث عن الزهري عن عروة وعمرة عن عائشة قالت استحيضت أم حبيبة بنت جحش وهي تحت عبد الرحمن بن عوف سبع سنين فأمرها النبي صلى الله عليه وسلم قال إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي وصلي قال أبو داود ولم يذكر هذا الكلام أحد من أصحاب الزهري غير الأوزاعي ورواه عن الزهري عمرو بن الحارث والليث ويونس وابن أبي ذئب ومعمر وإبراهيم بن سعد وسليمان بن كثير وابن إسحاق وسفيان بن عيينة ولم يذكروا هذا الكلام قال أبو داود وإنما هذا لفظ حديث هشام بن عروة عن أبيه عن عائشة قال أبو داود وزاد بن عيينة فيه أيضا أمرها أن تدع الصلاة أيام إقرائها وهو وهم من بن عيينة وحديث محمد بن عمرو عن الزهري فيه شيء يقرب من الذي زاد الأوزاعي في حديثه

حدثنا بن أبي عقيل ومحمد بن سلمة المصريان قالا ثنا بن وهب عن عمرو بن الحارث عن بن شهاب عن عروة بن الزبير وعمرة عن عائشة أن أم حبيبة بنت جحش ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف استحيضت سبع سنين فاستفتت رسول الله فقال رسول الله صلى الله عليه وسلم إن هذه ليست بالحيضة ولكن هذا عرق فاغتسلي وصلي قال أبو داود زاد الأوزاعي في هذا الحديث عن الزهري عن عروة وعمرة عن عائشة قالت استحيضت أم حبيبة بنت جحش وهي تحت عبد الرحمن بن عوف سبع سنين فأمرها النبي صلى الله عليه وسلم قال إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي وصلي قال أبو داود ولم يذكر هذا الكلام أحد من أصحاب الزهري غير الأوزاعي ورواه عن الزهري عمرو بن الحارث والليث ويونس وابن أبي ذئب ومعمر وإبراهيم بن سعد وسليمان بن كثير وابن إسحاق وسفيان بن عيينة ولم يذكروا هذا الكلام قال أبو داود وإنما هذا لفظ حديث هشام بن عروة عن أبيه عن عائشة قال أبو داود وزاد بن عيينة فيه أيضا أمرها أن تدع الصلاة أيام إقرائها وهو وهم من بن عيينة وحديث محمد بن عمرو عن الزهري فيه شيء يقرب من الذي زاد الأوزاعي في حديثه


003-أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم إذا كان دم الحيضة فإنه دم أسود يعرف فإذا كان ذلك فامسكي عن الصلاة

أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم إذا كان دم الحيضة فإنه دم أسود يعرف فإذا كان ذلك فامسكي عن الصلاة فإذا كان الآخر فتوضئي وصلي فإنما هو عرق قال أبو داود قال بن المثنى حدثنا به بن أبي عدي من كتابه هكذا ثم حدثنا به بعد حفظا قال ثنا محمد بن عمرو عن الزهري عن عروة عن عائشة أن فاطمة كانت تستحاض فذكر معناه قال أبو داود وقد روى أنس بن سيرين عن بن عباس في المستحاضة قال إذا رأت الدم البحراني فلا تصلي وإذا رأت الطهر ولو ساعة فلتغتسل وتصلي وقال مكحول إن النساء لا تخفى عليهن الحيضة إن دمها أسود غليظ فإذا ذهب ذلك وصارت صفرة رقيقة فإنها مستحاضة فلتغتسل ولتصل قال أبو داود وروى حماد بن زيد عن يحيى بن سعيد عن القعقاع بن حكيم عن سعيد بن المسيب في المستحاضة إذا أقبلت الحيضة تركت الصلاة وإذا أدبرت اغتسلت وصلت وروى سمي وغيره عن سعيد بن المسيب تجلس أيام إقرائها وكذلك رواه حماد بن سلمة عن يحيى بن سعيد عن سعيد بن المسيب قال أبو داود وروى يونس عن الحسن الحائض إذا مد بها الدم تمسك بعد حيضتها يوما أو يومين فهي مستحاضة وقال التيمي عن قتادة إذا زاد على أيام حيضها خمسة أيام فلتصل قال التيمي فجعلت أنقص حتى بلغت يومين فقال إذا كان يومين فهو من حيضها وسئل بن سيرين عنه فقال النساء أعلم بذلك

حدثنا محمد بن المثنى ثنا محمد بن أبي عدي عن محمد يعني بن عمرو قال حدثني بن شهاب عن عروة بن الزبير عن فاطمة بنت أبي حبيش أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم إذا كان دم الحيضة فإنه دم أسود يعرف فإذا كان ذلك فامسكي عن الصلاة فإذا كان الآخر فتوضئي وصلي فإنما هو عرق قال أبو داود قال بن المثنى حدثنا به بن أبي عدي من كتابه هكذا ثم حدثنا به بعد حفظا قال ثنا محمد بن عمرو عن الزهري عن عروة عن عائشة أن فاطمة كانت تستحاض فذكر معناه قال أبو داود وقد روى أنس بن سيرين عن بن عباس في المستحاضة قال إذا رأت الدم البحراني فلا تصلي وإذا رأت الطهر ولو ساعة فلتغتسل وتصلي وقال مكحول إن النساء لا تخفى عليهن الحيضة إن دمها أسود غليظ فإذا ذهب ذلك وصارت صفرة رقيقة فإنها مستحاضة فلتغتسل ولتصل قال أبو داود وروى حماد بن زيد عن يحيى بن سعيد عن القعقاع بن حكيم عن سعيد بن المسيب في المستحاضة إذا أقبلت الحيضة تركت الصلاة وإذا أدبرت اغتسلت وصلت وروى سمي وغيره عن سعيد بن المسيب تجلس أيام إقرائها وكذلك رواه حماد بن سلمة عن يحيى بن سعيد عن سعيد بن المسيب قال أبو داود وروى يونس عن الحسن الحائض إذا مد بها الدم تمسك بعد حيضتها يوما أو يومين فهي مستحاضة وقال التيمي عن قتادة إذا زاد على أيام حيضها خمسة أيام فلتصل قال التيمي فجعلت أنقص حتى بلغت يومين فقال إذا كان يومين فهو من حيضها وسئل بن سيرين عنه فقال النساء أعلم بذلك


004-كنت استحاض حيضة كثيرة شديدة فأتيت رسول الله صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش فقلت يا

كنت استحاض حيضة كثيرة شديدة فأتيت رسول الله صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش فقلت يا رسول الله إني امرأة استحاض حيضة كثيرة شديدة فما ترى فيها قد منعتني الصلاة والصوم فقال أنعت لك الكرسف فإنه يذهب الدم قالت هو أكثر من ذلك قال فاتخذي ثوبا فقالت هو أكثر من ذلك إنما أثج ثجا قال رسول الله صلى الله عليه وسلم سآمرك بأمرين أيهما فعلت أجزأ عنك من الآخر وإن قويت عليهما فأنت أعلم فقال لها إنما هذه ركضة من ركضات الشيطان فتحيضي ستة أيام أو سبعة أيام في علم الله ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقأت فصلي ثلاثا وعشرين ليلة أو أربعا وعشرين ليلة وأيامها وصومي فإن ذلك يجزيك وكذلك فافعلي في كل شهر كما تحيض النساء وكما يطهرن ميقات حيضهن وطهرهن وإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين وتجمعين بين الصلاتين الظهر والعصر وتؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الفجر فافعلي وصومي إن قدرت على ذلك قال رسول الله صلى الله عليه وسلم وهذا أعجب الأمرين إلي قال أبو داود ورواه عمرو بن ثابت عن بن عقيل قال فقالت حمنة فقلت هذا أعجب الأمرين إلي لم يجعله من قول النبي صلى الله عليه وسلم جعله كلام حمنة قال أبو داود وعمرو بن ثابت رافضي رجل سوء ولكنه كان صدوقا في الحديث وثابت بن المقدام رجل ثقة وذكره عن يحيى بن معين قال أبو داود سمعت أحمد يقول حديث بن عقيل في نفسي منه شيء

حدثنا زهير بن حرب وغيره قالا ثنا عبد الملك بن عمرو ثنا زهير بن محمد عن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حمنة بنت جحش قالت كنت استحاض حيضة كثيرة شديدة فأتيت رسول الله صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش فقلت يا رسول الله إني امرأة استحاض حيضة كثيرة شديدة فما ترى فيها قد منعتني الصلاة والصوم فقال أنعت لك الكرسف فإنه يذهب الدم قالت هو أكثر من ذلك قال فاتخذي ثوبا فقالت هو أكثر من ذلك إنما أثج ثجا قال رسول الله صلى الله عليه وسلم سآمرك بأمرين أيهما فعلت أجزأ عنك من الآخر وإن قويت عليهما فأنت أعلم فقال لها إنما هذه ركضة من ركضات الشيطان فتحيضي ستة أيام أو سبعة أيام في علم الله ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقأت فصلي ثلاثا وعشرين ليلة أو أربعا وعشرين ليلة وأيامها وصومي فإن ذلك يجزيك وكذلك فافعلي في كل شهر كما تحيض النساء وكما يطهرن ميقات حيضهن وطهرهن وإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين وتجمعين بين الصلاتين الظهر والعصر وتؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الفجر فافعلي وصومي إن قدرت على ذلك قال رسول الله صلى الله عليه وسلم وهذا أعجب الأمرين إلي قال أبو داود ورواه عمرو بن ثابت عن بن عقيل قال فقالت حمنة فقلت هذا أعجب الأمرين إلي لم يجعله من قول النبي صلى الله عليه وسلم جعله كلام حمنة قال أبو داود وعمرو بن ثابت رافضي رجل سوء ولكنه كان صدوقا في الحديث وثابت بن المقدام رجل ثقة وذكره عن يحيى بن معين قال أبو داود سمعت أحمد يقول حديث بن عقيل في نفسي منه شيء


001-أن أم حبيبة بنت جحش ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف استحيضت سبع سنين فاستفتت رسول الله صلى

أن أم حبيبة بنت جحش ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف استحيضت سبع سنين فاستفتت رسول الله صلى الله عليه وسلم في ذلك فقال رسول الله صلى الله عليه وسلم إن هذه ليست بالحيضة ولكن هذا عرق فاغتسلي وصلي قالت عائشة فكانت تغتسل في مركن في حجرة أختها زينب بنت جحش حتى تعلو حمرة الدم الماء

حدثنا بن أبي عقيل ومحمد بن سلمة المرادي قالا ثنا بن وهب عن عمرو بن الحرث عن بن شهاب عن عروة بن الزبير وعمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أن أم حبيبة بنت جحش ختنة رسول الله صلى الله عليه وسلم وتحت عبد الرحمن بن عوف استحيضت سبع سنين فاستفتت رسول الله صلى الله عليه وسلم في ذلك فقال رسول الله صلى الله عليه وسلم إن هذه ليست بالحيضة ولكن هذا عرق فاغتسلي وصلي قالت عائشة فكانت تغتسل في مركن في حجرة أختها زينب بنت جحش حتى تعلو حمرة الدم الماء


002-بهذا الحديث قالت عائشة رضي الله عنها فكانت تغتسل لكل صلاة

بهذا الحديث قالت عائشة رضي الله عنها فكانت تغتسل لكل صلاة

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب أخبرتني عمرة بنت عبد الرحمن عن أم حبيبة بهذا الحديث قالت عائشة رضي الله عنها فكانت تغتسل لكل صلاة


003-بهذا الحديث قال فيه فكانت تغتسل لكل صلاة قال أبو داود رواه القاسم بن مبرور عن يونس عن بن شهاب عن عمرة عن عائشة عن أم

بهذا الحديث قال فيه فكانت تغتسل لكل صلاة قال أبو داود رواه القاسم بن مبرور عن يونس عن بن شهاب عن عمرة عن عائشة عن أم حبيبة بنت جحش وكذلك رواه معمر عن الزهري عن عمرة عن عائشة وربما قال معمر عن عمرة عن أم حبيبة بمعناه وكذلك رواه إبراهيم بن سعد وابن عيينة عن الزهري عن عمرة عن عائشة وقال بن عيينة في حديثه ولم يقل أن النبي صلى الله عليه وسلم أمرها أن تغتسل وكذلك رواه الأوزاعي أيضا قال فيه قالت عائشة فكانت تغتسل لكل صلاة

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني حدثني الليث بن سعد عن بن شهاب عن عروة عن عائشة بهذا الحديث قال فيه فكانت تغتسل لكل صلاة قال أبو داود رواه القاسم بن مبرور عن يونس عن بن شهاب عن عمرة عن عائشة عن أم حبيبة بنت جحش وكذلك رواه معمر عن الزهري عن عمرة عن عائشة وربما قال معمر عن عمرة عن أم حبيبة بمعناه وكذلك رواه إبراهيم بن سعد وابن عيينة عن الزهري عن عمرة عن عائشة وقال بن عيينة في حديثه ولم يقل أن النبي صلى الله عليه وسلم أمرها أن تغتسل وكذلك رواه الأوزاعي أيضا قال فيه قالت عائشة فكانت تغتسل لكل صلاة


004-أن أم حبيبة استحيضت سبع سنين فأمرها رسول الله صلى الله عليه وسلم أن تغتسل فكانت تغتسل لكل صلاة

أن أم حبيبة استحيضت سبع سنين فأمرها رسول الله صلى الله عليه وسلم أن تغتسل فكانت تغتسل لكل صلاة

حدثنا محمد بن إسحاق المسيبي ثني أبي عن بن أبي ذئب عن بن شهاب عن عروة وعمرة بنت عبد الرحمن عن عائشة أن أم حبيبة استحيضت سبع سنين فأمرها رسول الله صلى الله عليه وسلم أن تغتسل فكانت تغتسل لكل صلاة


005-أن أم حبيبة بنت جحش استحيضت في عهد رسول الله صلى الله عليه وسلم فأمرها بالغسل لكل صلاة وساق الحديث قال أبو داود ورواه

أن أم حبيبة بنت جحش استحيضت في عهد رسول الله صلى الله عليه وسلم فأمرها بالغسل لكل صلاة وساق الحديث قال أبو داود ورواه أبو الوليد الطيالسي ولم أسمعه منه عن سليمان بن كثير عن الزهري عن عروة عن عائشة قالت استحيضت زينب بنت جحش فقال لها النبي صلى الله عليه وسلم اغتسلي لكل صلاة وساق الحديث قال أبو داود ورواه عبد الصمد عن سليمان بن كثير قال توضئي لكل صلاة قال أبو داود وهذا وهم من عبد الصمد والقول فيه قول أبي الوليد

حدثنا هناد بن السري عن عبدة عن بن إسحاق عن الزهري عن عروة عن عائشة أن أم حبيبة بنت جحش استحيضت في عهد رسول الله صلى الله عليه وسلم فأمرها بالغسل لكل صلاة وساق الحديث قال أبو داود ورواه أبو الوليد الطيالسي ولم أسمعه منه عن سليمان بن كثير عن الزهري عن عروة عن عائشة قالت استحيضت زينب بنت جحش فقال لها النبي صلى الله عليه وسلم اغتسلي لكل صلاة وساق الحديث قال أبو داود ورواه عبد الصمد عن سليمان بن كثير قال توضئي لكل صلاة قال أبو داود وهذا وهم من عبد الصمد والقول فيه قول أبي الوليد


006-أن امرأة كانت تهراق الدم وكانت تحت عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أمرها أن تغتسل عند كل صلاة وتصلي

أن امرأة كانت تهراق الدم وكانت تحت عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أمرها أن تغتسل عند كل صلاة وتصلي وأخبرني أن أم بكر أخبرته أن عائشة قالت إن رسول الله صلى الله عليه وسلم قال في المرأة ترى ما يريبها بعد الطهر إنما هي أو قال إنما هو عرق أو قال عروق قال أبو داود وفي حديث بن عقيل الأمران جميعا وقال إن قويت فاغتسلي لكل صلاة وإلا فاجمعي كما قال القاسم في حديثه وقد روي هذا القول عن سعيد بن جبير عن علي وابن عباس رضي الله عنهما

حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ثنا عبد الوارث عن الحسين عن يحيى بن أبي كثير عن أبي سلمة قال أخبرتني زينب بنت أبي سلمة أن امرأة كانت تهراق الدم وكانت تحت عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أمرها أن تغتسل عند كل صلاة وتصلي وأخبرني أن أم بكر أخبرته أن عائشة قالت إن رسول الله صلى الله عليه وسلم قال في المرأة ترى ما يريبها بعد الطهر إنما هي أو قال إنما هو عرق أو قال عروق قال أبو داود وفي حديث بن عقيل الأمران جميعا وقال إن قويت فاغتسلي لكل صلاة وإلا فاجمعي كما قال القاسم في حديثه وقد روي هذا القول عن سعيد بن جبير عن علي وابن عباس رضي الله عنهما


001-استحيضت امرأة على عهد رسول الله صلى الله عليه وسلم فأمرت أن تعجل العصر وتؤخر الظهر وتغتسل لهما غسلا وأن تؤخر المغرب

استحيضت امرأة على عهد رسول الله صلى الله عليه وسلم فأمرت أن تعجل العصر وتؤخر الظهر وتغتسل لهما غسلا وأن تؤخر المغرب وتعجل العشاء وتغتسل لهما غسلا وتغتسل لصلاة الصبح غسلا فقلت لعبد الرحمن أعن النبي صلى الله عليه وسلم فقال لا أحدثك إلا عن النبي صلى الله عليه وسلم بشيء

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت استحيضت امرأة على عهد رسول الله صلى الله عليه وسلم فأمرت أن تعجل العصر وتؤخر الظهر وتغتسل لهما غسلا وأن تؤخر المغرب وتعجل العشاء وتغتسل لهما غسلا وتغتسل لصلاة الصبح غسلا فقلت لعبد الرحمن أعن النبي صلى الله عليه وسلم فقال لا أحدثك إلا عن النبي صلى الله عليه وسلم بشيء


002-أن سهلة بنت سهيل استحيضت فأتت النبي صلى الله عليه وسلم فأمرها أن تغتسل عند كل صلاة فلما جهدها ذلك أمرها أن تجمع بين

أن سهلة بنت سهيل استحيضت فأتت النبي صلى الله عليه وسلم فأمرها أن تغتسل عند كل صلاة فلما جهدها ذلك أمرها أن تجمع بين الظهر والعصر بغسل والمغرب والعشاء بغسل وتغتسل للصبح قال أبو داود ورواه بن عيينة عن عبد الرحمن بن القاسم عن أبيه أن امرأة استحيضت فسألت رسول الله صلى الله عليه وسلم فأمرها بمعناه

حدثنا عبد العزيز بن يحيى حدثني محمد بن سلمة عن محمد بن إسحاق عن عبد الرحمن بن القاسم عن أبيه عن عائشة أن سهلة بنت سهيل استحيضت فأتت النبي صلى الله عليه وسلم فأمرها أن تغتسل عند كل صلاة فلما جهدها ذلك أمرها أن تجمع بين الظهر والعصر بغسل والمغرب والعشاء بغسل وتغتسل للصبح قال أبو داود ورواه بن عيينة عن عبد الرحمن بن القاسم عن أبيه أن امرأة استحيضت فسألت رسول الله صلى الله عليه وسلم فأمرها بمعناه


003-يا رسول الله إن فاطمة بنت أبي حبيش استحيضت منذ كذا وكذا فلم تصل فقال رسول الله صلى الله عليه وسلم سبحان الله هذا من

يا رسول الله إن فاطمة بنت أبي حبيش استحيضت منذ كذا وكذا فلم تصل فقال رسول الله صلى الله عليه وسلم سبحان الله هذا من الشيطان لتجلس في مركن فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر غسلا واحدا وتغتسل للمغرب والعشاء غسلا واحدا وتغتسل للفجر غسلا واحدا وتتوضأ فيما بين ذلك قال أبو داود رواه مجاهد عن بن عباس لما اشتد عليها الغسل أمرها أن تجمع بين الصلاتين قال أبو داود ورواه إبراهيم عن بن عباس وهو قول إبراهيم النخعي وعبد الله بن شداد

حدثنا وهب بن بقية أخبرنا خالد عن سهيل يعني بن أبي صالح عن الزهري عن عروة بن الزبير عن أسماء بنت عميس قالت قلت يا رسول الله إن فاطمة بنت أبي حبيش استحيضت منذ كذا وكذا فلم تصل فقال رسول الله صلى الله عليه وسلم سبحان الله هذا من الشيطان لتجلس في مركن فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر غسلا واحدا وتغتسل للمغرب والعشاء غسلا واحدا وتغتسل للفجر غسلا واحدا وتتوضأ فيما بين ذلك قال أبو داود رواه مجاهد عن بن عباس لما اشتد عليها الغسل أمرها أن تجمع بين الصلاتين قال أبو داود ورواه إبراهيم عن بن عباس وهو قول إبراهيم النخعي وعبد الله بن شداد


001-في المستحاضة تدع الصلاة أيام إقرائها ثم تغتسل وتصلي والوضوء عند كل صلاة قال أبو داود زاد عثمان وتصوم وتصلي

في المستحاضة تدع الصلاة أيام إقرائها ثم تغتسل وتصلي والوضوء عند كل صلاة قال أبو داود زاد عثمان وتصوم وتصلي

حدثنا محمد بن جعفر بن زياد وحدثنا عثمان بن أبي شيبة ثنا شريك عن أبي اليقظان عن عدي بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم في المستحاضة تدع الصلاة أيام إقرائها ثم تغتسل وتصلي والوضوء عند كل صلاة قال أبو داود زاد عثمان وتصوم وتصلي


002-جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فذكر خبرها وقال ثم اغتسلي ثم توضئي لكل صلاة وصلي

جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فذكر خبرها وقال ثم اغتسلي ثم توضئي لكل صلاة وصلي

حدثنا عثمان بن أبي شيبة ثنا وكيع عن الأعمش عن حبيب بن أبي ثابت عن عروة عن عائشة قالت جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فذكر خبرها وقال ثم اغتسلي ثم توضئي لكل صلاة وصلي


003-في المستحاضة تغتسل تعني مرة واحدة ثم توضأ إلى أيام إقرائها

في المستحاضة تغتسل تعني مرة واحدة ثم توضأ إلى أيام إقرائها

حدثنا أحمد بن سنان القطان الواسطي ثنا يزيد عن أيوب بن أبي مسكين عن الحجاج عن أم كلثوم عن عائشة في المستحاضة تغتسل تعني مرة واحدة ثم توضأ إلى أيام إقرائها


004-مثله قال أبو داود وحديث عدي بن ثابت والأعمش عن حبيب وأيوب أبي العلاء كلها ضعيفة لا تصح ودل على ضعف حديث الأعمش عن حبيب

مثله قال أبو داود وحديث عدي بن ثابت والأعمش عن حبيب وأيوب أبي العلاء كلها ضعيفة لا تصح ودل على ضعف حديث الأعمش عن حبيب هذا الحديث أوقفه حفص بن غياث عن الأعمش وأنكر حفص بن غياث أن يكون حديث حبيب مرفوعا وأوقفه أيضا أسباط عن الأعمش موقوف عن عائشة قال أبو داود ورواه بن داود عن الأعمش مرفوعا أوله وأنكر أن يكون فيه الوضوء عند كل صلاة ودل على ضعف حديث حبيب هذا أن رواية الزهري عن عروة عن عائشة قالت فكانت تغتسل لكل صلاة في حديث المستحاضة وروى أبو اليقظان عن عدي بن ثابت عن أبيه عن علي رضي الله عنه وعمار مولى بني هاشم عن بن عباس وروى عبد الملك بن ميسرة وبيان والمغيرة وفراس ومجالد عن الشعبي عن حديث قمير عن عائشة توضئي لكل صلاة ورواية داود وعاصم عن الشعبي عن قمير عن عائشة تغتسل كل يوم مرة وروى هشام بن عروة عن أبيه المستحاضة تتوضأ لكل صلاة وهذه الأحاديث كلها ضعيفة إلا حديث قمير وحديث عمار مولى بني هاشم وحديث هشام بن عروة عن أبيه والمعروف عن بن عباس الغسل

حدثنا أحمد بن سنان القطان الواسطي ثنا يزيد عن أيوب أبي العلاء عن بن شبرمة عن امرأة مسروق عن عائشة عن النبي صلى الله عليه وسلم مثله قال أبو داود وحديث عدي بن ثابت والأعمش عن حبيب وأيوب أبي العلاء كلها ضعيفة لا تصح ودل على ضعف حديث الأعمش عن حبيب هذا الحديث أوقفه حفص بن غياث عن الأعمش وأنكر حفص بن غياث أن يكون حديث حبيب مرفوعا وأوقفه أيضا أسباط عن الأعمش موقوف عن عائشة قال أبو داود ورواه بن داود عن الأعمش مرفوعا أوله وأنكر أن يكون فيه الوضوء عند كل صلاة ودل على ضعف حديث حبيب هذا أن رواية الزهري عن عروة عن عائشة قالت فكانت تغتسل لكل صلاة في حديث المستحاضة وروى أبو اليقظان عن عدي بن ثابت عن أبيه عن علي رضي الله عنه وعمار مولى بني هاشم عن بن عباس وروى عبد الملك بن ميسرة وبيان والمغيرة وفراس ومجالد عن الشعبي عن حديث قمير عن عائشة توضئي لكل صلاة ورواية داود وعاصم عن الشعبي عن قمير عن عائشة تغتسل كل يوم مرة وروى هشام بن عروة عن أبيه المستحاضة تتوضأ لكل صلاة وهذه الأحاديث كلها ضعيفة إلا حديث قمير وحديث عمار مولى بني هاشم وحديث هشام بن عروة عن أبيه والمعروف عن بن عباس الغسل


001-تغتسل من ظهر إلى ظهر وتتوضأ لكل صلاة فإن غلبها الدم استثفرت بثوب قال أبو داود وروي عن بن عمر وأنس بن مالك تغتسل من ظهر

تغتسل من ظهر إلى ظهر وتتوضأ لكل صلاة فإن غلبها الدم استثفرت بثوب قال أبو داود وروي عن بن عمر وأنس بن مالك تغتسل من ظهر إلى ظهر وكذلك روى داود وعاصم عن الشعبي عن امرأته عن قمير عن عائشة إلا أن داود قال كل يوم وفي حديث عاصم عند الظهر وهو قول سالم بن عبد الله والحسن وعطاء قال أبو داود قال مالك إني لأظن حديث بن المسيب من طهر إلى طهر فقلبها الناس من ظهر إلى ظهر ولكن الوهم دخل فيه ورواه المسور بن عبد الملك بن سعيد بن عبد الرحمن بن يربوع قال فيه من طهر إلى طهر فقلبها الناس من ظهر إلى ظهر

حدثنا القعنبي عن مالك عن سمي مولى أبي بكر أن القعقاع وزيد بن اسلم أرسلاه إلى سعيد بن المسيب يسأله كيف تغتسل المستحاضة فقال تغتسل من ظهر إلى ظهر وتتوضأ لكل صلاة فإن غلبها الدم استثفرت بثوب قال أبو داود وروي عن بن عمر وأنس بن مالك تغتسل من ظهر إلى ظهر وكذلك روى داود وعاصم عن الشعبي عن امرأته عن قمير عن عائشة إلا أن داود قال كل يوم وفي حديث عاصم عند الظهر وهو قول سالم بن عبد الله والحسن وعطاء قال أبو داود قال مالك إني لأظن حديث بن المسيب من طهر إلى طهر فقلبها الناس من ظهر إلى ظهر ولكن الوهم دخل فيه ورواه المسور بن عبد الملك بن سعيد بن عبد الرحمن بن يربوع قال فيه من طهر إلى طهر فقلبها الناس من ظهر إلى ظهر


001-المستحاضة إذا انقضى حيضها اغتسلت كل يوم واتخذت صوفة فيها سمن أو زيت

المستحاضة إذا انقضى حيضها اغتسلت كل يوم واتخذت صوفة فيها سمن أو زيت

حدثنا أحمد بن حنبل ثنا عبد الله بن نمير عن محمد بن أبي إسماعيل وهو محمد بن راشد عن معقل الخثعمي عن علي رضي الله عنه قال المستحاضة إذا انقضى حيضها اغتسلت كل يوم واتخذت صوفة فيها سمن أو زيت


001-أنه سأل القاسم بن محمد عن المستحاضة فقال تدع الصلاة أيام إقرائها ثم تغتسل فتصلي ثم تغتسل في الأيام

أنه سأل القاسم بن محمد عن المستحاضة فقال تدع الصلاة أيام إقرائها ثم تغتسل فتصلي ثم تغتسل في الأيام

حدثنا القعنبي ثنا عبد العزيز يعني بن محمد عن محمد بن عثمان أنه سأل القاسم بن محمد عن المستحاضة فقال تدع الصلاة أيام إقرائها ثم تغتسل فتصلي ثم تغتسل في الأيام


001-أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم إذا كان دم الحيض فإنه دم أسود يعرف فإذا كان ذلك فأمسكي عن الصلاة

أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم إذا كان دم الحيض فإنه دم أسود يعرف فإذا كان ذلك فأمسكي عن الصلاة فإذا كان الآخر فتوضئي وصلي قال أبو داود قال بن المثنى وحدثنا به بن أبي عدي حفظا فقال عن عروة عن عائشة أن فاطمة قال أبو داود وروي عن العلاء بن المسيب وشعبة عن الحكم عن أبي جعفر قال العلاء عن النبي صلى الله عليه وسلم وأوقفه شعبة على أبي جعفر توضأ لكل صلاة

حدثنا محمد بن المثنى ثنا بن أبي عدي عن محمد يعني بن عمرو حدثني بن شهاب عن عروة بن الزبير عن فاطمة بنت أبي حبيش أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم إذا كان دم الحيض فإنه دم أسود يعرف فإذا كان ذلك فأمسكي عن الصلاة فإذا كان الآخر فتوضئي وصلي قال أبو داود قال بن المثنى وحدثنا به بن أبي عدي حفظا فقال عن عروة عن عائشة أن فاطمة قال أبو داود وروي عن العلاء بن المسيب وشعبة عن الحكم عن أبي جعفر قال العلاء عن النبي صلى الله عليه وسلم وأوقفه شعبة على أبي جعفر توضأ لكل صلاة


001-أن أم حبيبة بنت جحش استحيضت فأمرها النبي صلى الله عليه وسلم أن تنتظر أيام إقرائها ثم تغتسل وتصلي فإن رأت شيئا من ذلك

أن أم حبيبة بنت جحش استحيضت فأمرها النبي صلى الله عليه وسلم أن تنتظر أيام إقرائها ثم تغتسل وتصلي فإن رأت شيئا من ذلك توضأت وصلت

حدثنا زياد بن أيوب ثنا هشيم أخبرنا أبو بشر عن عكرمة أن أم حبيبة بنت جحش استحيضت فأمرها النبي صلى الله عليه وسلم أن تنتظر أيام إقرائها ثم تغتسل وتصلي فإن رأت شيئا من ذلك توضأت وصلت


002-أنه كان لا يرى على المستحاضة وضوءا عند كل صلاة إلا أن يصيبها حدث غير الدم فتوضأ قال أبو داود هذا قول مالك يعني بن أنس

أنه كان لا يرى على المستحاضة وضوءا عند كل صلاة إلا أن يصيبها حدث غير الدم فتوضأ قال أبو داود هذا قول مالك يعني بن أنس

حدثنا عبد الملك بن شعيب ثنى عبد الله بن وهب أخبرنا الليث عن ربيعة أنه كان لا يرى على المستحاضة وضوءا عند كل صلاة إلا أن يصيبها حدث غير الدم فتوضأ قال أبو داود هذا قول مالك يعني بن أنس


001-كنا لا نعد الكدرة والصفرة بعد الطهر شيئا

كنا لا نعد الكدرة والصفرة بعد الطهر شيئا

حدثنا موسى بن إسماعيل أخبرنا حماد عن قتادة عن أم الهذيل عن أم عطية وكانت بايعت النبي صلى الله عليه وسلم قالت كنا لا نعد الكدرة والصفرة بعد الطهر شيئا


002-بمثله قال أبو داود أم الهذيل هي حفصة بنت سيرين كان ابنها اسمه هذيل واسم زوجها عبد الرحمن

بمثله قال أبو داود أم الهذيل هي حفصة بنت سيرين كان ابنها اسمه هذيل واسم زوجها عبد الرحمن

حدثنا مسدد ثنا إسماعيل أخبرنا أيوب عن محمد بن سيرين عن أم عطية بمثله قال أبو داود أم الهذيل هي حفصة بنت سيرين كان ابنها اسمه هذيل واسم زوجها عبد الرحمن


001-كانت أم حبيبة تستحاض فكان زوجها يغشاها قال أبو داود وقال يحيى بن معين معلى ثقة وكان أحمد بن حنبل لا يروي عنه لأنه كان

كانت أم حبيبة تستحاض فكان زوجها يغشاها قال أبو داود وقال يحيى بن معين معلى ثقة وكان أحمد بن حنبل لا يروي عنه لأنه كان ينظر في الرأي

حدثنا إبراهيم بن خالد ثنا معلى بن منصور عن علي بن مسهر عن الشيباني عن عكرمة قال كانت أم حبيبة تستحاض فكان زوجها يغشاها قال أبو داود وقال يحيى بن معين معلى ثقة وكان أحمد بن حنبل لا يروي عنه لأنه كان ينظر في الرأي


002-أنها كانت مستحاضة وكان زوجها يجامعها

أنها كانت مستحاضة وكان زوجها يجامعها

حدثنا أحمد بن أبي سريج الرازي أخبرنا عبد الله بن الجهم حدثنا عمرو بن أبي قيس عن عاصم عن عكرمة عن حمنة بنت جحش أنها كانت مستحاضة وكان زوجها يجامعها


001-كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة وكنا نطلي على وجوهنا الورس

كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة وكنا نطلي على وجوهنا الورس يعني من الكلف

حدثنا أحمد بن يونس أخبرنا زهير ثنا علي بن عبد الأعلى عن أبي سهل عن مسة عن أم سلمة قالت كانت النفساء على عهد رسول الله صلى الله عليه وسلم تقعد بعد نفاسها أربعين يوما أو أربعين ليلة وكنا نطلي على وجوهنا الورس يعني من الكلف


002-حججت فدخلت على أم سلمة فقلت يا أم المؤمنين إن سمرة بن جندب يأمر النساء يقضين صلاة المحيض فقالت لا يقضين كانت المرأة من

حججت فدخلت على أم سلمة فقلت يا أم المؤمنين إن سمرة بن جندب يأمر النساء يقضين صلاة المحيض فقالت لا يقضين كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة لا يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس قال محمد يعني بن حاتم واسمها مسة تكنى أم بسة قال أبو داود كثير بن زياد كنيته أبو سهل

حدثنا الحسن بن يحيى أخبرنا محمد بن حاتم يعني حبي حدثنا عبد الله بن المبارك عن يونس بن نافع عن كثير بن زياد قال حدثتني الأزدية يعني مسة قالت حججت فدخلت على أم سلمة فقلت يا أم المؤمنين إن سمرة بن جندب يأمر النساء يقضين صلاة المحيض فقالت لا يقضين كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة لا يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس قال محمد يعني بن حاتم واسمها مسة تكنى أم بسة قال أبو داود كثير بن زياد كنيته أبو سهل


001-أردفني رسول الله صلى الله عليه وسلم على حقيبة رحله قالت فوالله لم يزل رسول الله صلى الله عليه وسلم إلى الصبح فأناخ

أردفني رسول الله صلى الله عليه وسلم على حقيبة رحله قالت فوالله لم يزل رسول الله صلى الله عليه وسلم إلى الصبح فأناخ ونزلت عن حقيبة رحله فإذا بها دم مني فكانت أول حيضة حضتها قالت فتقبضت إلى الناقة واستحييت فلما رأى رسول الله صلى الله عليه وسلم ما بي ورأى الدم قال ما لك لعلك نفست قلت نعم قال فأصلحي من نفسك ثم خذي إناء من ماء فاطرحي فيه ملحا ثم اغسلي ما أصاب الحقيبة من الدم ثم عودي لمركبك قالت فلما فتح رسول الله صلى الله عليه وسلم خيبر رضخ لنا من الفيء قالت وكانت لا تطهر من حيضة إلا جعلت في طهورها ملحا وأوصت به أن يجعل في غسلها حين ماتت

حدثنا محمد بن عمرو الرازي ثنا سلمة يعني بن الفضل أخبرنا محمد يعني بن إسحاق عن سليمان بن سحيم عن أمية بنت أبي الصلت عن امرأة من بني غفار قد سماها لي قالت أردفني رسول الله صلى الله عليه وسلم على حقيبة رحله قالت فوالله لم يزل رسول الله صلى الله عليه وسلم إلى الصبح فأناخ ونزلت عن حقيبة رحله فإذا بها دم مني فكانت أول حيضة حضتها قالت فتقبضت إلى الناقة واستحييت فلما رأى رسول الله صلى الله عليه وسلم ما بي ورأى الدم قال ما لك لعلك نفست قلت نعم قال فأصلحي من نفسك ثم خذي إناء من ماء فاطرحي فيه ملحا ثم اغسلي ما أصاب الحقيبة من الدم ثم عودي لمركبك قالت فلما فتح رسول الله صلى الله عليه وسلم خيبر رضخ لنا من الفيء قالت وكانت لا تطهر من حيضة إلا جعلت في طهورها ملحا وأوصت به أن يجعل في غسلها حين ماتت


002-دخلت أسماء على رسول الله صلى الله عليه وسلم فقالت يا رسول الله كيف تغتسل إحدانا إذا طهرت من المحيض قال تأخذ سدرها

دخلت أسماء على رسول الله صلى الله عليه وسلم فقالت يا رسول الله كيف تغتسل إحدانا إذا طهرت من المحيض قال تأخذ سدرها وماءها فتوضأ ثم تغسل رأسها وتدلكه حتى يبلغ الماء أصول شعرها ثم تفيض على جسدها ثم تأخذ فرصتها فتطهر بها قالت يا رسول الله كيف أتطهر بها قالت عائشة فعرفت الذي يكني عنه رسول الله صلى الله عليه وسلم فقلت لها تتبعين بها آثار الدم

حدثنا عثمان بن أبي شيبة أخبرنا سلام بن سليم عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة قالت دخلت أسماء على رسول الله صلى الله عليه وسلم فقالت يا رسول الله كيف تغتسل إحدانا إذا طهرت من المحيض قال تأخذ سدرها وماءها فتوضأ ثم تغسل رأسها وتدلكه حتى يبلغ الماء أصول شعرها ثم تفيض على جسدها ثم تأخذ فرصتها فتطهر بها قالت يا رسول الله كيف أتطهر بها قالت عائشة فعرفت الذي يكني عنه رسول الله صلى الله عليه وسلم فقلت لها تتبعين بها آثار الدم


003-فذكر معناه إلا أنه قال فرصة ممسكة قال مسدد كان أبو عوانة يقول فرصة وكان أبو الأحوص يقول قرصة

فذكر معناه إلا أنه قال فرصة ممسكة قال مسدد كان أبو عوانة يقول فرصة وكان أبو الأحوص يقول قرصة

حدثنا مسدد بن مسرهد أخبرنا أبو عوانة عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة أنها ذكرت نساء الأنصار فأثنت عليهن وقالت لهن معروفا وقالت دخلت امرأة منهن على رسول الله صلى الله عليه وسلم فذكر معناه إلا أنه قال فرصة ممسكة قال مسدد كان أبو عوانة يقول فرصة وكان أبو الأحوص يقول قرصة


004-أن أسماء سألت النبي صلى الله عليه وسلم بمعناه قال فرصة ممسكة قالت كيف أتطهر بها قال سبحان الله تطهري بها واستتري بثوب

أن أسماء سألت النبي صلى الله عليه وسلم بمعناه قال فرصة ممسكة قالت كيف أتطهر بها قال سبحان الله تطهري بها واستتري بثوب وزاد وسألته عن الغسل من الجنابة فقال تأخذين ماءك فتطهرين أحسن الطهور وأبلغه ثم تصبين على رأسك الماء ثم تدلكينه حتى يبلغ شؤون رأسك ثم تفيضين عليك الماء قال وقالت عائشة نعم النساء نساء الأنصار لم يكن يمنعهن الحياء أن يسألن عن الدين ويتفقهن فيه

حدثنا عبيد الله بن معاذ العنبري أخبرنا أبي عن شعبة عن إبراهيم يعني بن مهاجر عن صفية بنت شيبة عن عائشة أن أسماء سألت النبي صلى الله عليه وسلم بمعناه قال فرصة ممسكة قالت كيف أتطهر بها قال سبحان الله تطهري بها واستتري بثوب وزاد وسألته عن الغسل من الجنابة فقال تأخذين ماءك فتطهرين أحسن الطهور وأبلغه ثم تصبين على رأسك الماء ثم تدلكينه حتى يبلغ شؤون رأسك ثم تفيضين عليك الماء قال وقالت عائشة نعم النساء نساء الأنصار لم يكن يمنعهن الحياء أن يسألن عن الدين ويتفقهن فيه


001-بعث رسول الله صلى الله عليه وسلم أسيد بن حضير وأناسا معه في طلب قلادة أضلتها عائشة فحضرت الصلاة فصلوا بغير وضوء فأتوا

بعث رسول الله صلى الله عليه وسلم أسيد بن حضير وأناسا معه في طلب قلادة أضلتها عائشة فحضرت الصلاة فصلوا بغير وضوء فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له فأنزلت آية التيمم زاد بن نفيل فقال لها أسيد بن حضير يرحمك الله ما نزل بك أمر تكرهينه إلا جعل الله للمسلمين ولك فيه فرجا

حدثنا عبد الله بن محمد النفيلي أخبرنا أبو معاوية ح وحدثنا عثمان بن أبي شيبة أخبرنا عبدة المعنى واحد عن هشام بن عروة عن أبيه عن عائشة قالت بعث رسول الله صلى الله عليه وسلم أسيد بن حضير وأناسا معه في طلب قلادة أضلتها عائشة فحضرت الصلاة فصلوا بغير وضوء فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له فأنزلت آية التيمم زاد بن نفيل فقال لها أسيد بن حضير يرحمك الله ما نزل بك أمر تكرهينه إلا جعل الله للمسلمين ولك فيه فرجا


002-كان يحدث أنهم تمسحوا وهم مع رسول الله صلى الله عليه وسلم بالصعيد لصلاة الفجر فضربوا بأكفهم الصعيد ثم مسحوا وجوههم مسحة

كان يحدث أنهم تمسحوا وهم مع رسول الله صلى الله عليه وسلم بالصعيد لصلاة الفجر فضربوا بأكفهم الصعيد ثم مسحوا وجوههم مسحة واحدة ثم عادوا فضربوا بأكفهم الصعيد مرة أخرى فمسحوا بأيديهم كلها إلى المناكب والآباط من بطون أيديهم

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني يونس عن بن شهاب عن عبيد الله بن عبد الله بن عتبة حدثه عن عمار بن ياسر أنه كان يحدث أنهم تمسحوا وهم مع رسول الله صلى الله عليه وسلم بالصعيد لصلاة الفجر فضربوا بأكفهم الصعيد ثم مسحوا وجوههم مسحة واحدة ثم عادوا فضربوا بأكفهم الصعيد مرة أخرى فمسحوا بأيديهم كلها إلى المناكب والآباط من بطون أيديهم


003-نحو هذا الحديث قال قام المسلمون فضربوا بأكفهم التراب ولم يقبضوا من التراب شيئا فذكر نحوه ولم يذكر المناكب والآباط قال

نحو هذا الحديث قال قام المسلمون فضربوا بأكفهم التراب ولم يقبضوا من التراب شيئا فذكر نحوه ولم يذكر المناكب والآباط قال بن الليث إلى ما فوق المرفقين

حدثنا سليمان بن داود المهري وعبد الملك بن شعيب عن بن وهب نحو هذا الحديث قال قام المسلمون فضربوا بأكفهم التراب ولم يقبضوا من التراب شيئا فذكر نحوه ولم يذكر المناكب والآباط قال بن الليث إلى ما فوق المرفقين


004-أن رسول الله صلى الله عليه وسلم عرس بأولات الجيش ومعه عائشة فانقطع عقد لها من جزع ظفار فحبس الناس ابتغاء عقدها ذلك حتى

أن رسول الله صلى الله عليه وسلم عرس بأولات الجيش ومعه عائشة فانقطع عقد لها من جزع ظفار فحبس الناس ابتغاء عقدها ذلك حتى أضاء الفجر وليس مع الناس ماء فتغيظ عليها أبو بكر وقال حبست الناس وليس معهم ماء فأنزل الله على رسوله صلى الله عليه وسلم رخصة التطهر بالصعيد الطيب فقام المسلمون مع رسول الله صلى الله عليه وسلم فضربوا بأيديهم إلى الأرض ثم رفعوا أيديهم ولم يقبضوا من التراب شيئا فمسحوا بها وجوههم وأيديهم إلى المناكب ومن بطون أيديهم إلى الآباط زاد بن يحيى في حديثه قال بن شهاب في حديثه ولا يعتبر بهذا الناس قال أبو داود وكذلك رواه بن إسحاق قال فيه عن بن عباس وذكر ضربتين كما ذكر يونس ورواه معمر عن الزهري ضربتين وقال مالك عن الزهري عن عبيد الله بن عبد الله عن أبيه عن عمار وكذلك قال أبو أويس عن الزهري وشك فيه بن عيينة قال مرة عن عبيد الله عن أبيه أو عن عبيد الله عن بن عباس ومرة قال عن أبيه ومرة قال عن بن عباس اضطرب بن عيينة فيه وفي سماعه من الزهري ولم يذكر أحد منهم في هذا الحديث الضربتين إلا من سميت

حدثنا محمد بن أحمد بن أبي خلف ومحمد بن يحيى النيسابوري في آخرين قالوا حدثنا يعقوب أخبرنا أبي عن صالح عن بن شهاب حدثني عبيد الله بن عبد الله عن بن عباس عن عمار بن ياسر أن رسول الله صلى الله عليه وسلم عرس بأولات الجيش ومعه عائشة فانقطع عقد لها من جزع ظفار فحبس الناس ابتغاء عقدها ذلك حتى أضاء الفجر وليس مع الناس ماء فتغيظ عليها أبو بكر وقال حبست الناس وليس معهم ماء فأنزل الله على رسوله صلى الله عليه وسلم رخصة التطهر بالصعيد الطيب فقام المسلمون مع رسول الله صلى الله عليه وسلم فضربوا بأيديهم إلى الأرض ثم رفعوا أيديهم ولم يقبضوا من التراب شيئا فمسحوا بها وجوههم وأيديهم إلى المناكب ومن بطون أيديهم إلى الآباط زاد بن يحيى في حديثه قال بن شهاب في حديثه ولا يعتبر بهذا الناس قال أبو داود وكذلك رواه بن إسحاق قال فيه عن بن عباس وذكر ضربتين كما ذكر يونس ورواه معمر عن الزهري ضربتين وقال مالك عن الزهري عن عبيد الله بن عبد الله عن أبيه عن عمار وكذلك قال أبو أويس عن الزهري وشك فيه بن عيينة قال مرة عن عبيد الله عن أبيه أو عن عبيد الله عن بن عباس ومرة قال عن أبيه ومرة قال عن بن عباس اضطرب بن عيينة فيه وفي سماعه من الزهري ولم يذكر أحد منهم في هذا الحديث الضربتين إلا من سميت


005-بعثني رسول الله صلى الله عليه وسلم في حاجة فأجنبت فلم أجد الماء فتمرغت في الصعيد كما تتمرغ الدابة ثم أتيت النبي صلى

بعثني رسول الله صلى الله عليه وسلم في حاجة فأجنبت فلم أجد الماء فتمرغت في الصعيد كما تتمرغ الدابة ثم أتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال إنما كان يكفيك أن تصنع هكذا فضرب بيده على الأرض فنفضها ثم ضرب بشماله على يمينه وبيمينه على شماله على الكفين ثم مسح وجهه فقال له عبد الله أفلم تر عمر لم يقنع بقول عمار

حدثنا محمد بن سليمان الأنباري ثنا أبو معاوية الضرير عن الأعمش عن شقيق قال كنت جالسا بين عبد الله وأبي موسى فقال أبو موسى يا أبا عبد الرحمن أرأيت لو أن رجلا أجنب فلم يجد الماء شهرا أما كان يتيمم فقال لا وإن لم يجد الماء شهرا فقال أبو موسى فكيف تصنعون بهذه الآية التي في سورة المائدة " فلم تجدوا ماء فتيمموا صعيدا طيبا " فقال عبد الله لو رخص لهم في هذا لأوشكوا إذا برد عليهم الماء أن يتيمموا بالصعيد فقال له أبو موسى وإنما كرهتم هذا لهذا قال نعم فقال له أبو موسى ألم تسمع قول عمار لعمر بعثني رسول الله صلى الله عليه وسلم في حاجة فأجنبت فلم أجد الماء فتمرغت في الصعيد كما تتمرغ الدابة ثم أتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال إنما كان يكفيك أن تصنع هكذا فضرب بيده على الأرض فنفضها ثم ضرب بشماله على يمينه وبيمينه على شماله على الكفين ثم مسح وجهه فقال له عبد الله أفلم تر عمر لم يقنع بقول عمار


006-كنت عند عمر فجاءه رجل فقال إنا نكون بالمكان الشهر والشهرين فقال عمر أما أنا فلم أكن أصلي حتى أجد الماء قال فقال عمار يا

كنت عند عمر فجاءه رجل فقال إنا نكون بالمكان الشهر والشهرين فقال عمر أما أنا فلم أكن أصلي حتى أجد الماء قال فقال عمار يا أمير المؤمنين أما تذكر إذ كنت أنا وأنت في الإبل فأصابتنا جنابة فأما أنا فتمعكت فأتينا النبي صلى الله عليه وسلم فذكرت ذلك له فقال إنما كان يكفيك أن تقول هكذا وضرب بيديه إلى الأرض ثم نفخهما ثم مسح بهما وجهه ويديه إلى نصف الذراع فقال عمر يا عمار اتق الله فقال يا أمير المؤمنين إن شئت والله لم أذكره أبدا فقال عمر كلا والله لنولينك من ذلك ما توليت

حدثنا محمد بن كثير العبدي ثنا سفيان عن سلمة بن كهيل عن أبي مالك عن عبد الرحمن بن أبزي قال كنت عند عمر فجاءه رجل فقال إنا نكون بالمكان الشهر والشهرين فقال عمر أما أنا فلم أكن أصلي حتى أجد الماء قال فقال عمار يا أمير المؤمنين أما تذكر إذ كنت أنا وأنت في الإبل فأصابتنا جنابة فأما أنا فتمعكت فأتينا النبي صلى الله عليه وسلم فذكرت ذلك له فقال إنما كان يكفيك أن تقول هكذا وضرب بيديه إلى الأرض ثم نفخهما ثم مسح بهما وجهه ويديه إلى نصف الذراع فقال عمر يا عمار اتق الله فقال يا أمير المؤمنين إن شئت والله لم أذكره أبدا فقال عمر كلا والله لنولينك من ذلك ما توليت


007-يا عمار إنما كان يكفيك هكذا ثم ضرب بيديه الأرض ثم ضرب إحداهما على الأخرى ثم مسح وجهه والذراعين إلى نصف الساعدين ولم

يا عمار إنما كان يكفيك هكذا ثم ضرب بيديه الأرض ثم ضرب إحداهما على الأخرى ثم مسح وجهه والذراعين إلى نصف الساعدين ولم يبلغ المرفقين ضربة واحدة قال أبو داود ورواه وكيع عن الأعمش عن سلمة بن كهيل عن عبد الرحمن بن أبزي ورواه جرير عن الأعمش عن سلمة بن كهيل عن سعيد بن عبد الرحمن بن أبزي يعني عن أبيه

حدثنا محمد بن العلاء ثنا حفص ثنا الأعمش عن سلمة بن كهيل عن بن أبزي عن عمار بن ياسر في هذا الحديث فقال يا عمار إنما كان يكفيك هكذا ثم ضرب بيديه الأرض ثم ضرب إحداهما على الأخرى ثم مسح وجهه والذراعين إلى نصف الساعدين ولم يبلغ المرفقين ضربة واحدة قال أبو داود ورواه وكيع عن الأعمش عن سلمة بن كهيل عن عبد الرحمن بن أبزي ورواه جرير عن الأعمش عن سلمة بن كهيل عن سعيد بن عبد الرحمن بن أبزي يعني عن أبيه


008-إنما كان يكفيك وضرب النبي صلى الله عليه وسلم بيده إلى الأرض ثم نفخ فيها ومسح بها وجهه وكفيه شك سلمة وقال لا أدري فيه

إنما كان يكفيك وضرب النبي صلى الله عليه وسلم بيده إلى الأرض ثم نفخ فيها ومسح بها وجهه وكفيه شك سلمة وقال لا أدري فيه إلى المرفقين يعني أو إلى الكفين

حدثنا محمد بن بشار ثنا محمد يعني بن جعفر أخبرنا شعبة عن سلمة عن ذر عن بن عبد الرحمن بن أبزي عن أبيه عن عمار بهذه القصة فقال إنما كان يكفيك وضرب النبي صلى الله عليه وسلم بيده إلى الأرض ثم نفخ فيها ومسح بها وجهه وكفيه شك سلمة وقال لا أدري فيه إلى المرفقين يعني أو إلى الكفين


009-بإسناده بهذا الحديث قال ثم نفخ فيها ومسح بها وجهه وكفيه إلى المرفقين أو إلى الذراعين قال شعبة كان سلمة يقول الكفين

بإسناده بهذا الحديث قال ثم نفخ فيها ومسح بها وجهه وكفيه إلى المرفقين أو إلى الذراعين قال شعبة كان سلمة يقول الكفين والوجه والذراعين فقال له منصور ذات يوم انظر ما تقول فإنه لا يذكر الذراعين غيرك

حدثنا علي بن سهل الرملي ثنا حجاج يعني الأعور حدثني شعبة بإسناده بهذا الحديث قال ثم نفخ فيها ومسح بها وجهه وكفيه إلى المرفقين أو إلى الذراعين قال شعبة كان سلمة يقول الكفين والوجه والذراعين فقال له منصور ذات يوم انظر ما تقول فإنه لا يذكر الذراعين غيرك


010-في هذا الحديث قال فقال يعني النبي صلى الله عليه وسلم إنما كان يكفيك أن تضرب بيديك إلى الأرض فتمسح بهما وجهك وكفيك وساق

في هذا الحديث قال فقال يعني النبي صلى الله عليه وسلم إنما كان يكفيك أن تضرب بيديك إلى الأرض فتمسح بهما وجهك وكفيك وساق الحديث قال أبو داود ورواه شعبة عن حصين عن أبي مالك قال سمعت عمارا يخطب بمثله إلا أنه قال لم ينفخ وذكر حسين بن محمد عن شعبة عن الحكم في هذا الحديث قال ضرب بكفيه إلى الأرض ونفخ

حدثنا مسدد ثنا يحيى عن شعبة حدثني الحكم عن ذر عن بن عبد الرحمن بن أبزي عن أبيه عن عمار في هذا الحديث قال فقال يعني النبي صلى الله عليه وسلم إنما كان يكفيك أن تضرب بيديك إلى الأرض فتمسح بهما وجهك وكفيك وساق الحديث قال أبو داود ورواه شعبة عن حصين عن أبي مالك قال سمعت عمارا يخطب بمثله إلا أنه قال لم ينفخ وذكر حسين بن محمد عن شعبة عن الحكم في هذا الحديث قال ضرب بكفيه إلى الأرض ونفخ


011-سألت النبي صلى الله عليه وسلم عن التيمم فأمرني ضربة واحدة للوجه والكفين

سألت النبي صلى الله عليه وسلم عن التيمم فأمرني ضربة واحدة للوجه والكفين

حدثنا محمد بن المنهال ثنا يزيد بن زريع عن سعيد عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن عمار بن ياسر قال سألت النبي صلى الله عليه وسلم عن التيمم فأمرني ضربة واحدة للوجه والكفين


012-إلى المرفقين

إلى المرفقين

حدثنا موسى بن إسماعيل ثنا أبان قال سئل قتادة عن التيمم في السفر فقال حدثني محدث عن الشعبي عن عبد الرحمن بن أبزي عن عمار بن ياسر أن رسول الله صلى الله عليه وسلم قال إلى المرفقين


001-أقبل رسول الله صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه فلم يرد رسول الله صلى الله عليه وسلم عليه السلام

أقبل رسول الله صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه فلم يرد رسول الله صلى الله عليه وسلم عليه السلام حتى أتى على جدار فمسح بوجهه ويديه ثم رد عليه السلام

حدثنا عبد الملك بن شعيب بن الليث أخبرنا أبي عن جدي عن جعفر بن ربيعة عن عبد الرحمن بن هرمز عن عمير مولى بن عباس أنه سمعه يقول أقبلت أنا وعبد الله بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم حتى دخلنا على أبي الجهيم بن الحرث بن الصمة الأنصاري فقال أبو الجهيم أقبل رسول الله صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه فلم يرد رسول الله صلى الله عليه وسلم عليه السلام حتى أتى على جدار فمسح بوجهه ويديه ثم رد عليه السلام


002-انطلقت مع بن عمر في حاجة إلى بن عباس فقضى بن عمر حاجته فكان من حديثه يومئذ أن قال مر رجل على رسول الله صلى الله عليه

انطلقت مع بن عمر في حاجة إلى بن عباس فقضى بن عمر حاجته فكان من حديثه يومئذ أن قال مر رجل على رسول الله صلى الله عليه وسلم في سكة من السكك وقد خرج من غائط أو بول فسلم عليه فلم يرد عليه حتى إذا كاد الرجل أن يتوارى في السكة ضرب بيديه على الحائط ومسح بهما وجهه ثم ضرب ضربة أخرى فمسح ذراعيه ثم رد على الرجل السلام وقال إنه لم يمنعني أن أرد عليك السلام إلا أني لم أكن على طهر قال أبو داود سمعت أحمد بن حنبل يقول روى محمد بن ثابت حديثا منكرا في التيمم قال بن داسة قال أبو داود لم يتابع محمد بن ثابت في هذه القصة على ضربتين عن النبي صلى الله عليه وسلم ورووه فعل بن عمر

حدثنا أحمد بن إبراهيم الموصلي أبو علي أخبرنا محمد بن ثابت العبدي أخبرنا نافع قال انطلقت مع بن عمر في حاجة إلى بن عباس فقضى بن عمر حاجته فكان من حديثه يومئذ أن قال مر رجل على رسول الله صلى الله عليه وسلم في سكة من السكك وقد خرج من غائط أو بول فسلم عليه فلم يرد عليه حتى إذا كاد الرجل أن يتوارى في السكة ضرب بيديه على الحائط ومسح بهما وجهه ثم ضرب ضربة أخرى فمسح ذراعيه ثم رد على الرجل السلام وقال إنه لم يمنعني أن أرد عليك السلام إلا أني لم أكن على طهر قال أبو داود سمعت أحمد بن حنبل يقول روى محمد بن ثابت حديثا منكرا في التيمم قال بن داسة قال أبو داود لم يتابع محمد بن ثابت في هذه القصة على ضربتين عن النبي صلى الله عليه وسلم ورووه فعل بن عمر


003-أقبل رسول الله صلى الله عليه وسلم من الغائط فلقيه رجل عند بئر جمل فسلم عليه فلم يرد عليه رسول الله صلى الله عليه وسلم

أقبل رسول الله صلى الله عليه وسلم من الغائط فلقيه رجل عند بئر جمل فسلم عليه فلم يرد عليه رسول الله صلى الله عليه وسلم حتى أقبل على الحائط فوضع يده على الحائط ثم مسح وجهه ويديه ثم رد رسول الله صلى الله عليه وسلم على الرجل السلام

حدثنا جعفر بن مسافر ثنا عبد الله بن يحيى البرلسي ثنا حيوة بن شريح عن بن الهاد أن نافعا حدثه عن بن عمر قال أقبل رسول الله صلى الله عليه وسلم من الغائط فلقيه رجل عند بئر جمل فسلم عليه فلم يرد عليه رسول الله صلى الله عليه وسلم حتى أقبل على الحائط فوضع يده على الحائط ثم مسح وجهه ويديه ثم رد رسول الله صلى الله عليه وسلم على الرجل السلام


001-يا أبا ذر أبد فهيا فبدوت إلى الربذة فكانت تصيبني الجنابة فأمكث الخمس والست فأتيت النبي صلى الله عليه وسلم فقال أبو ذر

يا أبا ذر أبد فهيا فبدوت إلى الربذة فكانت تصيبني الجنابة فأمكث الخمس والست فأتيت النبي صلى الله عليه وسلم فقال أبو ذر فسكت فقال ثكلتك أمك أبا ذر لأمك الويل فدعا لي بجارية سوداء فجاءت بعس فيه ماء فسترتني بثوب واستترت بالراحلة واغتسلت فكأني ألقيت عني جبلا فقال الصعيد الطيب وضوء المسلم ولو إلى عشر سنين فإذا وجدت الماء فأمسه جلدك فإن ذلك خير وقال مسدد غنيمة من الصدقة قال أبو داود وحديث عمرو أتم

حدثنا عمرو بن عون أخبرنا خالد الواسطي عن خالد الحذاء عن أبي قلابة ح وحدثنا مسدد أخبرنا خالد يعني بن عبد الله الواسطي عن خالد الحذاء عن أبي قلابة عن عمرو بن بجدان عن أبي ذر قال اجتمعت غنيمة عند رسول الله صلى الله عليه وسلم فقال يا أبا ذر أبد فهيا فبدوت إلى الربذة فكانت تصيبني الجنابة فأمكث الخمس والست فأتيت النبي صلى الله عليه وسلم فقال أبو ذر فسكت فقال ثكلتك أمك أبا ذر لأمك الويل فدعا لي بجارية سوداء فجاءت بعس فيه ماء فسترتني بثوب واستترت بالراحلة واغتسلت فكأني ألقيت عني جبلا فقال الصعيد الطيب وضوء المسلم ولو إلى عشر سنين فإذا وجدت الماء فأمسه جلدك فإن ذلك خير وقال مسدد غنيمة من الصدقة قال أبو داود وحديث عمرو أتم


002-إني اجتويت المدينة فأمر لي رسول الله صلى الله عليه وسلم بذود وبغنم فقال لي اشرب من ألبانها قال حماد وأشك في أبوالها هذا

إني اجتويت المدينة فأمر لي رسول الله صلى الله عليه وسلم بذود وبغنم فقال لي اشرب من ألبانها قال حماد وأشك في أبوالها هذا قول حماد فقال أبو ذر فكنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فأصلي بغير طهور فأتيت رسول الله صلى الله عليه وسلم بنصف النهار وهو في رهط من أصحابه وهو في ظل المسجد فقال أبو ذر فقلت نعم هلكت يا رسول الله قال وما أهلكك قلت إني كنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فأصلي بغير طهور فأمر لي رسول الله صلى الله عليه وسلم بماء فجاءت به جارية سوداء بعس يتخضخض ما هو بملآن فتسترت إلى بعيري فاغتسلت ثم جئت فقال رسول الله صلى الله عليه وسلم يا أبا ذر إن الصعيد الطيب طهور وإن لم تجد الماء إلى عشر سنين فإذا وجدت الماء فأمسه جلدك قال أبو داود رواه حماد بن زيد عن أيوب لم يذكر أبوالها قال أبو داود هذا ليس بصحيح وليس في أبوالها إلا حديث أنس تفرد به أهل البصرة

حدثنا موسى بن إسماعيل أخبرنا حماد عن أيوب عن أبي قلابة عن رجل من بني عامر قال دخلت في الإسلام فأهمني ديني فأتيت أبا ذر فقال أبو ذر إني اجتويت المدينة فأمر لي رسول الله صلى الله عليه وسلم بذود وبغنم فقال لي اشرب من ألبانها قال حماد وأشك في أبوالها هذا قول حماد فقال أبو ذر فكنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فأصلي بغير طهور فأتيت رسول الله صلى الله عليه وسلم بنصف النهار وهو في رهط من أصحابه وهو في ظل المسجد فقال أبو ذر فقلت نعم هلكت يا رسول الله قال وما أهلكك قلت إني كنت أعزب عن الماء ومعي أهلي فتصيبني الجنابة فأصلي بغير طهور فأمر لي رسول الله صلى الله عليه وسلم بماء فجاءت به جارية سوداء بعس يتخضخض ما هو بملآن فتسترت إلى بعيري فاغتسلت ثم جئت فقال رسول الله صلى الله عليه وسلم يا أبا ذر إن الصعيد الطيب طهور وإن لم تجد الماء إلى عشر سنين فإذا وجدت الماء فأمسه جلدك قال أبو داود رواه حماد بن زيد عن أيوب لم يذكر أبوالها قال أبو داود هذا ليس بصحيح وليس في أبوالها إلا حديث أنس تفرد به أهل البصرة


001-احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح فذكروا ذلك للنبي صلى

احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح فذكروا ذلك للنبي صلى الله عليه وسلم فقال يا عمرو صليت بأصحابك وأنت جنب فأخبرته بالذي منعني من الاغتسال وقلت إني سمعت الله يقول { ولا تقتلوا أنفسكم إن الله كان بكم رحيما } فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا قال أبو داود عبد الرحمن بن جبير مصري مولى خارجة بن حذافة وليس هو بن جبير بن نفير

حدثنا بن المثنى أخبرنا وهب بن جرير أخبرنا أبي قال سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن عمران بن أبي أنس عن عبد الرحمن بن جبير المصري عن عمرو بن العاص قال احتلمت في ليلة باردة في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح فذكروا ذلك للنبي صلى الله عليه وسلم فقال يا عمرو صليت بأصحابك وأنت جنب فأخبرته بالذي منعني من الاغتسال وقلت إني سمعت الله يقول " ولا تقتلوا أنفسكم إن الله كان بكم رحيما " فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا قال أبو داود عبد الرحمن بن جبير مصري مولى خارجة بن حذافة وليس هو بن جبير بن نفير


002-أن عمرو بن العاص كان على سرية وذكر الحديث نحوه قال فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم فذكر نحوه ولم يذكر التيمم

أن عمرو بن العاص كان على سرية وذكر الحديث نحوه قال فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم فذكر نحوه ولم يذكر التيمم قال أبو داود وروى هذه القصة عن الأوزاعي عن حسان بن عطية قال فيه فتيمم

حدثنا محمد بن سلمة المرادي أخبرنا بن وهب عن بن لهيعة وعمرو بن الحرث عن يزيد بن أبي حبيب عن عمران بن أبي أنس عن عبد الرحمن بن جبير عن أبي قيس مولى عمرو بن العاص أن عمرو بن العاص كان على سرية وذكر الحديث نحوه قال فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم فذكر نحوه ولم يذكر التيمم قال أبو داود وروى هذه القصة عن الأوزاعي عن حسان بن عطية قال فيه فتيمم


001-خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأل أصحابه فقال هل تجدون لي رخصة في التيمم فقالوا ما نجد لك رخصة

خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأل أصحابه فقال هل تجدون لي رخصة في التيمم فقالوا ما نجد لك رخصة وأنت تقدر على الماء فاغتسل فمات فلما قدمنا على النبي صلى الله عليه وسلم أخبر بذلك فقال قتلوه قتلهم الله ألا سألوا إذ لم يعلموا فإنما شفاء العي السؤال إنما كان يكفيه أن يتيمم ويعصر أو يعصب شك موسى على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده

حدثنا موسى بن عبد الرحمن الأنطاكي ثنا محمد بن سلمة عن الزبير بن خريق عن عطاء عن جابر قال خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأل أصحابه فقال هل تجدون لي رخصة في التيمم فقالوا ما نجد لك رخصة وأنت تقدر على الماء فاغتسل فمات فلما قدمنا على النبي صلى الله عليه وسلم أخبر بذلك فقال قتلوه قتلهم الله ألا سألوا إذ لم يعلموا فإنما شفاء العي السؤال إنما كان يكفيه أن يتيمم ويعصر أو يعصب شك موسى على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده


002-أصاب رجلا جرح في عهد رسول الله صلى الله عليه وسلم ثم احتلم فأمر بالاغتسال فاغتسل فمات فبلغ ذلك رسول الله صلى الله عليه

أصاب رجلا جرح في عهد رسول الله صلى الله عليه وسلم ثم احتلم فأمر بالاغتسال فاغتسل فمات فبلغ ذلك رسول الله صلى الله عليه وسلم فقال قتلوه قتلهم الله ألم يكن شفاء العي السؤال

حدثنا نصر بن عاصم الأنطاكي حدثنا محمد بن شعيب أخبرني الأوزاعي أنه بلغه عن عطاء بن أبي رباح أنه سمع عبد الله بن عباس قال أصاب رجلا جرح في عهد رسول الله صلى الله عليه وسلم ثم احتلم فأمر بالاغتسال فاغتسل فمات فبلغ ذلك رسول الله صلى الله عليه وسلم فقال قتلوه قتلهم الله ألم يكن شفاء العي السؤال


001-خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء فتيمما صعيدا طيبا فصليا ثم وجدا الماء في الوقت فأعاد أحدهما الصلاة والوضوء

خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء فتيمما صعيدا طيبا فصليا ثم وجدا الماء في الوقت فأعاد أحدهما الصلاة والوضوء ولم يعد الآخر ثم أتيا رسول الله صلى الله عليه وسلم فذكرا ذلك له فقال للذي لم يعد أصبت السنة وأجزأتك صلاتك وقال للذي توضأ وأعاد لك الأجر مرتين قال أبو داود وغير بن نافع يرويه عن الليث عن عميرة بن أبي ناجية عن بكر بن سوادة عن عطاء بن يسار عن النبي صلى الله عليه وسلم قال أبو داود وذكر أبي سعيد الخدري في هذا الحديث ليس بمحفوظ وهو مرسل

حدثنا محمد بن إسحاق المسيبي أخبرنا عبد الله بن نافع عن الليث بن سعد عن بكر بن سوادة عن عطاء بن يسار عن أبي سعيد الخدري قال خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء فتيمما صعيدا طيبا فصليا ثم وجدا الماء في الوقت فأعاد أحدهما الصلاة والوضوء ولم يعد الآخر ثم أتيا رسول الله صلى الله عليه وسلم فذكرا ذلك له فقال للذي لم يعد أصبت السنة وأجزأتك صلاتك وقال للذي توضأ وأعاد لك الأجر مرتين قال أبو داود وغير بن نافع يرويه عن الليث عن عميرة بن أبي ناجية عن بكر بن سوادة عن عطاء بن يسار عن النبي صلى الله عليه وسلم قال أبو داود وذكر أبي سعيد الخدري في هذا الحديث ليس بمحفوظ وهو مرسل


002-أن رجلين من أصحاب رسول الله صلى الله عليه وسلم بمعناه

أن رجلين من أصحاب رسول الله صلى الله عليه وسلم بمعناه

حدثنا عبد الله بن مسلمة حدثنا بن لهيعة عن بكر بن سوادة عن أبي عبد الله مولى إسماعيل بن عبيد عن عطاء بن يسار أن رجلين من أصحاب رسول الله صلى الله عليه وسلم بمعناه


001-أن عمر بن الخطاب بينا هو يخطب يوم الجمعة إذ دخل رجل فقال عمر أتحتبسون عن الصلاة فقال الرجل ما هو إلا أن سمعت النداء

أن عمر بن الخطاب بينا هو يخطب يوم الجمعة إذ دخل رجل فقال عمر أتحتبسون عن الصلاة فقال الرجل ما هو إلا أن سمعت النداء فتوضأت فقال عمر والوضوء أيضا أو لم تسمعوا رسول الله صلى الله عليه وسلم يقول إذا أتى أحدكم الجمعة فليغتسل

حدثنا أبو توبة الربيع بن نافع أخبرنا معاوية عن يحيى أخبرنا أبو سلمة بن عبد الرحمن أن أبا هريرة أخبره أن عمر بن الخطاب بينا هو يخطب يوم الجمعة إذ دخل رجل فقال عمر أتحتبسون عن الصلاة فقال الرجل ما هو إلا أن سمعت النداء فتوضأت فقال عمر والوضوء أيضا أو لم تسمعوا رسول الله صلى الله عليه وسلم يقول إذا أتى أحدكم الجمعة فليغتسل


002-غسل يوم الجمعة واجب على كل محتلم

غسل يوم الجمعة واجب على كل محتلم

حدثنا عبد الله بن مسلمة بن قعنب عن مالك عن صفوان بن سليم عن عطاء بن يسار عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال غسل يوم الجمعة واجب على كل محتلم


003-كل محتلم رواح الجمعة وعلى كل من راح إلى الجمعة الغسل قال أبو داود إذا اغتسل الرجل بعد طلوع الفجر أجزأه من غسل الجمعة

كل محتلم رواح الجمعة وعلى كل من راح إلى الجمعة الغسل قال أبو داود إذا اغتسل الرجل بعد طلوع الفجر أجزأه من غسل الجمعة وإن أجنب

حدثنا يزيد بن خالد الرملي أخبرنا المفضل يعني بن فضالة عن عياش بن عباس عن بكير عن نافع عن بن عمر عن حفصة عن النبي صلى الله عليه وسلم قال على كل محتلم رواح الجمعة وعلى كل من راح إلى الجمعة الغسل قال أبو داود إذا اغتسل الرجل بعد طلوع الفجر أجزأه من غسل الجمعة وإن أجنب


004-من اغتسل يوم الجمعة ولبس من أحسن ثيابه ومس من طيب إن كان عنده ثم أتى الجمعة فلم يتخط أعناق الناس ثم صلى ما كتب الله له

من اغتسل يوم الجمعة ولبس من أحسن ثيابه ومس من طيب إن كان عنده ثم أتى الجمعة فلم يتخط أعناق الناس ثم صلى ما كتب الله له ثم أنصت إذا خرج إمامه حتى يفرغ من صلاته كانت كفارة لما بينها وبين جمعته التي قبلها قال ويقول أبو هريرة وزيادة ثلاثة أيام ويقول إن الحسنة بعشر أمثالها قال أبو داود وحديث محمد بن سلمة أتم ولم يذكر حماد كلام أبي هريرة

حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني ح وحدثنا عبد العزيز بن يحيى الحراني قالا ثنا محمد بن سلمة ح وحدثنا موسى بن إسماعيل ثنا حماد وهذا حديث محمد بن سلمة عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن قال أبو داود قال يزيد وعبد العزيز في حديثهما عن أبي سلمة بن عبد الرحمن وأبي أمامة بن سهل عن أبي سعيد الخدري وأبي هريرة قالا قال رسول الله صلى الله عليه وسلم من اغتسل يوم الجمعة ولبس من أحسن ثيابه ومس من طيب إن كان عنده ثم أتى الجمعة فلم يتخط أعناق الناس ثم صلى ما كتب الله له ثم أنصت إذا خرج إمامه حتى يفرغ من صلاته كانت كفارة لما بينها وبين جمعته التي قبلها قال ويقول أبو هريرة وزيادة ثلاثة أيام ويقول إن الحسنة بعشر أمثالها قال أبو داود وحديث محمد بن سلمة أتم ولم يذكر حماد كلام أبي هريرة


005-الغسل يوم الجمعة على كل محتلم والسواك ويمس من الطيب ما قدر له ألا أن بكيرا لم يذكر عبد الرحمن وقال في الطيب ولو من طيب

الغسل يوم الجمعة على كل محتلم والسواك ويمس من الطيب ما قدر له ألا أن بكيرا لم يذكر عبد الرحمن وقال في الطيب ولو من طيب المرأة

حدثنا محمد بن سلمة المرادي ثنا بن وهب عن عمرو بن الحرث أن سعيد بن أبي هلال وبكير بن عبد الله بن الأشج حدثاه عن أبي بكر بن المنكدر عن عمرو بن سليم الزرقي عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أن رسول الله صلى الله عليه وسلم قال الغسل يوم الجمعة على كل محتلم والسواك ويمس من الطيب ما قدر له ألا أن بكيرا لم يذكر عبد الرحمن وقال في الطيب ولو من طيب المرأة


006-من غسل يوم الجمعة واغتسل ثم بكر وابتكر ومشى ولم يركب ودنا من الإمام فاستمع ولم يلغ كان له بكل خطوة عمل سنة أجر صيامها

من غسل يوم الجمعة واغتسل ثم بكر وابتكر ومشى ولم يركب ودنا من الإمام فاستمع ولم يلغ كان له بكل خطوة عمل سنة أجر صيامها وقيامها

حدثنا محمد بن حاتم الجرجرائي حبي ثنا بن المبارك عن الأوزاعي حدثني حسان بن عطية حدثني أبو الأشعث الصنعاني حدثني أوس بن أوس الثقفي سمعت رسول الله صلى الله عليه وسلم يقول من غسل يوم الجمعة واغتسل ثم بكر وابتكر ومشى ولم يركب ودنا من الإمام فاستمع ولم يلغ كان له بكل خطوة عمل سنة أجر صيامها وقيامها


007-من غسل رأسه يوم الجمعة واغتسل ثم ساق نحوه

من غسل رأسه يوم الجمعة واغتسل ثم ساق نحوه

حدثنا قتيبة بن سعيد ثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن عبادة بن نسي عن أوس الثقفي عن رسول الله صلى الله عليه وسلم أنه قال من غسل رأسه يوم الجمعة واغتسل ثم ساق نحوه


008-من اغتسل يوم الجمعة ومس من طيب امرأته إن كان لها ولبس من صالح ثيابه ثم لم يتخط رقاب الناس ولم يلغ عند الموعظة كانت

من اغتسل يوم الجمعة ومس من طيب امرأته إن كان لها ولبس من صالح ثيابه ثم لم يتخط رقاب الناس ولم يلغ عند الموعظة كانت كفارة لما بينهما ومن لغا وتخطى رقاب الناس كانت له ظهرا

حدثنا بن أبي عقيل ومحمد بن سلمة المصريان قالا ثنا بن وهب قال بن أبي عقيل أخبرني أسامة يعني بن زيد عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال من اغتسل يوم الجمعة ومس من طيب امرأته إن كان لها ولبس من صالح ثيابه ثم لم يتخط رقاب الناس ولم يلغ عند الموعظة كانت كفارة لما بينهما ومن لغا وتخطى رقاب الناس كانت له ظهرا


009-أن النبي صلى الله عليه وسلم كان يغتسل من أربع من الجنابة ويوم الجمعة ومن الحجامة ومن غسل الميت

أن النبي صلى الله عليه وسلم كان يغتسل من أربع من الجنابة ويوم الجمعة ومن الحجامة ومن غسل الميت

حدثنا عثمان بن أبي شيبة ثنا محمد بن بشر ثنا زكريا ثنا مصعب بن شيبة عن طلق بن حبيب العنزي عن عبد الله بن الزبير عن عائشة أنها حدثته أن النبي صلى الله عليه وسلم كان يغتسل من أربع من الجنابة ويوم الجمعة ومن الحجامة ومن غسل الميت


010-غسل واغتسل فقال غسل رأسه وغسل جسده

غسل واغتسل فقال غسل رأسه وغسل جسده

حدثنا محمود بن خالد الدمشقي أخبرنا مروان ثنا علي بن حوشب قال سألت مكحولا عن هذا القول غسل واغتسل فقال غسل رأسه وغسل جسده


011-غسل رأسه وغسل جسده

غسل رأسه وغسل جسده

حدثنا محمد بن الوليد الدمشقي ثنا أبو مسهر عن سعيد بن عبد العزيز في غسل واغتسل قال قال سعيد غسل رأسه وغسل جسده


012-من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة

من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر

حدثنا عبد الله بن مسلمة عن مالك عن سمي عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر


001-كان الناس مهان أنفسهم فيروحون إلى الجمعة بهيئتهم فقيل لهم لو اغتسلتم

كان الناس مهان أنفسهم فيروحون إلى الجمعة بهيئتهم فقيل لهم لو اغتسلتم

حدثنا مسدد ثنا حماد بن زيد عن يحيى بن سعيد عن عمرة عن عائشة قالت كان الناس مهان أنفسهم فيروحون إلى الجمعة بهيئتهم فقيل لهم لو اغتسلتم


002-أن أناسا من أهل العراق جاءوا فقالوا يا بن عباس أترى الغسل يوم الجمعة واجبا قال لا ولكنه أطهر وخير لمن اغتسل ومن لم

أن أناسا من أهل العراق جاءوا فقالوا يا بن عباس أترى الغسل يوم الجمعة واجبا قال لا ولكنه أطهر وخير لمن اغتسل ومن لم يغتسل فليس عليه بواجب وسأخبركم كيف بدء الغسل كان الناس مجهودين يلبسون الصوف ويعملون على ظهورهم وكان مسجدهم ضيقا مقارب السقف إنما هو عريش فخرج رسول الله صلى الله عليه وسلم في يوم حار وعرق الناس في ذلك الصوف حتى ثارت منهم رياح آذى بذلك بعضهم بعضا فلما وجد رسول الله صلى الله عليه وسلم تلك الريح قال أيها الناس إذا كان هذا اليوم فاغتسلوا وليمس أحدكم أفضل ما يجد من دهنه وطيبه قال بن عباس ثم جاء الله بالخير ولبسوا غير الصوف وكفوا العمل ووسع مسجدهم وذهب بعض الذي كان يؤذي بعضهم بعضا من العرق

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن عمرو بن أبي عمرو عن عكرمة أن أناسا من أهل العراق جاءوا فقالوا يا بن عباس أترى الغسل يوم الجمعة واجبا قال لا ولكنه أطهر وخير لمن اغتسل ومن لم يغتسل فليس عليه بواجب وسأخبركم كيف بدء الغسل كان الناس مجهودين يلبسون الصوف ويعملون على ظهورهم وكان مسجدهم ضيقا مقارب السقف إنما هو عريش فخرج رسول الله صلى الله عليه وسلم في يوم حار وعرق الناس في ذلك الصوف حتى ثارت منهم رياح آذى بذلك بعضهم بعضا فلما وجد رسول الله صلى الله عليه وسلم تلك الريح قال أيها الناس إذا كان هذا اليوم فاغتسلوا وليمس أحدكم أفضل ما يجد من دهنه وطيبه قال بن عباس ثم جاء الله بالخير ولبسوا غير الصوف وكفوا العمل ووسع مسجدهم وذهب بعض الذي كان يؤذي بعضهم بعضا من العرق


003-من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فهو أفضل

من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فهو أفضل

حدثنا أبو الوليد الطيالسي ثنا همام عن قتادة عن الحسن عن سمرة قال قال رسول الله صلى الله عليه وسلم من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فهو أفضل


001-أتيت النبي صلى الله عليه وسلم أريد الإسلام فأمرني أن أغتسل بماء وسدر

أتيت النبي صلى الله عليه وسلم أريد الإسلام فأمرني أن أغتسل بماء وسدر

حدثنا محمد بن كثير العبدي أخبرنا سفيان ثنا الأغر عن خليفة بن حصين عن جده قيس بن عاصم قال أتيت النبي صلى الله عليه وسلم أريد الإسلام فأمرني أن أغتسل بماء وسدر


002-أنه جاء إلى النبي صلى الله عليه وسلم فقال قد أسلمت فقال له النبي صلى الله عليه وسلم ألق عنك شعر الكفر يقول احلق قال

أنه جاء إلى النبي صلى الله عليه وسلم فقال قد أسلمت فقال له النبي صلى الله عليه وسلم ألق عنك شعر الكفر يقول احلق قال وأخبرني آخر أن النبي صلى الله عليه وسلم قال لآخر معه ألق عنك شعر الكفر واختتن

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا بن جريج قال أخبرت عن عثيم بن كليب عن أبيه عن جده أنه جاء إلى النبي صلى الله عليه وسلم فقال قد أسلمت فقال له النبي صلى الله عليه وسلم ألق عنك شعر الكفر يقول احلق قال وأخبرني آخر أن النبي صلى الله عليه وسلم قال لآخر معه ألق عنك شعر الكفر واختتن


001-الحائض يصيب ثوبها الدم قالت تغسله فإن لم يذهب أثره فلتغيره بشيء من صفرة قالت ولقد كنت أحيض عند رسول الله صلى الله عليه

الحائض يصيب ثوبها الدم قالت تغسله فإن لم يذهب أثره فلتغيره بشيء من صفرة قالت ولقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حيض جميعا لا أغسل لي ثوبا

حدثنا أحمد بن إبراهيم ثنا عبد الصمد بن عبد الوارث حدثني أبي حدثتني أم الحسن يعني جدة أبي بكر العدوي عن معاذة قالت سألت عائشة رضي الله عنها عن الحائض يصيب ثوبها الدم قالت تغسله فإن لم يذهب أثره فلتغيره بشيء من صفرة قالت ولقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حيض جميعا لا أغسل لي ثوبا


002-ما كان لإحدانا إلا ثوب واحد تحيض فيه فإن أصابه شيء من دم بلته بريقها ثم قصعته بريقها

ما كان لإحدانا إلا ثوب واحد تحيض فيه فإن أصابه شيء من دم بلته بريقها ثم قصعته بريقها

حدثنا محمد بن كثير العبدي أخبرنا إبراهيم بن نافع قال سمعت الحسن يعني بن مسلم يذكر عن مجاهد قال قالت عائشة ما كان لإحدانا إلا ثوب واحد تحيض فيه فإن أصابه شيء من دم بلته بريقها ثم قصعته بريقها


003-قد كان يصيبنا الحيض على عهد رسول الله صلى الله عليه وسلم فتلبث إحدانا أيام حيضها ثم تطهر فتنظر الثوب الذي كانت تقلب فيه

قد كان يصيبنا الحيض على عهد رسول الله صلى الله عليه وسلم فتلبث إحدانا أيام حيضها ثم تطهر فتنظر الثوب الذي كانت تقلب فيه فإن أصابه دم غسلناه وصلينا فيه وإن لم يكن أصابه شيء تركناه ولم يمنعنا ذلك من أن نصلي فيه وأما الممتشطة فكانت إحدانا تكون ممتشطة فإذا اغتسلت لم تنقض ذلك ولكنها تحفن على رأسها ثلاث حفنات فإذا رأت البلل في أصول الشعر دلكته ثم أفاضت على سائر جسدها

حدثنا يعقوب بن إبراهيم ثنا عبد الرحمن يعني بن مهدي ثنا بكار بن يحيى حدثتني جدتي قالت دخلت على أم سلمة فسألتها امرأة من قريش عن الصلاة في ثوب الحائض فقالت أم سلمة قد كان يصيبنا الحيض على عهد رسول الله صلى الله عليه وسلم فتلبث إحدانا أيام حيضها ثم تطهر فتنظر الثوب الذي كانت تقلب فيه فإن أصابه دم غسلناه وصلينا فيه وإن لم يكن أصابه شيء تركناه ولم يمنعنا ذلك من أن نصلي فيه وأما الممتشطة فكانت إحدانا تكون ممتشطة فإذا اغتسلت لم تنقض ذلك ولكنها تحفن على رأسها ثلاث حفنات فإذا رأت البلل في أصول الشعر دلكته ثم أفاضت على سائر جسدها


004-سمعت امرأة تسأل رسول الله صلى الله عليه وسلم كيف تصنع إحدانا بثوبها إذا رأت الطهر أتصلي فيه قال تنظر فإن رأت فيه دما

سمعت امرأة تسأل رسول الله صلى الله عليه وسلم كيف تصنع إحدانا بثوبها إذا رأت الطهر أتصلي فيه قال تنظر فإن رأت فيه دما فلتقرصه بشيء من ماء ولتنضح ما لم تر ولتصل فيه

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت سمعت امرأة تسأل رسول الله صلى الله عليه وسلم كيف تصنع إحدانا بثوبها إذا رأت الطهر أتصلي فيه قال تنظر فإن رأت فيه دما فلتقرصه بشيء من ماء ولتنضح ما لم تر ولتصل فيه


005-سألت امرأة رسول الله صلى الله عليه وسلم فقالت يا رسول الله أرأيت إحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع قال إذا

سألت امرأة رسول الله صلى الله عليه وسلم فقالت يا رسول الله أرأيت إحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع قال إذا أصاب إحداكن الدم من الحيض فلتقرصه ثم لتنضحه بالماء ثم لتصل

حدثنا عبد الله بن مسلمة عن مالك عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر أنها قالت سألت امرأة رسول الله صلى الله عليه وسلم فقالت يا رسول الله أرأيت إحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع قال إذا أصاب إحداكن الدم من الحيض فلتقرصه ثم لتنضحه بالماء ثم لتصل


006-حتيه ثم اقرصيه بالماء ثم انضحيه

حتيه ثم اقرصيه بالماء ثم انضحيه

حدثنا مسدد ثنا حماد ح وثنا مسدد ثنا عيسى بن يونس ح وثنا موسى بن إسماعيل ثنا حماد يعني بن سلمة عن هشام بهذا المعنى قال حتيه ثم اقرصيه بالماء ثم انضحيه


007-سألت النبي صلى الله عليه وسلم عن دم الحيض يكون في الثوب قال حكيه بضلع واغسليه بماء وسدر

سألت النبي صلى الله عليه وسلم عن دم الحيض يكون في الثوب قال حكيه بضلع واغسليه بماء وسدر

حدثنا مسدد ثنا يحيى يعني بن سعيد القطان عن سفيان حدثني ثابت الحداد حدثني عدي بن دينار قال سمعت أم قيس بنت محصن تقول سألت النبي صلى الله عليه وسلم عن دم الحيض يكون في الثوب قال حكيه بضلع واغسليه بماء وسدر


008-قد كان يكون لإحدانا الدرع فيه تحيض وفيه تصيبها الجنابة ثم ترى فيه قطرة من دم فتقصعه بريقها

قد كان يكون لإحدانا الدرع فيه تحيض وفيه تصيبها الجنابة ثم ترى فيه قطرة من دم فتقصعه بريقها

حدثنا النفيلي ثنا سفيان عن بن أبي نجيح عن عطاء عن عائشة قالت قد كان يكون لإحدانا الدرع فيه تحيض وفيه تصيبها الجنابة ثم ترى فيه قطرة من دم فتقصعه بريقها


009-أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إنه ليس لي إلا ثوب واحد وأنا أحيض فيه فكيف أصنع قال

أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إنه ليس لي إلا ثوب واحد وأنا أحيض فيه فكيف أصنع قال إذا طهرت فاغسليه ثم صلي فيه فقالت فإن لم يخرج الدم قال يكفيك غسل الدم ولا يضرك أثره

حدثنا قتيبة بن سعيد نا بن لهيعة عن يزيد بن أبي حبيب عن عيسى بن طلحة عن أبي هريرة أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إنه ليس لي إلا ثوب واحد وأنا أحيض فيه فكيف أصنع قال إذا طهرت فاغسليه ثم صلي فيه فقالت فإن لم يخرج الدم قال يكفيك غسل الدم ولا يضرك أثره


001-أنه سأل أخته أم حبيبة زوج النبي صلى الله عليه وسلم هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامعها فيه

أنه سأل أخته أم حبيبة زوج النبي صلى الله عليه وسلم هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامعها فيه فقالت نعم إذا لم ير فيه أذى

حدثنا عيسى بن حماد المصري أخبرنا الليث عن يزيد بن أبي حبيب عن سويد بن قيس عن معاوية بن حديج عن معاوية بن أبي سفيان أنه سأل أخته أم حبيبة زوج النبي صلى الله عليه وسلم هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامعها فيه فقالت نعم إذا لم ير فيه أذى


001-كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو في لحفنا قال عبيد الله شك أبي

كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو في لحفنا قال عبيد الله شك أبي

حدثنا عبيد الله بن معاذ ثنا أبي ثنا الأشعث عن محمد بن سيرين عن عبد الله بن شقيق عن عائشة قالت كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو في لحفنا قال عبيد الله شك أبي


002-أن النبي صلى الله عليه وسلم كان لا يصلي في ملاحفنا قال حماد وسمعت سعيد بن أبي صدقة قال سألت محمدا عنه فلم يحدثني وقال

أن النبي صلى الله عليه وسلم كان لا يصلي في ملاحفنا قال حماد وسمعت سعيد بن أبي صدقة قال سألت محمدا عنه فلم يحدثني وقال سمعته منذ زمان ولا أدري ممن سمعته ولا أدري أسمعته من ثبت أو لا فسلوا عنه

حدثنا الحسن بن علي ثنا سليمان بن حرب ثنا حماد عن هشام عن بن سيرين عن عائشة أن النبي صلى الله عليه وسلم كان لا يصلي في ملاحفنا قال حماد وسمعت سعيد بن أبي صدقة قال سألت محمدا عنه فلم يحدثني وقال سمعته منذ زمان ولا أدري ممن سمعته ولا أدري أسمعته من ثبت أو لا فسلوا عنه


001-أن النبي صلى الله عليه وسلم صلى وعليه مرط وعلى بعض أزواجه منه وهي حائض وهو يصلي وهو عليه

أن النبي صلى الله عليه وسلم صلى وعليه مرط وعلى بعض أزواجه منه وهي حائض وهو يصلي وهو عليه

حدثنا محمد بن الصباح بن سفيان ثنا سفيان عن أبي إسحاق الشيباني سمعه من عبد الله بن شداد يحدثه عن ميمونة أن النبي صلى الله عليه وسلم صلى وعليه مرط وعلى بعض أزواجه منه وهي حائض وهو يصلي وهو عليه


002-كان رسول الله صلى الله عليه وسلم يصلي بالليل وأنا إلى جنبه وأنا حائض وعلي مرط لي وعليه بعضه

كان رسول الله صلى الله عليه وسلم يصلي بالليل وأنا إلى جنبه وأنا حائض وعلي مرط لي وعليه بعضه

حدثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح ثنا طلحة بن يحيى عن عبيد الله بن عبد الله بن عتبة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي بالليل وأنا إلى جنبه وأنا حائض وعلي مرط لي وعليه بعضه


001-كان عند عائشة رضي الله عنها فاحتلم فأبصرته جارية لعائشة وهو يغسل أثر الجنابة من ثوبه أو يغسل ثوبه فأخبرت عائشة فقالت

كان عند عائشة رضي الله عنها فاحتلم فأبصرته جارية لعائشة وهو يغسل أثر الجنابة من ثوبه أو يغسل ثوبه فأخبرت عائشة فقالت لقد رأيتني وأنا أفركه من ثوب رسول الله صلى الله عليه وسلم قال أبو داود رواه الأعمش كما رواه الحكم

حدثنا حفص بن عمر عن شعبة عن الحكم عن إبراهيم عن همام بن الحرث أنه كان عند عائشة رضي الله عنها فاحتلم فأبصرته جارية لعائشة وهو يغسل أثر الجنابة من ثوبه أو يغسل ثوبه فأخبرت عائشة فقالت لقد رأيتني وأنا أفركه من ثوب رسول الله صلى الله عليه وسلم قال أبو داود رواه الأعمش كما رواه الحكم


002-كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم فيصلي فيه قال أبو داود وافقه مغيرة وأبو معشر وواصل

كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم فيصلي فيه قال أبو داود وافقه مغيرة وأبو معشر وواصل

حدثنا موسى بن إسماعيل ثنا حماد بن سلمة عن حماد بن أبي سليمان عن إبراهيم عن الأسود عن عائشة قالت كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم فيصلي فيه قال أبو داود وافقه مغيرة وأبو معشر وواصل


003-سمعت عائشة تقول أنها كانت تغسل المني من ثوب رسول الله صلى الله عليه وسلم قالت ثم أرى فيه بقعة أو بقعا

سمعت عائشة تقول أنها كانت تغسل المني من ثوب رسول الله صلى الله عليه وسلم قالت ثم أرى فيه بقعة أو بقعا

حدثنا عبد الله بن محمد النفيلي ثنا زهير ح ثنا محمد بن عبيد بن حساب البصري ثنا سليم يعني بن أخضر المعنى والأخبار في حديث سليم قالا ثنا عمرو بن ميمون بن مهران سمعت سليمان بن يسار يقول سمعت عائشة تقول أنها كانت تغسل المني من ثوب رسول الله صلى الله عليه وسلم قالت ثم أرى فيه بقعة أو بقعا


001-أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم فأجلسه رسول الله صلى الله عليه وسلم في حجره فبال

أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم فأجلسه رسول الله صلى الله عليه وسلم في حجره فبال على ثوبه فدعا بماء فنضحه ولم يغسله

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أم قيس بنت محصن أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم فأجلسه رسول الله صلى الله عليه وسلم في حجره فبال على ثوبه فدعا بماء فنضحه ولم يغسله


002-كان الحسين بن علي رضي الله عنه في حجر رسول الله صلى الله عليه وسلم فبال عليه فقلت البس ثوبا وأعطني إزارك حتى أغسله قال

كان الحسين بن علي رضي الله عنه في حجر رسول الله صلى الله عليه وسلم فبال عليه فقلت البس ثوبا وأعطني إزارك حتى أغسله قال إنما يغسل من بول الأنثى وينضح من بول الذكر

حدثنا مسدد بن مسرهد والربيع بن نافع أبو توبة المعنى قالا ثنا أبو الأحوص عن سماك عن قابوس عن لبابة بنت الحرث قالت كان الحسين بن علي رضي الله عنه في حجر رسول الله صلى الله عليه وسلم فبال عليه فقلت البس ثوبا وأعطني إزارك حتى أغسله قال إنما يغسل من بول الأنثى وينضح من بول الذكر


003-كنت أخدم النبي صلى الله عليه وسلم فكان إذا أراد أن يغتسل قال ولني قفاك فأوليه قفاي فأستره به فأتي بحسن أو حسين رضي الله

كنت أخدم النبي صلى الله عليه وسلم فكان إذا أراد أن يغتسل قال ولني قفاك فأوليه قفاي فأستره به فأتي بحسن أو حسين رضي الله عنهما فبال على صدره فجئت أغسله فقال يغسل من بول الجارية ويرش من بول الغلام قال عباس حدثنا يحيى بن الوليد قال أبو داود وهو أبو الزعراء قال هارون بن تميم عن الحسن قال الأبوال كلها سواء

حدثنا مجاهد بن موسى وعباس بن عبد العظيم العنبري المعنى قالا ثنا عبد الرحمن بن مهدي حدثني يحيى بن الوليد حدثني محل بن خليفة حدثني أبو السمح قال كنت أخدم النبي صلى الله عليه وسلم فكان إذا أراد أن يغتسل قال ولني قفاك فأوليه قفاي فأستره به فأتي بحسن أو حسين رضي الله عنهما فبال على صدره فجئت أغسله فقال يغسل من بول الجارية ويرش من بول الغلام قال عباس حدثنا يحيى بن الوليد قال أبو داود وهو أبو الزعراء قال هارون بن تميم عن الحسن قال الأبوال كلها سواء


004-يغسل من بول الجارية وينضح من بول الغلام ما لم يطعم

يغسل من بول الجارية وينضح من بول الغلام ما لم يطعم

حدثنا مسدد ثنا يحيى عن بن أبي عروبة عن قتادة عن أبي حرب بن أبي الأسود عن أبيه عن علي رضي الله عنه قال يغسل من بول الجارية وينضح من بول الغلام ما لم يطعم


005-فذكر معناه ولم يذكر ما لم يطعم زاد قال قتادة هذا ما لم يطعما الطعام فإذا طعما غسلا جميعا

فذكر معناه ولم يذكر ما لم يطعم زاد قال قتادة هذا ما لم يطعما الطعام فإذا طعما غسلا جميعا

حدثنا بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي حرب بن أبي الأسود عن أبيه عن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال فذكر معناه ولم يذكر ما لم يطعم زاد قال قتادة هذا ما لم يطعما الطعام فإذا طعما غسلا جميعا


006-أنها أبصرت أم سلمة تصب الماء على بول الغلام ما لم يطعم فإذا طعم غسلته وكانت تغسل بول الجارية

أنها أبصرت أم سلمة تصب الماء على بول الغلام ما لم يطعم فإذا طعم غسلته وكانت تغسل بول الجارية

حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ثنا عبد الوارث عن يونس عن الحسن عن أمه أنها أبصرت أم سلمة تصب الماء على بول الغلام ما لم يطعم فإذا طعم غسلته وكانت تغسل بول الجارية


001-أن أعرابيا دخل المسجد ورسول الله صلى الله عليه وسلم جالس فصلى قال بن عبدة ركعتين ثم قال اللهم ارحمني ومحمدا ولا ترحم

أن أعرابيا دخل المسجد ورسول الله صلى الله عليه وسلم جالس فصلى قال بن عبدة ركعتين ثم قال اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فقال النبي صلى الله عليه وسلم لقد تحجرت واسعا ثم لم يلبث أن بال في ناحية المسجد فأسرع الناس إليه فنهاهم النبي صلى الله عليه وسلم وقال إنما بعثتم ميسرين ولم تبعثوا معسرين صبوا عليه سجلا من ماء أو قال ذنوبا من ماء

حدثنا أحمد بن عمرو بن السرح وابن عبدة في آخرين وهذا لفظ بن عبدة أخبرنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة أن أعرابيا دخل المسجد ورسول الله صلى الله عليه وسلم جالس فصلى قال بن عبدة ركعتين ثم قال اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فقال النبي صلى الله عليه وسلم لقد تحجرت واسعا ثم لم يلبث أن بال في ناحية المسجد فأسرع الناس إليه فنهاهم النبي صلى الله عليه وسلم وقال إنما بعثتم ميسرين ولم تبعثوا معسرين صبوا عليه سجلا من ماء أو قال ذنوبا من ماء


002-صلى أعرابي مع النبي صلى الله عليه وسلم بهذه القصة قال فيه وقال يعني النبي صلى الله عليه وسلم خذوا ما بال عليه من التراب

صلى أعرابي مع النبي صلى الله عليه وسلم بهذه القصة قال فيه وقال يعني النبي صلى الله عليه وسلم خذوا ما بال عليه من التراب فألقوه وأهريقوا على مكانه ماء قال أبو داود وهو مرسل بن معقل لم يدرك النبي صلى الله عليه وسلم

حدثنا موسى بن إسماعيل ثنا جرير يعني بن حازم قال سمعت عبد الملك يعني بن عمير يحدث عن عبد الله بن معقل بن مقرن قال صلى أعرابي مع النبي صلى الله عليه وسلم بهذه القصة قال فيه وقال يعني النبي صلى الله عليه وسلم خذوا ما بال عليه من التراب فألقوه وأهريقوا على مكانه ماء قال أبو داود وهو مرسل بن معقل لم يدرك النبي صلى الله عليه وسلم


001-كنت أبيت في المسجد في عهد رسول الله صلى الله عليه وسلم وكنت فتا شابا عزبا وكانت الكلاب تبول وتقبل وتدبر في المسجد فلم

كنت أبيت في المسجد في عهد رسول الله صلى الله عليه وسلم وكنت فتا شابا عزبا وكانت الكلاب تبول وتقبل وتدبر في المسجد فلم يكونوا يرشون شيئا من ذلك

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني يونس عن بن شهاب حدثني حمزة بن عبد الله بن عمر قال قال بن عمر كنت أبيت في المسجد في عهد رسول الله صلى الله عليه وسلم وكنت فتا شابا عزبا وكانت الكلاب تبول وتقبل وتدبر في المسجد فلم يكونوا يرشون شيئا من ذلك


001-إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت أم سلمة قال رسول الله صلى الله عليه وسلم يطهره ما بعده

إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت أم سلمة قال رسول الله صلى الله عليه وسلم يطهره ما بعده

حدثنا عبد الله بن مسلمة عن مالك عن محمد بن عمارة بن عمرو بن حزم عن محمد بن إبراهيم عن أم ولد لإبراهيم بن عبد الرحمن بن عوف أنها سألت أم سلمة زوج النبي صلى الله عليه وسلم فقالت إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت أم سلمة قال رسول الله صلى الله عليه وسلم يطهره ما بعده


002-يا رسول الله إن لنا طريقا إلى المسجد منتنة فكيف نفعل إذا مطرنا قال أليس بعدها طريق هي أطيب منها قالت قلت بلى قال فهذه

يا رسول الله إن لنا طريقا إلى المسجد منتنة فكيف نفعل إذا مطرنا قال أليس بعدها طريق هي أطيب منها قالت قلت بلى قال فهذه بهذه

حدثنا عبد الله بن محمد النفيلي وأحمد بن يونس قالا ثنا زهير ثنا عبد الله بن عيسى عن موسى بن عبد الله بن يزيد عن امرأة من بني عبد الأشهل قالت قلت يا رسول الله إن لنا طريقا إلى المسجد منتنة فكيف نفعل إذا مطرنا قال أليس بعدها طريق هي أطيب منها قالت قلت بلى قال فهذه بهذه


001-إذا وطئ أحدكم بنعليه الأذى فإن التراب له طهور

إذا وطئ أحدكم بنعليه الأذى فإن التراب له طهور

حدثنا أحمد بن حنبل ثنا أبو المغيرة ح وثنا عباس بن الوليد بن مزيد أخبرني أبي ح وثنا محمود بن خالد ثنا عمر يعني بن عبد الواحد عن الأوزاعي المعنى قال أنبئت أن سعيد بن أبي سعيد المقبري حدث عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا وطئ أحدكم بنعليه الأذى فإن التراب له طهور


002-إذا وطئ الأذى بخفيه فطهورهما التراب

إذا وطئ الأذى بخفيه فطهورهما التراب

حدثنا أحمد بن إبراهيم حدثني محمد بن كثير يعني الصنعاني عن الأوزاعي عن بن عجلان عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم بمعناه قال إذا وطئ الأذى بخفيه فطهورهما التراب


003-بمعناه

بمعناه

حدثنا محمود بن خالد ثنا محمد يعني بن عائذ حدثني يحيى يعني بن حمزة عن الأوزاعي عن محمد بن الوليد أخبرني أيضا سعيد بن أبي سعيد عن القعقاع بن حكيم عن عائشة عن رسول الله صلى الله عليه وسلم بمعناه


001-كنت مع رسول الله صلى الله عليه وسلم وعلينا شعارنا وقد ألقينا فوقه كساء فلما أصبح رسول الله صلى الله عليه وسلم أخذ

كنت مع رسول الله صلى الله عليه وسلم وعلينا شعارنا وقد ألقينا فوقه كساء فلما أصبح رسول الله صلى الله عليه وسلم أخذ الكساء فلبسه ثم خرج فصلى الغداة ثم جلس فقال رجل يا رسول الله هذه لمعة من دم فقبض رسول الله صلى الله عليه وسلم على ما يليها فبعث بها إلي مصرورة في يد الغلام فقال اغسلي هذه وأجفيها ثم أرسلي بها إلي فدعوت بقصعتي فغسلتها ثم أجففتها فأحرتها إليه فجاء رسول الله صلى الله عليه وسلم بنصف النهار وهي عليه

حدثنا محمد بن يحيى بن فارس ثنا أبو معمر ثنا عبد الوارث حدثتنا أم يونس بنت شداد قالت حدثتني حماتي أم جحدر العامرية أنها سألت عائشة عن دم الحيض يصيب الثوب فقالت كنت مع رسول الله صلى الله عليه وسلم وعلينا شعارنا وقد ألقينا فوقه كساء فلما أصبح رسول الله صلى الله عليه وسلم أخذ الكساء فلبسه ثم خرج فصلى الغداة ثم جلس فقال رجل يا رسول الله هذه لمعة من دم فقبض رسول الله صلى الله عليه وسلم على ما يليها فبعث بها إلي مصرورة في يد الغلام فقال اغسلي هذه وأجفيها ثم أرسلي بها إلي فدعوت بقصعتي فغسلتها ثم أجففتها فأحرتها إليه فجاء رسول الله صلى الله عليه وسلم بنصف النهار وهي عليه


001-بزق رسول الله صلى الله عليه وسلم في ثوبه وحك بعضه ببعض

بزق رسول الله صلى الله عليه وسلم في ثوبه وحك بعضه ببعض

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت البناني عن أبي نضرة قال بزق رسول الله صلى الله عليه وسلم في ثوبه وحك بعضه ببعض


002-بمثله

بمثله

حدثنا موسى بن إسماعيل قال ثنا حماد عن حميد عن أنس عن النبي صلى الله عليه وسلم بمثله


001-جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول حتى دنا فإذا هو يسأل عن

جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول حتى دنا فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم خمس صلوات في اليوم والليلة قال هل علي غيرهن قال لا إلا أن تطوع قال وذكر له رسول الله صلى الله عليه وسلم صيام شهر رمضان قال هل علي غيره قال لا ألا أن تطوع قال وذكر له رسول الله صلى الله عليه وسلم الصدقة قال فهل علي غيرها قال لا إلا أن تطوع فأدبر الرجل وهو يقول والله لا أزيد على هذا ولا أنقص فقال رسول الله صلى الله عليه وسلم أفلح إن صدق

حدثنا عبد الله بن مسلمة عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه سمع طلحة بن عبيد الله يقول جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول حتى دنا فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم خمس صلوات في اليوم والليلة قال هل علي غيرهن قال لا إلا أن تطوع قال وذكر له رسول الله صلى الله عليه وسلم صيام شهر رمضان قال هل علي غيره قال لا ألا أن تطوع قال وذكر له رسول الله صلى الله عليه وسلم الصدقة قال فهل علي غيرها قال لا إلا أن تطوع فأدبر الرجل وهو يقول والله لا أزيد على هذا ولا أنقص فقال رسول الله صلى الله عليه وسلم أفلح إن صدق


002-بإسناده بهذا الحديث قال أفلح وأبيه إن صدق دخل الجنة وأبيه إن صدق

بإسناده بهذا الحديث قال أفلح وأبيه إن صدق دخل الجنة وأبيه إن صدق

حدثنا سليمان بن داود ثنا إسماعيل بن جعفر المدني عن أبي سهيل نافع بن مالك بن أبي عامر بإسناده بهذا الحديث قال أفلح وأبيه إن صدق دخل الجنة وأبيه إن صدق


001-أمني جبريل عليه السلام عند البيت مرتين فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك وصلى بي العصر حين كان ظله مثله

أمني جبريل عليه السلام عند البيت مرتين فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك وصلى بي العصر حين كان ظله مثله وصلى بي يعني المغرب حين أفطر الصائم وصلى بي العشاء حين غاب الشفق وصلى بي الفجر حين حرم الطعام والشراب على الصائم فلما كان الغد صلى بي الظهر حين كان ظله مثله وصلى بي العصر حين كان ظله مثليه وصلى بي المغرب حين أفطر الصائم وصلى بي العشاء إلى ثلث الليل وصلى بي الفجر فأسفر ثم التفت إلي فقال يا محمد هذا وقت لأنبياء من قبلك والوقت ما بين هذين الوقتين

حدثنا مسدد ثنا يحيى عن سفيان حدثني عبد الرحمن بن فلان بن أبي ربيعة قال أبو داود هو عبد الرحمن بن الحرث بن عياش بن أبي ربيعة عن حكيم بن حكيم عن نافع بن جبير بن مطعم عن بن عباس قال قال رسول الله صلى الله عليه وسلم أمني جبريل عليه السلام عند البيت مرتين فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك وصلى بي العصر حين كان ظله مثله وصلى بي يعني المغرب حين أفطر الصائم وصلى بي العشاء حين غاب الشفق وصلى بي الفجر حين حرم الطعام والشراب على الصائم فلما كان الغد صلى بي الظهر حين كان ظله مثله وصلى بي العصر حين كان ظله مثليه وصلى بي المغرب حين أفطر الصائم وصلى بي العشاء إلى ثلث الليل وصلى بي الفجر فأسفر ثم التفت إلي فقال يا محمد هذا وقت لأنبياء من قبلك والوقت ما بين هذين الوقتين


002-أن عمر بن عبد العزيز كان قاعدا على المنبر فأخر العصر شيئا فقال له عروة بن الزبير أما إن جبريل صلى الله عليه وسلم قد

أن عمر بن عبد العزيز كان قاعدا على المنبر فأخر العصر شيئا فقال له عروة بن الزبير أما إن جبريل صلى الله عليه وسلم قد أخبر محمدا صلى الله عليه وسلم بوقت الصلاة فقال له عمر أعلم ما تقول فقال عروة سمعت بشير بن أبي مسعود يقول سمعت أبا مسعود الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول نزل جبريل صلى الله عليه وسلم فأخبرني بوقت الصلاة فصليت معه ثم صليت معه ثم صليت معه ثم صليت معه ثم صليت معه يحسب بأصابعه خمس صلوات فرأيت رسول الله صلى الله عليه وسلم صلى الظهر حين تزول الشمس وربما أخرها حين يشتد الحر ورأيته يصلي العصر والشمس مرتفعة بيضاء قبل أن تدخلها الصفرة فينصرف الرجل من الصلاة فيأتي ذا الحليفة قبل غروب الشمس ويصلى المغرب حين تسقط الشمس ويصلى العشاء حين يسود الأفق وربما أخرها حتى يجتمع الناس وصلى الصبح مرة بغلس ثم صلى مرة أخرى فأسفر بها ثم كانت صلاته بعد ذلك التغليس حتى مات ولم يعد إلى أن يسفر قال أبو داود روى هذا الحديث عن الزهري معمر ومالك وابن عيينة وشعيب بن أبي حمزة والليث بن سعد وغيرهم لم يذكروا الوقت الذي صلى فيه ولم يفسروه وكذلك أيضا رواه هشام بن عروة وحبيب بن أبي مرزوق عن عروة نحو رواية معمر وأصحابه إلا أن حبيبا لم يذكر بشيرا وروى وهب بن كيسان عن جابر عن النبي صلى الله عليه وسلم وقت المغرب قال ثم جاءه للمغرب حين غابت الشمس يعني من الغد وقتا واحدا قال أبو داود وكذلك روي عن أبي هريرة عن النبي صلى الله عليه وسلم قال ثم صلى بي المغرب يعني من الغد وقتا واحدا وكذلك روى عن عبد الله بن عمرو بن العاص من حديث حسان بن عطية عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم

حدثنا محمد بن سلمة المرادي ثنا بن وهب عن أسامة بن زيد الليثي أن بن شهاب أخبره أن عمر بن عبد العزيز كان قاعدا على المنبر فأخر العصر شيئا فقال له عروة بن الزبير أما إن جبريل صلى الله عليه وسلم قد أخبر محمدا صلى الله عليه وسلم بوقت الصلاة فقال له عمر أعلم ما تقول فقال عروة سمعت بشير بن أبي مسعود يقول سمعت أبا مسعود الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول نزل جبريل صلى الله عليه وسلم فأخبرني بوقت الصلاة فصليت معه ثم صليت معه ثم صليت معه ثم صليت معه ثم صليت معه يحسب بأصابعه خمس صلوات فرأيت رسول الله صلى الله عليه وسلم صلى الظهر حين تزول الشمس وربما أخرها حين يشتد الحر ورأيته يصلي العصر والشمس مرتفعة بيضاء قبل أن تدخلها الصفرة فينصرف الرجل من الصلاة فيأتي ذا الحليفة قبل غروب الشمس ويصلى المغرب حين تسقط الشمس ويصلى العشاء حين يسود الأفق وربما أخرها حتى يجتمع الناس وصلى الصبح مرة بغلس ثم صلى مرة أخرى فأسفر بها ثم كانت صلاته بعد ذلك التغليس حتى مات ولم يعد إلى أن يسفر قال أبو داود روى هذا الحديث عن الزهري معمر ومالك وابن عيينة وشعيب بن أبي حمزة والليث بن سعد وغيرهم لم يذكروا الوقت الذي صلى فيه ولم يفسروه وكذلك أيضا رواه هشام بن عروة وحبيب بن أبي مرزوق عن عروة نحو رواية معمر وأصحابه إلا أن حبيبا لم يذكر بشيرا وروى وهب بن كيسان عن جابر عن النبي صلى الله عليه وسلم وقت المغرب قال ثم جاءه للمغرب حين غابت الشمس يعني من الغد وقتا واحدا قال أبو داود وكذلك روي عن أبي هريرة عن النبي صلى الله عليه وسلم قال ثم صلى بي المغرب يعني من الغد وقتا واحدا وكذلك روى عن عبد الله بن عمرو بن العاص من حديث حسان بن عطية عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم


003-أن سائلا سأل النبي صلى الله عليه وسلم فلم يرد عليه شيئا حتى أمر بلالا فأقام للفجر حين انشق الفجر فصلى حين كان الرجل لا

أن سائلا سأل النبي صلى الله عليه وسلم فلم يرد عليه شيئا حتى أمر بلالا فأقام للفجر حين انشق الفجر فصلى حين كان الرجل لا يعرف وجه صاحبه أو أن الرجل لا يعرف من إلى جنبه ثم أمر بلالا فأقام الظهر حين زالت الشمس حتى قال القائل انتصف النهار وهو أعلم ثم أمر بلالا فأقام العصر والشمس بيضاء مرتفعة وأمر بلالا فأقام المغرب حين غابت الشمس أمر بلالا فأقام العشاء حين غاب الشفق فلما كان من الغد صلى الفجر وانصرف فقلنا أطلعت الشمس فأقام الظهر في وقت العصر الذي كان قبله وصلى العصر وقد اصفرت الشمس أو قال أمسى وصلى المغرب قبل أن يغيب الشفق وصلى العشاء إلى ثلث الليل ثم قال أين السائل عن وقت الصلاة الوقت فيما بين هذين قال أبو داود رواه سليمان بن موسى عن عطاء عن جابر عن النبي صلى الله عليه وسلم في المغرب بنحو هذا قال ثم صلى العشاء قال بعضهم إلى ثلث الليل وقال بعضهم إلى شطره وكذلك رواه بن بريدة عن أبيه عن النبي صلى الله عليه وسلم

حدثنا مسدد ثنا عبد الله بن داود ثنا بدر بن عثمان ثنا أبو بكر بن أبي موسى عن أبي موسى أن سائلا سأل النبي صلى الله عليه وسلم فلم يرد عليه شيئا حتى أمر بلالا فأقام للفجر حين انشق الفجر فصلى حين كان الرجل لا يعرف وجه صاحبه أو أن الرجل لا يعرف من إلى جنبه ثم أمر بلالا فأقام الظهر حين زالت الشمس حتى قال القائل انتصف النهار وهو أعلم ثم أمر بلالا فأقام العصر والشمس بيضاء مرتفعة وأمر بلالا فأقام المغرب حين غابت الشمس أمر بلالا فأقام العشاء حين غاب الشفق فلما كان من الغد صلى الفجر وانصرف فقلنا أطلعت الشمس فأقام الظهر في وقت العصر الذي كان قبله وصلى العصر وقد اصفرت الشمس أو قال أمسى وصلى المغرب قبل أن يغيب الشفق وصلى العشاء إلى ثلث الليل ثم قال أين السائل عن وقت الصلاة الوقت فيما بين هذين قال أبو داود رواه سليمان بن موسى عن عطاء عن جابر عن النبي صلى الله عليه وسلم في المغرب بنحو هذا قال ثم صلى العشاء قال بعضهم إلى ثلث الليل وقال بعضهم إلى شطره وكذلك رواه بن بريدة عن أبيه عن النبي صلى الله عليه وسلم


004-وقت الظهر ما لم تحضر العصر ووقت العصر ما لم تصفر الشمس ووقت المغرب ما لم يسقط فور الشفق ووقت العشاء إلى نصف الليل ووقت

وقت الظهر ما لم تحضر العصر ووقت العصر ما لم تصفر الشمس ووقت المغرب ما لم يسقط فور الشفق ووقت العشاء إلى نصف الليل ووقت صلاة الفجر ما لم تطلع الشمس

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن قتادة سمع أبا أيوب عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال وقت الظهر ما لم تحضر العصر ووقت العصر ما لم تصفر الشمس ووقت المغرب ما لم يسقط فور الشفق ووقت العشاء إلى نصف الليل ووقت صلاة الفجر ما لم تطلع الشمس


001-سألنا جابرا عن وقت صلاة النبي صلى الله عليه وسلم فقال كان يصلي الظهر بالهاجرة والعصر والشمس حية والمغرب إذا غربت الشمس

سألنا جابرا عن وقت صلاة النبي صلى الله عليه وسلم فقال كان يصلي الظهر بالهاجرة والعصر والشمس حية والمغرب إذا غربت الشمس والعشاء إذا كثر الناس عجل وإذا قلوا أخر والصبح بغلس

حدثنا مسلم بن إبراهيم ثنا شعبة عن سعد بن إبراهيم عن محمد بن عمرو وهو بن الحسن بن علي بن أبي طالب قال سألنا جابرا عن وقت صلاة النبي صلى الله عليه وسلم فقال كان يصلي الظهر بالهاجرة والعصر والشمس حية والمغرب إذا غربت الشمس والعشاء إذا كثر الناس عجل وإذا قلوا أخر والصبح بغلس


002-كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس ويصلي العصر وإن أحدنا ليذهب إلى أقصى المدينة ويرجع والشمس

كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس ويصلي العصر وإن أحدنا ليذهب إلى أقصى المدينة ويرجع والشمس حية ونسيت المغرب وكان لا يبالي تأخير العشاء إلى ثلث الليل قال ثم قال إلى شطر الليل قال وكان يكره النوم قبلها والحديث بعدها وكان يصلي الصبح وما يعرف أحدنا جليسه الذي كان يعرفه وكان يقرأ فيها من الستين إلى المائة

حدثنا حفص بن عمر ثنا شعبة عن أبي المنهال عن أبي برزة قال كان رسول الله صلى الله عليه وسلم يصلي الظهر إذا زالت الشمس ويصلي العصر وإن أحدنا ليذهب إلى أقصى المدينة ويرجع والشمس حية ونسيت المغرب وكان لا يبالي تأخير العشاء إلى ثلث الليل قال ثم قال إلى شطر الليل قال وكان يكره النوم قبلها والحديث بعدها وكان يصلي الصبح وما يعرف أحدنا جليسه الذي كان يعرفه وكان يقرأ فيها من الستين إلى المائة


001-كنت أصلي الظهر مع رسول الله صلى الله عليه وسلم فآخذ قبضة من الحصى لتبرد في كفي أضعها لجبهتي أسجد عليها لشدة الحر

كنت أصلي الظهر مع رسول الله صلى الله عليه وسلم فآخذ قبضة من الحصى لتبرد في كفي أضعها لجبهتي أسجد عليها لشدة الحر

حدثنا أحمد بن حنبل ومسدد قالا ثنا عباد بن عباد ثنا محمد بن عمرو عن سعيد بن الحرث الأنصاري عن جابر بن عبد الله قال كنت أصلي الظهر مع رسول الله صلى الله عليه وسلم فآخذ قبضة من الحصى لتبرد في كفي أضعها لجبهتي أسجد عليها لشدة الحر


002-كانت قدر صلاة رسول الله صلى الله عليه وسلم في الصيف ثلاثة أقدام إلى خمسة أقدام وفي الشتاء خمسة أقدام إلى سبعة أقدام

كانت قدر صلاة رسول الله صلى الله عليه وسلم في الصيف ثلاثة أقدام إلى خمسة أقدام وفي الشتاء خمسة أقدام إلى سبعة أقدام

حدثنا عثمان بن أبي شيبة ثنا عبيدة بن حميد عن أبي مالك الأشجعي سعد بن طارق عن كثير بن مدرك عن الأسود أن عبد الله بن مسعود قال كانت قدر صلاة رسول الله صلى الله عليه وسلم في الصيف ثلاثة أقدام إلى خمسة أقدام وفي الشتاء خمسة أقدام إلى سبعة أقدام


003-كنا مع النبي صلى الله عليه وسلم فأراد المؤذن أن يؤذن الظهر فقال أبرد ثم أراد أن يؤذن فقال أبرد مرتين أو ثلاثا حتى رأينا

كنا مع النبي صلى الله عليه وسلم فأراد المؤذن أن يؤذن الظهر فقال أبرد ثم أراد أن يؤذن فقال أبرد مرتين أو ثلاثا حتى رأينا فيء التلول ثم قال إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا بالصلاة

حدثنا أبو الوليد الطيالسي ثنا شعبة أخبرني أبو الحسن قال أبو داود أبو الحسن هو مهاجر قال سمعت زيد بن وهب يقول سمعت أبا ذر يقول كنا مع النبي صلى الله عليه وسلم فأراد المؤذن أن يؤذن الظهر فقال أبرد ثم أراد أن يؤذن فقال أبرد مرتين أو ثلاثا حتى رأينا فيء التلول ثم قال إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا بالصلاة


004-إذا اشتد الحر فأبردوا عن الصلاة قال بن موهب بالصلاة فإن شدة الحر من فيح جهنم

إذا اشتد الحر فأبردوا عن الصلاة قال بن موهب بالصلاة فإن شدة الحر من فيح جهنم

حدثنا يزيد بن خالد بن موهب الهمداني وقتيبة بن سعيد الثقفي أن الليث حدثهم عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا اشتد الحر فأبردوا عن الصلاة قال بن موهب بالصلاة فإن شدة الحر من فيح جهنم


005-ان بلالا كان يؤذن الظهر إذا دحضت الشمس

ان بلالا كان يؤذن الظهر إذا دحضت الشمس

حدثنا موسى بن إسماعيل ثنا حماد عن سماك بن حرب عن جابر بن سمرة ان بلالا كان يؤذن الظهر إذا دحضت الشمس


001-أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس بيضاء مرتفعة حية ويذهب الذاهب إلى العوالي والشمس مرتفعة

أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس بيضاء مرتفعة حية ويذهب الذاهب إلى العوالي والشمس مرتفعة

حدثنا قتيبة بن سعيد ثنا الليث عن بن شهاب عن أنس بن مالك أنه أخبره أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس بيضاء مرتفعة حية ويذهب الذاهب إلى العوالي والشمس مرتفعة


002-والعوالي على ميلين أو ثلاثة قال وأحسبه قال أو أربعة

والعوالي على ميلين أو ثلاثة قال وأحسبه قال أو أربعة

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري قال والعوالي على ميلين أو ثلاثة قال وأحسبه قال أو أربعة


003-حياتها أن تجد حرها

حياتها أن تجد حرها

حدثنا يوسف بن موسى ثنا جرير عن منصور عن خيثمة قال حياتها أن تجد حرها


004-أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها قبل أن تظهر

أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها قبل أن تظهر

حدثنا القعنبي قال قرأت على مالك بن أنس عن بن شهاب قال عروة ولقد حدثتني عائشة أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها قبل أن تظهر


005-قدمنا على رسول الله صلى الله عليه وسلم المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية

قدمنا على رسول الله صلى الله عليه وسلم المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية

حدثنا محمد بن عبد الرحمن العنبري ثنا إبراهيم بن أبي الوزير ثنا محمد بن يزيد اليمامي حدثني يزيد بن عبد الرحمن بن علي بن شيبان عن أبيه عن جده علي بن شيبان قال قدمنا على رسول الله صلى الله عليه وسلم المدينة فكان يؤخر العصر ما دامت الشمس بيضاء نقية


006-حبسونا عن صلاة الوسطى صلاة العصر ملأ الله بيوتهم وقبورهم نارا

حبسونا عن صلاة الوسطى صلاة العصر ملأ الله بيوتهم وقبورهم نارا

حدثنا عثمان بن أبي شيبة ثنا يحيى بن زكريا بن أبي زائدة ويزيد بن هارون عن هشام بن حسان عن محمد بن سيرين عن عبيدة عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم الخندق حبسونا عن صلاة الوسطى صلاة العصر ملأ الله بيوتهم وقبورهم نارا


007-أمرتني عائشة أن اكتب لها مصحفا وقالت إذا بلغت هذه الآية فآذني { حافظوا على الصلوات والصلاة الوسطى } فلما بلغتها آذنتها

أمرتني عائشة أن اكتب لها مصحفا وقالت إذا بلغت هذه الآية فآذني { حافظوا على الصلوات والصلاة الوسطى } فلما بلغتها آذنتها فأملت علي { حافظوا على الصلوات والصلاة الوسطى } وصلاة العصر { وقوموا لله قانتين } ثم قالت عائشة سمعتها من رسول الله صلى الله عليه وسلم

حدثنا القعنبي عن مالك عن زيد بن أسلم عن القعقاع بن حكيم عن أبي يونس مولى عائشة رضي الله عنها أنه قال أمرتني عائشة أن اكتب لها مصحفا وقالت إذا بلغت هذه الآية فآذني " حافظوا على الصلوات والصلاة الوسطى " فلما بلغتها آذنتها فأملت علي " حافظوا على الصلوات والصلاة الوسطى " وصلاة العصر " وقوموا لله قانتين " ثم قالت عائشة سمعتها من رسول الله صلى الله عليه وسلم


008-كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة ولم يكن يصلي صلاة أشد على أصحاب رسول الله صلى الله عليه وسلم منها

كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة ولم يكن يصلي صلاة أشد على أصحاب رسول الله صلى الله عليه وسلم منها فنزلت { حافظوا على الصلوات والصلاة الوسطى } وقال إن قبلها صلاتين وبعدها صلاتين

حدثنا محمد بن المثنى حدثني محمد بن جعفر ثنا شعبة حدثني عمرو بن أبي حكيم قال سمعت الزبرقان يحدث عن عروة بن الزبير عن زيد بن ثابت قال كان رسول الله صلى الله عليه وسلم يصلي الظهر بالهاجرة ولم يكن يصلي صلاة أشد على أصحاب رسول الله صلى الله عليه وسلم منها فنزلت " حافظوا على الصلوات والصلاة الوسطى " وقال إن قبلها صلاتين وبعدها صلاتين


009-من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك ومن أدرك من الفجر ركعة قبل أن تطلع الشمس فقد أدرك

من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك ومن أدرك من الفجر ركعة قبل أن تطلع الشمس فقد أدرك

حدثنا الحسن بن الربيع حدثني بن المبارك عن معمر عن بن طاوس عن أبيه عن بن عباس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك ومن أدرك من الفجر ركعة قبل أن تطلع الشمس فقد أدرك


010-دخلنا على أنس بن مالك بعد الظهر فقام يصلي العصر فلما فرغ من صلاته ذكرنا تعجيل الصلاة أو ذكرها فقال سمعت رسول الله صلى

دخلنا على أنس بن مالك بعد الظهر فقام يصلي العصر فلما فرغ من صلاته ذكرنا تعجيل الصلاة أو ذكرها فقال سمعت رسول الله صلى الله عليه وسلم يقول تلك صلاة المنافقين تلك صلاة المنافقين تلك صلاة المنافقين يجلس أحدهم حتى إذا اصفرت الشمس فكانت بين قرني شيطان أو على قرني شيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا

حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن أنه قال دخلنا على أنس بن مالك بعد الظهر فقام يصلي العصر فلما فرغ من صلاته ذكرنا تعجيل الصلاة أو ذكرها فقال سمعت رسول الله صلى الله عليه وسلم يقول تلك صلاة المنافقين تلك صلاة المنافقين تلك صلاة المنافقين يجلس أحدهم حتى إذا اصفرت الشمس فكانت بين قرني شيطان أو على قرني شيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا


011-الذي تفوته صلاة العصر فكأنما وتر أهله وماله قال أبو داود وقال عبيد الله بن عمر أتر واختلف على أيوب فيه وقال الزهري عن

الذي تفوته صلاة العصر فكأنما وتر أهله وماله قال أبو داود وقال عبيد الله بن عمر أتر واختلف على أيوب فيه وقال الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال وتر

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال الذي تفوته صلاة العصر فكأنما وتر أهله وماله قال أبو داود وقال عبيد الله بن عمر أتر واختلف على أيوب فيه وقال الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال وتر


012-وذلك أن ترى ما على الأرض من الشمس صفراء

وذلك أن ترى ما على الأرض من الشمس صفراء

حدثنا محمود بن خالد ثنا الوليد قال قال أبو عمرو يعني الأوزاعي وذلك أن ترى ما على الأرض من الشمس صفراء


001-كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نرمي فيرى أحدنا موضع نبله

كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نرمي فيرى أحدنا موضع نبله

حدثنا داود بن شبيب ثنا حماد عن ثابت البناني عن أنس بن مالك قال كنا نصلي المغرب مع النبي صلى الله عليه وسلم ثم نرمي فيرى أحدنا موضع نبله


002-كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها

كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها

حدثنا عمرو بن علي عن صفوان بن عيسى عن يزيد بن أبي عبيد عن سلمة بن الأكوع قال كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها


003-لما قدم علينا أبو أيوب غازيا وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال له ما هذه الصلاة يا عقبة

لما قدم علينا أبو أيوب غازيا وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال له ما هذه الصلاة يا عقبة فقال شغلنا قال أما سمعت رسول الله صلى الله عليه وسلم يقول لا تزال أمتي بخير أو قال على الفطرة ما لم يؤخروا المغرب إلى أن تشتبك النجوم

حدثنا عبيد الله بن عمر ثنا يزيد بن زريع ثنا محمد بن إسحاق حدثني يزيد بن أبي حبيب عن مرثد بن عبد الله قال لما قدم علينا أبو أيوب غازيا وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال له ما هذه الصلاة يا عقبة فقال شغلنا قال أما سمعت رسول الله صلى الله عليه وسلم يقول لا تزال أمتي بخير أو قال على الفطرة ما لم يؤخروا المغرب إلى أن تشتبك النجوم


001-أنا أعلم الناس بوقت هذه الصلاة صلاة العشاء الآخرة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة

أنا أعلم الناس بوقت هذه الصلاة صلاة العشاء الآخرة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة

حدثنا مسدد ثنا أبو عوانة عن أبي بشر عن بشير بن ثابت عن حبيب بن سالم عن النعمان بن بشير قال أنا أعلم الناس بوقت هذه الصلاة صلاة العشاء الآخرة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة


002-مكثنا ذات ليلة ننتظر رسول الله صلى الله عليه وسلم لصلاة العشاء فخرج إلينا حين ذهب ثلث الليل أو بعده فلا ندري أشيء شغله

مكثنا ذات ليلة ننتظر رسول الله صلى الله عليه وسلم لصلاة العشاء فخرج إلينا حين ذهب ثلث الليل أو بعده فلا ندري أشيء شغله أم غير ذلك فقال حين خرج أتنتظرون هذه الصلاة لولا أن تثقل على أمتي لصليت بهم هذه الساعة ثم أمر المؤذن فأقام الصلاة

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن الحكم عن نافع عن عبد الله بن عمر قال مكثنا ذات ليلة ننتظر رسول الله صلى الله عليه وسلم لصلاة العشاء فخرج إلينا حين ذهب ثلث الليل أو بعده فلا ندري أشيء شغله أم غير ذلك فقال حين خرج أتنتظرون هذه الصلاة لولا أن تثقل على أمتي لصليت بهم هذه الساعة ثم أمر المؤذن فأقام الصلاة


003-أبقينا النبي صلى الله عليه وسلم في صلاة العتمة فأخر حتى ظن الظان أنه ليس بخارج والقائل منا يقول صلى فإنا لكذلك حتى خرج

أبقينا النبي صلى الله عليه وسلم في صلاة العتمة فأخر حتى ظن الظان أنه ليس بخارج والقائل منا يقول صلى فإنا لكذلك حتى خرج النبي صلى الله عليه وسلم فقالوا له كما قالوا فقال لهم اعتموا بهذه الصلاة فإنكم قد فضلتم بها على سائر الأمم ولم تصلها أمة قبلكم

حدثنا عمرو بن عثمان الحمصي ثنا أبي ثنا حريز عن راشد بن سعد عن عاصم بن حميد السكوني أنه سمع معاذ بن جبل يقول أبقينا النبي صلى الله عليه وسلم في صلاة العتمة فأخر حتى ظن الظان أنه ليس بخارج والقائل منا يقول صلى فإنا لكذلك حتى خرج النبي صلى الله عليه وسلم فقالوا له كما قالوا فقال لهم اعتموا بهذه الصلاة فإنكم قد فضلتم بها على سائر الأمم ولم تصلها أمة قبلكم


004-صلينا مع رسول الله صلى الله عليه وسلم صلاة العتمة فلم يخرج حتى مضى نحو من شطر الليل فقال خذوا مقاعدكم فأخذنا مقاعدنا

صلينا مع رسول الله صلى الله عليه وسلم صلاة العتمة فلم يخرج حتى مضى نحو من شطر الليل فقال خذوا مقاعدكم فأخذنا مقاعدنا فقال إن الناس قد صلوا وأخذوا مضاجعهم وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة ولولا ضعف الضعيف وسقم السقيم لأخرت هذه الصلاة إلى شطر الليل

حدثنا مسدد ثنا بشر بن المفضل ثنا داود بن أبي هند عن أبي نضرة عن أبي سعيد الخدري قال صلينا مع رسول الله صلى الله عليه وسلم صلاة العتمة فلم يخرج حتى مضى نحو من شطر الليل فقال خذوا مقاعدكم فأخذنا مقاعدنا فقال إن الناس قد صلوا وأخذوا مضاجعهم وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة ولولا ضعف الضعيف وسقم السقيم لأخرت هذه الصلاة إلى شطر الليل


001-إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس

إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة رضي الله عنها أنها قالت إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس


002-أصبحوا بالصبح فإنه أعظم لأجوركم أو أعظم للأجر

أصبحوا بالصبح فإنه أعظم لأجوركم أو أعظم للأجر

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن عجلان عن عاصم بن عمر بن قتادة بن النعمان عن محمود بن لبيد عن رافع بن خديج قال قال رسول الله صلى الله عليه وسلم أصبحوا بالصبح فإنه أعظم لأجوركم أو أعظم للأجر


001-خمس صلوات افترضهن الله من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس

خمس صلوات افترضهن الله من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس له على الله عهد إن شاء غفر له وإن شاء عذبه

حدثنا محمد بن حرب الواسطي ثنا يزيد يعني بن هارون ثنا محمد بن مطرف عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن الصنابحي قال زعم أبو محمد أن الوتر واجب فقال عبادة بن الصامت كذب أبو محمد أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول خمس صلوات افترضهن الله من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس له على الله عهد إن شاء غفر له وإن شاء عذبه


002-سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل قال الصلاة في أول وقتها قال الخزاعي في حديثه عن عمة له يقال لها أم

سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل قال الصلاة في أول وقتها قال الخزاعي في حديثه عن عمة له يقال لها أم فروة قد بايعت النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم سئل

حدثنا محمد بن عبد الله الخزاعي وعبد الله بن مسلمة قالا ثنا عبد الله بن عمر عن القاسم بن غنام عن بعض أمهاته عن أم فروة قالت سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل قال الصلاة في أول وقتها قال الخزاعي في حديثه عن عمة له يقال لها أم فروة قد بايعت النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم سئل


003-لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب قال أنت سمعته منه ثلاث مرات قال نعم كل ذلك يقول سمعته أذناي ووعاه قلبي

لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب قال أنت سمعته منه ثلاث مرات قال نعم كل ذلك يقول سمعته أذناي ووعاه قلبي فقال الرجل وأنا سمعته صلى الله عليه وسلم يقول ذلك

حدثنا مسدد ثنا يحيى عن إسماعيل بن أبي خالد ثنا أبو بكر بن عمارة بن رؤيبة عن أبيه قال سأله رجل من أهل البصرة فقال أخبرني ما سمعت من رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول لا يلج النار رجل صلى قبل طلوع الشمس وقبل أن تغرب قال أنت سمعته منه ثلاث مرات قال نعم كل ذلك يقول سمعته أذناي ووعاه قلبي فقال الرجل وأنا سمعته صلى الله عليه وسلم يقول ذلك


004-علمني رسول الله صلى الله عليه وسلم فكان فيما علمني وحافظ على الصلوات الخمس قال قلت إن هذه ساعات لي فيها أشغال فمرني

علمني رسول الله صلى الله عليه وسلم فكان فيما علمني وحافظ على الصلوات الخمس قال قلت إن هذه ساعات لي فيها أشغال فمرني بأمر جامع إذا أنا فعلته أجزأ عني فقال حافظ على العصرين وما كانت من لغتنا فقلت وما العصران فقال صلاة قبل طلوع الشمس وصلاة قبل غروبها

حدثنا عمرو بن عون أخبرنا خالد عن داود بن أبي هند عن أبي حرب بن أبي الأسود عن عبد الله بن فضالة عن أبيه قال علمني رسول الله صلى الله عليه وسلم فكان فيما علمني وحافظ على الصلوات الخمس قال قلت إن هذه ساعات لي فيها أشغال فمرني بأمر جامع إذا أنا فعلته أجزأ عني فقال حافظ على العصرين وما كانت من لغتنا فقلت وما العصران فقال صلاة قبل طلوع الشمس وصلاة قبل غروبها


005-خمس من جاء بهن مع إيمان دخل الجنة من حافظ على الصلوات الخمس على وضوئهن وركوعهن وسجودهن ومواقيتهن وصام رمضان وحج البيت

خمس من جاء بهن مع إيمان دخل الجنة من حافظ على الصلوات الخمس على وضوئهن وركوعهن وسجودهن ومواقيتهن وصام رمضان وحج البيت إن استطاع إليه سبيلا وأعطى الزكاة طيبة بها نفسه وأدى الأمانة قالوا يا أبا الدرداء وما أداء الأمانة قال الغسل من الجنابة

حدثنا محمد بن عبد الرحمن العنبري ثنا أبو علي الحنفي عبيد الله بن عبد المجيد ثنا عمران القطان ثنا قتادة وأبان كلاهما عن خليد العصري عن أم الدرداء عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم خمس من جاء بهن مع إيمان دخل الجنة من حافظ على الصلوات الخمس على وضوئهن وركوعهن وسجودهن ومواقيتهن وصام رمضان وحج البيت إن استطاع إليه سبيلا وأعطى الزكاة طيبة بها نفسه وأدى الأمانة قالوا يا أبا الدرداء وما أداء الأمانة قال الغسل من الجنابة


006-إني فرضت على أمتك خمس صلوات وعهدت عندي عهدا أنه من جاء يحافظ عليهن لوقتهن أدخلته الجنة ومن لم يحافظ عليهن فلا عهد له

إني فرضت على أمتك خمس صلوات وعهدت عندي عهدا أنه من جاء يحافظ عليهن لوقتهن أدخلته الجنة ومن لم يحافظ عليهن فلا عهد له عندي

حدثنا حيوة بن شريح المصري ثنا بقية عن ضبارة بن عبد الله بن أبي سليك الألهاني أخبرني بن نافع عن بن شهاب الزهري قال قال سعيد بن المسيب إن أبا قتادة بن ربعي أخبره قال قال رسول الله صلى الله عليه وسلم قال الله إني فرضت على أمتك خمس صلوات وعهدت عندي عهدا أنه من جاء يحافظ عليهن لوقتهن أدخلته الجنة ومن لم يحافظ عليهن فلا عهد له عندي


001-يا أبا ذر كيف أنت إذا كانت عليك أمراء يميتون الصلاة أو قال يؤخرون الصلاة قلت يا رسول الله فما تأمرني قال صل الصلاة

يا أبا ذر كيف أنت إذا كانت عليك أمراء يميتون الصلاة أو قال يؤخرون الصلاة قلت يا رسول الله فما تأمرني قال صل الصلاة لوقتها فإن أدركتها معهم فصلها فإنها لك نافلة

حدثنا مسدد ثنا حماد بن زيد عن أبي عمران يعني الجوني عن عبد الله بن الصامت عن أبي ذر قال قال لي رسول الله صلى الله عليه وسلم يا أبا ذر كيف أنت إذا كانت عليك أمراء يميتون الصلاة أو قال يؤخرون الصلاة قلت يا رسول الله فما تأمرني قال صل الصلاة لوقتها فإن أدركتها معهم فصلها فإنها لك نافلة


002-قدم علينا معاذ بن جبل اليمن رسول رسول الله صلى الله عليه وسلم إلينا قال فسمعت تكبيره مع الفجر رجل أجش الصوت قال فألقيت

قدم علينا معاذ بن جبل اليمن رسول رسول الله صلى الله عليه وسلم إلينا قال فسمعت تكبيره مع الفجر رجل أجش الصوت قال فألقيت عليه محبتي فما فارقته حتى دفنته بالشام ميتا ثم نظرت إلى أفقه الناس بعده فأتيت بن مسعود فلزمته حتى مات فقال قال لي رسول الله صلى الله عليه وسلم كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها قلت فما تأمرني إن أدركني ذلك يا رسول الله قال صل الصلاة لميقاتها واجعل صلاتك معهم سبحة

حدثنا عبد الرحمن بن إبراهيم دحيم الدمشقي ثنا الوليد ثنا الأوزاعي حدثني حسان يعني بن عطية عن عبد الرحمن بن سابط عن عمرو بن ميمون الأودي قال قدم علينا معاذ بن جبل اليمن رسول رسول الله صلى الله عليه وسلم إلينا قال فسمعت تكبيره مع الفجر رجل أجش الصوت قال فألقيت عليه محبتي فما فارقته حتى دفنته بالشام ميتا ثم نظرت إلى أفقه الناس بعده فأتيت بن مسعود فلزمته حتى مات فقال قال لي رسول الله صلى الله عليه وسلم كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها قلت فما تأمرني إن أدركني ذلك يا رسول الله قال صل الصلاة لميقاتها واجعل صلاتك معهم سبحة


003-إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها فصلوا الصلاة لوقتها فقال رجل يا رسول الله أصلي

إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها فصلوا الصلاة لوقتها فقال رجل يا رسول الله أصلي معهم قال نعم إن شئت وقال سفيان إن أدركتها معهم أأصلي معهم قال نعم إن شئت

حدثنا محمد بن قدامة بن أعين ثنا جرير عن منصور عن هلال بن يساف عن أبي المثنى عن بن أخت عبادة بن الصامت عن عبادة بن الصامت ح وثنا محمد بن سليمان الأنباري ثنا وكيع عن سفيان المعنى عن منصور عن هلال بن يساف عن أبي المثنى الحمصي عن أبي أبي بن امرأة عبادة بن الصامت عن عبادة بن الصامت قال قال رسول الله صلى الله عليه وسلم إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها فصلوا الصلاة لوقتها فقال رجل يا رسول الله أصلي معهم قال نعم إن شئت وقال سفيان إن أدركتها معهم أأصلي معهم قال نعم إن شئت


004-يكون عليكم أمراء من بعدي يؤخرون الصلاة فهي لكم وهي عليهم فصلوا معهم ما صلوا القبلة

يكون عليكم أمراء من بعدي يؤخرون الصلاة فهي لكم وهي عليهم فصلوا معهم ما صلوا القبلة

حدثنا أبو الوليد الطيالسي ثنا أبو هاشم يعني الزعفراني حدثني صالح بن عبيد عن قبيصة بن وقاص قال قال رسول الله صلى الله عليه وسلم يكون عليكم أمراء من بعدي يؤخرون الصلاة فهي لكم وهي عليهم فصلوا معهم ما صلوا القبلة


001-أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر فسار ليلة حتى إذا أدركنا الكرى عرس وقال لبلال اكلأ لنا الليل قال

أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر فسار ليلة حتى إذا أدركنا الكرى عرس وقال لبلال اكلأ لنا الليل قال فغلبت بلالا عيناه وهو مستند إلى راحلته فلم يستيقظ النبي صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى إذا ضربتهم الشمس فكان رسول الله صلى الله عليه وسلم أولهم استيقاظا ففزع رسول الله صلى الله عليه وسلم فقال يا بلال فقال أخذ بنفسي الذي أخذ بنفسك بأبي أنت وأمي يا رسول الله فاقتادوا رواحلهم شيئا ثم توضأ النبي صلى الله عليه وسلم وأمر بلالا فأقام لهم الصلاة وصلى بهم الصبح فلما قضى الصلاة قال من نسي صلاة فليصلها إذا ذكرها فإن الله قال أقم الصلاة للذكرى قال يونس وكان بن شهاب يقرؤها كذلك قال أحمد قال عنبسة يعني عن يونس في هذا الحديث للذكرى قال أحمد الكرى النعاس

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب عن بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر فسار ليلة حتى إذا أدركنا الكرى عرس وقال لبلال اكلأ لنا الليل قال فغلبت بلالا عيناه وهو مستند إلى راحلته فلم يستيقظ النبي صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى إذا ضربتهم الشمس فكان رسول الله صلى الله عليه وسلم أولهم استيقاظا ففزع رسول الله صلى الله عليه وسلم فقال يا بلال فقال أخذ بنفسي الذي أخذ بنفسك بأبي أنت وأمي يا رسول الله فاقتادوا رواحلهم شيئا ثم توضأ النبي صلى الله عليه وسلم وأمر بلالا فأقام لهم الصلاة وصلى بهم الصبح فلما قضى الصلاة قال من نسي صلاة فليصلها إذا ذكرها فإن الله قال أقم الصلاة للذكرى قال يونس وكان بن شهاب يقرؤها كذلك قال أحمد قال عنبسة يعني عن يونس في هذا الحديث للذكرى قال أحمد الكرى النعاس


002-تحولوا عن مكانكم الذي أصابتكم فيه الغفلة قال فأمر بلالا فأذن وأقام وصلى قال أبو داود رواه مالك وسفيان بن عيينة

تحولوا عن مكانكم الذي أصابتكم فيه الغفلة قال فأمر بلالا فأذن وأقام وصلى قال أبو داود رواه مالك وسفيان بن عيينة والأوزاعي وعبد الرزاق عن معمر وابن إسحاق لم يذكر أحد منهم الأذان في حديث الزهري هذا ولم يسنده منهم أحد إلا الأوزاعي وأبان العطار عن معمر

حدثنا موسى بن إسماعيل ثنا أبان ثنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة في هذا الخبر قال فقال رسول الله صلى الله عليه وسلم تحولوا عن مكانكم الذي أصابتكم فيه الغفلة قال فأمر بلالا فأذن وأقام وصلى قال أبو داود رواه مالك وسفيان بن عيينة والأوزاعي وعبد الرزاق عن معمر وابن إسحاق لم يذكر أحد منهم الأذان في حديث الزهري هذا ولم يسنده منهم أحد إلا الأوزاعي وأبان العطار عن معمر


003-أن النبي صلى الله عليه وسلم كان في سفر له فمال رسول الله صلى الله عليه وسلم وملت معه فقال انظر فقلت هذا راكب هذان

أن النبي صلى الله عليه وسلم كان في سفر له فمال رسول الله صلى الله عليه وسلم وملت معه فقال انظر فقلت هذا راكب هذان راكبان هؤلاء ثلاثة حتى صرنا سبعة فقال احفظوا علينا صلاتنا يعني صلاة الفجر فضرب على آذانهم فما أيقظهم إلا حر الشمس فقاموا فساروا هنية ثم نزلوا فتوضؤوا وأذن بلال فصلوا ركعتي الفجر ثم صلوا الفجر وركبوا فقال بعضهم لبعض قد فرطنا في صلاتنا فقال النبي صلى الله عليه وسلم إنه لا تفريط في النوم إنما التفريط في اليقظة فإذا سها أحدكم عن صلاة فليصلها حين يذكرها ومن الغد للوقت

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت البناني عن عبد الله بن رباح الأنصاري ثنا أبو قتادة أن النبي صلى الله عليه وسلم كان في سفر له فمال رسول الله صلى الله عليه وسلم وملت معه فقال انظر فقلت هذا راكب هذان راكبان هؤلاء ثلاثة حتى صرنا سبعة فقال احفظوا علينا صلاتنا يعني صلاة الفجر فضرب على آذانهم فما أيقظهم إلا حر الشمس فقاموا فساروا هنية ثم نزلوا فتوضؤوا وأذن بلال فصلوا ركعتي الفجر ثم صلوا الفجر وركبوا فقال بعضهم لبعض قد فرطنا في صلاتنا فقال النبي صلى الله عليه وسلم إنه لا تفريط في النوم إنما التفريط في اليقظة فإذا سها أحدكم عن صلاة فليصلها حين يذكرها ومن الغد للوقت


004-بعث رسول الله صلى الله عليه وسلم جيش الأمراء بهذه القصة قال فلم توقظنا إلا الشمس طالعة فقمنا وهلين لصلاتنا فقال النبي

بعث رسول الله صلى الله عليه وسلم جيش الأمراء بهذه القصة قال فلم توقظنا إلا الشمس طالعة فقمنا وهلين لصلاتنا فقال النبي صلى الله عليه وسلم رويدا رويدا حتى إذا تعالت الشمس قال رسول الله صلى الله عليه وسلم من كان منكم يركع ركعتي الفجر فليركعهما فقام من كان يركعهما ومن لم يكن يركعهما فركعهما ثم أمر رسول الله صلى الله عليه وسلم أن ينادى بالصلاة فنودي بها فقام رسول الله صلى الله عليه وسلم فصلى بنا فلما انصرف قال ألا إنا نحمد الله أنا لم نكن في شيء من أمور الدنيا يشغلنا عن صلاتنا ولكن أرواحنا كانت بيد الله فأرسلها أنى شاء فمن أدرك منكم صلاة الغداة من غد صالحا فليقض معها مثلها

حدثنا علي بن نصر ثنا وهب بن جرير ثنا الأسود بن شيبان ثنا خالد بن شمير قال قدم علينا عبد الله بن رباح الأنصاري من المدينة وكانت الأنصار تفقهه فحدثنا قال حدثني أبو قتادة الأنصاري فارس رسول الله صلى الله عليه وسلم قال بعث رسول الله صلى الله عليه وسلم جيش الأمراء بهذه القصة قال فلم توقظنا إلا الشمس طالعة فقمنا وهلين لصلاتنا فقال النبي صلى الله عليه وسلم رويدا رويدا حتى إذا تعالت الشمس قال رسول الله صلى الله عليه وسلم من كان منكم يركع ركعتي الفجر فليركعهما فقام من كان يركعهما ومن لم يكن يركعهما فركعهما ثم أمر رسول الله صلى الله عليه وسلم أن ينادى بالصلاة فنودي بها فقام رسول الله صلى الله عليه وسلم فصلى بنا فلما انصرف قال ألا إنا نحمد الله أنا لم نكن في شيء من أمور الدنيا يشغلنا عن صلاتنا ولكن أرواحنا كانت بيد الله فأرسلها أنى شاء فمن أدرك منكم صلاة الغداة من غد صالحا فليقض معها مثلها


005-في هذا الخبر قال فقال إن الله قبض أرواحكم حيث شاء وردها حيث شاء قم فأذن بالصلاة فقاموا فتطهروا حتى إذا ارتفعت الشمس قام

في هذا الخبر قال فقال إن الله قبض أرواحكم حيث شاء وردها حيث شاء قم فأذن بالصلاة فقاموا فتطهروا حتى إذا ارتفعت الشمس قام النبي صلى الله عليه وسلم فصلى بالناس

حدثنا عمرو بن عون أخبرنا خالد عن حصين عن بن أبي قتادة عن أبي قتادة في هذا الخبر قال فقال إن الله قبض أرواحكم حيث شاء وردها حيث شاء قم فأذن بالصلاة فقاموا فتطهروا حتى إذا ارتفعت الشمس قام النبي صلى الله عليه وسلم فصلى بالناس


006-بمعناه قال فتوضأ حين ارتفعت الشمس فصلى بهم

بمعناه قال فتوضأ حين ارتفعت الشمس فصلى بهم

حدثنا هناد ثنا عبثر عن حصين عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم بمعناه قال فتوضأ حين ارتفعت الشمس فصلى بهم


007-ليس في النوم تفريط إنما التفريط في اليقظة أن تؤخر صلاة حتى يدخل وقت أخرى

ليس في النوم تفريط إنما التفريط في اليقظة أن تؤخر صلاة حتى يدخل وقت أخرى

حدثنا العباس العنبري ثنا سليمان بن داود وهو الطيالسي ثنا سليمان يعني بن المغيرة عن ثابت عن عبد الله بن رباح عن أبي قتادة قال قال رسول الله صلى الله عليه وسلم ليس في النوم تفريط إنما التفريط في اليقظة أن تؤخر صلاة حتى يدخل وقت أخرى


008-من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك

من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك


009-أن رسول الله صلى الله عليه وسلم كان في مسير له فناموا عن صلاة الفجر فاستيقظوا بحر الشمس فارتفعوا قليلا حتى استقلت الشمس

أن رسول الله صلى الله عليه وسلم كان في مسير له فناموا عن صلاة الفجر فاستيقظوا بحر الشمس فارتفعوا قليلا حتى استقلت الشمس ثم أمر مؤذنا فأذن فصلى ركعتين قبل الفجر ثم أقام ثم صلى الفجر

حدثنا وهب بن بقية عن خالد عن يونس بن عبيد عن الحسن عن عمران بن حصين أن رسول الله صلى الله عليه وسلم كان في مسير له فناموا عن صلاة الفجر فاستيقظوا بحر الشمس فارتفعوا قليلا حتى استقلت الشمس ثم أمر مؤذنا فأذن فصلى ركعتين قبل الفجر ثم أقام ثم صلى الفجر


010-قال كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فنام عن الصبح حتى طلعت الشمس فاستيقظ رسول الله صلى الله عليه وسلم

قال كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فنام عن الصبح حتى طلعت الشمس فاستيقظ رسول الله صلى الله عليه وسلم فقال تنحوا عن هذا المكان قال ثم أمر بلالا فأذن ثم توضؤوا وصلوا ركعتي الفجر ثم أمر بلالا فأقام الصلاة فصلى بهم صلاة الصبح

حدثنا عباس العنبري ح وثنا أحمد بن صالح وهذا لفظ عباس أن عبد الله بن يزيد حدثهم عن حيوة بن شريح عن عياش بن عباس يعني القتباني أن كليب بن صبح حدثهم أن الزبرقان حدثه عن عمه عمرو بن أمية الضمري قال كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فنام عن الصبح حتى طلعت الشمس فاستيقظ رسول الله صلى الله عليه وسلم فقال تنحوا عن هذا المكان قال ثم أمر بلالا فأذن ثم توضؤوا وصلوا ركعتي الفجر ثم أمر بلالا فأقام الصلاة فصلى بهم صلاة الصبح


011-ذي مخبر الحبشي وكان يخدم النبي صلى الله عليه وسلم في هذا الخبر قال فتوضأ يعني النبي صلى الله عليه وسلم وضوءا لم يلث منه

ذي مخبر الحبشي وكان يخدم النبي صلى الله عليه وسلم في هذا الخبر قال فتوضأ يعني النبي صلى الله عليه وسلم وضوءا لم يلث منه التراب ثم أمر بلالا فأذن ثم قام النبي صلى الله عليه وسلم فركع ركعتين غير عجل ثم قال لبلال أقم الصلاة ثم صلى الفرض وهو غير عجل قال عن حجاج عن يزيد بن صليح حدثني ذو مخبر رجل من الحبشة وقال عبيد يزيد بن صالح

حدثنا إبراهيم بن الحسن ثنا حجاج يعني بن محمد ثنا حريز ح وحدثنا عبيد بن أبي الوزير ثنا مبشر يعني الحلبي ثنا حريز يعني بن عثمان حدثني يزيد بن صالح عن ذي مخبر الحبشي وكان يخدم النبي صلى الله عليه وسلم في هذا الخبر قال فتوضأ يعني النبي صلى الله عليه وسلم وضوءا لم يلث منه التراب ثم أمر بلالا فأذن ثم قام النبي صلى الله عليه وسلم فركع ركعتين غير عجل ثم قال لبلال أقم الصلاة ثم صلى الفرض وهو غير عجل قال عن حجاج عن يزيد بن صليح حدثني ذو مخبر رجل من الحبشة وقال عبيد يزيد بن صالح


012-ذي مخبر بن أخي النجاشي في هذا الخبر قال فأذن وهو غير عجل

ذي مخبر بن أخي النجاشي في هذا الخبر قال فأذن وهو غير عجل

حدثنا مؤمل بن الفضل ثنا الوليد عن حريز يعني بن عثمان عن يزيد بن صال عن ذي مخبر بن أخي النجاشي في هذا الخبر قال فأذن وهو غير عجل


013-أقبلنا مع رسول الله صلى الله عليه وسلم زمن الحديبية فقال رسول الله صلى الله عليه وسلم من يكلؤنا فقال بلال أنا فناموا

أقبلنا مع رسول الله صلى الله عليه وسلم زمن الحديبية فقال رسول الله صلى الله عليه وسلم من يكلؤنا فقال بلال أنا فناموا حتى طلعت الشمس فاستيقظ النبي صلى الله عليه وسلم فقال افعلوا كما كنتم تفعلون قال ففعلنا قال فكذلك فافعلوا لمن نام أو نسي

حدثنا محمد بن المثنى ثنا محمد بن جعفر ثنا شعبة عن جامع بن شداد سمعت عبد الرحمن بن أبي علقمة سمعت عبد الله بن مسعود قال أقبلنا مع رسول الله صلى الله عليه وسلم زمن الحديبية فقال رسول الله صلى الله عليه وسلم من يكلؤنا فقال بلال أنا فناموا حتى طلعت الشمس فاستيقظ النبي صلى الله عليه وسلم فقال افعلوا كما كنتم تفعلون قال ففعلنا قال فكذلك فافعلوا لمن نام أو نسي


001-ما أمرت بتشييد المساجد قال بن عباس لتزخرفنها كما زخرفت اليهود والنصارى

ما أمرت بتشييد المساجد قال بن عباس لتزخرفنها كما زخرفت اليهود والنصارى

حدثنا محمد بن الصباح بن سفيان أخبرنا سفيان بن عيينة عن سفيان الثوري عن أبي فزارة عن يزيد بن الأصم عن بن عباس قال قال رسول الله صلى الله عليه وسلم ما أمرت بتشييد المساجد قال بن عباس لتزخرفنها كما زخرفت اليهود والنصارى


002-لا تقوم الساعة حتى يتباهى الناس في المساجد

لا تقوم الساعة حتى يتباهى الناس في المساجد

حدثنا محمد بن عبد الله الخزاعي ثنا حماد بن سلمة عن أيوب عن أبي قلابة عن أنس وقتادة عن أنس أن النبي صلى الله عليه وسلم قال لا تقوم الساعة حتى يتباهى الناس في المساجد


003-أن النبي صلى الله عليه وسلم أمره أن يجعل مسجد الطائف حيث كان طواغيتهم

أن النبي صلى الله عليه وسلم أمره أن يجعل مسجد الطائف حيث كان طواغيتهم

حدثنا رجاء بن المرجى ثنا أبو همام الدلال محمد بن محبب ثنا سعيد بن السائب عن محمد بن عبد الله بن عياض عن عثمان بن أبي العاص أن النبي صلى الله عليه وسلم أمره أن يجعل مسجد الطائف حيث كان طواغيتهم


004-أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن والجريد قال مجاهد وعمده من خشب النخل فلم يزد فيه أبو

أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن والجريد قال مجاهد وعمده من خشب النخل فلم يزد فيه أبو بكر شيئا وزاد فيه عمر وبناه على بنائه في عهد رسول الله صلى الله عليه وسلم باللبن والجريد وأعاد عمده قال مجاهد عمده خشبا وغيره عثمان فزاد فيه زيادة كثيرة وبنى جداره بالحجارة المنقوشة والقصة وجعل عمده من حجارة منقوشة وسقفه بالساج قال مجاهد وسقفه الساج قال أبو داود القصة الجص

حدثنا محمد بن يحيى بن فارس ومجاهد بن موسى وهو أتم قالا ثنا يعقوب بن إبراهيم ثنا أبي عن صالح ثنا نافع أن عبد الله بن عمر أخبره أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن والجريد قال مجاهد وعمده من خشب النخل فلم يزد فيه أبو بكر شيئا وزاد فيه عمر وبناه على بنائه في عهد رسول الله صلى الله عليه وسلم باللبن والجريد وأعاد عمده قال مجاهد عمده خشبا وغيره عثمان فزاد فيه زيادة كثيرة وبنى جداره بالحجارة المنقوشة والقصة وجعل عمده من حجارة منقوشة وسقفه بالساج قال مجاهد وسقفه الساج قال أبو داود القصة الجص


005-أن مسجد النبي صلى الله عليه وسلم كانت سواريه على عهد رسول الله صلى الله عليه وسلم من جذوع النخل أعلاه مظلل بجريد النخل

أن مسجد النبي صلى الله عليه وسلم كانت سواريه على عهد رسول الله صلى الله عليه وسلم من جذوع النخل أعلاه مظلل بجريد النخل ثم أنها نخرت في خلافة أبي بكر فبناها بجذوع النخل وبجريد النخل ثم أنها نخرت في خلافة عثمان فبناها بالآجر فلم تزل ثابتة حتى الآن

حدثنا محمد بن حاتم ثنا عبد الله بن موسى عن شيبان عن فراس عن عطية عن بن عمر أن مسجد النبي صلى الله عليه وسلم كانت سواريه على عهد رسول الله صلى الله عليه وسلم من جذوع النخل أعلاه مظلل بجريد النخل ثم أنها نخرت في خلافة أبي بكر فبناها بجذوع النخل وبجريد النخل ثم أنها نخرت في خلافة عثمان فبناها بالآجر فلم تزل ثابتة حتى الآن


006-قدم رسول الله صلى الله عليه وسلم المدينة فنزل في علو المدينة في حي يقال لهم بنو عمرو بن عوف فأقام فيهم أربع عشرة ليلة

قدم رسول الله صلى الله عليه وسلم المدينة فنزل في علو المدينة في حي يقال لهم بنو عمرو بن عوف فأقام فيهم أربع عشرة ليلة ثم أرسل إلى بني النجار فجاءوا متقلدين سيوفهم فقال أنس فكأني انظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه وملأ بني النجار حوله حتى ألقى بفناء أبي أيوب وكان رسول الله صلى الله عليه وسلم يصلي حيث أدركته الصلاة ويصلي في مرابض الغنم وإنه أمر ببناء المسجد فأرسل إلى بني النجار فقال يا بني النجار ثامنوني بحائطكم هذا فقالوا والله لا نطلب ثمنه إلا إلى الله قال أنس وكان فيه ما أقول لكم كانت فيه قبور المشركين وكانت فيه خرب وكان فيه نخل فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت وبالخرب فسويت وبالنخل فقطع فصفوا النخل قبلة المسجد وجعلوا عضادتيه حجارة وجعلوا ينقلون الصخر وهم يرتجزون والنبي صلى الله عليه وسلم معهم وهو يقول اللهم لا خير إلا خير الآخرة فانصر الأنصار والمهاجرة

حدثنا مسدد ثنا عبد الوارث عن أبي التياح عن أنس بن مالك قال قدم رسول الله صلى الله عليه وسلم المدينة فنزل في علو المدينة في حي يقال لهم بنو عمرو بن عوف فأقام فيهم أربع عشرة ليلة ثم أرسل إلى بني النجار فجاءوا متقلدين سيوفهم فقال أنس فكأني انظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه وملأ بني النجار حوله حتى ألقى بفناء أبي أيوب وكان رسول الله صلى الله عليه وسلم يصلي حيث أدركته الصلاة ويصلي في مرابض الغنم وإنه أمر ببناء المسجد فأرسل إلى بني النجار فقال يا بني النجار ثامنوني بحائطكم هذا فقالوا والله لا نطلب ثمنه إلا إلى الله قال أنس وكان فيه ما أقول لكم كانت فيه قبور المشركين وكانت فيه خرب وكان فيه نخل فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت وبالخرب فسويت وبالنخل فقطع فصفوا النخل قبلة المسجد وجعلوا عضادتيه حجارة وجعلوا ينقلون الصخر وهم يرتجزون والنبي صلى الله عليه وسلم معهم وهو يقول اللهم لا خير إلا خير الآخرة فانصر الأنصار والمهاجرة


007-ثامنوني به فقالوا لا نبغي به ثمنا فقطع النخل وسوى الحرث ونبش قبور المشركين وساق الحديث وقال فاغفر مكان فانصر قال موسى

ثامنوني به فقالوا لا نبغي به ثمنا فقطع النخل وسوى الحرث ونبش قبور المشركين وساق الحديث وقال فاغفر مكان فانصر قال موسى وحدثنا عبد الوارث بنحوه وكان عبد الوارث يقول خرب وزعم عبد الوارث أنه أفاد حمادا هذا الحديث

حدثنا موسى بن إسماعيل ثنا حماد بن سلمة عن أبي التياح عن أنس بن مالك قال كان موضع المسجد حائطا لبني النجار فيه حرث ونخل وقبور المشركين فقال رسول الله صلى الله عليه وسلم ثامنوني به فقالوا لا نبغي به ثمنا فقطع النخل وسوى الحرث ونبش قبور المشركين وساق الحديث وقال فاغفر مكان فانصر قال موسى وحدثنا عبد الوارث بنحوه وكان عبد الوارث يقول خرب وزعم عبد الوارث أنه أفاد حمادا هذا الحديث


001-أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب

أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب

حدثنا محمد بن العلاء ثنا حسين بن علي عن زائدة عن هشام بن عروة عن أبيه عن عائشة قالت أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب


002-كتب إلى ابنه أما بعد فإن رسول الله صلى الله عليه وسلم كان يأمرنا بالمساجد أن نصنعها في ديارنا ونصلح صنعتها ونطهرها

كتب إلى ابنه أما بعد فإن رسول الله صلى الله عليه وسلم كان يأمرنا بالمساجد أن نصنعها في ديارنا ونصلح صنعتها ونطهرها

حدثنا محمد بن داود بن سفيان ثنا يحيى يعني بن حسان ثنا سليمان بن موسى ثنا جعفر بن سعد بن سمرة حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن أبيه سمرة أنه كتب إلى ابنه أما بعد فإن رسول الله صلى الله عليه وسلم كان يأمرنا بالمساجد أن نصنعها في ديارنا ونصلح صنعتها ونطهرها


001-يا رسول الله أفتنا في بيت المقدس فقال ائتوه فصلوا فيه وكانت البلاد إذ ذاك حربا فإن لم تأتوه وتصلوا فيه فابعثوا بزيت

يا رسول الله أفتنا في بيت المقدس فقال ائتوه فصلوا فيه وكانت البلاد إذ ذاك حربا فإن لم تأتوه وتصلوا فيه فابعثوا بزيت يسرج في قناديله

حدثنا النفيلي ثنا مسكين عن سعيد بن عبد العزيز عن زياد بن أبي سودة عن ميمونة مولاة النبي صلى الله عليه وسلم أنها قالت يا رسول الله أفتنا في بيت المقدس فقال ائتوه فصلوا فيه وكانت البلاد إذ ذاك حربا فإن لم تأتوه وتصلوا فيه فابعثوا بزيت يسرج في قناديله


001-سألت بن عمر عن الحصى الذي في المسجد فقال مطرنا ذات ليلة فأصبحت الأرض مبتلة فجعل الرجل يأتي بالحصى في ثوبه فيبسطه تحته

سألت بن عمر عن الحصى الذي في المسجد فقال مطرنا ذات ليلة فأصبحت الأرض مبتلة فجعل الرجل يأتي بالحصى في ثوبه فيبسطه تحته فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال ما أحسن هذا

حدثنا سهل بن تمام بن بزيع ثنا عمر بن سليم الباهلي عن أبي الوليد سألت بن عمر عن الحصى الذي في المسجد فقال مطرنا ذات ليلة فأصبحت الأرض مبتلة فجعل الرجل يأتي بالحصى في ثوبه فيبسطه تحته فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال ما أحسن هذا


002-كان يقال أن الرجل إذا أخرج الحصى من المسجد يناشده

كان يقال أن الرجل إذا أخرج الحصى من المسجد يناشده

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ووكيع قالا ثنا الأعمش عن أبي صالح قال كان يقال أن الرجل إذا أخرج الحصى من المسجد يناشده


003-إن الحصاة لتناشد الذي يخرجها من المسجد

إن الحصاة لتناشد الذي يخرجها من المسجد

حدثنا محمد بن إسحاق أبو بكر يعني الصاغاني ثنا أبو بدر شجاع بن الوليد ثنا شريك ثنا أبو حصين عن أبي صالح عن أبي هريرة قال أبو بدر أراه قد رفعه إلى النبي صلى الله عليه وسلم قال إن الحصاة لتناشد الذي يخرجها من المسجد


001-عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية

عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها

حدثنا عبد الوهاب بن عبد الحكم الخزاز أخبرنا عبد المجيد بن عبد العزيز بن أبي رواد عن بن جريج عن المطلب بن عبد الله بن حنطب عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها


001-لو تركنا هذا الباب للنساء قال نافع فلم يدخل منه بن عمر حتى مات وقال غير عبد الوارث قال عمر وهو أصح

لو تركنا هذا الباب للنساء قال نافع فلم يدخل منه بن عمر حتى مات وقال غير عبد الوارث قال عمر وهو أصح

حدثنا عبد الله بن عمر وأبو معمر ثنا عبد الوارث ثنا أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم لو تركنا هذا الباب للنساء قال نافع فلم يدخل منه بن عمر حتى مات وقال غير عبد الوارث قال عمر وهو أصح


002-بمعناه وهو أصح

بمعناه وهو أصح

حدثنا محمد بن قدامة بن أعين ثنا إسماعيل عن أيوب عن نافع قال قال عمر بن الخطاب رضي الله عنه بمعناه وهو أصح


003-كان ينهى أن يدخل من باب النساء

كان ينهى أن يدخل من باب النساء

حدثنا قتيبة يعني بن سعيد ثنا بكر يعني بن مضر عن عمرو بن الحرث عن بكير عن نافع أن عمر بن الخطاب كان ينهى أن يدخل من باب النساء


001-إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم ثم ليقل اللهم افتح لي أبواب رحمتك فإذا خرج فليقل اللهم إني

إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم ثم ليقل اللهم افتح لي أبواب رحمتك فإذا خرج فليقل اللهم إني أسألك من فضلك

حدثنا محمد بن عثمان الدمشقي ثنا عبد العزيز يعني الدراوردي عن ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد بن سويد قال سمعت أبا حميد أو أبا أسيد الأنصاري يقول قال رسول الله صلى الله عليه وسلم إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم ثم ليقل اللهم افتح لي أبواب رحمتك فإذا خرج فليقل اللهم إني أسألك من فضلك


002-لقيت عقبة بن مسلم فقلت له بلغني أنك حدثت عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه كان إذا دخل

لقيت عقبة بن مسلم فقلت له بلغني أنك حدثت عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه كان إذا دخل المسجد قال أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم قال أقط قلت نعم قال فإذا قال ذلك قال الشيطان حفظ مني سائر اليوم

حدثنا إسماعيل بن بشر بن منصور ثنا عبد الرحمن بن مهدي عن عبد الله بن المبارك عن حيوة بن شريح قال لقيت عقبة بن مسلم فقلت له بلغني أنك حدثت عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه كان إذا دخل المسجد قال أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم قال أقط قلت نعم قال فإذا قال ذلك قال الشيطان حفظ مني سائر اليوم


001-إذا جاء أحدكم المسجد فليصل سجدتين من قبل أن يجلس

إذا جاء أحدكم المسجد فليصل سجدتين من قبل أن يجلس

حدثنا القعنبي ثنا مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة أن رسول الله صلى الله عليه وسلم قال إذا جاء أحدكم المسجد فليصل سجدتين من قبل أن يجلس


002-بنحوه زاد ثم ليقعد بعد إن شاء أو ليذهب لحاجته

بنحوه زاد ثم ليقعد بعد إن شاء أو ليذهب لحاجته

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا أبو عميس عتبة بن عبد الله عن عامر بن عبد الله بن الزبير عن رجل من بني زريق عن أبي قتادة عن النبي صلى الله عليه وسلم بنحوه زاد ثم ليقعد بعد إن شاء أو ليذهب لحاجته


001-الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يحدث أو يقم اللهم اغفر له اللهم ارحمه

الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يحدث أو يقم اللهم اغفر له اللهم ارحمه

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يحدث أو يقم اللهم اغفر له اللهم ارحمه


002-لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه لا يمنعه أن ينقلب إلى أهله إلا الصلاة

لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه لا يمنعه أن ينقلب إلى أهله إلا الصلاة

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه لا يمنعه أن ينقلب إلى أهله إلا الصلاة


003-لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة تقول الملائكة اللهم اغفر له اللهم ارحمه حتى ينصرف أو يحدث فقيل ما

لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة تقول الملائكة اللهم اغفر له اللهم ارحمه حتى ينصرف أو يحدث فقيل ما يحدث قال يفسو أو يضرط

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يزال العبد في صلاة ما كان في مصلاه ينتظر الصلاة تقول الملائكة اللهم اغفر له اللهم ارحمه حتى ينصرف أو يحدث فقيل ما يحدث قال يفسو أو يضرط


004-من أتى المسجد لشيء فهو حظه

من أتى المسجد لشيء فهو حظه

حدثنا هشام بن عمار ثنا صدقة بن خالد ثنا عثمان بن أبي العاتكة الأزدي عن عمير بن هانئ العنسي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أتى المسجد لشيء فهو حظه


001-من سمع رجلا ينشد ضالة في المسجد فليقل لا أداها الله إليك فإن المساجد لم تبن لهذا

من سمع رجلا ينشد ضالة في المسجد فليقل لا أداها الله إليك فإن المساجد لم تبن لهذا

حدثنا عبيد الله بن عمر الجشمي ثنا عبد الله بن يزيد ثنا حيوة يعني بن شريح قال سمعت أبا الأسود يعني محمد بن عبد الرحمن بن نوفل يقول أخبرني أبو عبد الله مولى شداد أنه سمع أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول من سمع رجلا ينشد ضالة في المسجد فليقل لا أداها الله إليك فإن المساجد لم تبن لهذا


001-التفل في المسجد خطيئة وكفارته أن تواريه

التفل في المسجد خطيئة وكفارته أن تواريه

حدثنا مسلم بن إبراهيم ثنا هشام وشعبة وأبان عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال التفل في المسجد خطيئة وكفارته أن تواريه


002-البزاق في المسجد خطيئة وكفارتها دفنها

البزاق في المسجد خطيئة وكفارتها دفنها

حدثنا مسدد ثنا أبو عوانة عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم البزاق في المسجد خطيئة وكفارتها دفنها


003-النخاعة في المسجد فذكر مثله

النخاعة في المسجد فذكر مثله

حدثنا أبو كامل ثنا يزيد يعني بن زريع عن سعيد عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم النخاعة في المسجد فذكر مثله


004-من دخل هذا المسجد فبزق فيه أو تنخم فليحفر فليدفنه فإن لم يفعل فليبزق في ثوبه ثم ليخرج به

من دخل هذا المسجد فبزق فيه أو تنخم فليحفر فليدفنه فإن لم يفعل فليبزق في ثوبه ثم ليخرج به

حدثنا القعنبي ثنا أبو مودود عن عبد الرحمن بن أبي حدرد الأسلمي سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من دخل هذا المسجد فبزق فيه أو تنخم فليحفر فليدفنه فإن لم يفعل فليبزق في ثوبه ثم ليخرج به


005-إذا قام الرجل إلى الصلاة أو إذا صلى أحدكم فلا يبزق أمامه ولا عن يمينه ولكن عن تلقاء يساره إن كان فارغا أو تحت قدمه

إذا قام الرجل إلى الصلاة أو إذا صلى أحدكم فلا يبزق أمامه ولا عن يمينه ولكن عن تلقاء يساره إن كان فارغا أو تحت قدمه اليسرى ثم ليقل به

حدثنا هناد بن السري عن أبي الأحوص عن منصور عن ربعي عن طارق بن عبد الله المحاربي قال قال رسول الله صلى الله عليه وسلم إذا قام الرجل إلى الصلاة أو إذا صلى أحدكم فلا يبزق أمامه ولا عن يمينه ولكن عن تلقاء يساره إن كان فارغا أو تحت قدمه اليسرى ثم ليقل به


006-بينما رسول الله صلى الله عليه وسلم يخطب يوما إذ رأى نخامة في قبلة المسجد فتغيظ على الناس ثم حكها قال وأحسبه قال فدعا

بينما رسول الله صلى الله عليه وسلم يخطب يوما إذ رأى نخامة في قبلة المسجد فتغيظ على الناس ثم حكها قال وأحسبه قال فدعا بزعفران فلطخه به وقال إن الله قبل وجه أحدكم إذا صلى فلا يبزق بين يديه قال أبو داود رواه إسماعيل وعبد الوارث عن أيوب عن نافع ومالك وعبيد الله وموسى بن عقبة عن نافع نحو حماد إلا أنه لم يذكروا الزعفران ورواه معمر عن أيوب وأثبت الزعفران فيه وذكر يحيى بن سليم عن عبيد الله عن نافع الخلوق

حدثنا سليمان بن داود ثنا حماد ثنا أيوب عن نافع عن بن عمر قال بينما رسول الله صلى الله عليه وسلم يخطب يوما إذ رأى نخامة في قبلة المسجد فتغيظ على الناس ثم حكها قال وأحسبه قال فدعا بزعفران فلطخه به وقال إن الله قبل وجه أحدكم إذا صلى فلا يبزق بين يديه قال أبو داود رواه إسماعيل وعبد الوارث عن أيوب عن نافع ومالك وعبيد الله وموسى بن عقبة عن نافع نحو حماد إلا أنه لم يذكروا الزعفران ورواه معمر عن أيوب وأثبت الزعفران فيه وذكر يحيى بن سليم عن عبيد الله عن نافع الخلوق


007-أن النبي صلى الله عليه وسلم كان يحب العراجين ولا يزال في يده منها فدخل المسجد فرأى نخامة في قبلة المسجد فحكها ثم أقبل

أن النبي صلى الله عليه وسلم كان يحب العراجين ولا يزال في يده منها فدخل المسجد فرأى نخامة في قبلة المسجد فحكها ثم أقبل على الناس مغضبا فقال أيسر أحدكم أن يبصق في وجهه إن أحدكم إذا استقبل القبلة فإنما يستقبل ربه جل وعز والملك عن يمينه فلا يتفل عن يمينه ولا في قبلته وليبصق عن يساره أو تحت قدمه فإن عجل به أمر فليقل هكذا ووصف لنا بن عجلان ذلك أن يتفل في ثوبه ثم يرد بعضه على بعض

حدثنا يحيى بن حبيب بن عربي ثنا خالد يعني بن الحرث عن محمد بن عجلان عن عياض بن عبد الله عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم كان يحب العراجين ولا يزال في يده منها فدخل المسجد فرأى نخامة في قبلة المسجد فحكها ثم أقبل على الناس مغضبا فقال أيسر أحدكم أن يبصق في وجهه إن أحدكم إذا استقبل القبلة فإنما يستقبل ربه جل وعز والملك عن يمينه فلا يتفل عن يمينه ولا في قبلته وليبصق عن يساره أو تحت قدمه فإن عجل به أمر فليقل هكذا ووصف لنا بن عجلان ذلك أن يتفل في ثوبه ثم يرد بعضه على بعض


008-أن رجلا أم قوما فبصق في القبلة ورسول الله صلى الله عليه وسلم ينظر فقال رسول الله صلى الله عليه وسلم حين فرغ لا يصلي لكم

أن رجلا أم قوما فبصق في القبلة ورسول الله صلى الله عليه وسلم ينظر فقال رسول الله صلى الله عليه وسلم حين فرغ لا يصلي لكم فأراد بعد ذلك أن يصلي لهم فمنعوه وأخبروه بقول رسول الله صلى الله عليه وسلم فذكر ذلك لرسول الله صلى الله عليه وسلم فقال نعم وحسبت أنه قال إنك آذيت الله ورسوله

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو عن بكر بن سوادة الجذامي عن صالح بن خيوان عن أبي سهلة السائب بن خلاد قال أحمد من أصحاب النبي صلى الله عليه وسلم أن رجلا أم قوما فبصق في القبلة ورسول الله صلى الله عليه وسلم ينظر فقال رسول الله صلى الله عليه وسلم حين فرغ لا يصلي لكم فأراد بعد ذلك أن يصلي لهم فمنعوه وأخبروه بقول رسول الله صلى الله عليه وسلم فذكر ذلك لرسول الله صلى الله عليه وسلم فقال نعم وحسبت أنه قال إنك آذيت الله ورسوله


009-أتيت رسول الله صلى الله عليه وسلم وهو يصلي فبزق تحت قدمه اليسرى

أتيت رسول الله صلى الله عليه وسلم وهو يصلي فبزق تحت قدمه اليسرى

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا سعيد الجريري عن أبي العلاء عن مطرف عن أبيه قال أتيت رسول الله صلى الله عليه وسلم وهو يصلي فبزق تحت قدمه اليسرى


010-بمعناه زاد ثم دلكه بنعله

بمعناه زاد ثم دلكه بنعله

حدثنا مسدد ثنا يزيد بن زريع عن سعيد الجريري عن أبي العلاء عن أبيه بمعناه زاد ثم دلكه بنعله


011-رأيت واثلة بن الأسقع في مسجد دمشق بصق على البوري ثم مسحه برجله فقيل له لم فعلت هذا قال لأني رأيت رسول الله صلى الله

رأيت واثلة بن الأسقع في مسجد دمشق بصق على البوري ثم مسحه برجله فقيل له لم فعلت هذا قال لأني رأيت رسول الله صلى الله عليه وسلم يفعله

حدثنا قتيبة بن سعيد ثنا الفرج بن فضالة عن أبي سعيد قال رأيت واثلة بن الأسقع في مسجد دمشق بصق على البوري ثم مسحه برجله فقيل له لم فعلت هذا قال لأني رأيت رسول الله صلى الله عليه وسلم يفعله


012-أتانا رسول الله صلى الله عليه وسلم في مسجدنا هذا وفي يده عرجون بن طاب فنظر فرأى في قبلة المسجد نخامة فأقبل عليها فحتها

أتانا رسول الله صلى الله عليه وسلم في مسجدنا هذا وفي يده عرجون بن طاب فنظر فرأى في قبلة المسجد نخامة فأقبل عليها فحتها بالعرجون ثم قال أيكم يحب أن يعرض الله عنه بوجهه ثم قال إن أحدكم إذا قام يصلي فإن الله قبل وجهه فلا يبصقن قبل وجهه ولا عن يمينه وليبزق عن يساره تحت رجله اليسرى فإن عجلت به بادرة فليقل بثوبه هكذا ووضعه على فيه ثم دلكه ثم قال أروني عبيرا فقام فتى من الحي يشتد إلى أهله فجاء بخلوق في راحته فأخذه رسول الله صلى الله عليه وسلم فجعله على رأس العرجون ثم لطخ به على أثر النخامة قال جابر فمن هناك جعلتم الخلوق في مساجدكم

حدثنا يحيى بن الفضل السجستاني وهشام بن عمار وسليمان بن عبد الرحمن الدمشقيان بهذا الحديث وهذا لفظ يحيى بن الفضل السجستاني قالوا ثنا حاتم بن إسماعيل ثنا يعقوب بن مجاهد أبو حزرة عن عبادة بن الوليد بن عبادة بن الصامت أتينا جابرا يعني بن عبد الله وهو في مسجده فقال أتانا رسول الله صلى الله عليه وسلم في مسجدنا هذا وفي يده عرجون بن طاب فنظر فرأى في قبلة المسجد نخامة فأقبل عليها فحتها بالعرجون ثم قال أيكم يحب أن يعرض الله عنه بوجهه ثم قال إن أحدكم إذا قام يصلي فإن الله قبل وجهه فلا يبصقن قبل وجهه ولا عن يمينه وليبزق عن يساره تحت رجله اليسرى فإن عجلت به بادرة فليقل بثوبه هكذا ووضعه على فيه ثم دلكه ثم قال أروني عبيرا فقام فتى من الحي يشتد إلى أهله فجاء بخلوق في راحته فأخذه رسول الله صلى الله عليه وسلم فجعله على رأس العرجون ثم لطخ به على أثر النخامة قال جابر فمن هناك جعلتم الخلوق في مساجدكم


001-دخل رجل على جمل فأناخه في المسجد ثم عقله ثم قال أيكم محمد ورسول الله صلى الله عليه وسلم متكئ بين ظهرانيهم فقلنا له هذا

دخل رجل على جمل فأناخه في المسجد ثم عقله ثم قال أيكم محمد ورسول الله صلى الله عليه وسلم متكئ بين ظهرانيهم فقلنا له هذا الأبيض المتكئ فقال له الرجل يا بن عبد المطلب فقال له النبي صلى الله عليه وسلم قد أجبتك فقال له الرجل يا محمد إني سائلك وساق الحديث

حدثنا عيسى بن حماد ثنا الليث عن سعيد المقبري عن شريك بن عبد الله بن أبي نمر أنه سمع أنس بن مالك يقول دخل رجل على جمل فأناخه في المسجد ثم عقله ثم قال أيكم محمد ورسول الله صلى الله عليه وسلم متكئ بين ظهرانيهم فقلنا له هذا الأبيض المتكئ فقال له الرجل يا بن عبد المطلب فقال له النبي صلى الله عليه وسلم قد أجبتك فقال له الرجل يا محمد إني سائلك وساق الحديث


002-بعث بنو سعد بن بكر ضمام بن ثعلبة إلى رسول الله صلى الله عليه وسلم فقدم عليه فأناخ بعيره على باب المسجد ثم عقله ثم دخل

بعث بنو سعد بن بكر ضمام بن ثعلبة إلى رسول الله صلى الله عليه وسلم فقدم عليه فأناخ بعيره على باب المسجد ثم عقله ثم دخل المسجد فذكر نحوه قال فقال أيكم بن عبد المطلب فقال رسول الله صلى الله عليه وسلم أنا بن عبد المطلب قال يا بن عبد المطلب وساق الحديث

حدثنا محمد بن عمرو ثنا سلمة حدثني محمد بن إسحاق حدثني سلمة بن كهيل ومحمد بن الوليد بن نويفع عن كريب عن بن عباس قال بعث بنو سعد بن بكر ضمام بن ثعلبة إلى رسول الله صلى الله عليه وسلم فقدم عليه فأناخ بعيره على باب المسجد ثم عقله ثم دخل المسجد فذكر نحوه قال فقال أيكم بن عبد المطلب فقال رسول الله صلى الله عليه وسلم أنا بن عبد المطلب قال يا بن عبد المطلب وساق الحديث


003-اليهود أتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا يا أبا القاسم في رجل وامرأة زنيا منهم

اليهود أتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا يا أبا القاسم في رجل وامرأة زنيا منهم

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق أخبرنا معمر عن الزهري ثنا رجل من مزينة ونحن عند سعيد بن المسيب عن أبي هريرة قال اليهود أتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا يا أبا القاسم في رجل وامرأة زنيا منهم


001-جعلت لي الأرض طهورا ومسجدا

جعلت لي الأرض طهورا ومسجدا

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن مجاهد عن عبيد بن عمير عن أبي ذر قال قال رسول الله صلى الله عليه وسلم جعلت لي الأرض طهورا ومسجدا


002-أن عليا رضي الله عنه مر ببابل وهو يسير فجاءه المؤذن يؤذن بصلاة العصر فلما برز منها أمر المؤذن فأقام الصلاة فلما فرغ قال

أن عليا رضي الله عنه مر ببابل وهو يسير فجاءه المؤذن يؤذن بصلاة العصر فلما برز منها أمر المؤذن فأقام الصلاة فلما فرغ قال إن حبيبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة ونهاني أن أصلي في أرض بابل فإنها ملعونة

حدثنا سليمان بن داود أخبرنا بن وهب قال حدثني بن لهيعة ويحيى بن أزهر عن عمار بن سعد المرادي عن أبي صالح الغفاري أن عليا رضي الله عنه مر ببابل وهو يسير فجاءه المؤذن يؤذن بصلاة العصر فلما برز منها أمر المؤذن فأقام الصلاة فلما فرغ قال إن حبيبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة ونهاني أن أصلي في أرض بابل فإنها ملعونة


003-بمعنى سليمان بن داود قال فلما خرج مكان فلما برز

بمعنى سليمان بن داود قال فلما خرج مكان فلما برز

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يحيى بن أزهر وابن لهيعة عن الحجاج بن شداد عن أبي صالح الغفاري عن علي بمعنى سليمان بن داود قال فلما خرج مكان فلما برز


004-الأرض كلها مسجد إلا الحمام والمقبرة

الأرض كلها مسجد إلا الحمام والمقبرة

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا مسدد ثنا عبد الواحد عن عمرو بن يحيى عن أبيه عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم وقال موسى في حديثه فيما يحسب عمرو أن النبي صلى الله عليه وسلم قال الأرض كلها مسجد إلا الحمام والمقبرة


001-سئل رسول الله صلى الله عليه وسلم عن الصلاة في مبارك الإبل فقال لا تصلوا في مبارك الإبل فإنها من الشياطين وسئل عن الصلاة

سئل رسول الله صلى الله عليه وسلم عن الصلاة في مبارك الإبل فقال لا تصلوا في مبارك الإبل فإنها من الشياطين وسئل عن الصلاة في مرابض الغنم فقال صلوا فيها فإنها بركة

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ثنا الأعمش عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال سئل رسول الله صلى الله عليه وسلم عن الصلاة في مبارك الإبل فقال لا تصلوا في مبارك الإبل فإنها من الشياطين وسئل عن الصلاة في مرابض الغنم فقال صلوا فيها فإنها بركة


001-مروا الصبي بالصلاة إذا بلغ سبع سنين وإذا بلغ عشر سنين فاضربوه عليها

مروا الصبي بالصلاة إذا بلغ سبع سنين وإذا بلغ عشر سنين فاضربوه عليها

حدثنا محمد بن عيسى يعني بن الطباع ثنا إبراهيم بن سعد عن عبد الملك بن الربيع بن سبرة عن أبيه عن جده قال قال النبي صلى الله عليه وسلم مروا الصبي بالصلاة إذا بلغ سبع سنين وإذا بلغ عشر سنين فاضربوه عليها


002-مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع

مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع

حدثنا مؤمل بن هشام يعني اليشكري ثنا إسماعيل عن سوار أبي حمزة قال أبو داود وهو سوار بن داود أبو حمزة المزني الصيرفي عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع


003-بإسناده ومعناه وزاد وإذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة قال أبو داود وهم وكيع في

بإسناده ومعناه وزاد وإذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة قال أبو داود وهم وكيع في اسمه وروى عنه أبو داود الطيالسي هذا الحديث فقال ثنا أبو حمزة سوار الصيرفي

حدثنا زهير بن حرب ثنا وكيع حدثني داود بن سوار المزني بإسناده ومعناه وزاد وإذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة قال أبو داود وهم وكيع في اسمه وروى عنه أبو داود الطيالسي هذا الحديث فقال ثنا أبو حمزة سوار الصيرفي


004-أنه سئل عن ذلك فقال إذا عرف يمينه من شماله فمروه بالصلاة

أنه سئل عن ذلك فقال إذا عرف يمينه من شماله فمروه بالصلاة

حدثنا سليمان بن داود المهري ثنا بن وهب ثنا هشام بن سعد حدثني معاذ بن عبد الله بن خبيب الجهني قال دخلنا عليه فقال لامرأته متى يصلي الصبي فقالت كان رجل منا يذكر عن رسول الله صلى الله عليه وسلم أنه سئل عن ذلك فقال إذا عرف يمينه من شماله فمروه بالصلاة


001-اهتم النبي صلى الله عليه وسلم للصلاة كيف يجمع الناس لها فقيل له انصب راية عند حضور الصلاة فإذا رأوها آذن بعضهم بعضا فلم

اهتم النبي صلى الله عليه وسلم للصلاة كيف يجمع الناس لها فقيل له انصب راية عند حضور الصلاة فإذا رأوها آذن بعضهم بعضا فلم يعجبه ذلك قال فذكر له القنع يعني الشبور وقال زياد شبور اليهود فلم يعجبه ذلك وقال هو من أمر اليهود قال فذكر له الناقوس فقال هو من أمر النصارى فانصرف عبد الله بن زيد بن عبد ربه وهو مهتم لهم رسول الله صلى الله عليه وسلم فأري الأذان في منامه قال فغدا على رسول الله صلى الله عليه وسلم فأخبره فقال له يا رسول الله إني لبين نائم ويقظان إذ أتاني آت فأراني الأذان قال وكان عمر بن الخطاب رضي الله عنه قد رآه قبل ذلك فكتمه عشرين يوما قال ثم أخبر النبي صلى الله عليه وسلم فقال له ما منعك أن تخبرني فقال سبقني عبد الله بن زيد فاستحييت فقال رسول الله صلى الله عليه وسلم يا بلال قم فانظر ما يأمرك به عبد الله بن زيد فافعله قال فأذن بلال قال أبو بشر فأخبرني أبو عمير أن الأنصار تزعم أن عبد الله بن زيد لولا أنه كان يومئذ مريضا لجعله رسول الله صلى الله عليه وسلم مؤذنا

حدثنا عباد بن موسى الختلي وزياد بن أيوب وحديث عباد أتم قالا ثنا هشيم عن أبي بشر قال زياد أخبرنا أبو بشر عن أبي عمير بن أنس عن عمومة له من الأنصار قال اهتم النبي صلى الله عليه وسلم للصلاة كيف يجمع الناس لها فقيل له انصب راية عند حضور الصلاة فإذا رأوها آذن بعضهم بعضا فلم يعجبه ذلك قال فذكر له القنع يعني الشبور وقال زياد شبور اليهود فلم يعجبه ذلك وقال هو من أمر اليهود قال فذكر له الناقوس فقال هو من أمر النصارى فانصرف عبد الله بن زيد بن عبد ربه وهو مهتم لهم رسول الله صلى الله عليه وسلم فأري الأذان في منامه قال فغدا على رسول الله صلى الله عليه وسلم فأخبره فقال له يا رسول الله إني لبين نائم ويقظان إذ أتاني آت فأراني الأذان قال وكان عمر بن الخطاب رضي الله عنه قد رآه قبل ذلك فكتمه عشرين يوما قال ثم أخبر النبي صلى الله عليه وسلم فقال له ما منعك أن تخبرني فقال سبقني عبد الله بن زيد فاستحييت فقال رسول الله صلى الله عليه وسلم يا بلال قم فانظر ما يأمرك به عبد الله بن زيد فافعله قال فأذن بلال قال أبو بشر فأخبرني أبو عمير أن الأنصار تزعم أن عبد الله بن زيد لولا أنه كان يومئذ مريضا لجعله رسول الله صلى الله عليه وسلم مؤذنا


001-لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب به للناس لجمع الصلاة طاف بي وأنا نائم رجل يحمل ناقوسا في يده

لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب به للناس لجمع الصلاة طاف بي وأنا نائم رجل يحمل ناقوسا في يده فقلت يا عبد الله أتبيع الناقوس قال وما تصنع به فقلت ندعو به إلى الصلاة قال أفلا أدلك على ما هو خير من ذلك فقلت له بلى قال فقال تقول الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله قال ثم استأخر عني غير بعيد ثم قال وتقول إذا أقمت الصلاة الله أكبر الله أكبر أشهد أن لا اله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فليؤذن به فإنه أندى صوتا منك فقمت مع بلال فجعلت ألقيه عليه ويؤذن به قال فسمع ذلك عمر بن الخطاب وهو في بيته فخرج يجر رداءه ويقول والذي بعثك بالحق يا رسول الله لقد رأيت مثل ما رأى فقال رسول الله صلى الله عليه وسلم فلله الحمد قال أبو داود هكذا رواية الزهري عن سعيد بن المسيب عن عبد الله بن زيد وقال فيه بن إسحاق عن الزهري الله أكبر الله أكبر الله أكبر الله أكبر وقال معمر ويونس عن الزهري فيه الله أكبر الله أكبر لم يثنيا

حدثنا محمد بن منصور الطوسي ثنا يعقوب ثنا أبي عن محمد بن إسحاق حدثني محمد بن إبراهيم بن الحرث التيمي عن محمد بن عبد الله بن زيد بن عبد ربه قال حدثني أبي عبد الله بن زيد قال لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب به للناس لجمع الصلاة طاف بي وأنا نائم رجل يحمل ناقوسا في يده فقلت يا عبد الله أتبيع الناقوس قال وما تصنع به فقلت ندعو به إلى الصلاة قال أفلا أدلك على ما هو خير من ذلك فقلت له بلى قال فقال تقول الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله قال ثم استأخر عني غير بعيد ثم قال وتقول إذا أقمت الصلاة الله أكبر الله أكبر أشهد أن لا اله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فليؤذن به فإنه أندى صوتا منك فقمت مع بلال فجعلت ألقيه عليه ويؤذن به قال فسمع ذلك عمر بن الخطاب وهو في بيته فخرج يجر رداءه ويقول والذي بعثك بالحق يا رسول الله لقد رأيت مثل ما رأى فقال رسول الله صلى الله عليه وسلم فلله الحمد قال أبو داود هكذا رواية الزهري عن سعيد بن المسيب عن عبد الله بن زيد وقال فيه بن إسحاق عن الزهري الله أكبر الله أكبر الله أكبر الله أكبر وقال معمر ويونس عن الزهري فيه الله أكبر الله أكبر لم يثنيا


002-يا رسول الله علمني سنة الأذان قال فمسح مقدم رأسي وقال تقول الله أكبر الله أكبر الله أكبر الله أكبر ترفع بها صوتك ثم

يا رسول الله علمني سنة الأذان قال فمسح مقدم رأسي وقال تقول الله أكبر الله أكبر الله أكبر الله أكبر ترفع بها صوتك ثم تقول أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله تخفض بها صوتك ثم ترفع صوتك بالشهادة أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح فإن كان صلاة الصبح قلت الصلاة خير من النوم الصلاة خير من النوم الله أكبر الله أكبر لا إله إلا الله

حدثنا مسدد ثنا الحرث بن عبيد عن محمد بن عبد الملك بن أبي محذورة عن أبيه عن جده قال قلت يا رسول الله علمني سنة الأذان قال فمسح مقدم رأسي وقال تقول الله أكبر الله أكبر الله أكبر الله أكبر ترفع بها صوتك ثم تقول أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله تخفض بها صوتك ثم ترفع صوتك بالشهادة أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح فإن كان صلاة الصبح قلت الصلاة خير من النوم الصلاة خير من النوم الله أكبر الله أكبر لا إله إلا الله


003-نحو هذا الخبر وفيه الصلاة خير من النوم الصلاة خير من النوم في الأولى من الصبح قال أبو داود وحديث مسدد أبين قال فيه قال

نحو هذا الخبر وفيه الصلاة خير من النوم الصلاة خير من النوم في الأولى من الصبح قال أبو داود وحديث مسدد أبين قال فيه قال وعلمني الإقامة مرتين مرتين الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله وقال عبد الرزاق وإذا أقمت فقلها مرتين قد قامت الصلاة قد قامت الصلاة أسمعت قال فكان أبو محذورة لا يجز ناصيته ولا يفرقها لأن النبي صلى الله عليه وسلم مسح عليها

حدثنا الحسن بن علي ثنا أبو عاصم وعبد الرزاق عن بن جريج قال أخبرني عثمان بن السائب أخبرني أبي وأم عبد الملك بن أبي محذورة عن أبي محذورة عن النبي صلى الله عليه وسلم نحو هذا الخبر وفيه الصلاة خير من النوم الصلاة خير من النوم في الأولى من الصبح قال أبو داود وحديث مسدد أبين قال فيه قال وعلمني الإقامة مرتين مرتين الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله وقال عبد الرزاق وإذا أقمت فقلها مرتين قد قامت الصلاة قد قامت الصلاة أسمعت قال فكان أبو محذورة لا يجز ناصيته ولا يفرقها لأن النبي صلى الله عليه وسلم مسح عليها


004-أن رسول الله صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة الأذان الله أكبر الله أكبر الله أكبر

أن رسول الله صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة الأذان الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله أشهد أن لا إله إلا الله أشهد أن لا { إله إلا الله } أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله والإقامة الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله كذا في كتابه في حديث أبي محذورة

حدثنا الحسن بن علي ثنا عفان وسعيد بن عامر وحجاج والمعنى واحد قالوا ثنا همام ثنا عامر الأحول حدثني مكحول أن بن محيريز حدثه أن أبا محذورة حدثه أن رسول الله صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة الأذان الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله أشهد أن لا إله إلا الله أشهد أن لا " إله إلا الله " أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله والإقامة الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله كذا في كتابه في حديث أبي محذورة


005-ألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه فقال قل الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله

ألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه فقال قل الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله مرتين مرتين قال ثم ارجع فمد من صوتك أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله

حدثنا محمد بن بشار ثنا أبو عاصم ثنا بن جريج أخبرني بن عبد الملك بن أبي محذورة يعني عبد العزيز عن بن محيريز عن أبي محذورة قال ألقى علي رسول الله صلى الله عليه وسلم التأذين هو بنفسه فقال قل الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله مرتين مرتين قال ثم ارجع فمد من صوتك أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله


006-ألقى علي رسول الله صلى الله عليه وسلم الأذان حرفا حرفا الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله

ألقى علي رسول الله صلى الله عليه وسلم الأذان حرفا حرفا الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قال وكان يقول في الفجر الصلاة خير من النوم

حدثنا النفيلي ثنا إبراهيم بن إسماعيل بن عبد الملك بن أبي محذورة قال سمعت جدي عبد الملك بن أبي محذورة يذكر أنه سمع أبا محذورة يقول ألقى علي رسول الله صلى الله عليه وسلم الأذان حرفا حرفا الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قال وكان يقول في الفجر الصلاة خير من النوم


007-أن رسول الله صلى الله عليه وسلم علمه الأذان يقول الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله

أن رسول الله صلى الله عليه وسلم علمه الأذان يقول الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله ثم ذكر مثل أذان حديث بن جريج عن عبد العزيز بن عبد الملك ومعناه قال أبو داود وفي حديث مالك بن دينار قال سألت بن أبي محذورة قلت حدثني عن أذان أبيك عن رسول الله صلى الله عليه وسلم فذكر فقال الله أكبر الله أكبر قط وكذلك حديث جعفر بن سليمان عن بن أبي محذورة عن عمه عن جده إلا أنه قال ثم ترجع فترفع صوتك الله أكبر الله أكبر

حدثنا محمد بن داود الإسكندراني ثنا زياد يعني بن يونس عن نافع بن عمر يعني الجمحي عن عبد الملك بن أبي محذورة أخبره عن عبد الله بن محيريز الجمحي عن أبي محذورة أن رسول الله صلى الله عليه وسلم علمه الأذان يقول الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله ثم ذكر مثل أذان حديث بن جريج عن عبد العزيز بن عبد الملك ومعناه قال أبو داود وفي حديث مالك بن دينار قال سألت بن أبي محذورة قلت حدثني عن أذان أبيك عن رسول الله صلى الله عليه وسلم فذكر فقال الله أكبر الله أكبر قط وكذلك حديث جعفر بن سليمان عن بن أبي محذورة عن عمه عن جده إلا أنه قال ثم ترجع فترفع صوتك الله أكبر الله أكبر


008-لقد أعجبني أن تكون صلاة المسلمين أو قال المؤمنين واحدة حتى لقد هممت أن أبث رجالا في الدور ينادون الناس بحين الصلاة وحتى

لقد أعجبني أن تكون صلاة المسلمين أو قال المؤمنين واحدة حتى لقد هممت أن أبث رجالا في الدور ينادون الناس بحين الصلاة وحتى هممت أن آمر رجالا يقومون على الآطام ينادون المسلمين بحين الصلاة حتى نقسوا أو كادوا أن ينقسوا قال فجاء رجل من الأنصار فقال يا رسول الله إني لما رجعت لما رأيت من اهتمامك رأيت رجلا كأن عليه ثوبين أخضرين فقام على المسجد فأذن ثم قعد قعدة ثم قام فقال مثلها إلا أنه يقول قد قامت الصلاة ولولا أن يقول الناس قال بن المثنى أن تقولوا لقلت إني كنت يقظانا غير نائم فقال رسول الله صلى الله عليه وسلم وقال بن المثنى لقد أراك الله خيرا ولم يقل عمرو لقد أراك الله خيرا فمر بلالا فليؤذن قال فقال عمر أما إني قد رأيت مثل الذي رأى ولكني لما سبقت استحييت قال وحدثنا أصحابنا قال وكان الرجل إذا جاء يسأل فيخبر بما سبق من صلاته وإنهم قاموا مع رسول الله صلى الله عليه وسلم من بين قائم وراكع وقاعد ومصل مع رسول الله صلى الله عليه وسلم قال بن المثنى قال عمرو وحدثني بها حصين عن بن أبي ليلى حتى جاء معاذ قال شعبة وقد سمعتها من حصين فقال لا أراه على حال إلى قوله كذلك فافعلوا قال أبو داود ثم رجعت إلى حديث عمرو بن مرزوق قال فجاء معاذ فأشاروا إليه قال شعبة وهذه سمعتها من حصين قال فقال معاذ لا أراه على حال إلا كنت عليها قال فقال إن معاذا قد سن لكم سنة كذلك فافعلوا قال وحدثنا أصحابنا أن رسول الله صلى الله عليه وسلم لما قدم المدينة أمرهم بصيام ثلاثة أيام ثم أنزل رمضان وكانوا قوما لم يتعودوا الصيام وكان الصيام عليهم شديدا فكان من لم يصم أطعم مسكينا فنزلت هذه الآية { فمن شهد منكم الشهر فليصمه } فكانت الرخصة للمريض والمسافر فأمروا بالصيام قال وحدثنا أصحابنا قال وكان الرجل إذا أفطر فنام قبل أن يأكل لم يأكل حتى يصبح قال فجاء عمر بن الخطاب فأراد امرأته فقالت إني قد نمت فظن أنها تعتل فأتاها فجاء رجل من الأنصار فأراد الطعام فقالوا حتى نسخن لك شيئا فنام فلما أصبحوا أنزلت عليه هذه الآية { أحل لكم ليلة الصيام الرفث إلى نسائكم }

حدثنا عمرو بن مرزوق أخبرنا شعبة عن عمرو بن مرة قال سمعت بن أبي ليلى ح وحدثنا بن المثنى ثنا محمد بن جعفر عن شعبة عن عمرو بن مرة سمعت بن أبي ليلى قال أحيلت الصلاة ثلاثة أحوال قال وحدثنا أصحابنا أن رسول الله صلى الله عليه وسلم قال لقد أعجبني أن تكون صلاة المسلمين أو قال المؤمنين واحدة حتى لقد هممت أن أبث رجالا في الدور ينادون الناس بحين الصلاة وحتى هممت أن آمر رجالا يقومون على الآطام ينادون المسلمين بحين الصلاة حتى نقسوا أو كادوا أن ينقسوا قال فجاء رجل من الأنصار فقال يا رسول الله إني لما رجعت لما رأيت من اهتمامك رأيت رجلا كأن عليه ثوبين أخضرين فقام على المسجد فأذن ثم قعد قعدة ثم قام فقال مثلها إلا أنه يقول قد قامت الصلاة ولولا أن يقول الناس قال بن المثنى أن تقولوا لقلت إني كنت يقظانا غير نائم فقال رسول الله صلى الله عليه وسلم وقال بن المثنى لقد أراك الله خيرا ولم يقل عمرو لقد أراك الله خيرا فمر بلالا فليؤذن قال فقال عمر أما إني قد رأيت مثل الذي رأى ولكني لما سبقت استحييت قال وحدثنا أصحابنا قال وكان الرجل إذا جاء يسأل فيخبر بما سبق من صلاته وإنهم قاموا مع رسول الله صلى الله عليه وسلم من بين قائم وراكع وقاعد ومصل مع رسول الله صلى الله عليه وسلم قال بن المثنى قال عمرو وحدثني بها حصين عن بن أبي ليلى حتى جاء معاذ قال شعبة وقد سمعتها من حصين فقال لا أراه على حال إلى قوله كذلك فافعلوا قال أبو داود ثم رجعت إلى حديث عمرو بن مرزوق قال فجاء معاذ فأشاروا إليه قال شعبة وهذه سمعتها من حصين قال فقال معاذ لا أراه على حال إلا كنت عليها قال فقال إن معاذا قد سن لكم سنة كذلك فافعلوا قال وحدثنا أصحابنا أن رسول الله صلى الله عليه وسلم لما قدم المدينة أمرهم بصيام ثلاثة أيام ثم أنزل رمضان وكانوا قوما لم يتعودوا الصيام وكان الصيام عليهم شديدا فكان من لم يصم أطعم مسكينا فنزلت هذه الآية " فمن شهد منكم الشهر فليصمه " فكانت الرخصة للمريض والمسافر فأمروا بالصيام قال وحدثنا أصحابنا قال وكان الرجل إذا أفطر فنام قبل أن يأكل لم يأكل حتى يصبح قال فجاء عمر بن الخطاب فأراد امرأته فقالت إني قد نمت فظن أنها تعتل فأتاها فجاء رجل من الأنصار فأراد الطعام فقالوا حتى نسخن لك شيئا فنام فلما أصبحوا أنزلت عليه هذه الآية " أحل لكم ليلة الصيام الرفث إلى نسائكم "


009-أحيلت الصلاة ثلاثة أحوال وأحيل الصيام ثلاثة أحوال وساق نصر الحديث بطوله واقتص بن المثنى منه قصة صلاتهم نحو بيت المقدس

أحيلت الصلاة ثلاثة أحوال وأحيل الصيام ثلاثة أحوال وساق نصر الحديث بطوله واقتص بن المثنى منه قصة صلاتهم نحو بيت المقدس قط قال الحال الثالث أن رسول الله صلى الله عليه وسلم قدم المدينة فصلى يعني نحو بيت المقدس ثلاثة عشر شهرا فأنزل الله هذه الآية { قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره } فوجهه الله إلى الكعبة وتم حديثه وسمى نصر صاحب الرؤيا قال فجاء عبد الله بن زيد رجل من الأنصار وقال فيه فاستقبل القبلة قال الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة مرتين حي على الفلاح مرتين الله أكبر الله أكبر لا إله إلا الله ثم أمهل هنية ثم قام فقال مثلها إلا أنه قال زاد بعد ما قال حي على الفلاح قد قامت الصلاة قد قامت الصلاة قال فقال رسول الله صلى الله عليه وسلم لقنها بلالا فأذن بها بلال وقال في الصوم قال فإن رسول الله صلى الله عليه وسلم كان يصوم ثلاثة أيام من كل شهر ويصوم يوم عاشوراء فأنزل الله { كتب عليكم الصيام كما كتب على الذين من قبلكم } إلى قوله { طعام مسكين } فكان من شاء أن يصوم صام ومن شاء أن يفطر ويطعم كل يوم مسكينا أجزأه ذلك وهذا حول فأنزل الله { شهر رمضان الذي أنزل فيه القرآن } إلى { أيام أخر } فثبت الصيام على من شهد الشهر وعلى المسافر أن يقضي وثبت الطعام للشيخ الكبير والعجوز اللذين لا يستطيعان الصوم وجاء صرمة وقد عمل يومه وساق الحديث

حدثنا محمد بن المثنى عن أبي داود ح وحدثنا نصر بن المهاجر ثنا يزيد بن هارون عن المسعودي عن عمرو بن مرة عن بن أبي ليلى عن معاذ بن جبل قال أحيلت الصلاة ثلاثة أحوال وأحيل الصيام ثلاثة أحوال وساق نصر الحديث بطوله واقتص بن المثنى منه قصة صلاتهم نحو بيت المقدس قط قال الحال الثالث أن رسول الله صلى الله عليه وسلم قدم المدينة فصلى يعني نحو بيت المقدس ثلاثة عشر شهرا فأنزل الله هذه الآية " قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره " فوجهه الله إلى الكعبة وتم حديثه وسمى نصر صاحب الرؤيا قال فجاء عبد الله بن زيد رجل من الأنصار وقال فيه فاستقبل القبلة قال الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة مرتين حي على الفلاح مرتين الله أكبر الله أكبر لا إله إلا الله ثم أمهل هنية ثم قام فقال مثلها إلا أنه قال زاد بعد ما قال حي على الفلاح قد قامت الصلاة قد قامت الصلاة قال فقال رسول الله صلى الله عليه وسلم لقنها بلالا فأذن بها بلال وقال في الصوم قال فإن رسول الله صلى الله عليه وسلم كان يصوم ثلاثة أيام من كل شهر ويصوم يوم عاشوراء فأنزل الله " كتب عليكم الصيام كما كتب على الذين من قبلكم " إلى قوله " طعام مسكين " فكان من شاء أن يصوم صام ومن شاء أن يفطر ويطعم كل يوم مسكينا أجزأه ذلك وهذا حول فأنزل الله " شهر رمضان الذي أنزل فيه القرآن " إلى " أيام أخر " فثبت الصيام على من شهد الشهر وعلى المسافر أن يقضي وثبت الطعام للشيخ الكبير والعجوز اللذين لا يستطيعان الصوم وجاء صرمة وقد عمل يومه وساق الحديث


001-أمر بلال أن يشفع الأذان ويوتر الإقامة زاد حماد في حديثه إلا الإقامة

أمر بلال أن يشفع الأذان ويوتر الإقامة زاد حماد في حديثه إلا الإقامة

حدثنا سليمان بن حرب وعبد الرحمن بن المبارك قالا ثنا حماد عن سماك بن عطية ح وحدثنا موسى بن إسماعيل ثنا وهيب جميعا عن أيوب عن أبي قلابة عن أنس قال أمر بلال أن يشفع الأذان ويوتر الإقامة زاد حماد في حديثه إلا الإقامة


002-مثل حديث وهيب قال إسماعيل فحدثت به أيوب فقال إلا الإقامة

مثل حديث وهيب قال إسماعيل فحدثت به أيوب فقال إلا الإقامة

حدثنا حميد بن مسعدة ثنا إسماعيل عن خالد الحذاء عن أبي قلابة عن أنس مثل حديث وهيب قال إسماعيل فحدثت به أيوب فقال إلا الإقامة


003-إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين والإقامة مرة مرة غير أنه يقول قد قامت الصلاة قد قامت

إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين والإقامة مرة مرة غير أنه يقول قد قامت الصلاة قد قامت الصلاة فإذا سمعنا الإقامة توضأنا ثم خرجنا إلى الصلاة قال شعبة ولم أسمع من جعفر غير هذا الحديث

حدثنا محمد بن بشار ثنا محمد بن جعفر ثنا شعبة سمعت أبا جعفر يحدث عن مسلم أبي المثنى عن بن عمر قال إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين والإقامة مرة مرة غير أنه يقول قد قامت الصلاة قد قامت الصلاة فإذا سمعنا الإقامة توضأنا ثم خرجنا إلى الصلاة قال شعبة ولم أسمع من جعفر غير هذا الحديث


004-سمعت بن عمر وساق الحديث

سمعت بن عمر وساق الحديث

حدثنا محمد بن يحيى بن فارس ثنا أبو عامر يعني العقدي عبد الملك بن عمرو ثنا شعبة عن أبي جعفر مؤذن مسجد العريان قال سمعت أبا المثنى مؤذن مسجد الأكبر يقول سمعت بن عمر وساق الحديث


001-أراد النبي صلى الله عليه وسلم في الأذان أشياء لم يصنع منها شيئا قال فأري عبد الله بن زيد الأذان في المنام فأتى النبي

أراد النبي صلى الله عليه وسلم في الأذان أشياء لم يصنع منها شيئا قال فأري عبد الله بن زيد الأذان في المنام فأتى النبي صلى الله عليه وسلم فأخبره فقال ألقه على بلال فألقاه عليه فأذن بلال فقال عبد الله أنا رأيته وأنا كنت أريده قال فأقم أنت

حدثنا عثمان بن أبي شيبة ثنا حماد بن خالد ثنا محمد بن عمرو عن محمد بن عبد الله عن عمه عبد الله بن زيد قال أراد النبي صلى الله عليه وسلم في الأذان أشياء لم يصنع منها شيئا قال فأري عبد الله بن زيد الأذان في المنام فأتى النبي صلى الله عليه وسلم فأخبره فقال ألقه على بلال فألقاه عليه فأذن بلال فقال عبد الله أنا رأيته وأنا كنت أريده قال فأقم أنت


002-كان جدي عبد الله بن زيد يحدث بهذا الخبر قال فأقام جدي

كان جدي عبد الله بن زيد يحدث بهذا الخبر قال فأقام جدي

حدثنا عبيد الله بن عمر القواريري ثنا عبد الرحمن بن مهدي ثنا محمد بن عمرو شيخ من أهل المدينة من الأنصار قال سمعت عبد الله بن محمد قال كان جدي عبد الله بن زيد يحدث بهذا الخبر قال فأقام جدي


003-لما كان أول أذان الصبح أمرني يعني النبي صلى الله عليه وسلم فأذنت فجعلت أقول أقيم يا رسول الله فجعل ينظر إلى ناحية

لما كان أول أذان الصبح أمرني يعني النبي صلى الله عليه وسلم فأذنت فجعلت أقول أقيم يا رسول الله فجعل ينظر إلى ناحية المشرق إلى الفجر فيقول لا حتى إذا طلع الفجر نزل فبرز ثم انصرف إلي وقد تلاحق أصحابه يعني فتوضأ فأراد بلال أن يقيم فقال له نبي الله صلى الله عليه وسلم إن أخا صداء هو أذن ومن أذن فهو يقيم قال فأقمت

حدثنا عبد الله بن مسلمة ثنا عبد الله بن عمر بن غانم عن عبد الرحمن بن زياد يعني الأفريقي أنه سمع زياد بن نعيم الحضرمي أنه سمع زياد بن الحرث الصدائي قال لما كان أول أذان الصبح أمرني يعني النبي صلى الله عليه وسلم فأذنت فجعلت أقول أقيم يا رسول الله فجعل ينظر إلى ناحية المشرق إلى الفجر فيقول لا حتى إذا طلع الفجر نزل فبرز ثم انصرف إلي وقد تلاحق أصحابه يعني فتوضأ فأراد بلال أن يقيم فقال له نبي الله صلى الله عليه وسلم إن أخا صداء هو أذن ومن أذن فهو يقيم قال فأقمت


001-المؤذن يغفر له مدى صوته ويشهد له كل رطب ويابس وشاهد الصلاة يكتب له خمس وعشرون صلاة ويكفر عنه ما بينهما

المؤذن يغفر له مدى صوته ويشهد له كل رطب ويابس وشاهد الصلاة يكتب له خمس وعشرون صلاة ويكفر عنه ما بينهما

حدثنا حفص بن عمر النمري ثنا شعبة عن موسى بن أبي عثمان عن أبي يحيى عن أبي هريرة عن النبي صلى الله عليه وسلم قال المؤذن يغفر له مدى صوته ويشهد له كل رطب ويابس وشاهد الصلاة يكتب له خمس وعشرون صلاة ويكفر عنه ما بينهما


002-إذا نودي بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين فإذا قضي النداء أقبل حتى إذا ثوب بالصلاة أدبر حتى إذا قضي

إذا نودي بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين فإذا قضي النداء أقبل حتى إذا ثوب بالصلاة أدبر حتى إذا قضي التثويب أقبل حتى يخطر بين المرء ونفسه ويقول اذكر كذا اذكر كذا لما لم يكن يذكر حتى يضل الرجل أن يدري كم صلى

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا نودي بالصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين فإذا قضي النداء أقبل حتى إذا ثوب بالصلاة أدبر حتى إذا قضي التثويب أقبل حتى يخطر بين المرء ونفسه ويقول اذكر كذا اذكر كذا لما لم يكن يذكر حتى يضل الرجل أن يدري كم صلى


001-الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين

الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين

حدثنا أحمد بن حنبل ثنا محمد بن فضيل ثنا الأعمش عن رجل عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين


002-مثله

مثله

حدثنا الحسن بن علي ثنا بن نمير عن الأعمش قال نبئت عن أبي صالح قال ولا أراني إلا قد سمعته منه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم مثله


001-كان بيتي من أطول بيت حول المسجد وكان بلال يؤذن عليه الفجر فيأتي بسحر فيجلس على البيت ينظر إلى الفجر فإذا رآه تمطى ثم

كان بيتي من أطول بيت حول المسجد وكان بلال يؤذن عليه الفجر فيأتي بسحر فيجلس على البيت ينظر إلى الفجر فإذا رآه تمطى ثم قال اللهم إني أحمدك وأستعينك على قريش أن يقيموا دينك قالت ثم يؤذن قالت والله ما علمته كان تركها ليلة واحدة تعني هذه الكلمات

حدثنا أحمد بن محمد بن أيوب ثنا إبراهيم بن سعد عن محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عروة بن الزبير عن امرأة من بني النجار قالت كان بيتي من أطول بيت حول المسجد وكان بلال يؤذن عليه الفجر فيأتي بسحر فيجلس على البيت ينظر إلى الفجر فإذا رآه تمطى ثم قال اللهم إني أحمدك وأستعينك على قريش أن يقيموا دينك قالت ثم يؤذن قالت والله ما علمته كان تركها ليلة واحدة تعني هذه الكلمات


001-أتيت النبي صلى الله عليه وسلم بمكة وهو في قبة حمراء من آدم فخرج بلال فأذن فكنت أتتبع فمه ههنا وههنا قال ثم خرج رسول

أتيت النبي صلى الله عليه وسلم بمكة وهو في قبة حمراء من آدم فخرج بلال فأذن فكنت أتتبع فمه ههنا وههنا قال ثم خرج رسول الله صلى الله عليه وسلم وعليه حلة حمراء برود يمانية قطري وقال موسى قال رأيت بلالا خرج إلى الأبطح فأذن فلما بلغ حي على الصلاة حي على الفلاح لوى عنقه يمينا وشمالا ولم يستدر ثم دخل فأخرج العنزة وساق حديثه

حدثنا موسى بن إسماعيل ثنا قيس يعني بن الربيع ح وحدثنا محمد بن سليمان الأنباري ثنا وكيع عن سفيان جميعا عن عون بن أبي جحيفة عن أبيه قال أتيت النبي صلى الله عليه وسلم بمكة وهو في قبة حمراء من آدم فخرج بلال فأذن فكنت أتتبع فمه ههنا وههنا قال ثم خرج رسول الله صلى الله عليه وسلم وعليه حلة حمراء برود يمانية قطري وقال موسى قال رأيت بلالا خرج إلى الأبطح فأذن فلما بلغ حي على الصلاة حي على الفلاح لوى عنقه يمينا وشمالا ولم يستدر ثم دخل فأخرج العنزة وساق حديثه


001-لا يرد الدعاء بين الأذان والإقامة

لا يرد الدعاء بين الأذان والإقامة

حدثنا محمد بن كثير أخبرنا سفيان عن زيد العمي عن أبي إياس عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لا يرد الدعاء بين الأذان والإقامة


001-إذا سمعتم النداء فقولوا مثل ما يقول المؤذن

إذا سمعتم النداء فقولوا مثل ما يقول المؤذن

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن عطاء بن يزيد الليثي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا سمعتم النداء فقولوا مثل ما يقول المؤذن


002-إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه وسلم بها عشرا ثم سلوا الله لي

إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه وسلم بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت عليه الشفاعة

حدثنا محمد بن سلمة ثنا بن وهب عن بن لهيعة وحيوة وسعيد بن أبي أيوب عن كعب بن علقمة عن عبد الرحمن بن جبير عن عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه وسلم بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت عليه الشفاعة


003-يا رسول الله إن المؤذنين يفضلوننا فقال رسول الله صلى الله عليه وسلم قل كما يقولون فإذا انتهيت فسل تعطه

يا رسول الله إن المؤذنين يفضلوننا فقال رسول الله صلى الله عليه وسلم قل كما يقولون فإذا انتهيت فسل تعطه

حدثنا بن السرح ومحمد بن سلمة قالا ثنا بن وهب عن حيي عن أبي عبد الرحمن يعني الحبلي عن عبد الله بن عمرو أن رجلا قال يا رسول الله إن المؤذنين يفضلوننا فقال رسول الله صلى الله عليه وسلم قل كما يقولون فإذا انتهيت فسل تعطه


004-من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله رضيت بالله ربا وبمحمد

من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفر له

حدثنا قتيبة بن سعيد ثنا الليث عن الحكيم بن عبد الله بن قيس عن عامر بن سعد بن أبي وقاص عن سعد بن أبي وقاص عن رسول الله صلى الله عليه وسلم قال من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفر له


005-أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد قال وأنا وأنا

أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد قال وأنا وأنا

حدثنا إبراهيم بن مهدي ثنا علي بن مسهر عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد قال وأنا وأنا


006-إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر فإذا قال أشهد أن لا إله إلا الله قال أشهد أن لا إله

إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر فإذا قال أشهد أن لا إله إلا الله قال أشهد أن لا إله إلا الله فإذا قال أشهد أن محمدا رسول الله قال أشهد أن محمدا رسول الله ثم قال حي على الصلاة قال لا حول ولا قوة إلا بالله ثم قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال الله أكبر الله أكبر قال الله أكبر الله أكبر ثم قال لا إله إلا الله قال لا إله إلا الله من قلبه دخل الجنة

حدثنا محمد بن المثنى حدثني محمد بن جهضم ثنا إسماعيل بن جعفر عن عمارة بن غزية عن خبيب بن عبد الرحمن بن إساف عن حفص بن عاصم بن عمر عن أبيه عن جده عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر فإذا قال أشهد أن لا إله إلا الله قال أشهد أن لا إله إلا الله فإذا قال أشهد أن محمدا رسول الله قال أشهد أن محمدا رسول الله ثم قال حي على الصلاة قال لا حول ولا قوة إلا بالله ثم قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال الله أكبر الله أكبر قال الله أكبر الله أكبر ثم قال لا إله إلا الله قال لا إله إلا الله من قلبه دخل الجنة


001-أن بلالا أخذ في الإقامة فلما أن قال قد قامت الصلاة قال النبي صلى الله عليه وسلم أقامها الله وأدامها وقال في سائر

أن بلالا أخذ في الإقامة فلما أن قال قد قامت الصلاة قال النبي صلى الله عليه وسلم أقامها الله وأدامها وقال في سائر الإقامة كنحو حديث عمر رضي الله عنه في الأذان

حدثنا سليمان بن داود العتكي ثنا محمد بن ثابت حدثني رجل من أهل الشام عن شهر بن حوشب عن أبي أمامة أو عن بعض أصحاب النبي صلى الله عليه وسلم أن بلالا أخذ في الإقامة فلما أن قال قد قامت الصلاة قال النبي صلى الله عليه وسلم أقامها الله وأدامها وقال في سائر الإقامة كنحو حديث عمر رضي الله عنه في الأذان


001-من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي

من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إلا حلت له الشفاعة يوم القيامة

حدثنا أحمد بن محمد بن حنبل ثنا علي بن عياش ثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إلا حلت له الشفاعة يوم القيامة


001-علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب اللهم إن هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي

علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب اللهم إن هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي

حدثنا مؤمل بن إهاب ثنا عبد الله بن الوليد العدني ثنا القاسم بن معن ثنا المسعودي عن أبي كثير مولى أم سلمة عن أم سلمة قالت علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب اللهم إن هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي


001-يا رسول الله اجعلني إمام قومي قال أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا

يا رسول الله اجعلني إمام قومي قال أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا سعيد الجريري عن أبي العلاء عن مطرف بن عبد الله عن عثمان بن أبي العاص قال قلت وقال موسى في موضع آخر إن عثمان بن أبي العاص قال يا رسول الله اجعلني إمام قومي قال أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا


001-أن بلالا أذن قبل طلوع الفجر فأمره النبي صلى الله عليه وسلم أن يرجع فينادي ألا إن العبد قد نام ألا إن العبد قد نام زاد

أن بلالا أذن قبل طلوع الفجر فأمره النبي صلى الله عليه وسلم أن يرجع فينادي ألا إن العبد قد نام ألا إن العبد قد نام زاد موسى فرجع فنادى ألا إن العبد نام قال أبو داود وهذا الحديث لم يروه عن أيوب إلا حماد بن سلمة

حدثنا موسى بن إسماعيل وداود بن شبيب المعنى قالا ثنا حماد عن أيوب عن نافع عن بن عمر أن بلالا أذن قبل طلوع الفجر فأمره النبي صلى الله عليه وسلم أن يرجع فينادي ألا إن العبد قد نام ألا إن العبد قد نام زاد موسى فرجع فنادى ألا إن العبد نام قال أبو داود وهذا الحديث لم يروه عن أيوب إلا حماد بن سلمة


002-فذكر نحوه قال أبو داود وقد رواه حماد بن زيد عن عبيد الله بن عمر عن نافع أو غيره أن مؤذنا لعمر يقال له مسروح أو غيره قال

فذكر نحوه قال أبو داود وقد رواه حماد بن زيد عن عبيد الله بن عمر عن نافع أو غيره أن مؤذنا لعمر يقال له مسروح أو غيره قال أبو داود ورواه الدراوردي عن عبيد الله عن نافع عن بن عمر قال كان لعمر مؤذن يقال له مسعود وذكر نحوه وهذا أصح من ذلك

حدثنا أيوب بن منصور ثنا شعيب بن حرب عن عبد العزيز بن أبي رواد أخبرنا نافع عن مؤذن لعمر يقال له مسروح أذن قبل الصبح فأمره عمر فذكر نحوه قال أبو داود وقد رواه حماد بن زيد عن عبيد الله بن عمر عن نافع أو غيره أن مؤذنا لعمر يقال له مسروح أو غيره قال أبو داود ورواه الدراوردي عن عبيد الله عن نافع عن بن عمر قال كان لعمر مؤذن يقال له مسعود وذكر نحوه وهذا أصح من ذلك


003-لا تؤذن حتى يستبين لك الفجر هكذا ومد يديه عرضا قال أبو داود شداد مولى عياض لم يدرك بلالا

لا تؤذن حتى يستبين لك الفجر هكذا ومد يديه عرضا قال أبو داود شداد مولى عياض لم يدرك بلالا

حدثنا زهير بن حرب ثنا وكيع ثنا جعفر بن برقان عن شداد مولى عياض بن عامر عن بلال أن رسول الله صلى الله عليه وسلم قال له لا تؤذن حتى يستبين لك الفجر هكذا ومد يديه عرضا قال أبو داود شداد مولى عياض لم يدرك بلالا


001-أن بن أم مكتوم كان مؤذنا لرسول الله صلى الله عليه وسلم وهو أعمى

أن بن أم مكتوم كان مؤذنا لرسول الله صلى الله عليه وسلم وهو أعمى

حدثنا محمد بن سلمة ثنا بن وهب عن يحيى بن عبد الله بن سالم بن عبد الله بن عمر وسعيد بن عبد الرحمن عن هشام بن عروة عن أبيه عن عائشة أن بن أم مكتوم كان مؤذنا لرسول الله صلى الله عليه وسلم وهو أعمى


001-قال كنا مع أبي هريرة في المسجد فخرج رجل حين أذن المؤذن للعصر فقال أبو هريرة أما هذا فقد عصى أبا القاسم عليه السلام

قال كنا مع أبي هريرة في المسجد فخرج رجل حين أذن المؤذن للعصر فقال أبو هريرة أما هذا فقد عصى أبا القاسم عليه السلام

حدثنا محمد بن كثير ثنا سفيان عن إبراهيم بن المهاجر عن أبي الشعثاء قال كنا مع أبي هريرة في المسجد فخرج رجل حين أذن المؤذن للعصر فقال أبو هريرة أما هذا فقد عصى أبا القاسم عليه السلام


001-كان بلال يؤذن ثم يمهل فإذا رأى النبي صلى الله عليه وسلم قد خرج أقام الصلاة

كان بلال يؤذن ثم يمهل فإذا رأى النبي صلى الله عليه وسلم قد خرج أقام الصلاة

حدثنا عثمان بن أبي شيبة ثنا شبابة عن إسرائيل عن سماك عن جابر بن سمرة قال كان بلال يؤذن ثم يمهل فإذا رأى النبي صلى الله عليه وسلم قد خرج أقام الصلاة


001-كنت مع بن عمر فثوب رجل في الظهر أو العصر قال اخرج بنا فإن هذه بدعة

كنت مع بن عمر فثوب رجل في الظهر أو العصر قال اخرج بنا فإن هذه بدعة

حدثنا محمد بن كثير ثنا سفيان ثنا أبو يحيى القتات عن مجاهد قال كنت مع بن عمر فثوب رجل في الظهر أو العصر قال اخرج بنا فإن هذه بدعة


001-إذا أقيمت الصلاة فلا تقوموا حتى تروني قال أبو داود وهكذا رواه أيوب وحجاج الصواف عن يحيى وهشام الدستوائي قال كتب إلي

إذا أقيمت الصلاة فلا تقوموا حتى تروني قال أبو داود وهكذا رواه أيوب وحجاج الصواف عن يحيى وهشام الدستوائي قال كتب إلي يحيى ورواه معاوية بن سلام وعلي بن المبارك عن يحيى وقالا فيه حتى تروني وعليكم السكينة

حدثنا مسلم بن إبراهيم وموسى بن إسماعيل قالا ثنا أبان عن يحيى عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم قال إذا أقيمت الصلاة فلا تقوموا حتى تروني قال أبو داود وهكذا رواه أيوب وحجاج الصواف عن يحيى وهشام الدستوائي قال كتب إلي يحيى ورواه معاوية بن سلام وعلي بن المبارك عن يحيى وقالا فيه حتى تروني وعليكم السكينة


002-بإسناده مثله قال حتى تروني قد خرجت قال أبو داود لم يذكر قد خرجت إلا معمر ورواه بن عيينة عن معمر لم يقل فيه قد خرجت

بإسناده مثله قال حتى تروني قد خرجت قال أبو داود لم يذكر قد خرجت إلا معمر ورواه بن عيينة عن معمر لم يقل فيه قد خرجت

حدثنا إبراهيم بن موسى ثنا عيسى عن معمر عن يحيى بإسناده مثله قال حتى تروني قد خرجت قال أبو داود لم يذكر قد خرجت إلا معمر ورواه بن عيينة عن معمر لم يقل فيه قد خرجت


003-أن الصلاة كانت تقام لرسول الله صلى الله عليه وسلم فيأخذ الناس مقامهم قبل أن يأخذ النبي صلى الله عليه وسلم

أن الصلاة كانت تقام لرسول الله صلى الله عليه وسلم فيأخذ الناس مقامهم قبل أن يأخذ النبي صلى الله عليه وسلم

حدثنا محمود بن خالد ثنا الوليد قال قال أبو عمرو ح وحدثنا داود بن رشيد ثنا الوليد وهذا لفظه عن الأوزاعي عن الزهري عن أبي سلمة عن أبي هريرة أن الصلاة كانت تقام لرسول الله صلى الله عليه وسلم فيأخذ الناس مقامهم قبل أن يأخذ النبي صلى الله عليه وسلم


004-أقيمت الصلاة فعرض لرسول الله صلى الله عليه وسلم رجل فحبسه بعد ما أقيمت الصلاة

أقيمت الصلاة فعرض لرسول الله صلى الله عليه وسلم رجل فحبسه بعد ما أقيمت الصلاة

حدثنا حسين بن معاذ ثنا عبد الأعلى عن حميد قال سألت ثابتا البناني عن الرجل يتكلم بعد ما تقام الصلاة فحدثني عن أنس بن مالك قال أقيمت الصلاة فعرض لرسول الله صلى الله عليه وسلم رجل فحبسه بعد ما أقيمت الصلاة


005-قمنا إلى الصلاة بمنى والإمام لم يخرج فقعد بعضنا فقال لي شيخ من أهل الكوفة ما يقعدك قلت بن بريدة قال هذا السمود فقال لي

قمنا إلى الصلاة بمنى والإمام لم يخرج فقعد بعضنا فقال لي شيخ من أهل الكوفة ما يقعدك قلت بن بريدة قال هذا السمود فقال لي الشيخ حدثني عبد الرحمن بن عوسجة عن البراء بن عازب قال كنا نقوم في الصفوف على عهد رسول الله صلى الله عليه وسلم طويلا قبل أن يكبر قال وقال إن الله وملائكته يصلون على الذين يلون الصفوف الأول وما من خطوة أحب إلى الله من خطوة يمشيها يصل بها صفا

حدثنا أحمد بن علي بن سويد بن منجوف السدوسي ثنا عون بن كهمس عن أبيه كهمس قال قمنا إلى الصلاة بمنى والإمام لم يخرج فقعد بعضنا فقال لي شيخ من أهل الكوفة ما يقعدك قلت بن بريدة قال هذا السمود فقال لي الشيخ حدثني عبد الرحمن بن عوسجة عن البراء بن عازب قال كنا نقوم في الصفوف على عهد رسول الله صلى الله عليه وسلم طويلا قبل أن يكبر قال وقال إن الله وملائكته يصلون على الذين يلون الصفوف الأول وما من خطوة أحب إلى الله من خطوة يمشيها يصل بها صفا


006-أقيمت الصلاة ورسول الله صلى الله عليه وسلم نجي في جانب المسجد فما قام إلى الصلاة حتى نام القوم

أقيمت الصلاة ورسول الله صلى الله عليه وسلم نجي في جانب المسجد فما قام إلى الصلاة حتى نام القوم

حدثنا مسدد ثنا عبد الوارث عن عبد العزيز بن صهيب عن أنس قال أقيمت الصلاة ورسول الله صلى الله عليه وسلم نجي في جانب المسجد فما قام إلى الصلاة حتى نام القوم


007-كان رسول الله صلى الله عليه وسلم حين تقام الصلاة في المسجد إذا رآهم قليلا جلس لم يصل وإذا رآهم جماعة صلى

كان رسول الله صلى الله عليه وسلم حين تقام الصلاة في المسجد إذا رآهم قليلا جلس لم يصل وإذا رآهم جماعة صلى

حدثنا عبد الله بن إسحاق الجوهري أخبرنا أبو عاصم عن بن جريج عن موسى بن عقبة عن سالم أبي النضر قال كان رسول الله صلى الله عليه وسلم حين تقام الصلاة في المسجد إذا رآهم قليلا جلس لم يصل وإذا رآهم جماعة صلى


008-مثل ذلك

مثل ذلك

حدثنا عبد الله بن إسحاق أخبرنا أبو عاصم عن بن جريج عن موسى بن عقبة عن نافع بن جبير عن أبي مسعود الزرقي عن علي بن أبي طالب رضي الله عنه مثل ذلك


001-ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان فعليك بالجماعة فإنما يأكل الذئب القاصية قال

ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان فعليك بالجماعة فإنما يأكل الذئب القاصية قال زائدة قال السائب يعني بالجماعة الصلاة في الجماعة

حدثنا أحمد بن يونس ثنا زائدة ثنا السائب بن حبيش عن معدان بن أبي طلحة اليعمري عن أبي الدرداء قال سمعت رسول الله صلى الله عليه وسلم يقول ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان فعليك بالجماعة فإنما يأكل الذئب القاصية قال زائدة قال السائب يعني بالجماعة الصلاة في الجماعة


002-لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة

لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار


003-لقد هممت أن آمر فتيتي فيجمعوا حزما من حطب ثم آتي قوما يصلون في بيوتهم ليست بهم علة فاحرقها عليهم قلت ليزيد بن الأصم يا

لقد هممت أن آمر فتيتي فيجمعوا حزما من حطب ثم آتي قوما يصلون في بيوتهم ليست بهم علة فاحرقها عليهم قلت ليزيد بن الأصم يا أبا عوف الجمعة عنى أو غيرها قال صمتا أذناي إن لم أكن سمعت أبا هريرة يأثره عن رسول الله صلى الله عليه وسلم ما ذكر جمعة ولا غيرها

حدثنا النفيلي ثنا أبو المليح حدثني يزيد بن يزيد حدثني يزيد بن الأصم سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم لقد هممت أن آمر فتيتي فيجمعوا حزما من حطب ثم آتي قوما يصلون في بيوتهم ليست بهم علة فاحرقها عليهم قلت ليزيد بن الأصم يا أبا عوف الجمعة عنى أو غيرها قال صمتا أذناي إن لم أكن سمعت أبا هريرة يأثره عن رسول الله صلى الله عليه وسلم ما ذكر جمعة ولا غيرها


004-حافظوا على هؤلاء الصلوات الخمس حيث ينادى بهن فإنهن من سنن الهدى وإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ولقد

حافظوا على هؤلاء الصلوات الخمس حيث ينادى بهن فإنهن من سنن الهدى وإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ولقد رأيتنا وما يتخلف عنها إلا منافق بين النفاق ولقد رأيتنا وإن الرجل ليهادى بين الرجلين حتى يقام في الصف وما منكم من أحد إلا وله مسجد في بيته ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم صلى الله عليه وسلم ولو تركتم سنة نبيكم صلى الله عليه وسلم لكفرتم

حدثنا هارون بن عباد الأزدي ثنا وكيع عن المسعودي عن علي بن الأقمر عن أبي الأحوص عن عبد الله بن مسعود قال حافظوا على هؤلاء الصلوات الخمس حيث ينادى بهن فإنهن من سنن الهدى وإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ولقد رأيتنا وما يتخلف عنها إلا منافق بين النفاق ولقد رأيتنا وإن الرجل ليهادى بين الرجلين حتى يقام في الصف وما منكم من أحد إلا وله مسجد في بيته ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم صلى الله عليه وسلم ولو تركتم سنة نبيكم صلى الله عليه وسلم لكفرتم


005-من سمع المنادي فلم يمنعه من أتباعه عذر قالوا وما العذر قال خوف أو مرض لم تقبل منه الصلاة التي صلى قال أبو داود روى عن

من سمع المنادي فلم يمنعه من أتباعه عذر قالوا وما العذر قال خوف أو مرض لم تقبل منه الصلاة التي صلى قال أبو داود روى عن مغراء أبو إسحاق

حدثنا قتيبة ثنا جرير عن أبي جناب عن مغراء العبدي عن عدي بن ثابت عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم من سمع المنادي فلم يمنعه من أتباعه عذر قالوا وما العذر قال خوف أو مرض لم تقبل منه الصلاة التي صلى قال أبو داود روى عن مغراء أبو إسحاق


006-يا رسول الله إني رجل ضرير البصر شاسع الدار ولي قائد لا يلائمني فهل لي رخصة أن أصلي في بيتي قال هل تسمع النداء قال نعم

يا رسول الله إني رجل ضرير البصر شاسع الدار ولي قائد لا يلائمني فهل لي رخصة أن أصلي في بيتي قال هل تسمع النداء قال نعم قال لا أجد لك رخصة

حدثنا سليمان بن حرب ثنا حماد بن زيد عن عاصم بن بهدلة عن أبي رزين عن بن أم مكتوم أنه سأل النبي صلى الله عليه وسلم فقال يا رسول الله إني رجل ضرير البصر شاسع الدار ولي قائد لا يلائمني فهل لي رخصة أن أصلي في بيتي قال هل تسمع النداء قال نعم قال لا أجد لك رخصة


007-يا رسول الله أن المدينة كثيرة الهوام والسباع فقال النبي صلى الله عليه وسلم أتسمع حي على الصلاة حي على الفلاح فحي هلا

يا رسول الله أن المدينة كثيرة الهوام والسباع فقال النبي صلى الله عليه وسلم أتسمع حي على الصلاة حي على الفلاح فحي هلا قال أبو داود وكذا رواه القاسم الجرمي عن سفيان ليس في حديثه حي هلا

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى عن بن أم مكتوم قال يا رسول الله أن المدينة كثيرة الهوام والسباع فقال النبي صلى الله عليه وسلم أتسمع حي على الصلاة حي على الفلاح فحي هلا قال أبو داود وكذا رواه القاسم الجرمي عن سفيان ليس في حديثه حي هلا


001-صلى بنا رسول الله صلى الله عليه وسلم يوما الصبح فقال أشاهد فلان قالوا لا قال أشاهد فلان قالوا لا قال إن هاتين الصلاتين

صلى بنا رسول الله صلى الله عليه وسلم يوما الصبح فقال أشاهد فلان قالوا لا قال أشاهد فلان قالوا لا قال إن هاتين الصلاتين أثقل الصلوات على المنافقين ولو تعلمون ما فيهما لأتيتموهما ولو حبوا على الركب وإن الصف الأول على مثل صف الملائكة ولو علمتم ما فضيلته لابتدرتموه وإن صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كثر فهو أحب إلى الله

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق عن عبد الله بن أبي بصير عن أبي بن كعب قال صلى بنا رسول الله صلى الله عليه وسلم يوما الصبح فقال أشاهد فلان قالوا لا قال أشاهد فلان قالوا لا قال إن هاتين الصلاتين أثقل الصلوات على المنافقين ولو تعلمون ما فيهما لأتيتموهما ولو حبوا على الركب وإن الصف الأول على مثل صف الملائكة ولو علمتم ما فضيلته لابتدرتموه وإن صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كثر فهو أحب إلى الله


002-من صلى العشاء في جماعة كان كقيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان كقيام ليلة

من صلى العشاء في جماعة كان كقيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان كقيام ليلة

حدثنا أحمد بن حنبل ثنا إسحاق بن يوسف ثنا سفيان عن أبي سهل يعني عثمان بن حكيم ثنا عبد الرحمن بن أبي عمرة عن عثمان بن عفان قال قال رسول الله صلى الله عليه وسلم من صلى العشاء في جماعة كان كقيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان كقيام ليلة


001-الأبعد فالأبعد من المسجد أعظم أجرا

الأبعد فالأبعد من المسجد أعظم أجرا

حدثنا مسدد ثنا يحيى عن بن أبي ذئب عن عبد الرحمن بن مهران عن عبد الرحمن بن سعد عن أبي هريرة عن النبي صلى الله عليه وسلم قال الأبعد فالأبعد من المسجد أعظم أجرا


002-كان رجل لا أعلم أحدا من الناس ممن يصلي القبلة من أهل المدينة أبعد منزلا من المسجد من ذلك الرجل وكان لا تخطئه صلاة في

كان رجل لا أعلم أحدا من الناس ممن يصلي القبلة من أهل المدينة أبعد منزلا من المسجد من ذلك الرجل وكان لا تخطئه صلاة في المسجد فقلت لو اشتريت حمارا تركبه في الرمضاء والظلمة فقال ما أحب أن منزلي إلى جنب المسجد فنمي الحديث إلى رسول الله صلى الله عليه وسلم فسأله عن قوله ذلك فقال أردت يا رسول الله أن يكتب لي إقبالي إلى المسجد ورجوعي إلى أهلي إذا رجعت فقال أعطاك الله ذلك كله أنطاك الله جل وعز ما احتسبت كله أجمع

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا سليمان التيمي أن أبا عثمان حدثه عن أبي بن كعب قال كان رجل لا أعلم أحدا من الناس ممن يصلي القبلة من أهل المدينة أبعد منزلا من المسجد من ذلك الرجل وكان لا تخطئه صلاة في المسجد فقلت لو اشتريت حمارا تركبه في الرمضاء والظلمة فقال ما أحب أن منزلي إلى جنب المسجد فنمي الحديث إلى رسول الله صلى الله عليه وسلم فسأله عن قوله ذلك فقال أردت يا رسول الله أن يكتب لي إقبالي إلى المسجد ورجوعي إلى أهلي إذا رجعت فقال أعطاك الله ذلك كله أنطاك الله جل وعز ما احتسبت كله أجمع


003-من خرج من بيته متطهرا إلى صلاة مكتوبة فأجره كأجر الحاج المحرم ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه فأجره كأجر

من خرج من بيته متطهرا إلى صلاة مكتوبة فأجره كأجر الحاج المحرم ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه فأجره كأجر المعتمر وصلاة على إثر صلاة لا لغو بينهما كتاب في عليين

حدثنا أبو توبة ثنا الهيثم بن حميد عن يحيى بن الحرث عن القاسم أبي عبد الرحمن عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال من خرج من بيته متطهرا إلى صلاة مكتوبة فأجره كأجر الحاج المحرم ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه فأجره كأجر المعتمر وصلاة على إثر صلاة لا لغو بينهما كتاب في عليين


004-صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمسا وعشرين درجة وذلك بأن أحدكم إذا توضأ فأحسن الوضوء وأتى

صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمسا وعشرين درجة وذلك بأن أحدكم إذا توضأ فأحسن الوضوء وأتى المسجد لا يريد إلا الصلاة ولا ينهزه إلا الصلاة لم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد فإذا دخل المسجد كان في صلاة ما كانت الصلاة هي تحبسه والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه يقولون اللهم اغفر له اللهم ارحمه اللهم تب عليه ما لم يؤذ فيه أو يحدث فيه

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه خمسا وعشرين درجة وذلك بأن أحدكم إذا توضأ فأحسن الوضوء وأتى المسجد لا يريد إلا الصلاة ولا ينهزه إلا الصلاة لم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد فإذا دخل المسجد كان في صلاة ما كانت الصلاة هي تحبسه والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه يقولون اللهم اغفر له اللهم ارحمه اللهم تب عليه ما لم يؤذ فيه أو يحدث فيه


005-الصلاة في جماعة تعدل خمسا وعشرين صلاة فإذا صلاها في فلاة فأتم ركوعها وسجودها بلغت خمسين صلاة قال أبو داود قال عبد

الصلاة في جماعة تعدل خمسا وعشرين صلاة فإذا صلاها في فلاة فأتم ركوعها وسجودها بلغت خمسين صلاة قال أبو داود قال عبد الواحد بن زياد في هذا الحديث صلاة الرجل في الفلاة تضاعف على صلاته في الجماعة وساق الحديث

حدثنا محمد بن عيسى ثنا أبو معاوية عن هلال بن ميمون عن عطاء بن يزيد عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم الصلاة في جماعة تعدل خمسا وعشرين صلاة فإذا صلاها في فلاة فأتم ركوعها وسجودها بلغت خمسين صلاة قال أبو داود قال عبد الواحد بن زياد في هذا الحديث صلاة الرجل في الفلاة تضاعف على صلاته في الجماعة وساق الحديث


001-المشائين في الظلم إلى المساجد بالنور التام يوم القيامة

المشائين في الظلم إلى المساجد بالنور التام يوم القيامة

حدثنا يحيى بن معين ثنا أبو عبيدة الحداد ثنا إسماعيل أبو سليمان الكحال عن عبد الله بن أوس عن بريدة عن النبي صلى الله عليه وسلم قال بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة


001-أن كعب بن عجرة أدركه وهو يريد المسجد أدرك أحدهما صاحبه قال فوجدني وأنا مشبك بيدي فنهاني عن ذلك وقال أن رسول الله صلى

أن كعب بن عجرة أدركه وهو يريد المسجد أدرك أحدهما صاحبه قال فوجدني وأنا مشبك بيدي فنهاني عن ذلك وقال أن رسول الله صلى الله عليه وسلم قال إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن يديه فإنه في صلاة

حدثنا محمد بن سليمان الأنباري أن عبد الملك بن عمرو حدثهم عن داود بن قيس قال حدثني سعد بن إسحاق حدثني أبو ثمامة الحناط أن كعب بن عجرة أدركه وهو يريد المسجد أدرك أحدهما صاحبه قال فوجدني وأنا مشبك بيدي فنهاني عن ذلك وقال أن رسول الله صلى الله عليه وسلم قال إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن يديه فإنه في صلاة


002-إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى الصلاة لم يرفع قدمه اليمنى إلا كتب الله له حسنة ولم يضع قدمه اليسرى إلا حط الله

إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى الصلاة لم يرفع قدمه اليمنى إلا كتب الله له حسنة ولم يضع قدمه اليسرى إلا حط الله عنه سيئة فليقرب أحدكم أو ليبعد فإن أتى المسجد فصلى في جماعة غفر له فإن أتى المسجد وقد صلوا بعضا وبقي بعض صلى ما أدرك وأتم ما بقي كان كذلك فإن أتى المسجد وقد صلوا فأتم الصلاة كان كذلك

حدثنا محمد بن معاذ بن عباد العنبري ثنا أبو عوانة عن يعلى بن عطاء عن معبد بن هرمز عن سعيد بن المسيب قال حضر رجلا من الأنصار الموت فقال إني محدثكم حديثا ما أحدثكموه إلا احتسابا سمعت رسول الله صلى الله عليه وسلم يقول إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى الصلاة لم يرفع قدمه اليمنى إلا كتب الله له حسنة ولم يضع قدمه اليسرى إلا حط الله عنه سيئة فليقرب أحدكم أو ليبعد فإن أتى المسجد فصلى في جماعة غفر له فإن أتى المسجد وقد صلوا بعضا وبقي بعض صلى ما أدرك وأتم ما بقي كان كذلك فإن أتى المسجد وقد صلوا فأتم الصلاة كان كذلك


001-من توضأ فأحسن وضوءه ثم راح فوجد الناس قد صلوا أعطاه الله جل وعز مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئا

من توضأ فأحسن وضوءه ثم راح فوجد الناس قد صلوا أعطاه الله جل وعز مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئا

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن محمد يعني بن طحلاء عن محصن بن علي عن عوف بن الحرث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من توضأ فأحسن وضوءه ثم راح فوجد الناس قد صلوا أعطاه الله جل وعز مثل أجر من صلاها وحضرها لا ينقص ذلك من أجرهم شيئا


001-لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات

لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات


002-لا تمنعوا إماء الله مساجد الله

لا تمنعوا إماء الله مساجد الله

حدثنا سليمان بن حرب ثنا حماد عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم لا تمنعوا إماء الله مساجد الله


003-لا تمنعوا نساءكم المساجد وبيوتهن خير لهن

لا تمنعوا نساءكم المساجد وبيوتهن خير لهن

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا العوام بن حوشب حدثني حبيب بن أبي ثابت عن بن عمر قال قال رسول الله صلى الله عليه وسلم لا تمنعوا نساءكم المساجد وبيوتهن خير لهن


004-ائذنوا للنساء إلى المساجد بالليل فقال بن له والله لا نأذن لهن فيتخذنه دغلا والله لا نأذن لهن قال فسبه وغضب وقال أقول

ائذنوا للنساء إلى المساجد بالليل فقال بن له والله لا نأذن لهن فيتخذنه دغلا والله لا نأذن لهن قال فسبه وغضب وقال أقول قال رسول الله صلى الله عليه وسلم ائذنوا لهن وتقول لا نأذن لهن

حدثنا عثمان بن أبي شيبة ثنا جرير وأبو معاوية عن الأعمش عن مجاهد قال قال عبد الله بن عمر قال النبي صلى الله عليه وسلم ائذنوا للنساء إلى المساجد بالليل فقال بن له والله لا نأذن لهن فيتخذنه دغلا والله لا نأذن لهن قال فسبه وغضب وقال أقول قال رسول الله صلى الله عليه وسلم ائذنوا لهن وتقول لا نأذن لهن


001-لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعه نساء بني إسرائيل قال يحيى فقلت لعمرة أمنعه

لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعه نساء بني إسرائيل قال يحيى فقلت لعمرة أمنعه نساء بني إسرائيل قالت نعم

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن أنها أخبرته أن عائشة زوج النبي صلى الله عليه وسلم قالت لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعه نساء بني إسرائيل قال يحيى فقلت لعمرة أمنعه نساء بني إسرائيل قالت نعم


002-صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها

صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها

حدثنا بن المثنى أن عمرو بن عاصم حدثهم قال ثنا همام عن قتادة عن مورق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قال صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها


003-لو تركنا هذا الباب للنساء قال نافع فلم يدخل منه بن عمر حتى مات قال أبو داود رواه إسماعيل بن إبراهيم عن أيوب عن نافع قال

لو تركنا هذا الباب للنساء قال نافع فلم يدخل منه بن عمر حتى مات قال أبو داود رواه إسماعيل بن إبراهيم عن أيوب عن نافع قال قال عمر وهذا أصح

حدثنا أبو معمر ثنا عبد الوارث ثنا أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم لو تركنا هذا الباب للنساء قال نافع فلم يدخل منه بن عمر حتى مات قال أبو داود رواه إسماعيل بن إبراهيم عن أيوب عن نافع قال قال عمر وهذا أصح


001-إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا قال أبو داود كذا قال

إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا قال أبو داود كذا قال الزبيدي وابن أبي ذئب وإبراهيم بن سعد ومعمر وشعيب بن أبي حمزة عن الزهري وما فاتكم فأتموا وقال بن عيينة عن الزهري وحده فاقضوا وقال محمد بن عمرو عن أبي سلمة عن أبي هريرة وجعفر بن ربيعة عن الأعرج عن أبي هريرة فأتموا وابن مسعود عن النبي صلى الله عليه وسلم وأبو قتادة وأنس عن النبي صلى الله عليه وسلم كلهم قالوا فأتموا

حدثنا أحمد بن صالح ثنا عنبسة أخبرني يونس عن بن شهاب أخبرني سعيد بن المسيب وأبو سلمة بن عبد الرحمن أن أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا قال أبو داود كذا قال الزبيدي وابن أبي ذئب وإبراهيم بن سعد ومعمر وشعيب بن أبي حمزة عن الزهري وما فاتكم فأتموا وقال بن عيينة عن الزهري وحده فاقضوا وقال محمد بن عمرو عن أبي سلمة عن أبي هريرة وجعفر بن ربيعة عن الأعرج عن أبي هريرة فأتموا وابن مسعود عن النبي صلى الله عليه وسلم وأبو قتادة وأنس عن النبي صلى الله عليه وسلم كلهم قالوا فأتموا


002-ائتوا الصلاة وعليكم السكينة فصلوا ما أدركتم واقضوا ما سبقكم قال أبو داود وكذا قال بن سيرين عن أبي هريرة وليقض وكذا قال

ائتوا الصلاة وعليكم السكينة فصلوا ما أدركتم واقضوا ما سبقكم قال أبو داود وكذا قال بن سيرين عن أبي هريرة وليقض وكذا قال أبو رافع عن أبي هريرة وأبو ذر روى عنه فأتموا واقضوا واختلف عنه

حدثنا أبو الوليد الطيالسي ثنا شعبة عن سعد بن إبراهيم قال سمعت أبا سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال ائتوا الصلاة وعليكم السكينة فصلوا ما أدركتم واقضوا ما سبقكم قال أبو داود وكذا قال بن سيرين عن أبي هريرة وليقض وكذا قال أبو رافع عن أبي هريرة وأبو ذر روى عنه فأتموا واقضوا واختلف عنه


001-أن رسول الله صلى الله عليه وسلم أبصر رجلا يصلي وحده فقال ألا رجل يتصدق على هذا فيصلي معه

أن رسول الله صلى الله عليه وسلم أبصر رجلا يصلي وحده فقال ألا رجل يتصدق على هذا فيصلي معه

حدثنا موسى بن إسماعيل ثنا وهيب عن سليمان الأسود عن أبي المتوكل عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم أبصر رجلا يصلي وحده فقال ألا رجل يتصدق على هذا فيصلي معه


001-صلى مع رسول الله صلى الله عليه وسلم وهو غلام شاب فلما صلى إذا رجلان لم يصليا في ناحية المسجد فدعا بهما فجئ بهما ترعد

صلى مع رسول الله صلى الله عليه وسلم وهو غلام شاب فلما صلى إذا رجلان لم يصليا في ناحية المسجد فدعا بهما فجئ بهما ترعد فرائصهما فقال ما منعكما أن تصليا معنا قالا قد صلينا في رحالنا فقال لا تفعلوا إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه فإنها له نافلة

حدثنا حفص بن عمر ثنا شعبة أخبرني يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه أنه صلى مع رسول الله صلى الله عليه وسلم وهو غلام شاب فلما صلى إذا رجلان لم يصليا في ناحية المسجد فدعا بهما فجئ بهما ترعد فرائصهما فقال ما منعكما أن تصليا معنا قالا قد صلينا في رحالنا فقال لا تفعلوا إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه فإنها له نافلة


002-صليت مع النبي صلى الله عليه وسلم الصبح بمنى بمعناه

صليت مع النبي صلى الله عليه وسلم الصبح بمنى بمعناه

حدثنا بن معاذ ثنا أبي ثنا شعبة عن يعلى بن عطاء عن جابر بن يزيد عن أبيه قال صليت مع النبي صلى الله عليه وسلم الصبح بمنى بمعناه


003-جئت والنبي صلى الله عليه وسلم في الصلاة فجلست ولم أدخل معهم في الصلاة قال فانصرف علينا رسول الله صلى الله عليه وسلم

جئت والنبي صلى الله عليه وسلم في الصلاة فجلست ولم أدخل معهم في الصلاة قال فانصرف علينا رسول الله صلى الله عليه وسلم فرأى يزيد جالسا فقال ألم تسلم يا يزيد قال بلى يا رسول الله قد أسلمت قال فما منعك أن تدخل مع الناس في صلاتهم قال إني كنت قد صليت في منزلي وأنا أحسب أن قد صليتم فقال إذا جئت إلى الصلاة فوجدت الناس فصل معهم وإن كنت قد صليت تكن لك نافلة وهذه مكتوبة

حدثنا قتيبة ثنا معن بن عيسى عن سعيد بن السائب عن نوح بن صعصعة عن يزيد بن عامر قال جئت والنبي صلى الله عليه وسلم في الصلاة فجلست ولم أدخل معهم في الصلاة قال فانصرف علينا رسول الله صلى الله عليه وسلم فرأى يزيد جالسا فقال ألم تسلم يا يزيد قال بلى يا رسول الله قد أسلمت قال فما منعك أن تدخل مع الناس في صلاتهم قال إني كنت قد صليت في منزلي وأنا أحسب أن قد صليتم فقال إذا جئت إلى الصلاة فوجدت الناس فصل معهم وإن كنت قد صليت تكن لك نافلة وهذه مكتوبة


004-أنه سأل أبا أيوب الأنصاري فقال يصلي أحدنا في منزله الصلاة ثم يأتي المسجد وتقام الصلاة فأصلي معهم فأجد في نفسي من ذلك

أنه سأل أبا أيوب الأنصاري فقال يصلي أحدنا في منزله الصلاة ثم يأتي المسجد وتقام الصلاة فأصلي معهم فأجد في نفسي من ذلك شيئا فقال أبو أيوب سألنا عن ذلك النبي صلى الله عليه وسلم فقال ذلك له سهم جمع

حدثنا أحمد بن صالح قال قرأت على بن وهب قال أخبرني عمرو عن بكير أنه سمع عفيف بن عمرو بن المسيب يقول حدثني رجل من بني أسد بن خزيمة أنه سأل أبا أيوب الأنصاري فقال يصلي أحدنا في منزله الصلاة ثم يأتي المسجد وتقام الصلاة فأصلي معهم فأجد في نفسي من ذلك شيئا فقال أبو أيوب سألنا عن ذلك النبي صلى الله عليه وسلم فقال ذلك له سهم جمع


001-أتيت بن عمر على البلاط وهم يصلون فقلت ألا تصلي معهم قال قد صليت إني سمعت رسول الله صلى الله عليه وسلم يقول لا تصلوا

أتيت بن عمر على البلاط وهم يصلون فقلت ألا تصلي معهم قال قد صليت إني سمعت رسول الله صلى الله عليه وسلم يقول لا تصلوا صلاة في يوم مرتين

حدثنا أبو كامل ثنا يزيد بن زريع ثنا حسين عن عمرو بن شعيب عن سليمان بن يسار يعني مولى ميمونة قال أتيت بن عمر على البلاط وهم يصلون فقلت ألا تصلي معهم قال قد صليت إني سمعت رسول الله صلى الله عليه وسلم يقول لا تصلوا صلاة في يوم مرتين


001-من أم الناس فأصاب الوقت فله ولهم ومن انتقص من ذلك شيئا فعليه ولا عليهم

من أم الناس فأصاب الوقت فله ولهم ومن انتقص من ذلك شيئا فعليه ولا عليهم

حدثنا سليمان بن داود المهري ثنا بن وهب أخبرني يحيى بن أيوب عن عبد الرحمن بن حرملة عن أبي علي الهمداني قال سمعت عقبة بن عامر يقول سمعت رسول الله صلى الله عليه وسلم يقول من أم الناس فأصاب الوقت فله ولهم ومن انتقص من ذلك شيئا فعليه ولا عليهم


001-إن من أشراط الساعة أن يتدافع أهل المسجد لا يجدون إماما يصلي بهم

إن من أشراط الساعة أن يتدافع أهل المسجد لا يجدون إماما يصلي بهم

حدثنا هارون بن عباد الأزدي ثنا مروان حدثتني طلحة أم غراب عن عقيلة امرأة من بني فزارة مولاة لهم عن سلامة بنت الحر أخت خرشة بن الحر الفزاري قالت سمعت رسول الله صلى الله عليه وسلم يقول إن من أشراط الساعة أن يتدافع أهل المسجد لا يجدون إماما يصلي بهم


001-يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة فإن كانوا في القراءة سواء فليؤمهم أقدمهم هجرة فإن كانوا في الهجرة سواء

يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة فإن كانوا في القراءة سواء فليؤمهم أقدمهم هجرة فإن كانوا في الهجرة سواء فليؤمهم أكبرهم سنا ولا يؤم الرجل في بيته ولا في سلطانه ولا يجلس على تكرمته إلا بإذنه قال شعبة فقلت لإسماعيل ما تكرمته قال فراشه

حدثنا أبو الوليد الطيالسي ثنا شعبة أخبرني إسماعيل بن رجاء سمعت أوس بن ضمعج يحدث عن أبي مسعود البدري قال قال رسول الله صلى الله عليه وسلم يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة فإن كانوا في القراءة سواء فليؤمهم أقدمهم هجرة فإن كانوا في الهجرة سواء فليؤمهم أكبرهم سنا ولا يؤم الرجل في بيته ولا في سلطانه ولا يجلس على تكرمته إلا بإذنه قال شعبة فقلت لإسماعيل ما تكرمته قال فراشه


002-بهذا الحديث قال فيه ولا يؤم الرجل الرجل في سلطانه قال أبو داود كذا قال يحيى القطان عن شعبة أقدمهم قراءة

بهذا الحديث قال فيه ولا يؤم الرجل الرجل في سلطانه قال أبو داود كذا قال يحيى القطان عن شعبة أقدمهم قراءة

حدثنا بن معاذ ثنا أبي ثنا شعبة بهذا الحديث قال فيه ولا يؤم الرجل الرجل في سلطانه قال أبو داود كذا قال يحيى القطان عن شعبة أقدمهم قراءة


003-عن النبي صلى الله عليه وسلم بهذا الحديث قال فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم

عن النبي صلى الله عليه وسلم بهذا الحديث قال فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة ولم يقل فأقدمهم قراءة قال أبو داود رواه حجاج بن أرطاة عن إسماعيل قال ولا تقعد على تكرمة أحد إلا بإذنه

حدثنا الحسن بن علي ثنا عبد الله بن نمير عن الأعمش عن إسماعيل بن رجاء عن أوس بن ضمعج الحضرمي قال سمعت أبا مسعود عن النبي صلى الله عليه وسلم بهذا الحديث قال فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة ولم يقل فأقدمهم قراءة قال أبو داود رواه حجاج بن أرطاة عن إسماعيل قال ولا تقعد على تكرمة أحد إلا بإذنه


004-كنا بحاضر يمر بنا الناس إذا أتوا النبي صلى الله عليه وسلم فكانوا إذا رجعوا مروا بنا فأخبرونا أن رسول الله صلى الله عليه

كنا بحاضر يمر بنا الناس إذا أتوا النبي صلى الله عليه وسلم فكانوا إذا رجعوا مروا بنا فأخبرونا أن رسول الله صلى الله عليه وسلم قال كذا وكذا وكنت غلاما حافظا فحفظت من ذلك قرآنا كثيرا فانطلق أبي وافدا إلى رسول الله صلى الله عليه وسلم في نفر من قومه فعلمهم الصلاة فقال يؤمكم أقرؤكم وكنت أقرأهم لما كنت أحفظ فقدموني فكنت أؤمهم وعلي بردة لي صغيرة صفراء فكنت إذا سجدت تكشفت عني فقالت امرأة من النساء واروا عنا عورة قارئكم فاشتروا لي قميصا عمانيا فما فرحت بشيء بعد الإسلام فرحي به فكنت أؤمهم وأنا بن سبع سنين أو ثمان سنين

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا أيوب عن عمرو بن سلمة قال كنا بحاضر يمر بنا الناس إذا أتوا النبي صلى الله عليه وسلم فكانوا إذا رجعوا مروا بنا فأخبرونا أن رسول الله صلى الله عليه وسلم قال كذا وكذا وكنت غلاما حافظا فحفظت من ذلك قرآنا كثيرا فانطلق أبي وافدا إلى رسول الله صلى الله عليه وسلم في نفر من قومه فعلمهم الصلاة فقال يؤمكم أقرؤكم وكنت أقرأهم لما كنت أحفظ فقدموني فكنت أؤمهم وعلي بردة لي صغيرة صفراء فكنت إذا سجدت تكشفت عني فقالت امرأة من النساء واروا عنا عورة قارئكم فاشتروا لي قميصا عمانيا فما فرحت بشيء بعد الإسلام فرحي به فكنت أؤمهم وأنا بن سبع سنين أو ثمان سنين


005-بهذا الخبر قال فكنت أؤمهم في بردة موصلة فيها فتق فكنت إذا سجدت خرجت استي

بهذا الخبر قال فكنت أؤمهم في بردة موصلة فيها فتق فكنت إذا سجدت خرجت استي

حدثنا النفيلي ثنا زهير ثنا عاصم الأحول عن عمرو بن سلمة بهذا الخبر قال فكنت أؤمهم في بردة موصلة فيها فتق فكنت إذا سجدت خرجت استي


006-أنهم وفدوا إلى النبي صلى الله عليه وسلم فلما أرادوا أن ينصرفوا قالوا يا رسول الله من يؤمنا قال أكثركم جمعا للقرآن أو

أنهم وفدوا إلى النبي صلى الله عليه وسلم فلما أرادوا أن ينصرفوا قالوا يا رسول الله من يؤمنا قال أكثركم جمعا للقرآن أو أخذا للقرآن قال فلم يكن أحد من القوم جمع ما جمعته قال فقدموني وأنا غلام وعلي شملة لي فما شهدت مجمعا من جرم إلا كنت إمامهم وكنت أصلي على جنائزهم إلى يومي هذا قال أبو داود ورواه يزيد بن هارون عن مسعر بن حبيب الجرمي عن عمرو بن سلمة قال لما وفد قومي إلى النبي صلى الله عليه وسلم لم يقل عن أبيه

حدثنا قتيبة ثنا وكيع عن مسعر بن حبيب الجرمي ثنا عمرو بن سلمة عن أبيه أنهم وفدوا إلى النبي صلى الله عليه وسلم فلما أرادوا أن ينصرفوا قالوا يا رسول الله من يؤمنا قال أكثركم جمعا للقرآن أو أخذا للقرآن قال فلم يكن أحد من القوم جمع ما جمعته قال فقدموني وأنا غلام وعلي شملة لي فما شهدت مجمعا من جرم إلا كنت إمامهم وكنت أصلي على جنائزهم إلى يومي هذا قال أبو داود ورواه يزيد بن هارون عن مسعر بن حبيب الجرمي عن عمرو بن سلمة قال لما وفد قومي إلى النبي صلى الله عليه وسلم لم يقل عن أبيه


007-لما قدم المهاجرون الأولون نزلوا العصبة قبل مقدم النبي صلى الله عليه وسلم فكان يؤمهم سالم مولى أبي حذيفة وكان أكثرهم

لما قدم المهاجرون الأولون نزلوا العصبة قبل مقدم النبي صلى الله عليه وسلم فكان يؤمهم سالم مولى أبي حذيفة وكان أكثرهم قرآنا زاد الهيثم وفيهم عمر بن الخطاب وأبو سلمة بن عبد الأسد

حدثنا القعنبي ثنا أنس يعني بن عياض ح وثنا الهيثم بن خالد الجهني المعنى ثنا بن نمير عن عبيد الله عن نافع عن بن عمر أنه قال لما قدم المهاجرون الأولون نزلوا العصبة قبل مقدم النبي صلى الله عليه وسلم فكان يؤمهم سالم مولى أبي حذيفة وكان أكثرهم قرآنا زاد الهيثم وفيهم عمر بن الخطاب وأبو سلمة بن عبد الأسد


008-أن النبي صلى الله عليه وسلم قال له أو لصاحب له إذا حضرت الصلاة فأذنا ثم أقيما ثم ليؤمكما أكبركما وفي حديث مسلمة قال

أن النبي صلى الله عليه وسلم قال له أو لصاحب له إذا حضرت الصلاة فأذنا ثم أقيما ثم ليؤمكما أكبركما وفي حديث مسلمة قال وكنا يومئذ متقاربين في العلم وقال في حديث إسماعيل قال خالد قلت لأبي قلابة فأين القرآن قال إنهما كانا متقاربين

حدثنا مسدد ثنا إسماعيل ح وثنا مسدد ثنا مسلمة بن محمد المعنى واحد عن خالد عن أبي قلابة عن مالك بن الحويرث أن النبي صلى الله عليه وسلم قال له أو لصاحب له إذا حضرت الصلاة فأذنا ثم أقيما ثم ليؤمكما أكبركما وفي حديث مسلمة قال وكنا يومئذ متقاربين في العلم وقال في حديث إسماعيل قال خالد قلت لأبي قلابة فأين القرآن قال إنهما كانا متقاربين


009-ليؤذن لكم خياركم وليؤمكم قراؤكم

ليؤذن لكم خياركم وليؤمكم قراؤكم

حدثنا عثمان بن أبي شيبة ثنا حسين بن عيسى الحنفي ثنا الحكم بن أبان عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم ليؤذن لكم خياركم وليؤمكم قراؤكم


001-أن النبي صلى الله عليه وسلم لما غزا بدرا قالت قلت له يا رسول الله ائذن لي في الغزو معك أمرض مرضاكم لعل الله أن يرزقني

أن النبي صلى الله عليه وسلم لما غزا بدرا قالت قلت له يا رسول الله ائذن لي في الغزو معك أمرض مرضاكم لعل الله أن يرزقني شهادة قال قري في بيتك فإن الله يرزقك الشهادة قال فكانت تسمى الشهيدة قال وكانت قد قرأت القرآن فاستأذنت النبي صلى الله عليه وسلم أن تتخذ في دارها مؤذنا فأذن لها قال وكانت دبرت غلاما لها وجارية فقاما إليها بالليل فغماها بقطيفة لها حتى ماتت وذهبا فأصبح عمر فقام في الناس فقال من كان عنده من هذين علم أو من رآهما فليجىء بهما فأمر بهما فصلبا فكانا أول مصلوب بالمدينة

حدثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح ثنا الوليد بن عبد الله بن جميع قال حدثتني جدتي وعبد الرحمن بن خلاد الأنصاري عن أم ورقة بنت نوفل أن النبي صلى الله عليه وسلم لما غزا بدرا قالت قلت له يا رسول الله ائذن لي في الغزو معك أمرض مرضاكم لعل الله أن يرزقني شهادة قال قري في بيتك فإن الله يرزقك الشهادة قال فكانت تسمى الشهيدة قال وكانت قد قرأت القرآن فاستأذنت النبي صلى الله عليه وسلم أن تتخذ في دارها مؤذنا فأذن لها قال وكانت دبرت غلاما لها وجارية فقاما إليها بالليل فغماها بقطيفة لها حتى ماتت وذهبا فأصبح عمر فقام في الناس فقال من كان عنده من هذين علم أو من رآهما فليجىء بهما فأمر بهما فصلبا فكانا أول مصلوب بالمدينة


002-بهذا الحديث والأول أتم قال وكان رسول الله صلى الله عليه وسلم يزورها في بيتها وجعل لها مؤذنا يؤذن لها وأمرها أن تؤم أهل

بهذا الحديث والأول أتم قال وكان رسول الله صلى الله عليه وسلم يزورها في بيتها وجعل لها مؤذنا يؤذن لها وأمرها أن تؤم أهل دارها قال عبد الرحمن فأنا رأيت مؤذنها شيخا كبيرا

حدثنا الحسن بن حماد الحضرمي ثنا محمد بن فضيل عن الوليد بن جميع عن عبد الرحمن بن خلاد عن أم ورقة بنت عبد الله بن الحرث بهذا الحديث والأول أتم قال وكان رسول الله صلى الله عليه وسلم يزورها في بيتها وجعل لها مؤذنا يؤذن لها وأمرها أن تؤم أهل دارها قال عبد الرحمن فأنا رأيت مؤذنها شيخا كبيرا


001-أن رسول الله صلى الله عليه وسلم كان يقول ثلاثة لا يقبل الله منهم صلاة من تقدم قوما وهم له كارهون ورجل أتى الصلاة دبارا

أن رسول الله صلى الله عليه وسلم كان يقول ثلاثة لا يقبل الله منهم صلاة من تقدم قوما وهم له كارهون ورجل أتى الصلاة دبارا والدبار أن ياتيها بعد أن تفوته ورجل اعتبد محرره

حدثنا القعنبي ثنا عبد الله بن عمر بن غانم عن عبد الرحمن بن زياد عن عمران بن عبد المعافري عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم كان يقول ثلاثة لا يقبل الله منهم صلاة من تقدم قوما وهم له كارهون ورجل أتى الصلاة دبارا والدبار أن ياتيها بعد أن تفوته ورجل اعتبد محرره


001-الصلاة المكتوبة واجبة خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر

الصلاة المكتوبة واجبة خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر

حدثنا أحمد بن صالح ثنا بن وهب حدثني معاوية بن صالح عن العلاء بن الحرث عن مكحول عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الصلاة المكتوبة واجبة خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر


001-أن النبي صلى الله عليه وسلم استخلف بن أم مكتوم يؤم الناس وهو أعمى

أن النبي صلى الله عليه وسلم استخلف بن أم مكتوم يؤم الناس وهو أعمى

حدثنا محمد بن عبد الرحمن العنبري أبو عبد الله ثنا بن مهدي ثنا عمران القطان عن قتادة عن أنس أن النبي صلى الله عليه وسلم استخلف بن أم مكتوم يؤم الناس وهو أعمى


001-كان مالك بن حويرث يأتينا إلى مصلانا هذا فأقيمت الصلاة فقلنا له تقدم فصله فقال لنا قدموا رجلا منكم يصلي بكم وسأحدثكم لم

كان مالك بن حويرث يأتينا إلى مصلانا هذا فأقيمت الصلاة فقلنا له تقدم فصله فقال لنا قدموا رجلا منكم يصلي بكم وسأحدثكم لم لا أصلي بكم سمعت رسول الله صلى الله عليه وسلم يقول من زار قوما فلا يؤمهم وليؤمهم رجل منهم

حدثنا مسلم بن إبراهيم ثنا أبان عن بديل حدثني أبو عطية مولى منا قال كان مالك بن حويرث يأتينا إلى مصلانا هذا فأقيمت الصلاة فقلنا له تقدم فصله فقال لنا قدموا رجلا منكم يصلي بكم وسأحدثكم لم لا أصلي بكم سمعت رسول الله صلى الله عليه وسلم يقول من زار قوما فلا يؤمهم وليؤمهم رجل منهم


001-أن حذيفة أم الناس بالمدائن على دكان فأخذ أبو مسعود بقميصه فجبذه فلما فرغ من صلاته قال ألم تعلم أنهم كانوا ينهون عن ذلك

أن حذيفة أم الناس بالمدائن على دكان فأخذ أبو مسعود بقميصه فجبذه فلما فرغ من صلاته قال ألم تعلم أنهم كانوا ينهون عن ذلك قال بلى قد ذكرت حين مددتني

حدثنا أحمد بن سنان وأحمد بن الفرات أبو مسعود الرازي المعنى قالا ثنا يعلى ثنا الأعمش عن إبراهيم عن همام أن حذيفة أم الناس بالمدائن على دكان فأخذ أبو مسعود بقميصه فجبذه فلما فرغ من صلاته قال ألم تعلم أنهم كانوا ينهون عن ذلك قال بلى قد ذكرت حين مددتني


002-أنه كان مع عمار بن ياسر بالمدائن فأقيمت الصلاة فتقدم عمار وقام على دكان يصلي والناس أسفل منه فتقدم حذيفة فأخذ على يديه

أنه كان مع عمار بن ياسر بالمدائن فأقيمت الصلاة فتقدم عمار وقام على دكان يصلي والناس أسفل منه فتقدم حذيفة فأخذ على يديه فاتبعه عمار حتى أنزله حذيفة فلما فرغ عمار من صلاته قال له حذيفة ألم تسمع رسول الله صلى الله عليه وسلم يقول إذا أم الرجل القوم فلا يقم في مكان أرفع من مقامهم أو نحو ذلك قال عمار لذلك اتبعتك حين أخذت على يدي

حدثنا أحمد بن إبراهيم ثنا حجاج عن بن جريج أخبرني أبو خالد عن عدي بن ثابت الأنصاري حدثني رجل أنه كان مع عمار بن ياسر بالمدائن فأقيمت الصلاة فتقدم عمار وقام على دكان يصلي والناس أسفل منه فتقدم حذيفة فأخذ على يديه فاتبعه عمار حتى أنزله حذيفة فلما فرغ عمار من صلاته قال له حذيفة ألم تسمع رسول الله صلى الله عليه وسلم يقول إذا أم الرجل القوم فلا يقم في مكان أرفع من مقامهم أو نحو ذلك قال عمار لذلك اتبعتك حين أخذت على يدي


001-أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم العشاء ثم يأتي قومه فيصلي بهم تلك الصلاة

أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم العشاء ثم يأتي قومه فيصلي بهم تلك الصلاة

حدثنا عبيد الله بن عمر بن ميسرة ثنا يحيى بن سعيد عن محمد بن عجلان ثنا عبيد الله بن مقسم عن جابر بن عبد الله أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم العشاء ثم يأتي قومه فيصلي بهم تلك الصلاة


002-إن معاذا كان يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤم قومه

إن معاذا كان يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤم قومه

حدثنا مسدد ثنا سفيان عن عمرو بن دينار سمع جابر بن عبد الله يقول إن معاذا كان يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤم قومه


001-أن رسول الله صلى الله عليه وسلم ركب فرسا فصرع عنه فجحش شقه الأيمن فصلى صلاة من الصلوات وهو قاعد وصلينا وراءه قعودا فلما

أن رسول الله صلى الله عليه وسلم ركب فرسا فصرع عنه فجحش شقه الأيمن فصلى صلاة من الصلوات وهو قاعد وصلينا وراءه قعودا فلما انصرف قال إنما جعل الإمام ليأتم به فإذا صلى قائما فصلوا قياما وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا صلى جالسا فصلوا جلوسا أجمعون

حدثنا القعنبي عن مالك عن بن شهاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم ركب فرسا فصرع عنه فجحش شقه الأيمن فصلى صلاة من الصلوات وهو قاعد وصلينا وراءه قعودا فلما انصرف قال إنما جعل الإمام ليأتم به فإذا صلى قائما فصلوا قياما وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا صلى جالسا فصلوا جلوسا أجمعون


002-ركب رسول الله صلى الله عليه وسلم فرسا بالمدينة فصرعه على جذم نخلة فانفكت قدمه فأتيناه نعوده فوجدناه في مشربة لعائشة

ركب رسول الله صلى الله عليه وسلم فرسا بالمدينة فصرعه على جذم نخلة فانفكت قدمه فأتيناه نعوده فوجدناه في مشربة لعائشة يسبح جالسا قال فقمنا خلفه فسكت عنا ثم أتيناه مرة أخرى نعوده فصلى المكتوبة جالسا فقمنا خلفه فأشار إلينا فقعدنا قال فلما قضى الصلاة قال إذا صلى الإمام جالسا فصلوا جلوسا وإذا صلى الإمام قائما فصلوا قياما ولا تفعلوا كما يفعل أهل فارس بعظمائها

حدثنا عثمان بن أبي شيبة ثنا جرير ووكيع عن الأعمش عن أبي سفيان عن جابر قال ركب رسول الله صلى الله عليه وسلم فرسا بالمدينة فصرعه على جذم نخلة فانفكت قدمه فأتيناه نعوده فوجدناه في مشربة لعائشة يسبح جالسا قال فقمنا خلفه فسكت عنا ثم أتيناه مرة أخرى نعوده فصلى المكتوبة جالسا فقمنا خلفه فأشار إلينا فقعدنا قال فلما قضى الصلاة قال إذا صلى الإمام جالسا فصلوا جلوسا وإذا صلى الإمام قائما فصلوا قياما ولا تفعلوا كما يفعل أهل فارس بعظمائها


003-إنما جعل الامام ليأتم به فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا ولا تركعوا حتى يركع وإذا قال سمع الله لمن

إنما جعل الامام ليأتم به فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا ولا تركعوا حتى يركع وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد قال مسلم ولك الحمد وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد وإذا صلى قائما فصلوا قياما وإذا صلى قاعدا فصلوا قعودا أجمعون قال أبو داود اللهم ربنا لك الحمد أفهمني بعض أصحابنا عن سليمان

حدثنا سليمان بن حرب ومسلم بن إبراهيم المعنى عن وهيب عن مصعب بن محمد عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إنما جعل الامام ليأتم به فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا ولا تركعوا حتى يركع وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد قال مسلم ولك الحمد وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد وإذا صلى قائما فصلوا قياما وإذا صلى قاعدا فصلوا قعودا أجمعون قال أبو داود اللهم ربنا لك الحمد أفهمني بعض أصحابنا عن سليمان


004-إنما جعل الإمام ليأتم به بهذا الخبر زاد وإذا قرأ فأنصتوا قال أبو داود وهذه الزيادة وإذا قرأ فأنصتوا ليست بمحفوظة الوهم

إنما جعل الإمام ليأتم به بهذا الخبر زاد وإذا قرأ فأنصتوا قال أبو داود وهذه الزيادة وإذا قرأ فأنصتوا ليست بمحفوظة الوهم عندنا من أبي خالد

حدثنا محمد بن آدم المصيصي ثنا أبو خالد عن بن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال إنما جعل الإمام ليأتم به بهذا الخبر زاد وإذا قرأ فأنصتوا قال أبو داود وهذه الزيادة وإذا قرأ فأنصتوا ليست بمحفوظة الوهم عندنا من أبي خالد


005-صلى رسول الله صلى الله عليه وسلم في بيته وهو جالس فصلى وراءه قوم قياما فأشار إليهم أن اجلسوا فلما انصرف قال إنما جعل

صلى رسول الله صلى الله عليه وسلم في بيته وهو جالس فصلى وراءه قوم قياما فأشار إليهم أن اجلسوا فلما انصرف قال إنما جعل الإمام ليأتم به فإذا ركع فاركعوا وإذا رفع فارفعوا وإذا صلى جالسا فصلوا جلوسا

حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم انها قالت صلى رسول الله صلى الله عليه وسلم في بيته وهو جالس فصلى وراءه قوم قياما فأشار إليهم أن اجلسوا فلما انصرف قال إنما جعل الإمام ليأتم به فإذا ركع فاركعوا وإذا رفع فارفعوا وإذا صلى جالسا فصلوا جلوسا


006-اشتكى النبي صلى الله عليه وسلم فصلينا وراءه وهو قاعد وأبو بكر يكبر ليسمع الناس تكبيره ثم ساق الحديث

اشتكى النبي صلى الله عليه وسلم فصلينا وراءه وهو قاعد وأبو بكر يكبر ليسمع الناس تكبيره ثم ساق الحديث

حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب المعنى أن الليث حدثهم عن أبي الزبير عن جابر قال اشتكى النبي صلى الله عليه وسلم فصلينا وراءه وهو قاعد وأبو بكر يكبر ليسمع الناس تكبيره ثم ساق الحديث


007-أنه كان يؤمهم قال فجاء رسول الله صلى الله عليه وسلم يعوده فقالوا يا رسول الله إن إمامنا مريض فقال إذا صلى قاعدا فصلوا

أنه كان يؤمهم قال فجاء رسول الله صلى الله عليه وسلم يعوده فقالوا يا رسول الله إن إمامنا مريض فقال إذا صلى قاعدا فصلوا قعودا قال أبو داود هذا الحديث ليس بمتصل

حدثنا عبدة بن عبد الله أخبرنا زيد يعني بن الحباب عن محمد بن صالح حدثني حصين من ولد سعد بن معاذ عن أسيد بن حضير أنه كان يؤمهم قال فجاء رسول الله صلى الله عليه وسلم يعوده فقالوا يا رسول الله إن إمامنا مريض فقال إذا صلى قاعدا فصلوا قعودا قال أبو داود هذا الحديث ليس بمتصل


001-أن رسول الله صلى الله عليه وسلم دخل على أم حرام فأتوه بسمن وتمر فقال ردوا هذا في وعائه وهذا في سقائه فإني صائم ثم قام

أن رسول الله صلى الله عليه وسلم دخل على أم حرام فأتوه بسمن وتمر فقال ردوا هذا في وعائه وهذا في سقائه فإني صائم ثم قام فصلى بنا ركعتين تطوعا فقامت أم سليم وأم حرام خلفنا قال ثابت ولا أعلمه إلا قال أقامني عن يمينه على بساط

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم دخل على أم حرام فأتوه بسمن وتمر فقال ردوا هذا في وعائه وهذا في سقائه فإني صائم ثم قام فصلى بنا ركعتين تطوعا فقامت أم سليم وأم حرام خلفنا قال ثابت ولا أعلمه إلا قال أقامني عن يمينه على بساط


002-أن رسول الله صلى الله عليه وسلم أمه وامرأة منهم فجعله عن يمينه والمرأة خلف ذلك

أن رسول الله صلى الله عليه وسلم أمه وامرأة منهم فجعله عن يمينه والمرأة خلف ذلك

حدثنا حفص بن عمر ثنا شعبة عن عبد الله بن المختار عن موسى بن أنس يحدث عن أنس أن رسول الله صلى الله عليه وسلم أمه وامرأة منهم فجعله عن يمينه والمرأة خلف ذلك


003-بت في بيت خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فأطلق القربة فتوضأ ثم أوكأ القربة ثم قام إلى الصلاة

بت في بيت خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فأطلق القربة فتوضأ ثم أوكأ القربة ثم قام إلى الصلاة فقمت فتوضأت كما توضأ ثم جئت فقمت عن يساره فأخذني بيمينه فأدارني من ورائه فأقامني عن يمينه فصليت معه

حدثنا مسدد ثنا يحيى عن عبد الملك بن أبي سليمان عن عطاء عن بن عباس قال بت في بيت خالتي ميمونة فقام رسول الله صلى الله عليه وسلم من الليل فأطلق القربة فتوضأ ثم أوكأ القربة ثم قام إلى الصلاة فقمت فتوضأت كما توضأ ثم جئت فقمت عن يساره فأخذني بيمينه فأدارني من ورائه فأقامني عن يمينه فصليت معه


004-في هذه القصة قال فأخذ برأسي أو بذؤابتي فأقامني عن يمينه

في هذه القصة قال فأخذ برأسي أو بذؤابتي فأقامني عن يمينه

حدثنا عمرو بن عون أخبرنا هشيم عن أبي بشر عن سعيد بن جبير عن بن عباس في هذه القصة قال فأخذ برأسي أو بذؤابتي فأقامني عن يمينه


001-أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه ثم قال قوموا فلأصل لكم قال أنس فقمت إلى حصير لنا قد

أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه ثم قال قوموا فلأصل لكم قال أنس فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء فقام عليه رسول الله صلى الله عليه وسلم وصففت أنا واليتيم وراءه والعجوز من ورائنا فصلى لنا ركعتين ثم انصرف صلى الله عليه وسلم

حدثنا القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه ثم قال قوموا فلأصل لكم قال أنس فقمت إلى حصير لنا قد اسود من طول ما لبس فنضحته بماء فقام عليه رسول الله صلى الله عليه وسلم وصففت أنا واليتيم وراءه والعجوز من ورائنا فصلى لنا ركعتين ثم انصرف صلى الله عليه وسلم


002-استأذن علقمة والأسود على عبد الله وقد كنا أطلنا القعود على بابه فخرجت الجارية فاستأذنت لهما فأذن لهما ثم قام فصلى بيني

استأذن علقمة والأسود على عبد الله وقد كنا أطلنا القعود على بابه فخرجت الجارية فاستأذنت لهما فأذن لهما ثم قام فصلى بيني وبينه ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم فعل

حدثنا عثمان بن أبي شيبة ثنا محمد بن فضيل عن هارون بن عنترة عن عبد الرحمن بن الأسود عن أبيه قال استأذن علقمة والأسود على عبد الله وقد كنا أطلنا القعود على بابه فخرجت الجارية فاستأذنت لهما فأذن لهما ثم قام فصلى بيني وبينه ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم فعل


001-صليت خلف رسول الله صلى الله عليه وسلم فكان إذا انصرف انحرف

صليت خلف رسول الله صلى الله عليه وسلم فكان إذا انصرف انحرف

حدثنا مسدد ثنا يحيى عن سفيان حدثني يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه قال صليت خلف رسول الله صلى الله عليه وسلم فكان إذا انصرف انحرف


002-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه فيقبل علينا بوجهه صلى الله عليه وسلم

كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه فيقبل علينا بوجهه صلى الله عليه وسلم

حدثنا محمد بن رافع ثنا أبو أحمد الزبيري ثنا مسعر عن ثابت بن عبيد عن عبيد بن البراء عن البراء بن عازب قال كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه فيقبل علينا بوجهه صلى الله عليه وسلم


001-لا يصلي الإمام في الموضع الذي صلى فيه حتى يتحول قال أبو داود عطاء الخراساني لم يدرك المغيرة بن شعبة

لا يصلي الإمام في الموضع الذي صلى فيه حتى يتحول قال أبو داود عطاء الخراساني لم يدرك المغيرة بن شعبة

حدثنا أبو توبة الربيع بن نافع ثنا عبد العزيز بن عبد الملك القرشي ثنا عطاء الخراساني عن المغيرة بن شعبة قال قال رسول الله صلى الله عليه وسلم لا يصلي الإمام في الموضع الذي صلى فيه حتى يتحول قال أبو داود عطاء الخراساني لم يدرك المغيرة بن شعبة


001-إذا قضى الإمام الصلاة وقعد فأحدث قبل أن يتكلم فقد تمت صلاته ومن كان خلفه ممن أتم الصلاة

إذا قضى الإمام الصلاة وقعد فأحدث قبل أن يتكلم فقد تمت صلاته ومن كان خلفه ممن أتم الصلاة

حدثنا أحمد بن يونس ثنا زهير ثنا عبد الرحمن بن زياد بن أنعم عن عبد الرحمن بن رافع وبكر بن سوادة عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال إذا قضى الإمام الصلاة وقعد فأحدث قبل أن يتكلم فقد تمت صلاته ومن كان خلفه ممن أتم الصلاة


002-مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم

مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم

حدثنا عثمان بن أبي شيبة ثنا وكيع عن سفيان عن بن عقيل عن محمد بن الحنفية عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم


001-لا تبادروني بركوع ولا بسجود فإنه مهما أسبقكم به إذا ركعت تدركوني به إذا رفعت إني قد بدنت

لا تبادروني بركوع ولا بسجود فإنه مهما أسبقكم به إذا ركعت تدركوني به إذا رفعت إني قد بدنت

حدثنا مسدد ثنا يحيى عن بن عجلان حدثني محمد بن يحيى بن حبان عن بن محيريز عن معاوية بن أبي سفيان قال قال رسول الله صلى الله عليه وسلم لا تبادروني بركوع ولا بسجود فإنه مهما أسبقكم به إذا ركعت تدركوني به إذا رفعت إني قد بدنت


002-انهم كانوا إذا رفعوا رؤوسهم من الركوع مع رسول الله صلى الله عليه وسلم قاموا قياما فإذا رأوه قد سجد سجدوا

انهم كانوا إذا رفعوا رؤوسهم من الركوع مع رسول الله صلى الله عليه وسلم قاموا قياما فإذا رأوه قد سجد سجدوا

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق قال سمعت عبد الله بن يزيد الخطمي يخطب الناس قال حدثنا البراء وهو غير كذوب انهم كانوا إذا رفعوا رؤوسهم من الركوع مع رسول الله صلى الله عليه وسلم قاموا قياما فإذا رأوه قد سجد سجدوا


003-كنا نصلي مع النبي صلى الله عليه وسلم فلا يحنو أحد منا ظهره حتى يرى النبي صلى الله عليه وسلم يضع

كنا نصلي مع النبي صلى الله عليه وسلم فلا يحنو أحد منا ظهره حتى يرى النبي صلى الله عليه وسلم يضع

حدثنا زهير بن حرب وهارون بن معروف المعنى قالا ثنا سفيان عن أبان بن تغلب قال زهير ثنا الكوفيون أبان وغيره عن الحكم عن عبد الرحمن بن أبي ليلى عن البراء قال كنا نصلي مع النبي صلى الله عليه وسلم فلا يحنو أحد منا ظهره حتى يرى النبي صلى الله عليه وسلم يضع


004-أنهم كانوا يصلون مع رسول الله صلى الله عليه وسلم فإذا ركع ركعوا وإذا قال سمع الله لمن حمده لم نزل قياما حتى يروه قد وضع

أنهم كانوا يصلون مع رسول الله صلى الله عليه وسلم فإذا ركع ركعوا وإذا قال سمع الله لمن حمده لم نزل قياما حتى يروه قد وضع جبهته بالأرض ثم يتبعونه صلى الله عليه وسلم

حدثنا الربيع بن نافع ثنا أبو إسحاق يعني الفزاري عن أبي إسحاق عن محارب بن دثار قال سمعت عبد الله بن يزيد يقول على المنبر حدثني البراء أنهم كانوا يصلون مع رسول الله صلى الله عليه وسلم فإذا ركع ركعوا وإذا قال سمع الله لمن حمده لم نزل قياما حتى يروه قد وضع جبهته بالأرض ثم يتبعونه صلى الله عليه وسلم


001-أما يخشى أو ألا يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يحول الله رأسه رأس حمار أو صورته صورة حمار

أما يخشى أو ألا يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يحول الله رأسه رأس حمار أو صورته صورة حمار

حدثنا حفص بن عمر ثنا شعبة عن محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أما يخشى أو ألا يخشى أحدكم إذا رفع رأسه والإمام ساجد أن يحول الله رأسه رأس حمار أو صورته صورة حمار


001-أن النبي صلى الله عليه وسلم حضهم على الصلاة ونهاهم أن ينصرفوا قبل انصرافه من الصلاة

أن النبي صلى الله عليه وسلم حضهم على الصلاة ونهاهم أن ينصرفوا قبل انصرافه من الصلاة

حدثنا محمد بن العلاء ثنا حفص بن بغيل المرهبي ثنا زائدة عن المختار بن فلفل عن أنس أن النبي صلى الله عليه وسلم حضهم على الصلاة ونهاهم أن ينصرفوا قبل انصرافه من الصلاة


001-أن رسول الله صلى الله عليه وسلم سئل عن الصلاة في ثوب واحد فقال النبي صلى الله عليه وسلم أو لكلكم ثوبان

أن رسول الله صلى الله عليه وسلم سئل عن الصلاة في ثوب واحد فقال النبي صلى الله عليه وسلم أو لكلكم ثوبان

حدثنا القعنبي عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم سئل عن الصلاة في ثوب واحد فقال النبي صلى الله عليه وسلم أو لكلكم ثوبان


002-لا يصل أحدكم في الثوب الواحد ليس على منكبيه منه شيء

لا يصل أحدكم في الثوب الواحد ليس على منكبيه منه شيء

حدثنا مسدد ثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يصل أحدكم في الثوب الواحد ليس على منكبيه منه شيء


003-إذا صلى أحدكم في ثوب فليخالف بطرفيه على عاتقيه

إذا صلى أحدكم في ثوب فليخالف بطرفيه على عاتقيه

حدثنا مسدد ثنا يحيى ح وثنا مسدد ثنا إسماعيل المعنى عن هشام بن أبي عبد الله عن يحيى بن أبي كثير عن عكرمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم في ثوب فليخالف بطرفيه على عاتقيه


004-رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد ملتحفا مخالفا بين طرفيه على منكبيه

رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد ملتحفا مخالفا بين طرفيه على منكبيه

حدثنا قتيبة بن سعيد ثنا الليث عن يحيى بن سعيد عن أبي أمامة بن سهل عن عمر بن أبي سلمة قال رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد ملتحفا مخالفا بين طرفيه على منكبيه


005-قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل فقال يا نبي الله ما ترى في الصلاة في الثوب الواحد قال فأطلق رسول الله

قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل فقال يا نبي الله ما ترى في الصلاة في الثوب الواحد قال فأطلق رسول الله صلى الله عليه وسلم إزاره طارق به رداءه فاشتمل بهما ثم قام فصلى بنا نبي الله صلى الله عليه وسلم فلما أن قضى الصلاة قال أوكلكم يجد ثوبين

حدثنا مسدد ثنا ملازم بن عمرو الحنفي ثنا عبد الله بن بدر عن قيس بن طلق عن أبيه قال قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل فقال يا نبي الله ما ترى في الصلاة في الثوب الواحد قال فأطلق رسول الله صلى الله عليه وسلم إزاره طارق به رداءه فاشتمل بهما ثم قام فصلى بنا نبي الله صلى الله عليه وسلم فلما أن قضى الصلاة قال أوكلكم يجد ثوبين


001-لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر خلف رسول الله صلى الله عليه وسلم في الصلاة كأمثال الصبيان فقال قائل

لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر خلف رسول الله صلى الله عليه وسلم في الصلاة كأمثال الصبيان فقال قائل يا معشر النساء لا ترفعن رؤوسكن حتى يرفع الرجال

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن سفيان عن أبي حازم عن سهل بن سعد قال لقد رأيت الرجال عاقدي أزرهم في أعناقهم من ضيق الأزر خلف رسول الله صلى الله عليه وسلم في الصلاة كأمثال الصبيان فقال قائل يا معشر النساء لا ترفعن رؤوسكن حتى يرفع الرجال


001-أن النبي صلى الله عليه وسلم صلى في ثوب واحد بعضه علي

أن النبي صلى الله عليه وسلم صلى في ثوب واحد بعضه علي

حدثنا أبو الوليد الطيالسي ثنا زائدة عن أبي حصين عن أبي صالح عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم صلى في ثوب واحد بعضه علي


001-يا رسول الله إني رجل أصيد أفأصلي في القميص الواحد قال نعم وأزرره ولو بشوكة

يا رسول الله إني رجل أصيد أفأصلي في القميص الواحد قال نعم وأزرره ولو بشوكة

حدثنا القعنبي ثنا عبد العزيز يعني بن محمد عن موسى بن إبراهيم عن سلمة بن الأكوع قال قلت يا رسول الله إني رجل أصيد أفأصلي في القميص الواحد قال نعم وأزرره ولو بشوكة


002-أمنا جابر بن عبد الله في قميص ليس عليه رداء فلما انصرف قال إني رأيت رسول الله صلى الله عليه وسلم يصلي في قميص

أمنا جابر بن عبد الله في قميص ليس عليه رداء فلما انصرف قال إني رأيت رسول الله صلى الله عليه وسلم يصلي في قميص

حدثنا محمد بن حاتم بن بزيع ثنا يحيى بن أبي بكير عن إسرائيل عن أبي حومل العامري قال أبو داود كذا قال والصواب أبو حرمل عن محمد بن عبد الرحمن بن أبي بكر عن أبيه قال أمنا جابر بن عبد الله في قميص ليس عليه رداء فلما انصرف قال إني رأيت رسول الله صلى الله عليه وسلم يصلي في قميص


001-سرت مع النبي صلى الله عليه وسلم في غزوة فقام يصلي وكانت علي بردة ذهبت أخالف بين طرفيها فلم تبلغ لي وكانت لها ذباذب

سرت مع النبي صلى الله عليه وسلم في غزوة فقام يصلي وكانت علي بردة ذهبت أخالف بين طرفيها فلم تبلغ لي وكانت لها ذباذب فنكستها ثم خالفت بين طرفيها ثم تواقصت عليها لا تسقط ثم جئت حتى قمت عن يسار رسول الله صلى الله عليه وسلم فأخذ بيدي فأدارني حتى أقامني عن يمينه فجاء بن صخر حتى قام عن يساره فأخذنا بيديه جميعا حتى أقامنا خلفه قال وجعل رسول الله صلى الله عليه وسلم يرمقني وأنا لا أشعر ثم فطنت به فأشار إلي أن اتزر بها فلما فرغ رسول الله صلى الله عليه وسلم قال يا جابر قال قلت لبيك يا رسول الله قال إذا كان واسعا فخالف بين طرفيه وإذا كان ضيقا فاشدده على حقوك

حدثنا هشام بن عمار وسليمان بن عبد الرحمن الدمشقي ويحيى بن الفضل السجستاني قالوا ثنا حاتم يعني بن إسماعيل ثنا يعقوب بن مجاهد أبو حزرة عن عبادة بن الوليد بن عبادة بن الصامت قال أتينا جابرا يعني بن عبد الله قال سرت مع النبي صلى الله عليه وسلم في غزوة فقام يصلي وكانت علي بردة ذهبت أخالف بين طرفيها فلم تبلغ لي وكانت لها ذباذب فنكستها ثم خالفت بين طرفيها ثم تواقصت عليها لا تسقط ثم جئت حتى قمت عن يسار رسول الله صلى الله عليه وسلم فأخذ بيدي فأدارني حتى أقامني عن يمينه فجاء بن صخر حتى قام عن يساره فأخذنا بيديه جميعا حتى أقامنا خلفه قال وجعل رسول الله صلى الله عليه وسلم يرمقني وأنا لا أشعر ثم فطنت به فأشار إلي أن اتزر بها فلما فرغ رسول الله صلى الله عليه وسلم قال يا جابر قال قلت لبيك يا رسول الله قال إذا كان واسعا فخالف بين طرفيه وإذا كان ضيقا فاشدده على حقوك


001-إذا كان لأحدكم ثوبان فليصل فيهما فإن لم يكن إلا ثوب واحد فليتزر به ولا يشتمل اشتمال اليهود

إذا كان لأحدكم ثوبان فليصل فيهما فإن لم يكن إلا ثوب واحد فليتزر به ولا يشتمل اشتمال اليهود

حدثنا سليمان بن حرب ثنا حماد بن زيد عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم أو قال قال عمر رضي الله عنه إذا كان لأحدكم ثوبان فليصل فيهما فإن لم يكن إلا ثوب واحد فليتزر به ولا يشتمل اشتمال اليهود


002-نهى رسول الله صلى الله عليه وسلم أن يصلى في لحاف لا يتوشح به والآخر أن تصلي في سراويل وليس عليك رداء

نهى رسول الله صلى الله عليه وسلم أن يصلى في لحاف لا يتوشح به والآخر أن تصلي في سراويل وليس عليك رداء

حدثنا محمد بن يحيى بن فارس الذهلي ثنا سعيد بن محمد ثنا أبو تميلة يحيى بن واضح ثنا أبو المنيب عبيد الله العتكي عن عبد الله بن بريدة عن أبيه قال نهى رسول الله صلى الله عليه وسلم أن يصلى في لحاف لا يتوشح به والآخر أن تصلي في سراويل وليس عليك رداء


001-من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام قال أبو داود روى هذا جماعة عن عاصم موقوفا على بن مسعود منهم

من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام قال أبو داود روى هذا جماعة عن عاصم موقوفا على بن مسعود منهم حماد بن سلمة وحماد بن زيد وأبو الأحوص وأبو معاوية

حدثنا زيد بن أخزم ثنا أبو داود عن أبي عوانة عن عاصم عن أبي عثمان عن بن مسعود قال سمعت رسول الله صلى الله عليه وسلم يقول من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام قال أبو داود روى هذا جماعة عن عاصم موقوفا على بن مسعود منهم حماد بن سلمة وحماد بن زيد وأبو الأحوص وأبو معاوية


002-بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم اذهب فتوضأ فذهب فتوضأ ثم جاء ثم قال اذهب فتوضأ فذهب

بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم اذهب فتوضأ فذهب فتوضأ ثم جاء ثم قال اذهب فتوضأ فذهب فتوضأ ثم جاء فقال له رجل يا رسول الله ما لك أمرته أن يتوضأ فقال إنه كان يصلي وهو مسبل إزاره وإن الله لا يقبل صلاة رجل مسبل إزاره

حدثنا موسى بن إسماعيل ثنا أبان ثنا يحيى عن أبي جعفر عن عطاء بن يسار عن أبي هريرة قال بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم اذهب فتوضأ فذهب فتوضأ ثم جاء ثم قال اذهب فتوضأ فذهب فتوضأ ثم جاء فقال له رجل يا رسول الله ما لك أمرته أن يتوضأ فقال إنه كان يصلي وهو مسبل إزاره وإن الله لا يقبل صلاة رجل مسبل إزاره


001-أنها سألت أم سلمة ماذا تصلي فيه المرأة من الثياب فقالت تصلي في الخمار والدرع السابغ الذي يغيب ظهور قدميها

أنها سألت أم سلمة ماذا تصلي فيه المرأة من الثياب فقالت تصلي في الخمار والدرع السابغ الذي يغيب ظهور قدميها

حدثنا القعنبي عن مالك عن محمد بن زيد بن قنفذ عن أمه أنها سألت أم سلمة ماذا تصلي فيه المرأة من الثياب فقالت تصلي في الخمار والدرع السابغ الذي يغيب ظهور قدميها


002-سألت النبي صلى الله عليه وسلم أتصلي المرأة في درع وخمار ليس عليها إزار قال إذا كان الدرع سابغا يغطي ظهور قدميها قال أبو

سألت النبي صلى الله عليه وسلم أتصلي المرأة في درع وخمار ليس عليها إزار قال إذا كان الدرع سابغا يغطي ظهور قدميها قال أبو داود روى هذا الحديث مالك بن أنس وبكر بن مضر وحفص بن غياث وإسماعيل بن جعفر وابن أبي ذئب وابن إسحاق عن محمد بن زيد عن أمه عن أم سلمة لم يذكر أحد منهم النبي صلى الله عليه وسلم قصروا به على أم سلمة رضي الله عنها

حدثنا مجاهد بن موسى ثنا عثمان بن عمر ثنا عبد الرحمن بن عبد الله يعني بن دينار عن محمد بن زيد بهذا الحديث قال عن أم سلمة أنها سألت النبي صلى الله عليه وسلم أتصلي المرأة في درع وخمار ليس عليها إزار قال إذا كان الدرع سابغا يغطي ظهور قدميها قال أبو داود روى هذا الحديث مالك بن أنس وبكر بن مضر وحفص بن غياث وإسماعيل بن جعفر وابن أبي ذئب وابن إسحاق عن محمد بن زيد عن أمه عن أم سلمة لم يذكر أحد منهم النبي صلى الله عليه وسلم قصروا به على أم سلمة رضي الله عنها


001-لا يقبل الله صلاة حائض إلا بخمار قال أبو داود رواه سعيد يعني بن أبي عروبة عن قتادة عن الحسن عن النبي صلى الله عليه وسلم

لا يقبل الله صلاة حائض إلا بخمار قال أبو داود رواه سعيد يعني بن أبي عروبة عن قتادة عن الحسن عن النبي صلى الله عليه وسلم

حدثنا محمد بن المثنى ثنا حجاج بن منهال ثنا حماد عن قتادة عن محمد بن سيرين عن صفية بنت الحرث عن عائشة عن النبي صلى الله عليه وسلم أنه قال لا يقبل الله صلاة حائض إلا بخمار قال أبو داود رواه سعيد يعني بن أبي عروبة عن قتادة عن الحسن عن النبي صلى الله عليه وسلم


002-إن رسول الله صلى الله عليه وسلم دخل وفي حجرتي جارية فألقى لي حقوة وقال شقيه بشقتين فأعطي هذه نصفا والفتاة التي عند أم

إن رسول الله صلى الله عليه وسلم دخل وفي حجرتي جارية فألقى لي حقوة وقال شقيه بشقتين فأعطي هذه نصفا والفتاة التي عند أم سلمة نصفا فإني لا أراها إلا قد حاضت أو لا أراهما إلا قد حاضتا قال أبو داود وكذلك رواه هشام عن بن سيرين

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن محمد أن عائشة نزلت على صفية أم طلحة الطلحات فرأت بنات لها فقالت إن رسول الله صلى الله عليه وسلم دخل وفي حجرتي جارية فألقى لي حقوة وقال شقيه بشقتين فأعطي هذه نصفا والفتاة التي عند أم سلمة نصفا فإني لا أراها إلا قد حاضت أو لا أراهما إلا قد حاضتا قال أبو داود وكذلك رواه هشام عن بن سيرين


001-أن رسول الله صلى الله عليه وسلم نهى عن السدل في الصلاة وأن يغطي الرجل فاه قال أبو داود رواه عسل عن عطاء عن أبي هريرة أن

أن رسول الله صلى الله عليه وسلم نهى عن السدل في الصلاة وأن يغطي الرجل فاه قال أبو داود رواه عسل عن عطاء عن أبي هريرة أن النبي صلى الله عليه وسلم نهى عن السدل في الصلاة

حدثنا محمد بن العلاء وإبراهيم بن موسى عن بن المبارك عن الحسن بن ذكوان عن سليمان الأحول عن عطاء قال إبراهيم عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى عن السدل في الصلاة وأن يغطي الرجل فاه قال أبو داود رواه عسل عن عطاء عن أبي هريرة أن النبي صلى الله عليه وسلم نهى عن السدل في الصلاة


002-أكثر ما رأيت عطاء يصلي سادلا قال أبو داود وهذا يضعف ذلك الحديث

أكثر ما رأيت عطاء يصلي سادلا قال أبو داود وهذا يضعف ذلك الحديث

حدثنا محمد بن عيسى بن الطباع ثنا حجاج عن بن جريج قال أكثر ما رأيت عطاء يصلي سادلا قال أبو داود وهذا يضعف ذلك الحديث


001-كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو لحفنا قال عبيد الله شك أبي

كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو لحفنا قال عبيد الله شك أبي

حدثنا عبيد الله بن معاذ ثنا أبي ثنا الأشعث عن محمد يعني بن سيرين عن عبد الله بن شقيق عن عائشة قالت كان رسول الله صلى الله عليه وسلم لا يصلي في شعرنا أو لحفنا قال عبيد الله شك أبي


001-أنه رأى أبا رافع مولى النبي صلى الله عليه وسلم مر بحسن بن علي عليهما السلام وهو يصلي قائما وقد غرز ضفرة في قفاه فحلها

أنه رأى أبا رافع مولى النبي صلى الله عليه وسلم مر بحسن بن علي عليهما السلام وهو يصلي قائما وقد غرز ضفرة في قفاه فحلها أبو رافع فالتفت حسن إليه مغضبا فقال أبو رافع أقبل على صلاتك ولا تغضب فني سمعت رسول الله صلى الله عليه وسلم يقول ذلك كفل الشيطان يعني مقعد الشيطان يعني مغرز ضفره

حدثنا الحسن بن علي ثنا عبد الرزاق عن بن جريج حدثني عمران بن موسى عن سعيد بن أبي سعيد المقبري يحدث عن أبيه أنه رأى أبا رافع مولى النبي صلى الله عليه وسلم مر بحسن بن علي عليهما السلام وهو يصلي قائما وقد غرز ضفرة في قفاه فحلها أبو رافع فالتفت حسن إليه مغضبا فقال أبو رافع أقبل على صلاتك ولا تغضب فني سمعت رسول الله صلى الله عليه وسلم يقول ذلك كفل الشيطان يعني مقعد الشيطان يعني مغرز ضفره


002-أن عبد الله بن عباس رأى عبد الله بن الحرث يصلي ورأسه معقوص من ورائه فقام وراءه فجعل يحله وأقر له الآخر فلما انصرف أقبل

أن عبد الله بن عباس رأى عبد الله بن الحرث يصلي ورأسه معقوص من ورائه فقام وراءه فجعل يحله وأقر له الآخر فلما انصرف أقبل إلى بن عباس فقال ما لك ورأسي قال إني سمعت رسول الله صلى الله عليه وسلم يقول إنما مثل هذا مثل الذي يصلي وهو مكتوف

حدثنا محمد بن سلمة ثنا بن وهب عن عمرو بن الحرث أن بكيرا حدثه أن كريبا مولى بن عباس حدثه أن عبد الله بن عباس رأى عبد الله بن الحرث يصلي ورأسه معقوص من ورائه فقام وراءه فجعل يحله وأقر له الآخر فلما انصرف أقبل إلى بن عباس فقال ما لك ورأسي قال إني سمعت رسول الله صلى الله عليه وسلم يقول إنما مثل هذا مثل الذي يصلي وهو مكتوف


001-رأيت النبي صلى الله عليه وسلم يصلي يوم الفتح ووضع نعليه عن يساره

رأيت النبي صلى الله عليه وسلم يصلي يوم الفتح ووضع نعليه عن يساره

حدثنا مسدد ثنا يحيى عن بن جريج حدثني محمد بن عباد بن جعفر عن بن سفيان عن عبد الله بن السائب قال رأيت النبي صلى الله عليه وسلم يصلي يوم الفتح ووضع نعليه عن يساره


002-صلى بنا رسول الله صلى الله عليه وسلم الصبح بمكة فاستفتح سورة المؤمنين حتى إذا جاء ذكر موسى وهارون أو ذكر موسى وعيسى بن

صلى بنا رسول الله صلى الله عليه وسلم الصبح بمكة فاستفتح سورة المؤمنين حتى إذا جاء ذكر موسى وهارون أو ذكر موسى وعيسى بن عباد يشك أو اختلفوا أخذت رسول الله صلى الله عليه وسلم سعلة فحذف فركع وعبد الله بن السائب حاضر لذلك

حدثنا الحسن بن علي ثنا عبد الرزاق وأبو عاصم قالا أخبرنا بن جريج قال سمعت محمد بن عباد بن جعفر يقول أخبرني أبو سلمة بن سفيان وعبد الله بن المسيب العابدي وعبد الله بن عمرو عن عبد الله بن السائب قال صلى بنا رسول الله صلى الله عليه وسلم الصبح بمكة فاستفتح سورة المؤمنين حتى إذا جاء ذكر موسى وهارون أو ذكر موسى وعيسى بن عباد يشك أو اختلفوا أخذت رسول الله صلى الله عليه وسلم سعلة فحذف فركع وعبد الله بن السائب حاضر لذلك


003-بينما رسول الله صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره فلما رأى ذلك القوم ألقوا نعالهم فلما قضى

بينما رسول الله صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره فلما رأى ذلك القوم ألقوا نعالهم فلما قضى رسول الله صلى الله عليه وسلم صلاته قال ما حملكم على إلقائكم نعالكم قالوا رأيناك ألقيت نعليك فألقينا نعالنا فقال رسول الله صلى الله عليه وسلم إن جبريل صلى الله عليه وسلم أتاني فأخبرني أن فيهما قذرا وقال إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما

حدثنا موسى بن إسماعيل ثنا حماد بن زيد عن أبي نعامة السعدي عن أبي نضرة عن أبي سعيد الخدري قال بينما رسول الله صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره فلما رأى ذلك القوم ألقوا نعالهم فلما قضى رسول الله صلى الله عليه وسلم صلاته قال ما حملكم على إلقائكم نعالكم قالوا رأيناك ألقيت نعليك فألقينا نعالنا فقال رسول الله صلى الله عليه وسلم إن جبريل صلى الله عليه وسلم أتاني فأخبرني أن فيهما قذرا وقال إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما


004-عن النبي صلى الله عليه وسلم بهذا قال فيهما خبث قال في الموضعين خبث

عن النبي صلى الله عليه وسلم بهذا قال فيهما خبث قال في الموضعين خبث

حدثنا موسى يعني بن إسماعيل ثنا أبان ثنا قتادة حدثني بكر بن عبد الله عن النبي صلى الله عليه وسلم بهذا قال فيهما خبث قال في الموضعين خبث


005-خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم

خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم

حدثنا قتيبة بن سعيد ثنا مروان بن معاوية الفزاري عن هلال بن ميمون الرملي عن يعلى بن شداد بن أوس عن أبيه قال قال رسول الله صلى الله عليه وسلم خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم


006-رأيت رسول الله صلى الله عليه وسلم يصلي حافيا ومنتعلا

رأيت رسول الله صلى الله عليه وسلم يصلي حافيا ومنتعلا

حدثنا مسلم بن إبراهيم ثنا علي بن المبارك عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال رأيت رسول الله صلى الله عليه وسلم يصلي حافيا ومنتعلا


001-إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره إلا أن لا يكون عن يساره أحد وليضعهما بين رجليه

إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره إلا أن لا يكون عن يساره أحد وليضعهما بين رجليه

حدثنا الحسن بن علي ثنا عثمان بن عمر ثنا صالح بن رستم أبو عامر عن عبد الرحمن بن قيس عن يوسف بن ماهك عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره إلا أن لا يكون عن يساره أحد وليضعهما بين رجليه


002-إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحدا ليجعلهما بين رجليه أو ليصل فيهما

إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحدا ليجعلهما بين رجليه أو ليصل فيهما

حدثنا عبد الوهاب بن نجدة ثنا بقية وشعيب بن إسحاق عن الأوزاعي حدثني محمد بن الوليد عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحدا ليجعلهما بين رجليه أو ليصل فيهما


001-كان رسول الله صلى الله عليه وسلم يصلي وأنا حذاءه وأنا حائض وربما أصابني ثوبه إذا سجد وكان يصلي على الخمرة

كان رسول الله صلى الله عليه وسلم يصلي وأنا حذاءه وأنا حائض وربما أصابني ثوبه إذا سجد وكان يصلي على الخمرة

حدثنا عمرو بن عون ثنا خالد عن الشيباني عن عبد الله بن شداد حدثتني ميمونة بنت الحرث قالت كان رسول الله صلى الله عليه وسلم يصلي وأنا حذاءه وأنا حائض وربما أصابني ثوبه إذا سجد وكان يصلي على الخمرة


001-يا رسول الله إني رجل ضخم وكان ضخما لا أستطيع أن أصلي معك وصنع له طعاما ودعاه إلى بيته فصل حتى أراك كيف تصلي فأقتدي بك

يا رسول الله إني رجل ضخم وكان ضخما لا أستطيع أن أصلي معك وصنع له طعاما ودعاه إلى بيته فصل حتى أراك كيف تصلي فأقتدي بك فنضحوا له طرف حصير كان لهم فقام فصلى ركعتين قال فلان بن الجارود لأنس بن مالك أكان يصلي الضحى قال لم أره صلى إلا يومئذ

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن أنس بن سيرين عن أنس بن مالك قال قال رجل من الأنصار يا رسول الله إني رجل ضخم وكان ضخما لا أستطيع أن أصلي معك وصنع له طعاما ودعاه إلى بيته فصل حتى أراك كيف تصلي فأقتدي بك فنضحوا له طرف حصير كان لهم فقام فصلى ركعتين قال فلان بن الجارود لأنس بن مالك أكان يصلي الضحى قال لم أره صلى إلا يومئذ


002-أن النبي صلى الله عليه وسلم كان يزور أم سليم فتدركه الصلاة أحيانا فيصلي على بساط لنا وهو حصير ننضحه بالماء

أن النبي صلى الله عليه وسلم كان يزور أم سليم فتدركه الصلاة أحيانا فيصلي على بساط لنا وهو حصير ننضحه بالماء

حدثنا مسلم بن إبراهيم ثنا المثنى بن سعيد الذراع ثنا قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يزور أم سليم فتدركه الصلاة أحيانا فيصلي على بساط لنا وهو حصير ننضحه بالماء


003-كان رسول الله صلى الله عليه وسلم يصلي على الحصير والفروة المدبوغة

كان رسول الله صلى الله عليه وسلم يصلي على الحصير والفروة المدبوغة

حدثنا عبيد الله بن عمر بن ميسرة وعثمان بن أبي شيبة بمعنى الإسناد والحديث قالا ثنا أبو أحمد الزبيري عن يونس بن الحرث عن أبي عون عن أبيه عن المغيرة بن شعبة قال كان رسول الله صلى الله عليه وسلم يصلي على الحصير والفروة المدبوغة


001-كنا نصلي مع رسول الله صلى الله عليه وسلم في شدة الحر فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض بسط ثوبه فسجد عليه

كنا نصلي مع رسول الله صلى الله عليه وسلم في شدة الحر فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض بسط ثوبه فسجد عليه

حدثنا أحمد بن حنبل ثنا بشر يعني بن المفضل ثنا غالب القطان عن بكر بن عبد الله عن أنس بن مالك قال كنا نصلي مع رسول الله صلى الله عليه وسلم في شدة الحر فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض بسط ثوبه فسجد عليه


001-ألا تصفون كما تصف الملائكة عند ربهم جل وعز قلنا وكيف تصف الملائكة عند ربهم قال يتمون الصفوف المقدمة ويتراصون في الصف

ألا تصفون كما تصف الملائكة عند ربهم جل وعز قلنا وكيف تصف الملائكة عند ربهم قال يتمون الصفوف المقدمة ويتراصون في الصف

حدثنا عبد الله بن محمد النفيلي ثنا زهير قال سألت سليمان الأعمش عن حديث جابر بن سمرة في الصفوف المقدمة فحدثنا عن المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال قال رسول الله صلى الله عليه وسلم ألا تصفون كما تصف الملائكة عند ربهم جل وعز قلنا وكيف تصف الملائكة عند ربهم قال يتمون الصفوف المقدمة ويتراصون في الصف


002-أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه فقال أقيموا صفوفكم ثلاثا والله لتقيمن صفوفكم أو ليخالفن الله بين

أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه فقال أقيموا صفوفكم ثلاثا والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم قال فرأيت الرجل يلزق منكبه بمنكب صاحبه وركبته بركبة صاحبه وكعبه بكعبه

حدثنا عثمان بن أبي شيبة ثنا وكيع عن زكريا بن أبي زائدة عن أبي القاسم الجدلي قال سمعت النعمان بن بشير يقول أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه فقال أقيموا صفوفكم ثلاثا والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم قال فرأيت الرجل يلزق منكبه بمنكب صاحبه وركبته بركبة صاحبه وكعبه بكعبه


003-كان النبي صلى الله عليه وسلم يسوينا في الصفوف كما يقوم القدح حتى إذا ظن أن قد أخذنا ذلك عنه وفقهنا أقبل ذات يوم بوجهه

كان النبي صلى الله عليه وسلم يسوينا في الصفوف كما يقوم القدح حتى إذا ظن أن قد أخذنا ذلك عنه وفقهنا أقبل ذات يوم بوجهه إذا رجل منتبذ بصدره فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم

حدثنا موسى بن إسماعيل ثنا حماد عن سماك بن حرب قال سمعت النعمان بن بشير يقول كان النبي صلى الله عليه وسلم يسوينا في الصفوف كما يقوم القدح حتى إذا ظن أن قد أخذنا ذلك عنه وفقهنا أقبل ذات يوم بوجهه إذا رجل منتبذ بصدره فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم


004-كان رسول الله صلى الله عليه وسلم يتخلل الصف من ناحية إلى ناحية يمسح صدورنا ومناكبنا ويقول لا تختلفوا فتختلف قلوبكم وكان

كان رسول الله صلى الله عليه وسلم يتخلل الصف من ناحية إلى ناحية يمسح صدورنا ومناكبنا ويقول لا تختلفوا فتختلف قلوبكم وكان يقول إن الله وملائكته يصلون على الصفوف الأول

حدثنا هناد بن السري وأبو عاصم بن جواس الحنفي عن أبي الأحوص عن منصور عن طلحة اليامي عن عبد الرحمن بن عوسجة عن البراء بن عازب قال كان رسول الله صلى الله عليه وسلم يتخلل الصف من ناحية إلى ناحية يمسح صدورنا ومناكبنا ويقول لا تختلفوا فتختلف قلوبكم وكان يقول إن الله وملائكته يصلون على الصفوف الأول


005-كان رسول الله صلى الله عليه وسلم يسوي صفوفنا إذا قمنا للصلاة فإذا استوينا كبر

كان رسول الله صلى الله عليه وسلم يسوي صفوفنا إذا قمنا للصلاة فإذا استوينا كبر

حدثنا بن معاذ ثنا خالد بن الحرث ثنا حاتم يعني بن أبي صغيرة عن سماك قال سمعت النعمان بن بشير قال كان رسول الله صلى الله عليه وسلم يسوي صفوفنا إذا قمنا للصلاة فإذا استوينا كبر


006-أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم لم يقل عيسى بأيدي إخوانكم ولا تذروا فرجات للشيطان ومن

أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم لم يقل عيسى بأيدي إخوانكم ولا تذروا فرجات للشيطان ومن وصل صفا وصله الله ومن قطع صفا قطعه الله قال أبو داود أبو شجرة كثير بن مرة قال أبو داود ومعنى ولينوا بأيدي إخوانكم إذا جاء رجل إلى الصف فذهب يدخل فيه فينبغي أن يلين له كل رجل منكبيه حتى يدخل في الصف

حدثنا عيسى بن إبراهيم الغافقي ثنا بن وهب ح وحدثنا قتيبة بن سعيد ثنا الليث وحديث بن وهب أتم عن معاوية بن صالح عن أبي الزاهرية عن كثير بن مرة عن عبد الله بن عمر قال قتيبة عن أبي الزاهرية عن أبي شجرة لم يذكر بن عمر أن رسول الله صلى الله عليه وسلم قال أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم لم يقل عيسى بأيدي إخوانكم ولا تذروا فرجات للشيطان ومن وصل صفا وصله الله ومن قطع صفا قطعه الله قال أبو داود أبو شجرة كثير بن مرة قال أبو داود ومعنى ولينوا بأيدي إخوانكم إذا جاء رجل إلى الصف فذهب يدخل فيه فينبغي أن يلين له كل رجل منكبيه حتى يدخل في الصف


007-رصوا صفوفكم وقاربوا بينها وحاذوا بالأعناق فو الذي نفسي بيده إني لأرى الشيطان يدخل من خلل الصف كأنها الحذف

رصوا صفوفكم وقاربوا بينها وحاذوا بالأعناق فو الذي نفسي بيده إني لأرى الشيطان يدخل من خلل الصف كأنها الحذف

حدثنا مسلم بن إبراهيم ثنا أبان عن قتادة عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال رصوا صفوفكم وقاربوا بينها وحاذوا بالأعناق فو الذي نفسي بيده إني لأرى الشيطان يدخل من خلل الصف كأنها الحذف


008-سووا صفوفكم فإن تسوية الصف من تمام الصلاة

سووا صفوفكم فإن تسوية الصف من تمام الصلاة

حدثنا أبو الوليد الطيالسي وسليمان بن حرب قالا ثنا شعبة عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم سووا صفوفكم فإن تسوية الصف من تمام الصلاة


009-صليت إلى جنب أنس بن مالك يوما فقال هل تدري لم صنع هذا العود فقلت لا والله قال كان رسول الله صلى الله عليه وسلم يضع يده

صليت إلى جنب أنس بن مالك يوما فقال هل تدري لم صنع هذا العود فقلت لا والله قال كان رسول الله صلى الله عليه وسلم يضع يده عليه فيقول استووا وعدلوا صفوفكم

حدثنا قتيبة ثنا حاتم بن إسماعيل عن مصعب بن ثابت بن عبد الله بن الزبير عن محمد بن مسلم بن السائب صاحب المقصورة قال صليت إلى جنب أنس بن مالك يوما فقال هل تدري لم صنع هذا العود فقلت لا والله قال كان رسول الله صلى الله عليه وسلم يضع يده عليه فيقول استووا وعدلوا صفوفكم


010-إن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة أخذه بيمينه ثم التفت فقال اعتدلوا سووا صفوفكم ثم أخذه بيساره

إن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة أخذه بيمينه ثم التفت فقال اعتدلوا سووا صفوفكم ثم أخذه بيساره فقال اعتدلوا سووا صفوفكم

حدثنا مسدد ثنا حميد بن الأسود ثنا مصعب بن ثابت عن محمد بن مسلم عن أنس بهذا الحديث قال إن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة أخذه بيمينه ثم التفت فقال اعتدلوا سووا صفوفكم ثم أخذه بيساره فقال اعتدلوا سووا صفوفكم


011-أتموا الصف المقدم ثم الذي يليه فما كان من نقص فليكن في الصف المؤخر

أتموا الصف المقدم ثم الذي يليه فما كان من نقص فليكن في الصف المؤخر

حدثنا محمد بن سليمان الأنباري ثنا عبد الوهاب يعني بن عطاء عن سعيد عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال أتموا الصف المقدم ثم الذي يليه فما كان من نقص فليكن في الصف المؤخر


012-خياركم ألينكم مناكب في الصلاة قال أبو داود جعفر بن يحيى من أهل مكة

خياركم ألينكم مناكب في الصلاة قال أبو داود جعفر بن يحيى من أهل مكة

حدثنا بن بشار ثنا أبو عاصم ثنا جعفر بن يحيى بن ثوبان قال أخبرني عمي عمارة بن ثوبان عن عطاء عن بن عباس قال قال رسول الله صلى الله عليه وسلم خياركم ألينكم مناكب في الصلاة قال أبو داود جعفر بن يحيى من أهل مكة


001-صليت مع أنس بن مالك يوم الجمعة فدفعنا إلى السواري فتقدمنا وتأخرنا فقال أنس كنا نتقي هذا على عهد رسول الله صلى الله عليه

صليت مع أنس بن مالك يوم الجمعة فدفعنا إلى السواري فتقدمنا وتأخرنا فقال أنس كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم

حدثنا محمد بن بشار ثنا عبد الرحمن ثنا سفيان عن يحيى بن هانئ عن عبد الحميد بن محمود قال صليت مع أنس بن مالك يوم الجمعة فدفعنا إلى السواري فتقدمنا وتأخرنا فقال أنس كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم


001-ليلني منكم أولو الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم

ليلني منكم أولو الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم

حدثنا بن كثير أخبرنا سفيان عن الأعمش عن عمارة بن عمير عن أبي معمر عن أبي مسعود قال قال رسول الله صلى الله عليه وسلم ليلني منكم أولو الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم


002-مثله وزاد ولا تختلفوا فتختلف قلوبكم وإياكم وهيشات الأسواق

مثله وزاد ولا تختلفوا فتختلف قلوبكم وإياكم وهيشات الأسواق

حدثنا مسدد ثنا يزيد بن زريع ثنا خالد عن أبي معشر عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم مثله وزاد ولا تختلفوا فتختلف قلوبكم وإياكم وهيشات الأسواق


003-إن الله وملائكته يصلون على ميامن الصفوف

إن الله وملائكته يصلون على ميامن الصفوف

حدثنا عثمان بن أبي شيبة ثنا معاوية بن هشام ثنا سفيان عن أسامة بن زيد عن عثمان بن عروة عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم إن الله وملائكته يصلون على ميامن الصفوف


001-ألا أحدثكم بصلاة النبي صلى الله عليه وسلم قال فأقام الصلاة وصف الرجال وصف خلفهم الغلمان ثم صلى بهم فذكر صلاته ثم قال

ألا أحدثكم بصلاة النبي صلى الله عليه وسلم قال فأقام الصلاة وصف الرجال وصف خلفهم الغلمان ثم صلى بهم فذكر صلاته ثم قال هكذا صلاة قال عبد الأعلى لا أحسبه إلا قال صلاة أمتي

حدثنا عيسى بن شاذان ثنا عياش الرقام ثنا عبد الأعلى ثنا قرة بن خالد ثنا بديل ثنا شهر بن حوشب عن عبد الرحمن بن غنم قال قال أبو مالك الأشعري ألا أحدثكم بصلاة النبي صلى الله عليه وسلم قال فأقام الصلاة وصف الرجال وصف خلفهم الغلمان ثم صلى بهم فذكر صلاته ثم قال هكذا صلاة قال عبد الأعلى لا أحسبه إلا قال صلاة أمتي


001-خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها

خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها

حدثنا محمد بن الصباح البزاز ثنا خالد وإسماعيل بن زكريا عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها


002-لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار

لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار

حدثنا يحيى بن معين ثنا عبد الرزاق عن عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة عن عائشة قالت قال رسول الله صلى الله عليه وسلم لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار


003-أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخرا فقال لهم تقدموا فائتموا بي وليأتم بكم من بعدكم ولا يزال قوم يتأخرون

أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخرا فقال لهم تقدموا فائتموا بي وليأتم بكم من بعدكم ولا يزال قوم يتأخرون حتى يؤخرهم الله

حدثنا موسى بن إسماعيل ومحمد بن عبد الله الخزاعي قالا ثنا أبو الأشهب عن أبي نضرة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخرا فقال لهم تقدموا فائتموا بي وليأتم بكم من بعدكم ولا يزال قوم يتأخرون حتى يؤخرهم الله


001-وسطوا الإمام وسدوا الخلل

وسطوا الإمام وسدوا الخلل

حدثنا جعفر بن مسافر ثنا بن أبي فديك عن يحيى بن بشير بن خلاد عن أمه أنها دخلت على محمد بن كعب القرظي فسمعته يقول حدثني أبو هريرة قال قال رسول الله صلى الله عليه وسلم وسطوا الإمام وسدوا الخلل


001-أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد قال سليمان بن حرب الصلاة

أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد قال سليمان بن حرب الصلاة

حدثنا سليمان بن حرب وحفص بن عمر قالا ثنا شعبة عن عمرو بن مرة عن هلال بن يساف عن عمرو بن راشد عن وابصة أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد قال سليمان بن حرب الصلاة


001-دخل المسجد ونبي الله صلى الله عليه وسلم راكع قال فركعت دون الصف فقال النبي صلى الله عليه وسلم زادك الله حرصا ولا تعد

دخل المسجد ونبي الله صلى الله عليه وسلم راكع قال فركعت دون الصف فقال النبي صلى الله عليه وسلم زادك الله حرصا ولا تعد

حدثنا حميد بن مسعدة أن يزيد بن زريع حدثهم ثنا سعيد بن أبي عروبة عن زياد الأعلم ثنا الحسن أن أبا بكرة حدث أنه دخل المسجد ونبي الله صلى الله عليه وسلم راكع قال فركعت دون الصف فقال النبي صلى الله عليه وسلم زادك الله حرصا ولا تعد


002-أن أبا بكرة جاء ورسول الله راكع فركع دون الصف ثم مشى إلى الصف فلما قضى النبي صلى الله عليه وسلم صلاته قال أيكم الذي ركع

أن أبا بكرة جاء ورسول الله راكع فركع دون الصف ثم مشى إلى الصف فلما قضى النبي صلى الله عليه وسلم صلاته قال أيكم الذي ركع دون الصف ثم مشى إلى الصف فقال أبو بكرة أنا فقال النبي صلى الله عليه وسلم زادك الله حرصا ولا تعد قال أبو داود زياد الأعلم زياد بن فلان بن قرة وهو بن خالة يونس بن عبيد الله

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا زياد الأعلم عن الحسن أن أبا بكرة جاء ورسول الله راكع فركع دون الصف ثم مشى إلى الصف فلما قضى النبي صلى الله عليه وسلم صلاته قال أيكم الذي ركع دون الصف ثم مشى إلى الصف فقال أبو بكرة أنا فقال النبي صلى الله عليه وسلم زادك الله حرصا ولا تعد قال أبو داود زياد الأعلم زياد بن فلان بن قرة وهو بن خالة يونس بن عبيد الله


001-إذا جعلت بين يديك مثل مؤخرة الرحل فلا يضرك من مر بين يديك

إذا جعلت بين يديك مثل مؤخرة الرحل فلا يضرك من مر بين يديك

حدثنا محمد بن كثير العبدي ثنا إسرائيل عن سماك عن موسى بن طلحة عن أبيه طلحة بن عبيد الله قال قال رسول الله صلى الله عليه وسلم إذا جعلت بين يديك مثل مؤخرة الرحل فلا يضرك من مر بين يديك


002-آخرة الرحل ذراع فما فوقه

آخرة الرحل ذراع فما فوقه

حدثنا الحسن بن علي ثنا عبد الرزاق عن بن جريج عن عطاء قال آخرة الرحل ذراع فما فوقه


003-أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد أمر بالحربة فتوضع بين يديه فيصلي إليها والناس وراءه وكان يفعل ذلك

أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد أمر بالحربة فتوضع بين يديه فيصلي إليها والناس وراءه وكان يفعل ذلك في السفر فمن ثم اتخذها الأمراء

حدثنا الحسن بن علي ثنا بن نمير عن عبيد الله عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد أمر بالحربة فتوضع بين يديه فيصلي إليها والناس وراءه وكان يفعل ذلك في السفر فمن ثم اتخذها الأمراء


004-أن النبي صلى الله عليه وسلم صلى بهم بالبطحاء وبين يديه عنزة الظهر ركعتين والعصر ركعتين يمر خلف العنزة المرأة والحمار

أن النبي صلى الله عليه وسلم صلى بهم بالبطحاء وبين يديه عنزة الظهر ركعتين والعصر ركعتين يمر خلف العنزة المرأة والحمار

حدثنا حفص بن عمر ثنا شعبة عن عون بن أبي جحيفة عن أبيه أن النبي صلى الله عليه وسلم صلى بهم بالبطحاء وبين يديه عنزة الظهر ركعتين والعصر ركعتين يمر خلف العنزة المرأة والحمار


001-إذا صلى أحدكم فليجعل تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فان لم يكن معه عصا فليخطط خطا ثم لا يضره ما مر أمامه

إذا صلى أحدكم فليجعل تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فان لم يكن معه عصا فليخطط خطا ثم لا يضره ما مر أمامه

حدثنا مسدد ثنا بشر بن المفضل ثنا إسماعيل بن أمية حدثني أبو عمرو بن محمد بن حريث أنه سمع جده حريثا يحدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم فليجعل تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فان لم يكن معه عصا فليخطط خطا ثم لا يضره ما مر أمامه


002-لم نجد شيئا نشد به هذا الحديث ولم يجئ إلا من هذا الوجه قال قلت لسفيان إنهم يختلفون فيه فتفكر ساعة ثم قال ما احفظ إلا

لم نجد شيئا نشد به هذا الحديث ولم يجئ إلا من هذا الوجه قال قلت لسفيان إنهم يختلفون فيه فتفكر ساعة ثم قال ما احفظ إلا أبا محمد بن عمرو قال سفيان قدم ههنا رجل بعد ما مات إسماعيل بن أمية فطلب هذا الشيخ أبا محمد حتى وجده فسأله عنه فخلط عليه قال أبو داود وسمعت أحمد بن حنبل سئل عن وصف الخط غير مرة فقال هكذا عرضا مثل الهلال قال أبو داود وسمعت مسددا قال قال بن داود الخط بالطول قال أبو داود وسمعت أحمد بن حنبل وصف الخط غير مرة فقال هكذا يعني بالعرض حورا دورا مثل الهلال يعني منعطفا

حدثنا محمد بن يحيى بن فارس ثنا علي يعني بن المديني عن سفيان عن إسماعيل بن أمية عن أبي محمد بن عمرو بن حريث عن جده حريث رجل من بني عذرة عن أبي هريرة عن أبي القاسم صلى الله عليه وسلم قال فذكر حديث الخط قال سفيان لم نجد شيئا نشد به هذا الحديث ولم يجئ إلا من هذا الوجه قال قلت لسفيان إنهم يختلفون فيه فتفكر ساعة ثم قال ما احفظ إلا أبا محمد بن عمرو قال سفيان قدم ههنا رجل بعد ما مات إسماعيل بن أمية فطلب هذا الشيخ أبا محمد حتى وجده فسأله عنه فخلط عليه قال أبو داود وسمعت أحمد بن حنبل سئل عن وصف الخط غير مرة فقال هكذا عرضا مثل الهلال قال أبو داود وسمعت مسددا قال قال بن داود الخط بالطول قال أبو داود وسمعت أحمد بن حنبل وصف الخط غير مرة فقال هكذا يعني بالعرض حورا دورا مثل الهلال يعني منعطفا


003-رأيت شريكا صلى بنا في جنازة العصر فوضع قلنسوته بين يديه يعني في فريضة حضرت

رأيت شريكا صلى بنا في جنازة العصر فوضع قلنسوته بين يديه يعني في فريضة حضرت

حدثنا عبد الله بن محمد الزهري ثنا سفيان بن عيينة قال رأيت شريكا صلى بنا في جنازة العصر فوضع قلنسوته بين يديه يعني في فريضة حضرت


001-أن النبي صلى الله عليه وسلم كان يصلي إلى بعيره

أن النبي صلى الله عليه وسلم كان يصلي إلى بعيره

حدثنا عثمان بن أبي شيبة ووهب بن بقية وابن أبي خلف وعبد الله بن سعيد قال عثمان ثنا أبو خالد ثنا عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يصلي إلى بعيره


001-ما رأيت رسول الله صلى الله عليه وسلم يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر ولا يصمد له

ما رأيت رسول الله صلى الله عليه وسلم يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر ولا يصمد له صمدا

حدثنا محمود بن خالد الدمشقي ثنا علي بن عياش ثنا أبو عبيدة الوليد بن كامل عن المهلب بن حجر البهراني عن ضباعة بنت المقداد بن الأسود عن أبيها قال ما رأيت رسول الله صلى الله عليه وسلم يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر ولا يصمد له صمدا


001-لا تصلوا خلف النائم ولا المتحدث

لا تصلوا خلف النائم ولا المتحدث

حدثنا عبد الله بن مسلمة القعنبي ثنا عبد الملك بن محمد بن أيمن عن عبد الله بن يعقوب بن إسحاق عمن حدثه عن محمد بن كعب القرظي قال قلت له يعني لعمر بن عبد العزيز حدثني عبد الله بن عباس أن النبي صلى الله عليه وسلم قال لا تصلوا خلف النائم ولا المتحدث


001-إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته قال أبو داود رواه واقد بن محمد عن صفوان عن محمد بن سهل عن

إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته قال أبو داود رواه واقد بن محمد عن صفوان عن محمد بن سهل عن أبيه أو عن محمد بن سهل عن النبي صلى الله عليه وسلم قال بعضهم عن نافع بن جبير عن سهل بن سعد واختلف في إسناده

حدثنا محمد بن الصباح بن سفيان أخبرنا سفيان ح وثنا عثمان بن أبي شيبة وحامد بن يحيى وابن السرح قالوا ثنا سفيان عن صفوان بن سليم عن نافع بن جبير عن سهل بن أبي حثمة يبلغ به النبي صلى الله عليه وسلم قال إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته قال أبو داود رواه واقد بن محمد عن صفوان عن محمد بن سهل عن أبيه أو عن محمد بن سهل عن النبي صلى الله عليه وسلم قال بعضهم عن نافع بن جبير عن سهل بن سعد واختلف في إسناده


002-وكان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز قال أبو داود الخبر للنفيلي

وكان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز قال أبو داود الخبر للنفيلي

حدثنا القعنبي والنفيلي قالا ثنا عبد العزيز بن أبي حازم قال أخبرني أبي عن سهل قال وكان بين مقام النبي صلى الله عليه وسلم وبين القبلة ممر عنز قال أبو داود الخبر للنفيلي


001-إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان

إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان

حدثنا القعنبي عن مالك عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان


002-إذا صلى أحدكم فليصل إلى سترة وليدن منها ثم ساق معناه

إذا صلى أحدكم فليصل إلى سترة وليدن منها ثم ساق معناه

حدثنا محمد بن العلاء ثنا أبو خالد عن بن عجلان عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فليصل إلى سترة وليدن منها ثم ساق معناه


003-رأيت عطاء بن يزيد الليثي قائما يصلي فذهبت أمر بين يديه فردني ثم قال حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه

رأيت عطاء بن يزيد الليثي قائما يصلي فذهبت أمر بين يديه فردني ثم قال حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قال من استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل

حدثنا أحمد بن أبي سريج الرازي أخبرنا أبو أحمد الزبيري أخبرنا مسرة بن معبد اللخمي لقيته بالكوفة قال حدثني أبو عبيد حاجب سليمان قال رأيت عطاء بن يزيد الليثي قائما يصلي فذهبت أمر بين يديه فردني ثم قال حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قال من استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل


004-إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفع في نحره فإن أبى فليقاتله فإنما هو شيطان قال أبو

إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفع في نحره فإن أبى فليقاتله فإنما هو شيطان قال أبو داود قال سفيان الثوري يمر الرجل يتبختر بين يدي وأنا أصلي فأمنعه ويمر الضعيف فلا أمنعه

حدثنا موسى بن إسماعيل ثنا سليمان يعني بن المغيرة عن حميد يعني بن هلال قال قال أبو صالح أحدثك عما رأيت من أبي سعيد وسمعته منه دخل أبو سعيد على مروان فقال سمعت رسول الله صلى الله عليه وسلم يقول إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفع في نحره فإن أبى فليقاتله فإنما هو شيطان قال أبو داود قال سفيان الثوري يمر الرجل يتبختر بين يدي وأنا أصلي فأمنعه ويمر الضعيف فلا أمنعه


001-لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه قال أبو النضر لا أدري قال أربعين

لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه قال أبو النضر لا أدري قال أربعين يوما أو شهرا أو سنة

حدثنا القعنبي عن مالك عن أبي النضر مولى عمر بن عبيد الله عن بسر بن سعيد أن زيد بن خالد الجهني أرسله إلى أبي جهيم يسأله ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي فقال أبو جهيم قال رسول الله صلى الله عليه وسلم لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه قال أبو النضر لا أدري قال أربعين يوما أو شهرا أو سنة


001-يقطع صلاة الرجل وقال عن سليمان قال أبو ذر يقطع صلاة الرجل إذا لم يكن بين يديه قيد آخرة الرحل الحمار والكلب الأسود

يقطع صلاة الرجل وقال عن سليمان قال أبو ذر يقطع صلاة الرجل إذا لم يكن بين يديه قيد آخرة الرحل الحمار والكلب الأسود والمرأة فقلت ما بال الأسود من الأحمر من الأصفر من الأبيض فقال يا بن أخي سألت رسول الله صلى الله عليه وسلم كما سألتني فقال الكلب الأسود شيطان

حدثنا حفص بن عمر ثنا شعبة ح وثنا عبد السلام بن مطهر وابن كثير المعنى أن سليمان بن المغيرة أخبرهم عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر قال حفص قال قال رسول الله صلى الله عليه وسلم يقطع صلاة الرجل وقال عن سليمان قال أبو ذر يقطع صلاة الرجل إذا لم يكن بين يديه قيد آخرة الرحل الحمار والكلب الأسود والمرأة فقلت ما بال الأسود من الأحمر من الأصفر من الأبيض فقال يا بن أخي سألت رسول الله صلى الله عليه وسلم كما سألتني فقال الكلب الأسود شيطان


002-يقطع الصلاة المرأة الحائض والكلب قال أبو داود وقفه سعيد وهشام وهمام عن قتادة عن جابر بن زيد على بن عباس

يقطع الصلاة المرأة الحائض والكلب قال أبو داود وقفه سعيد وهشام وهمام عن قتادة عن جابر بن زيد على بن عباس

حدثنا مسدد ثنا يحيى عن شعبة ثنا قتادة قال سمعت جابر بن زيد يحدث عن بن عباس رفعه شعبة قال يقطع الصلاة المرأة الحائض والكلب قال أبو داود وقفه سعيد وهشام وهمام عن قتادة عن جابر بن زيد على بن عباس


003-إذا صلى أحدكم إلى غير سترة فإنه يقطع صلاته الكلب والحمار والخنزير واليهودي والمجوسي والمرأة ويجزئ عنه إذا مروا بين يديه

إذا صلى أحدكم إلى غير سترة فإنه يقطع صلاته الكلب والحمار والخنزير واليهودي والمجوسي والمرأة ويجزئ عنه إذا مروا بين يديه على قذفة بحجر قال أبو داود في نفسي من هذا الحديث شيء كنت أذاكر به إبراهيم وغيره فلم أر أحدا جاء به عن هشام ولا يعرفه ولم أر أحدا يحدث به عن هشام وأحسب الوهم من بن أبي سمينة يعني محمد بن إسماعيل البصري مولى بني هاشم والمنكر فيه ذكر المجوسي وفيه على قذفة بحجر وذكر الخنزير وفيه نكارة قال أبو داود ولم أسمع هذا الحديث إلا من محمد بن إسماعيل بن سمينة وأحسبه وهم لأنه كان يحدثنا من حفظه

حدثنا محمد بن إسماعيل البصري ثنا معاذ ثنا هشام عن يحيى عن عكرمة عن بن عباس قال أحسبه عن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم إلى غير سترة فإنه يقطع صلاته الكلب والحمار والخنزير واليهودي والمجوسي والمرأة ويجزئ عنه إذا مروا بين يديه على قذفة بحجر قال أبو داود في نفسي من هذا الحديث شيء كنت أذاكر به إبراهيم وغيره فلم أر أحدا جاء به عن هشام ولا يعرفه ولم أر أحدا يحدث به عن هشام وأحسب الوهم من بن أبي سمينة يعني محمد بن إسماعيل البصري مولى بني هاشم والمنكر فيه ذكر المجوسي وفيه على قذفة بحجر وذكر الخنزير وفيه نكارة قال أبو داود ولم أسمع هذا الحديث إلا من محمد بن إسماعيل بن سمينة وأحسبه وهم لأنه كان يحدثنا من حفظه


004-رأيت رجلا بتبوك مقعدا فقال مررت بين يدي النبي صلى الله عليه وسلم وأنا على حمار وهو يصلي فقال اللهم اقطع أثره فما مشيت

رأيت رجلا بتبوك مقعدا فقال مررت بين يدي النبي صلى الله عليه وسلم وأنا على حمار وهو يصلي فقال اللهم اقطع أثره فما مشيت عليها بعد

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن سعيد بن عبد العزيز عن مولى ليزيد بن نمران عن يزيد بن نمران قال رأيت رجلا بتبوك مقعدا فقال مررت بين يدي النبي صلى الله عليه وسلم وأنا على حمار وهو يصلي فقال اللهم اقطع أثره فما مشيت عليها بعد


005-بإسناده ومعناه زاد قال قطع صلاتنا قطع الله أثره قال أبو داود ورواه أبو مسهر عن سعيد قال فيه قطع صلاتنا

بإسناده ومعناه زاد قال قطع صلاتنا قطع الله أثره قال أبو داود ورواه أبو مسهر عن سعيد قال فيه قطع صلاتنا

حدثنا كثير بن عبيد يعني المذحجي ثنا حيوة عن سعيد بإسناده ومعناه زاد قال قطع صلاتنا قطع الله أثره قال أبو داود ورواه أبو مسهر عن سعيد قال فيه قطع صلاتنا


006-أنه نزل بتبوك وهو حاج فإذا رجل مقعد فسأله عن أمره فقال له سأحدثك حديثا فلا تحدث به ما سمعت أني حي أن رسول الله صلى الله

أنه نزل بتبوك وهو حاج فإذا رجل مقعد فسأله عن أمره فقال له سأحدثك حديثا فلا تحدث به ما سمعت أني حي أن رسول الله صلى الله عليه وسلم نزل بتبوك إلى نخلة فقال هذه قبلتنا ثم صلى إليها فأقبلت وأنا غلام أسعى حتى مررت بينه وبينها فقال قطع صلاتنا قطع الله أثره فما قمت عليها إلى يومي هذا

حدثنا أحمد بن سعيد الهمداني ح ثنا سليمان بن داود قالا ثنا بن وهب أخبرني معاوية عن سعيد بن غزوان عن أبيه أنه نزل بتبوك وهو حاج فإذا رجل مقعد فسأله عن أمره فقال له سأحدثك حديثا فلا تحدث به ما سمعت أني حي أن رسول الله صلى الله عليه وسلم نزل بتبوك إلى نخلة فقال هذه قبلتنا ثم صلى إليها فأقبلت وأنا غلام أسعى حتى مررت بينه وبينها فقال قطع صلاتنا قطع الله أثره فما قمت عليها إلى يومي هذا


001-هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر فحضرت الصلاة يعني فصلى إلى جدار فاتخذه قبلة ونحن خلفه فجاءت بهمة

هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر فحضرت الصلاة يعني فصلى إلى جدار فاتخذه قبلة ونحن خلفه فجاءت بهمة تمر بين يديه فما زال يدارئها حتى لصق بطنه بالجدار ومرت من ورائه أو كما قال مسدد

حدثنا مسدد ثنا عيسى بن يونس ثنا هشام بن الغاز عن عمرو بن شعيب عن أبيه عن جده قال هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر فحضرت الصلاة يعني فصلى إلى جدار فاتخذه قبلة ونحن خلفه فجاءت بهمة تمر بين يديه فما زال يدارئها حتى لصق بطنه بالجدار ومرت من ورائه أو كما قال مسدد


002-أن النبي صلى الله عليه وسلم كان يصلي فذهب جدي يمر بين يديه فجعل يتقيه

أن النبي صلى الله عليه وسلم كان يصلي فذهب جدي يمر بين يديه فجعل يتقيه

حدثنا سليمان بن حرب وحفص بن عمر قالا ثنا شعبة عن عمرو بن مرة عن يحيى بن الجزار عن بن عباس أن النبي صلى الله عليه وسلم كان يصلي فذهب جدي يمر بين يديه فجعل يتقيه


001-كنت بين النبي صلى الله عليه وسلم وبين القبلة قال شعبة أحسبها قالت وأنا حائض قال أبو داود رواه الزهري وعطاء وأبو بكر بن

كنت بين النبي صلى الله عليه وسلم وبين القبلة قال شعبة أحسبها قالت وأنا حائض قال أبو داود رواه الزهري وعطاء وأبو بكر بن حفص وهشام بن عروة وعراك بن مالك وأبو الأسود وتميم بن سلمة كلهم عن عروة عن عائشة وإبراهيم عن الأسود عن عائشة وأبو الضحى عن مسروق عن عائشة والقاسم بن محمد وأبو سلمة عن عائشة لم يذكروا وأنا حائض

حدثنا مسلم بن إبراهيم ثنا شعبة عن سعد بن إبراهيم عن عروة عن عائشة قالت كنت بين النبي صلى الله عليه وسلم وبين القبلة قال شعبة أحسبها قالت وأنا حائض قال أبو داود رواه الزهري وعطاء وأبو بكر بن حفص وهشام بن عروة وعراك بن مالك وأبو الأسود وتميم بن سلمة كلهم عن عروة عن عائشة وإبراهيم عن الأسود عن عائشة وأبو الضحى عن مسروق عن عائشة والقاسم بن محمد وأبو سلمة عن عائشة لم يذكروا وأنا حائض


002-أن رسول الله صلى الله عليه وسلم كان يصلي صلاته من الليل وهي معترضة بينه وبين القبلة راقدة على الفراش الذي يرقد عليه حتى

أن رسول الله صلى الله عليه وسلم كان يصلي صلاته من الليل وهي معترضة بينه وبين القبلة راقدة على الفراش الذي يرقد عليه حتى إذا أراد أن يوتر أيقظها فأوترت

حدثنا أحمد بن يونس ثنا زهير ثنا هشام بن عروة عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم كان يصلي صلاته من الليل وهي معترضة بينه وبين القبلة راقدة على الفراش الذي يرقد عليه حتى إذا أراد أن يوتر أيقظها فأوترت


003-بئسما عدلتمونا بالحمار والكلب لقد رأيت رسول الله صلى الله عليه وسلم يصلي وأنا معترضة بين يديه فإذا أراد أن يسجد غمز

بئسما عدلتمونا بالحمار والكلب لقد رأيت رسول الله صلى الله عليه وسلم يصلي وأنا معترضة بين يديه فإذا أراد أن يسجد غمز رجلي فضممتها إلي ثم يسجد

حدثنا مسدد ثنا يحيى عن عبيد الله قال سمعت القاسم يحدث عن عائشة قالت بئسما عدلتمونا بالحمار والكلب لقد رأيت رسول الله صلى الله عليه وسلم يصلي وأنا معترضة بين يديه فإذا أراد أن يسجد غمز رجلي فضممتها إلي ثم يسجد


004-كنت أكون نائمة ورجلاي بين يدي رسول الله صلى الله عليه وسلم وهو يصلي من الليل فإذا أراد أن يسجد ضرب رجلي فقبضتهما فسجد

كنت أكون نائمة ورجلاي بين يدي رسول الله صلى الله عليه وسلم وهو يصلي من الليل فإذا أراد أن يسجد ضرب رجلي فقبضتهما فسجد

حدثنا عاصم بن النضر ثنا المعتمر ثنا عبيد الله عن أبي النضر عن أبي سلمة بن عبد الرحمن عن عائشة أنها قالت كنت أكون نائمة ورجلاي بين يدي رسول الله صلى الله عليه وسلم وهو يصلي من الليل فإذا أراد أن يسجد ضرب رجلي فقبضتهما فسجد


005-كنت أنام وأنا معترضة في قبلة رسول الله صلى الله عليه وسلم فيصلي رسول الله صلى الله عليه وسلم وأنا أمامه إذا أراد أن

كنت أنام وأنا معترضة في قبلة رسول الله صلى الله عليه وسلم فيصلي رسول الله صلى الله عليه وسلم وأنا أمامه إذا أراد أن يوتر زاد عثمان غمزني ثم اتفقا فقال تنحي

حدثنا عثمان بن أبي شيبة ثنا محمد بن بشر ح قال أبو داود وثنا القعنبي ثنا عبد العزيز يعني بن محمد وهذا لفظه عن محمد بن عمرو عن أبي سلمة عن عائشة أنها قالت كنت أنام وأنا معترضة في قبلة رسول الله صلى الله عليه وسلم فيصلي رسول الله صلى الله عليه وسلم وأنا أمامه إذا أراد أن يوتر زاد عثمان غمزني ثم اتفقا فقال تنحي


001-أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى فمررت بين يدي بعض الصف

أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى فمررت بين يدي بعض الصف فنزلت فأرسلت الأتان ترتع ودخلت في الصف فلم ينكر ذلك أحد قال أبو داود وهذا لفظ القعنبي وهو أتم قال مالك وأنا أرى ذلك واسعا إذا قامت الصلاة

حدثنا عثمان بن أبي شيبة ثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال جئت على حمار ح وثنا القعنبي عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى فمررت بين يدي بعض الصف فنزلت فأرسلت الأتان ترتع ودخلت في الصف فلم ينكر ذلك أحد قال أبو داود وهذا لفظ القعنبي وهو أتم قال مالك وأنا أرى ذلك واسعا إذا قامت الصلاة


002-تذاكرنا ما يقطع الصلاة عند بن عباس فقال جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله صلى الله عليه وسلم يصلي

تذاكرنا ما يقطع الصلاة عند بن عباس فقال جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله صلى الله عليه وسلم يصلي فنزل ونزلت وتركنا الحمار أمام الصف فما بالاه وجاءت جاريتان من بني عبد المطلب فدخلتا بين الصف فما بالى ذلك

حدثنا مسدد ثنا أبو عوانة عن منصور عن الحكم عن يحيى بن الجزار عن أبي الصهباء قال تذاكرنا ما يقطع الصلاة عند بن عباس فقال جئت أنا وغلام من بني عبد المطلب على حمار ورسول الله صلى الله عليه وسلم يصلي فنزل ونزلت وتركنا الحمار أمام الصف فما بالاه وجاءت جاريتان من بني عبد المطلب فدخلتا بين الصف فما بالى ذلك


003-بهذا الحديث بإسناده قال فجاءت جاريتان من بني عبد المطلب اقتتلتا فأخذهما قال عثمان ففزع بينهما وقال داود فنزع إحداهما من

بهذا الحديث بإسناده قال فجاءت جاريتان من بني عبد المطلب اقتتلتا فأخذهما قال عثمان ففزع بينهما وقال داود فنزع إحداهما من الأخرى فما بالى ذلك

حدثنا عثمان بن أبي شيبة وداود بن مخراق الفريابي قالا ثنا جرير عن منصور بهذا الحديث بإسناده قال فجاءت جاريتان من بني عبد المطلب اقتتلتا فأخذهما قال عثمان ففزع بينهما وقال داود فنزع إحداهما من الأخرى فما بالى ذلك


001-أتانا رسول الله صلى الله عليه وسلم ونحن في بادية لنا ومعه عباس فصلى في صحراء ليس بين يديه سترة وحمارة لنا وكلبة تعبثان

أتانا رسول الله صلى الله عليه وسلم ونحن في بادية لنا ومعه عباس فصلى في صحراء ليس بين يديه سترة وحمارة لنا وكلبة تعبثان بين يديه فما بالى ذلك

حدثنا عبد الملك بن شعيب بن الليث قال حدثني أبي عن جدي عن يحيى بن أيوب عن محمد بن عمر بن علي عن عباس بن عبيد الله بن عباس عن الفضل بن عباس قال أتانا رسول الله صلى الله عليه وسلم ونحن في بادية لنا ومعه عباس فصلى في صحراء ليس بين يديه سترة وحمارة لنا وكلبة تعبثان بين يديه فما بالى ذلك


001-لا يقطع الصلاة شيء وادرؤوا ما استطعتم فإنما هو شيطان

لا يقطع الصلاة شيء وادرؤوا ما استطعتم فإنما هو شيطان

حدثنا محمد بن العلاء ثنا أبو أسامة عن مجالد عن أبي الوداك عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم لا يقطع الصلاة شيء وادرؤوا ما استطعتم فإنما هو شيطان


002-مر شاب من قريش بين يدي أبي سعيد الخدري وهو يصلي فدفعه ثم عاد فدفعه ثلاث مرات فلما انصرف قال إن الصلاة لا يقطعها شيء

مر شاب من قريش بين يدي أبي سعيد الخدري وهو يصلي فدفعه ثم عاد فدفعه ثلاث مرات فلما انصرف قال إن الصلاة لا يقطعها شيء ولكن قال رسول الله صلى الله عليه وسلم ادرؤوا ما استطعتم فإنه شيطان قال أبو داود إذا تنازع الخبران عن رسول الله صلى الله عليه وسلم نظر إلى ما عمل به اصحابه من بعده

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا مجالد ثنا أبو الوداك قال مر شاب من قريش بين يدي أبي سعيد الخدري وهو يصلي فدفعه ثم عاد فدفعه ثلاث مرات فلما انصرف قال إن الصلاة لا يقطعها شيء ولكن قال رسول الله صلى الله عليه وسلم ادرؤوا ما استطعتم فإنه شيطان قال أبو داود إذا تنازع الخبران عن رسول الله صلى الله عليه وسلم نظر إلى ما عمل به اصحابه من بعده


001-رأيت رسول الله صلى الله عليه وسلم إذا استفتح الصلاة رفع يديه حتى يجازي منكبيه وإذا أراد أن يركع وبعد ما يرفع رأسه من

رأيت رسول الله صلى الله عليه وسلم إذا استفتح الصلاة رفع يديه حتى يجازي منكبيه وإذا أراد أن يركع وبعد ما يرفع رأسه من الركوع وقال سفيان مرة وإذا رفع رأسه وأكثر ما كان يقول وبعد ما يرفع رأسه من الركوع ولا يرفع بين السجدتين

حدثنا أحمد بن محمد بن حنبل ثنا سفيان عن الزهري عن سالم عن أبيه قال رأيت رسول الله صلى الله عليه وسلم إذا استفتح الصلاة رفع يديه حتى يجازي منكبيه وإذا أراد أن يركع وبعد ما يرفع رأسه من الركوع وقال سفيان مرة وإذا رفع رأسه وأكثر ما كان يقول وبعد ما يرفع رأسه من الركوع ولا يرفع بين السجدتين


002-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى تكونا حذو منكبيه ثم كبر وهما كذلك فيركع ثم إذا أراد أن

كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى تكونا حذو منكبيه ثم كبر وهما كذلك فيركع ثم إذا أراد أن يرفع صلبه رفعهما حتى تكونا حذو منكبيه ثم قال سمع الله لمن حمده ولا يرفع يديه في السجود ويرفعهما في كل تكبيرة يكبرها قبل الركوع حتى تنقضي صلاته

حدثنا محمد بن المصفى الحمصي ثنا بقية ثنا الزبيدي عن الزهري عن سالم عن عبد الله بن عمر قال كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى تكونا حذو منكبيه ثم كبر وهما كذلك فيركع ثم إذا أراد أن يرفع صلبه رفعهما حتى تكونا حذو منكبيه ثم قال سمع الله لمن حمده ولا يرفع يديه في السجود ويرفعهما في كل تكبيرة يكبرها قبل الركوع حتى تنقضي صلاته


003-صليت مع رسول الله صلى الله عليه وسلم فكان إذا كبر رفع يديه قال ثم التحف ثم أخذ شماله بيمينه وأدخل يديه في ثوبه قال فإذا

صليت مع رسول الله صلى الله عليه وسلم فكان إذا كبر رفع يديه قال ثم التحف ثم أخذ شماله بيمينه وأدخل يديه في ثوبه قال فإذا أراد أن يركع أخرج يديه ثم رفعهما وإذا أراد أن يرفع رأسه من الركوع رفع يديه ثم سجد ووضع وجهه بين كفيه وإذا رفع رأسه من السجود أيضا رفع يديه حتى فرغ من صلاته قال محمد فذكرت ذلك للحسن بن أبي الحسن فقال هي صلاة رسول الله صلى الله عليه وسلم ففعله من فعله وتركه من تركه قال قال أبو داود روى هذا الحديث همام عن أبي جحادة لم يذكر الرفع مع الرفع من السجود

حدثنا عبيد الله بن عمر بن ميسرة الجشمي ثنا عبد الوارث بن سعيد قال ثنا محمد بن جحادة حدثني عبد الجبار بن وائل بن حجر قال كنت غلاما لا أعقل صلاة أبي قال فحدثني وائل بن علقمة عن أبي وائل بن حجر قال صليت مع رسول الله صلى الله عليه وسلم فكان إذا كبر رفع يديه قال ثم التحف ثم أخذ شماله بيمينه وأدخل يديه في ثوبه قال فإذا أراد أن يركع أخرج يديه ثم رفعهما وإذا أراد أن يرفع رأسه من الركوع رفع يديه ثم سجد ووضع وجهه بين كفيه وإذا رفع رأسه من السجود أيضا رفع يديه حتى فرغ من صلاته قال محمد فذكرت ذلك للحسن بن أبي الحسن فقال هي صلاة رسول الله صلى الله عليه وسلم ففعله من فعله وتركه من تركه قال قال أبو داود روى هذا الحديث همام عن أبي جحادة لم يذكر الرفع مع الرفع من السجود


004-أبصر النبي صلى الله عليه وسلم حين قام إلى الصلاة رفع يديه حتى كانتا بحيال منكبيه وحاذى بإبهاميه أذنيه ثم كبر

أبصر النبي صلى الله عليه وسلم حين قام إلى الصلاة رفع يديه حتى كانتا بحيال منكبيه وحاذى بإبهاميه أذنيه ثم كبر

حدثنا عثمان بن أبي شيبة ثنا عبد الرحيم بن سليمان عن الحسن بن عبيد الله النخعي عن عبد الجبار بن وائل عن أبيه أنه أبصر النبي صلى الله عليه وسلم حين قام إلى الصلاة رفع يديه حتى كانتا بحيال منكبيه وحاذى بإبهاميه أذنيه ثم كبر


005-أنه رأى رسول الله صلى الله عليه وسلم يرفع يديه مع التكبيرة

أنه رأى رسول الله صلى الله عليه وسلم يرفع يديه مع التكبيرة

حدثنا مسدد ثنا يزيد يعني بن زريع ثنا المسعودي حدثني عبد الجبار بن وائل حدثني أهل بيتي عن أبي أنه حدثهم أنه رأى رسول الله صلى الله عليه وسلم يرفع يديه مع التكبيرة


006-قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي قال فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر

قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي قال فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا أذنيه ثم أخذ شماله بيمينه فلما أراد أن يركع رفعهما مثل ذلك ثم وضع يديه على ركبتيه فلما رفع رأسه من الركوع رفعهما مثل ذلك فلما سجد وضع رأسه بذلك المنزل من بين يديه ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى وحد مرفقه الأيمن على فخذه اليمنى وقبض ثنتين وحلق حلقة ورأيته يقول هكذا وحلق بشر الإبهام والوسطى وأشار بالسبابة

حدثنا مسدد ثنا بشر بن المفضل عن عاصم بن كليب عن عن أبيه عن وائل بن حجر قال قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي قال فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا أذنيه ثم أخذ شماله بيمينه فلما أراد أن يركع رفعهما مثل ذلك ثم وضع يديه على ركبتيه فلما رفع رأسه من الركوع رفعهما مثل ذلك فلما سجد وضع رأسه بذلك المنزل من بين يديه ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى وحد مرفقه الأيمن على فخذه اليمنى وقبض ثنتين وحلق حلقة ورأيته يقول هكذا وحلق بشر الإبهام والوسطى وأشار بالسبابة


007-بإسناده ومعناه قال فيه ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد وقال فيه ثم جئت بعد ذلك في زمان فيه برد شديد

بإسناده ومعناه قال فيه ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد وقال فيه ثم جئت بعد ذلك في زمان فيه برد شديد فرأيت الناس عليهم جل الثياب تحرك أيديهم تحت الثياب

حدثنا الحسن بن علي ثنا أبو الوليد ثنا زائدة عن عاصم بن كليب بإسناده ومعناه قال فيه ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد وقال فيه ثم جئت بعد ذلك في زمان فيه برد شديد فرأيت الناس عليهم جل الثياب تحرك أيديهم تحت الثياب


008-رأيت النبي صلى الله عليه وسلم حين افتتح الصلاة رفع يديه حيال أذنيه قال ثم أتيتهم فرأيتهم يرفعون أيديهم إلى صدورهم في

رأيت النبي صلى الله عليه وسلم حين افتتح الصلاة رفع يديه حيال أذنيه قال ثم أتيتهم فرأيتهم يرفعون أيديهم إلى صدورهم في افتتاح الصلاة وعليهم برانس وأكسية

حدثنا عثمان بن أبي شيبة ثنا شريك عن عاصم بن كليب عن أبيه عن وائل بن حجر قال رأيت النبي صلى الله عليه وسلم حين افتتح الصلاة رفع يديه حيال أذنيه قال ثم أتيتهم فرأيتهم يرفعون أيديهم إلى صدورهم في افتتاح الصلاة وعليهم برانس وأكسية


001-أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة

أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن شريك عن عاصم بن كليب عن علقمة بن وائل عن وائل بن حجر قال أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة


002-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه ثم يكبر حتى يقر كل عظم في موضعه

كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه ثم يكبر حتى يقر كل عظم في موضعه معتدلا ثم يقرأ ثم يكبر فيرفع يديه حتى يحاذي بهما منكبيه ثم يركع ويضع راحتيه على ركبتيه ثم يعتدل فلا يصب رأسه ولا يقنع ثم يرفع رأسه فيقول سمع الله لمن حمده ثم يرفع يديه حتى يحاذي بهما منكبيه معتدلا ثم يقول الله أكبر ثم يهوي إلى الأرض فيجافي يديه عن جنبيه ثم يرفع رأسه ويثني رجله اليسرى فيقعد عليها ويفتح أصابع رجليه إذا سجد ويسجد ثم يقول الله أكبر ويرفع رأسه ويثني رجله اليسرى فيقعد عليها حتى يرجع كل عظم إلى موضعه ثم يصنع في الأخرى مثل ذلك ثم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة ثم يصنع ذلك في بقية صلاته حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركا على شقه الأيسر قالوا صدقت هكذا كان يصلي صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا أبو عاصم الضحاك بن مخلد ح وثنا مسدد ثنا يحيى وهذا حديث أحمد قال أخبرنا عبد الحميد يعني بن جعفر أخبرني محمد بن عمرو بن عطاء قال سمعت أبا حميد الساعدي في عشرة من أصحاب رسول الله صلى الله عليه وسلم منهم أبو قتادة قال أبو حميد أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا فلم فوالله ما كنت بأكثرنا له تبعا ولا أقدمنا له صحبة قال بلى قالوا فاعرض قال كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يرفع يديه حتى يحاذي بهما منكبيه ثم يكبر حتى يقر كل عظم في موضعه معتدلا ثم يقرأ ثم يكبر فيرفع يديه حتى يحاذي بهما منكبيه ثم يركع ويضع راحتيه على ركبتيه ثم يعتدل فلا يصب رأسه ولا يقنع ثم يرفع رأسه فيقول سمع الله لمن حمده ثم يرفع يديه حتى يحاذي بهما منكبيه معتدلا ثم يقول الله أكبر ثم يهوي إلى الأرض فيجافي يديه عن جنبيه ثم يرفع رأسه ويثني رجله اليسرى فيقعد عليها ويفتح أصابع رجليه إذا سجد ويسجد ثم يقول الله أكبر ويرفع رأسه ويثني رجله اليسرى فيقعد عليها حتى يرجع كل عظم إلى موضعه ثم يصنع في الأخرى مثل ذلك ثم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة ثم يصنع ذلك في بقية صلاته حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركا على شقه الأيسر قالوا صدقت هكذا كان يصلي صلى الله عليه وسلم


003-كنت في مجلس من أصحاب رسول الله صلى الله عليه وسلم فتذاكروا صلاة رسول الله صلى الله عليه وسلم فقال أبو حميد فذكر بعض هذا

كنت في مجلس من أصحاب رسول الله صلى الله عليه وسلم فتذاكروا صلاة رسول الله صلى الله عليه وسلم فقال أبو حميد فذكر بعض هذا الحديث وقال فإذا ركع أمكن كفيه من ركبتيه وفرج بين أصابعه ثم هصر ظهره غير مقنع رأسه ولا صافح بخده وقال فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى فإذا كان في الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة

حدثنا قتيبة بن سعيد ثنا بن لهيعة عن يزيد يعني بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو العامري قال كنت في مجلس من أصحاب رسول الله صلى الله عليه وسلم فتذاكروا صلاة رسول الله صلى الله عليه وسلم فقال أبو حميد فذكر بعض هذا الحديث وقال فإذا ركع أمكن كفيه من ركبتيه وفرج بين أصابعه ثم هصر ظهره غير مقنع رأسه ولا صافح بخده وقال فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى فإذا كان في الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة


004-نحو هذا قال فإذا سجد وضع يديه غير مفترش ولا قابضهما واستقبل بأطراف أصابعه القبلة

نحو هذا قال فإذا سجد وضع يديه غير مفترش ولا قابضهما واستقبل بأطراف أصابعه القبلة

حدثنا عيسى بن إبراهيم المصري ثنا بن وهب عن الليث بن سعد عن يزيد بن محمد القرشي ويزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو بن عطاء نحو هذا قال فإذا سجد وضع يديه غير مفترش ولا قابضهما واستقبل بأطراف أصابعه القبلة


005-أنه كان في مجلس فيه أبوه وكان من أصحاب النبي صلى الله عليه وسلم وفي المجلس أبو هريرة وأبو حميد الساعدي وأبو أسيد بهذا

أنه كان في مجلس فيه أبوه وكان من أصحاب النبي صلى الله عليه وسلم وفي المجلس أبو هريرة وأبو حميد الساعدي وأبو أسيد بهذا الخبر يزيد أو ينقص قال فيه ثم رفع رأسه يعني من الركوع فقال سمع الله لمن حمده اللهم ربنا لك الحمد ورفع يديه ثم قال الله أكبر فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو ساجد ثم كبر فجلس فتورك ونصب قدمه الأخرى ثم كبر فسجد ثم كبر فقام ولم يتورك ثم ساق الحديث قال ثم جلس بعد الركعتين حتى إذا هو أراد أن ينهض للقيام قام بتكبيرة ثم ركع الركعتين الأخريين ولم يذكر التورك في التشهد

حدثنا علي بن الحسين بن إبراهيم ثنا أبو بدر حدثني زهير أبو خيثمة ثنا الحسن بن الحر حدثني عيسى بن عبد الله بن مالك عن محمد بن عمرو بن عطاء أحد بني مالك عن عباس أو عياش بن سهل الساعدي أنه كان في مجلس فيه أبوه وكان من أصحاب النبي صلى الله عليه وسلم وفي المجلس أبو هريرة وأبو حميد الساعدي وأبو أسيد بهذا الخبر يزيد أو ينقص قال فيه ثم رفع رأسه يعني من الركوع فقال سمع الله لمن حمده اللهم ربنا لك الحمد ورفع يديه ثم قال الله أكبر فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو ساجد ثم كبر فجلس فتورك ونصب قدمه الأخرى ثم كبر فسجد ثم كبر فقام ولم يتورك ثم ساق الحديث قال ثم جلس بعد الركعتين حتى إذا هو أراد أن ينهض للقيام قام بتكبيرة ثم ركع الركعتين الأخريين ولم يذكر التورك في التشهد


006-فذكر بعض هذا قال ثم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فتجافى عن جنبيه قال ثم سجد فأمكن أنفه وجبهته

فذكر بعض هذا قال ثم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فتجافى عن جنبيه قال ثم سجد فأمكن أنفه وجبهته ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه ثم رفع رأسه حتى رجع كل عظم في موضعه حتى فرغ ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته ووضع كفه اليمنى على ركبته اليمنى وكفه اليسرى على ركبته اليسرى وأشار بأصبعه قال أبو داود روى هذا الحديث عتبة بن أبي حكيم عن عبد الله بن عيسى ععن العباس بن سهل لم يذكر التورك وذكر نحو حديث فليح وذكر الحسن بن الحر نحو جلسة حديث فليح وعتبة

حدثنا أحمد بن حنبل ثنا عبد الملك بن عمرو أخبرني فليح حدثني عباس بن سهل قال اجتمع أبو حميد وأبو أسيد وسهل بن سعد ومحمد بن مسلمة فذكروا صلاة رسول الله صلى الله عليه وسلم فقال أبو حميد أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم فذكر بعض هذا قال ثم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فتجافى عن جنبيه قال ثم سجد فأمكن أنفه وجبهته ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه ثم رفع رأسه حتى رجع كل عظم في موضعه حتى فرغ ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته ووضع كفه اليمنى على ركبته اليمنى وكفه اليسرى على ركبته اليسرى وأشار بأصبعه قال أبو داود روى هذا الحديث عتبة بن أبي حكيم عن عبد الله بن عيسى ععن العباس بن سهل لم يذكر التورك وذكر نحو حديث فليح وذكر الحسن بن الحر نحو جلسة حديث فليح وعتبة


007-بهذا الحديث قال وإذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه قال أبو داود رواه بن المبارك أخبرنا فليح سمعت

بهذا الحديث قال وإذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه قال أبو داود رواه بن المبارك أخبرنا فليح سمعت عباس بن سهل يحدث فلم أحفظه فحدثنيه أراه ذكر عيسى بن عبد الله أنه سمعه من عباس بن سهل قال حضرت أبا حميد الساعدي بهذا الحديث

حدثنا عمرو بن عثمان ثنا بقية حدثني عتبة حدثني عبد الله بن عيسى عن العباس بن سهل الساعدي عن أبي حميد بهذا الحديث قال وإذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه قال أبو داود رواه بن المبارك أخبرنا فليح سمعت عباس بن سهل يحدث فلم أحفظه فحدثنيه أراه ذكر عيسى بن عبد الله أنه سمعه من عباس بن سهل قال حضرت أبا حميد الساعدي بهذا الحديث


008-في هذا الحديث قال فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه قال فلما سجد وضع جبهته بين كفيه وجافى عن إبطيه قال

في هذا الحديث قال فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه قال فلما سجد وضع جبهته بين كفيه وجافى عن إبطيه قال حجاج وقال همام وحدثنا شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا وفي حديث أحدهما وأكبر علمي أنه حديث محمد بن جحادة وإذا نهض نهض على ركبتيه واعتمد على فخذه

حدثنا محمد بن معمر ثنا حجاج بن منهال ثنا همام ثنا محمد بن جحادة عن عبد الجبار بن وائل عن أبيه عن النبي صلى الله عليه وسلم في هذا الحديث قال فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه قال فلما سجد وضع جبهته بين كفيه وجافى عن إبطيه قال حجاج وقال همام وحدثنا شقيق حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا وفي حديث أحدهما وأكبر علمي أنه حديث محمد بن جحادة وإذا نهض نهض على ركبتيه واعتمد على فخذه


009-رأيت رسول الله صلى الله عليه وسلم يرفع إبهاميه في الصلاة إلى شحمة أذنيه

رأيت رسول الله صلى الله عليه وسلم يرفع إبهاميه في الصلاة إلى شحمة أذنيه

حدثنا مسدد ثنا عبد الله بن داود عن فطر عن عبد الجبار بن وائل عن أبيه قال رأيت رسول الله صلى الله عليه وسلم يرفع إبهاميه في الصلاة إلى شحمة أذنيه


010-كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه وإذا ركع فعل مثل ذلك وإذا رفع للسجود فعل مثل ذلك

كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه وإذا ركع فعل مثل ذلك وإذا رفع للسجود فعل مثل ذلك وإذا قام من الركعتين فعل مثل ذلك

حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن جدي عن يحيى بن أيوب عن عبد الملك بن عبد العزيز بن جريج عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبي هريرة أنه قال كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة جعل يديه حذو منكبيه وإذا ركع فعل مثل ذلك وإذا رفع للسجود فعل مثل ذلك وإذا قام من الركعتين فعل مثل ذلك


011-أنه رأى عبد الله بن الزبير وصلى بهم يشير بكفيه حين يقوم وحين يركع وحين يسجد وحين ينهض للقيام فيقوم فيشير بيديه فانطلقت

أنه رأى عبد الله بن الزبير وصلى بهم يشير بكفيه حين يقوم وحين يركع وحين يسجد وحين ينهض للقيام فيقوم فيشير بيديه فانطلقت إلى بن عباس فقلت إني رأيت بن الزبير صلى صلاة لم أر أحدا يصليها فوصفت له هذه الإشارة فقال إن أحببت أن تنظر إلى صلاة رسول الله صلى الله عليه وسلم فاقتد بصلاة عبد الله بن الزبير

حدثنا قتيبة بن سعيد ثنا بن لهيعة عن أبي هبيرة عن ميمون المكي أنه رأى عبد الله بن الزبير وصلى بهم يشير بكفيه حين يقوم وحين يركع وحين يسجد وحين ينهض للقيام فيقوم فيشير بيديه فانطلقت إلى بن عباس فقلت إني رأيت بن الزبير صلى صلاة لم أر أحدا يصليها فوصفت له هذه الإشارة فقال إن أحببت أن تنظر إلى صلاة رسول الله صلى الله عليه وسلم فاقتد بصلاة عبد الله بن الزبير


012-صلى إلى جنبي عبد الله بن طاوس في مسجد الخيف فكان إذا سجد السجدة الأولى فرفع رأسه منها رفع يديه تلقاء وجهه فأنكرت ذلك

صلى إلى جنبي عبد الله بن طاوس في مسجد الخيف فكان إذا سجد السجدة الأولى فرفع رأسه منها رفع يديه تلقاء وجهه فأنكرت ذلك فقلت لوهيب بن خالد فقال له وهيب بن خالد تصنع شيئا لم أر أحدا يصنعه فقال بن طاوس رأيت أبي يصنعه وقال أبي رأيت بن عباس يصنعه ولا أعلم إلا أنه قال كان النبي صلى الله عليه وسلم يصنعه

حدثنا قتيبة بن سعيد ومحمد بن أبان المعنى قالا ثنا النضر بن كثير يعني السعدي قال صلى إلى جنبي عبد الله بن طاوس في مسجد الخيف فكان إذا سجد السجدة الأولى فرفع رأسه منها رفع يديه تلقاء وجهه فأنكرت ذلك فقلت لوهيب بن خالد فقال له وهيب بن خالد تصنع شيئا لم أر أحدا يصنعه فقال بن طاوس رأيت أبي يصنعه وقال أبي رأيت بن عباس يصنعه ولا أعلم إلا أنه قال كان النبي صلى الله عليه وسلم يصنعه


013-أنه كان إذا دخل في الصلاة كبر ورفع يديه وإذا ركع وإذا قال سمع الله لمن حمده وإذا قام من الركعتين رفع يديه ويرفع ذلك إلى

أنه كان إذا دخل في الصلاة كبر ورفع يديه وإذا ركع وإذا قال سمع الله لمن حمده وإذا قام من الركعتين رفع يديه ويرفع ذلك إلى رسول الله صلى الله عليه وسلم قال أبو داود الصحيح قول بن عمر وليس بمرفوع قال أبو داود روى بقية أوله عن عبيد الله وأسنده ورواه الثقفي عن عبيد الله أوقفه على بن عمر وقال فيه وإذا قام من الركعتين يرفعهما إلى ثدييه وهذا هو الصحيح قال أبو داود ورواه الليث بن سعد ومالك وأيوب وابن جريج موقوفا وأسنده حماد بن سلمة وحده عن أيوب ولم يذكر أيوب ومالك الرفع إذا قام من السجدتين وذكره الليث في حديثه قال بن جريج فيه قلت لنافع أكان بن عمر يجعل الأولى أرفعهن قال لا سواء قلت أشر لي فأشار إلى الثديين أو أسفل من ذلك

حدثنا نصر بن علي أخبرنا عبد الأعلى ثنا عبيد الله عن نافع عن بن عمر أنه كان إذا دخل في الصلاة كبر ورفع يديه وإذا ركع وإذا قال سمع الله لمن حمده وإذا قام من الركعتين رفع يديه ويرفع ذلك إلى رسول الله صلى الله عليه وسلم قال أبو داود الصحيح قول بن عمر وليس بمرفوع قال أبو داود روى بقية أوله عن عبيد الله وأسنده ورواه الثقفي عن عبيد الله أوقفه على بن عمر وقال فيه وإذا قام من الركعتين يرفعهما إلى ثدييه وهذا هو الصحيح قال أبو داود ورواه الليث بن سعد ومالك وأيوب وابن جريج موقوفا وأسنده حماد بن سلمة وحده عن أيوب ولم يذكر أيوب ومالك الرفع إذا قام من السجدتين وذكره الليث في حديثه قال بن جريج فيه قلت لنافع أكان بن عمر يجعل الأولى أرفعهن قال لا سواء قلت أشر لي فأشار إلى الثديين أو أسفل من ذلك


014-أن عبد الله بن عمر كان إذا ابتدأ الصلاة يرفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما دون ذلك قال أبو داود لم

أن عبد الله بن عمر كان إذا ابتدأ الصلاة يرفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما دون ذلك قال أبو داود لم يذكر رفعهما دون ذلك أحد غير مالك فيما أعلم

حدثنا القعنبي عن مالك عن نافع أن عبد الله بن عمر كان إذا ابتدأ الصلاة يرفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما دون ذلك قال أبو داود لم يذكر رفعهما دون ذلك أحد غير مالك فيما أعلم


015-كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه

كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه

حدثنا عثمان بن أبي شيبة ومحمد بن عبيد المحاربي قالا ثنا محمد بن فضيل عن عاصم بن كليب عن محارب بن دثار عن بن عمر قال كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه


016-أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع ويصنعه إذا رفع

أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع ويصنعه إذا رفع من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من السجدتين رفع يديه كذلك وكبر قال أبو داود في حديث أبي حميد الساعدي حين وصف صلاة النبي صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة

حدثنا الحسن بن علي ثنا سليمان بن داود الهاشمي ثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن عبد الله بن الفضل بن ربيعة بن الحرث بن عبد المطلب عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع ويصنعه إذا رفع من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من السجدتين رفع يديه كذلك وكبر قال أبو داود في حديث أبي حميد الساعدي حين وصف صلاة النبي صلى الله عليه وسلم إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما كبر عند افتتاح الصلاة


017-رأيت النبي صلى الله عليه وسلم يرفع يديه إذا كبر وإذا ركع وإذا رفع رأسه من الركوع حتى يبلغ بهما فروع أذنيه

رأيت النبي صلى الله عليه وسلم يرفع يديه إذا كبر وإذا ركع وإذا رفع رأسه من الركوع حتى يبلغ بهما فروع أذنيه

حدثنا حفص بن عمر ثنا شعبة عن قتادة عن نصر بن عاصم عن مالك بن الحويرث قال رأيت النبي صلى الله عليه وسلم يرفع يديه إذا كبر وإذا ركع وإذا رفع رأسه من الركوع حتى يبلغ بهما فروع أذنيه


018-لو كنت قدام النبي صلى الله عليه وسلم لرأيت إبطه زاد بن معاذ قال يقول لاحق ألا ترى أنه في الصلاة ولا يستطيع أن يكون قدام

لو كنت قدام النبي صلى الله عليه وسلم لرأيت إبطه زاد بن معاذ قال يقول لاحق ألا ترى أنه في الصلاة ولا يستطيع أن يكون قدام رسول الله صلى الله عليه وسلم وزاد موسى يعني إذا كبر رفع يديه

حدثنا بن معاذ ثنا أبي ح وحدثنا موسى بن مروان ثنا شعيب يعني بن إسحاق المعنى عن عمران عن لاحق عن بشير بن نهيك قال قال أبو هريرة لو كنت قدام النبي صلى الله عليه وسلم لرأيت إبطه زاد بن معاذ قال يقول لاحق ألا ترى أنه في الصلاة ولا يستطيع أن يكون قدام رسول الله صلى الله عليه وسلم وزاد موسى يعني إذا كبر رفع يديه


019-علمنا رسول الله صلى الله عليه وسلم الصلاة فكبر ورفع يديه فلما ركع طبق يديه بين ركبتيه قال فبلغ ذلك سعدا فقال صدق أخي قد

علمنا رسول الله صلى الله عليه وسلم الصلاة فكبر ورفع يديه فلما ركع طبق يديه بين ركبتيه قال فبلغ ذلك سعدا فقال صدق أخي قد كنا نفعل هذا ثم أمرنا بهذا يعني الإمساك على الركبتين

حدثنا عثمان بن أبي شيبة ثنا بن إدريس عن عاصم بن كليب عن عبد الرحمن بن الأسود عن علقمة قال قال عبد الله علمنا رسول الله صلى الله عليه وسلم الصلاة فكبر ورفع يديه فلما ركع طبق يديه بين ركبتيه قال فبلغ ذلك سعدا فقال صدق أخي قد كنا نفعل هذا ثم أمرنا بهذا يعني الإمساك على الركبتين


001-ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم قال فصلى فلم يرفع يديه إلا مرة قال أبو داود هذا مختصر من حديث طويل وليس

ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم قال فصلى فلم يرفع يديه إلا مرة قال أبو داود هذا مختصر من حديث طويل وليس هو بصحيح على هذا اللفظ

حدثنا عثمان بن أبي شيبة ثنا وكيع عن سفيان عن عاصم يعني بن كليب عن عبد الرحمن بن الأسود عن علقمة قال قال عبد الله بن مسعود ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم قال فصلى فلم يرفع يديه إلا مرة قال أبو داود هذا مختصر من حديث طويل وليس هو بصحيح على هذا اللفظ


002-أن رسول الله صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه ثم لا يعود

أن رسول الله صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه ثم لا يعود

حدثنا محمد بن الصباح البزاز ثنا شريك عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء أن رسول الله صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه إلى قريب من أذنيه ثم لا يعود


003-نحو حديث شريك لم يقل ثم لا يعود قال سفيان قال لنا بالكوفة بعد ثم لا يعود قال أبو داود وروى هذا الحديث هشيم وخالد وابن

نحو حديث شريك لم يقل ثم لا يعود قال سفيان قال لنا بالكوفة بعد ثم لا يعود قال أبو داود وروى هذا الحديث هشيم وخالد وابن إدريس عن يزيد لم يذكروا ثم لا يعود

حدثنا عبد الله بن محمد الزهري ثنا سفيان عن يزيد نحو حديث شريك لم يقل ثم لا يعود قال سفيان قال لنا بالكوفة بعد ثم لا يعود قال أبو داود وروى هذا الحديث هشيم وخالد وابن إدريس عن يزيد لم يذكروا ثم لا يعود


004-بإسناده بهذا قال فرفع يديه في أول مرة وقال بعضهم مرة واحدة

بإسناده بهذا قال فرفع يديه في أول مرة وقال بعضهم مرة واحدة

حدثنا الحسن بن علي ثنا معاوية وخالد بن عمرو وأبو حذيفة قالوا ثنا سفيان بإسناده بهذا قال فرفع يديه في أول مرة وقال بعضهم مرة واحدة


005-رأيت رسول الله صلى الله عليه وسلم رفع يديه حين افتتح الصلاة ثم لم يرفعها حتى انصرف قال أبو داود هذا الحديث ليس بصحيح

رأيت رسول الله صلى الله عليه وسلم رفع يديه حين افتتح الصلاة ثم لم يرفعها حتى انصرف قال أبو داود هذا الحديث ليس بصحيح

حدثنا حسين بن عبد الرحمن أخبرنا وكيع عن بن أبي ليلى عن أخيه عيسى عن الحكم عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال رأيت رسول الله صلى الله عليه وسلم رفع يديه حين افتتح الصلاة ثم لم يرفعها حتى انصرف قال أبو داود هذا الحديث ليس بصحيح


006-كان رسول الله صلى الله عليه وسلم إذا دخل في الصلاة رفع يديه مدا

كان رسول الله صلى الله عليه وسلم إذا دخل في الصلاة رفع يديه مدا

حدثنا مسدد ثنا يحيى عن بن أبي ذئب عن سعيد بن سمعان عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا دخل في الصلاة رفع يديه مدا


001-صف القدمين ووضع اليد على اليد من السنة

صف القدمين ووضع اليد على اليد من السنة

حدثنا نصر بن علي أخبرنا أبو أحمد عن العلاء بن صالح عن زرعة بن عبد الرحمن قال سمعت بن الزبير يقول صف القدمين ووضع اليد على اليد من السنة


002-كان يصلي فوضع يده اليسرى على اليمنى فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى

كان يصلي فوضع يده اليسرى على اليمنى فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى

حدثنا محمد بن بكار بن الريان عن هشيم بن بشير عن الحجاج بن أبي زينب عن أبي عثمان النهدي عن بن مسعود أنه كان يصلي فوضع يده اليسرى على اليمنى فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى


003-السنة وضع الكف على الكف في الصلاة تحت السرة

السنة وضع الكف على الكف في الصلاة تحت السرة

حدثنا محمد بن محبوب ثنا حفص بن غياث عن عبد الرحمن بن إسحاق عن زياد بن زيد عن أبي جحيفة أن عليا رضي الله عنه قال السنة وضع الكف على الكف في الصلاة تحت السرة


004-رأيت عليا رضي الله عنه يمسك شماله بيمينه على الرسغ فوق السرة قال أبو داود وروي عن سعيد بن جبير فوق السرة وقال أبو مجلز

رأيت عليا رضي الله عنه يمسك شماله بيمينه على الرسغ فوق السرة قال أبو داود وروي عن سعيد بن جبير فوق السرة وقال أبو مجلز تحت السرة وروي عن أبي هريرة وليس بالقوي

حدثنا محمد بن قدامة يعني بن أعين عن أبي بدر عن أبي طالوت عبد السلام عن بن جرير الضبي عن أبيه قال رأيت عليا رضي الله عنه يمسك شماله بيمينه على الرسغ فوق السرة قال أبو داود وروي عن سعيد بن جبير فوق السرة وقال أبو مجلز تحت السرة وروي عن أبي هريرة وليس بالقوي


005-أخذ الأكف على الأكف في الصلاة تحت السرة قال أبو داود سمعت أحمد بن حنبل يضعف عبد الرحمن بن إسحاق الكوفي

أخذ الأكف على الأكف في الصلاة تحت السرة قال أبو داود سمعت أحمد بن حنبل يضعف عبد الرحمن بن إسحاق الكوفي

حدثنا مسدد ثنا عبد الواحد بن زياد عن عبد الرحمن بن إسحاق الكوفي عن سيار أبي الحكم عن أبي وائل قال قال أبو هريرة أخذ الأكف على الأكف في الصلاة تحت السرة قال أبو داود سمعت أحمد بن حنبل يضعف عبد الرحمن بن إسحاق الكوفي


006-كان رسول الله صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى ثم يشد بينهما على صدره وهو في الصلاة

كان رسول الله صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى ثم يشد بينهما على صدره وهو في الصلاة

حدثنا أبو توبة ثنا الهيثم يعني بن حميد عن ثور عن سليمان بن موسى عن طاوس قال كان رسول الله صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى ثم يشد بينهما على صدره وهو في الصلاة


001-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة كبر ثم قال وجهت وجهي للذي فطر السماوات والأرض حنيفا مسلما وما أنا

كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة كبر ثم قال وجهت وجهي للذي فطر السماوات والأرض حنيفا مسلما وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين اللهم أنت الملك لا إله لي إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك أنا بك وإليك تباركت وتعاليت أستغفرك وأتوب إليك وإذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظامي وعصبي وإذا رفع قال سمع الله لمن حمده ربنا ولك الحمد ملء السماوات والأرض وملء ما بينهما وملء ما شئت من شيء بعد وإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره فأحسن صورته وشق سمعه وبصره وتبارك الله أحسن الخالقين وإذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم والمؤخر لا إله إلا أنت

حدثنا عبيد الله بن معاذ ثنا أبي ثنا عبد العزيز بن أبي سلمة عن عمه الماجشون بن أبي سلمة عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة كبر ثم قال وجهت وجهي للذي فطر السماوات والأرض حنيفا مسلما وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين اللهم أنت الملك لا إله لي إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك أنا بك وإليك تباركت وتعاليت أستغفرك وأتوب إليك وإذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظامي وعصبي وإذا رفع قال سمع الله لمن حمده ربنا ولك الحمد ملء السماوات والأرض وملء ما بينهما وملء ما شئت من شيء بعد وإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره فأحسن صورته وشق سمعه وبصره وتبارك الله أحسن الخالقين وإذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم والمؤخر لا إله إلا أنت


002-أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وإذا أراد أن يركع ويصنعه إذا

أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وإذا أراد أن يركع ويصنعه إذا رفع من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من السجدتين رفع يديه كذلك وكبر ودعا نحو حديث عبد العزيز في الدعاء يزيد وينقص الشيء ولم يذكر والخير كله في يديك والشر ليس إليك وزاد فيه ويقول عند انصرافه من الصلاة اللهم اغفر لي ما قدمت وأخرت وما أسررت وأعلنت أنت إلهي لا إله إلا أنت

حدثنا الحسن بن علي ثنا سليمان بن داود الهاشمي أخبرنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن عبد الله بن الفضل بن ربيعة بن الحرث بن عبد المطلب عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب عن رسول الله صلى الله عليه وسلم أنه كان إذا قام إلى الصلاة المكتوبة كبر ورفع يديه حذو منكبيه ويصنع مثل ذلك إذا قضى قراءته وإذا أراد أن يركع ويصنعه إذا رفع من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من السجدتين رفع يديه كذلك وكبر ودعا نحو حديث عبد العزيز في الدعاء يزيد وينقص الشيء ولم يذكر والخير كله في يديك والشر ليس إليك وزاد فيه ويقول عند انصرافه من الصلاة اللهم اغفر لي ما قدمت وأخرت وما أسررت وأعلنت أنت إلهي لا إله إلا أنت


003-قال لي محمد بن المنكدر وابن أبي فروة وغيرهما من فقهاء أهل المدينة فإذا قلت أنت ذاك فقل وأنا من المسلمين يعني قوله {

قال لي محمد بن المنكدر وابن أبي فروة وغيرهما من فقهاء أهل المدينة فإذا قلت أنت ذاك فقل وأنا من المسلمين يعني قوله { وأنا أول المسلمين

حدثنا عمرو بن عثمان ثنا شريح بن يزيد حدثني شعيب بن أبي حمزة قال قال لي محمد بن المنكدر وابن أبي فروة وغيرهما من فقهاء أهل المدينة فإذا قلت أنت ذاك فقل وأنا من المسلمين يعني قوله { وأنا أول المسلمين


004-أن رجلا جاء إلى الصلاة وقد حفزه النفس فقال الله أكبر الحمد لله حمدا كثيرا طيبا مباركا فيه فلما قضى رسول الله صلى الله

أن رجلا جاء إلى الصلاة وقد حفزه النفس فقال الله أكبر الحمد لله حمدا كثيرا طيبا مباركا فيه فلما قضى رسول الله صلى الله عليه وسلم صلاته قال أيكم المتكلم بالكلمات فإنه لم يقل بأسا فقال الرجل أنا يا رسول الله جئت وقد حفزني النفس فقلتها فقال لقد رأيت اثني عشر ملكا يبتدرونها أيهم يرفعها وزاد حميد فيه وإذا جاء أحدكم فليمش نحو ما كان يمشي فليصل ما أدركه وليقض ما سبقه

حدثنا موسى بن إسماعيل أخبرنا حماد عن قتادة وثابت وحميد عن أنس بن مالك أن رجلا جاء إلى الصلاة وقد حفزه النفس فقال الله أكبر الحمد لله حمدا كثيرا طيبا مباركا فيه فلما قضى رسول الله صلى الله عليه وسلم صلاته قال أيكم المتكلم بالكلمات فإنه لم يقل بأسا فقال الرجل أنا يا رسول الله جئت وقد حفزني النفس فقلتها فقال لقد رأيت اثني عشر ملكا يبتدرونها أيهم يرفعها وزاد حميد فيه وإذا جاء أحدكم فليمش نحو ما كان يمشي فليصل ما أدركه وليقض ما سبقه


005-أنه رأى رسول الله صلى الله عليه وسلم يصلي صلاة قال عمرو لا أدري أي صلاة هي فقال الله أكبر كبيرا الله أكبر كبيرا الله

أنه رأى رسول الله صلى الله عليه وسلم يصلي صلاة قال عمرو لا أدري أي صلاة هي فقال الله أكبر كبيرا الله أكبر كبيرا الله أكبر كبيرا والحمد لله كثيرا والحمد لله كثيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا ثلاثا أعوذ بالله من الشيطان من نفخه ونفثه وهمزه قال نفثه الشعر ونفخه الكبر وهمزه الموتة

حدثنا عمرو بن مرزوق أخبرنا شعبة عن عمرو بن مرة عن عاصم العنزي عن بن جبير بن مطعم عن أبيه أنه رأى رسول الله صلى الله عليه وسلم يصلي صلاة قال عمرو لا أدري أي صلاة هي فقال الله أكبر كبيرا الله أكبر كبيرا الله أكبر كبيرا والحمد لله كثيرا والحمد لله كثيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا ثلاثا أعوذ بالله من الشيطان من نفخه ونفثه وهمزه قال نفثه الشعر ونفخه الكبر وهمزه الموتة


006-ذكر نحوه

ذكر نحوه

حدثنا مسدد ثنا يحيى عن مسعر عن عمرو بن مرة عن رجل عن نافع بن جبير عن أبيه قال سمعت النبي صلى الله عليه وسلم يقول في التطوع ذكر نحوه


007-سألت عائشة بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد قبلك كان

سألت عائشة بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد قبلك كان إذا قام كبر عشرا وحمد الله عشرا وسبح عشرا وهلل عشرا واستغفر عشرا وقال اللهم اغفر لي واهدني وارزقني وعافني ويتعوذ من ضيق المقام يوم القيامة قال أبو داود ورواه خالد بن معدان عن ربيعة الجرشي عن عائشة نحوه

حدثنا محمد بن رافع ثنا زيد بن الحباب أخبرني معاوية بن صالح أخبرني أزهر بن سعيد الحرازي عن عاصم بن حميد قال سألت عائشة بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد قبلك كان إذا قام كبر عشرا وحمد الله عشرا وسبح عشرا وهلل عشرا واستغفر عشرا وقال اللهم اغفر لي واهدني وارزقني وعافني ويتعوذ من ضيق المقام يوم القيامة قال أبو داود ورواه خالد بن معدان عن ربيعة الجرشي عن عائشة نحوه


008-سألت عائشة بأي شيء كان نبي الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام من الليل يفتتح صلاته

سألت عائشة بأي شيء كان نبي الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام من الليل يفتتح صلاته اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك أنت تهدي من تشاء إلى صراط مستقيم

حدثنا بن المثنى ثنا عمر بن يونس ثنا عكرمة حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن بن عوف قال سألت عائشة بأي شيء كان نبي الله صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام من الليل يفتتح صلاته اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك أنت تهدي من تشاء إلى صراط مستقيم


009-ومعناه قال كان إذا قام بالليل كبر ويقول

ومعناه قال كان إذا قام بالليل كبر ويقول

حدثنا محمد بن رافع ثنا أبو نوح قراد ثنا عكرمة بإسناده بلا إخبار ومعناه قال كان إذا قام بالليل كبر ويقول


010-لا بأس بالدعاء في الصلاة في أوله وأوسطه وفي آخره في الفريضة وغيرها

لا بأس بالدعاء في الصلاة في أوله وأوسطه وفي آخره في الفريضة وغيرها

حدثنا القعنبي عن مالك قال لا بأس بالدعاء في الصلاة في أوله وأوسطه وفي آخره في الفريضة وغيرها


011-كنا يوما نصلي وراء رسول الله صلى الله عليه وسلم فلما رفع رسول الله صلى الله عليه وسلم رأسه من الركوع قال سمع الله لمن

كنا يوما نصلي وراء رسول الله صلى الله عليه وسلم فلما رفع رسول الله صلى الله عليه وسلم رأسه من الركوع قال سمع الله لمن حمده قال رجل وراء رسول الله صلى الله عليه وسلم اللهم ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه فلما انصرف رسول الله صلى الله عليه وسلم قال من المتكلم بها آنفا فقال الرجل أنا يا رسول الله فقال رسول الله صلى الله عليه وسلم لقد رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أول

حدثنا القعنبي عن مالك عن نعيم بن عبد الله المجمر عن علي بن يحيى الزرقي عن أبيه عن رفاعة بن رافع الزرقي قال كنا يوما نصلي وراء رسول الله صلى الله عليه وسلم فلما رفع رسول الله صلى الله عليه وسلم رأسه من الركوع قال سمع الله لمن حمده قال رجل وراء رسول الله صلى الله عليه وسلم اللهم ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه فلما انصرف رسول الله صلى الله عليه وسلم قال من المتكلم بها آنفا فقال الرجل أنا يا رسول الله فقال رسول الله صلى الله عليه وسلم لقد رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أول


012-أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور السماوات والأرض ولك

أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور السماوات والأرض ولك الحمد أنت قيام السماوات والأرض ولك الحمد أنت رب السماوات والأرض ومن فيهن أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وأخرت وأسررت وأعلنت أنت إلهي لا إله إلا أنت

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزبير عن طاوس عن بن عباس أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور السماوات والأرض ولك الحمد أنت قيام السماوات والأرض ولك الحمد أنت رب السماوات والأرض ومن فيهن أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وأخرت وأسررت وأعلنت أنت إلهي لا إله إلا أنت


013-أن رسول الله صلى الله عليه وسلم كان في التهجد يقول بعد ما يقول الله أكبر ثم ذكر معناه

أن رسول الله صلى الله عليه وسلم كان في التهجد يقول بعد ما يقول الله أكبر ثم ذكر معناه

حدثنا أبو كامل ثنا خالد يعني بن الحرث ثنا عمران بن مسلم أن قيس بن سعد حدثه قال ثنا طاوس عن بن عباس أن رسول الله صلى الله عليه وسلم كان في التهجد يقول بعد ما يقول الله أكبر ثم ذكر معناه


014-صليت خلف رسول الله صلى الله عليه وسلم فعطس رفاعة لم يقل قتيبة رفاعة فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا

صليت خلف رسول الله صلى الله عليه وسلم فعطس رفاعة لم يقل قتيبة رفاعة فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فلما صلى رسول الله صلى الله عليه وسلم انصرف فقال من المتكلم في الصلاة ثم ذكر نحو حديث مالك وأتم منه

حدثنا قتيبة بن سعيد وسعيد بن عبد الجبار نحوه قال قتيبة ثنا رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع عن عم أبيه معاذ بن رفاعة بن رافع عن أبيه قال صليت خلف رسول الله صلى الله عليه وسلم فعطس رفاعة لم يقل قتيبة رفاعة فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فلما صلى رسول الله صلى الله عليه وسلم انصرف فقال من المتكلم في الصلاة ثم ذكر نحو حديث مالك وأتم منه


015-عطس شاب من الأنصار خلف رسول الله صلى الله عليه وسلم وهو في الصلاة فقال الحمد لله حمدا كثيرا طيبا مباركا فيه حتى يرضى

عطس شاب من الأنصار خلف رسول الله صلى الله عليه وسلم وهو في الصلاة فقال الحمد لله حمدا كثيرا طيبا مباركا فيه حتى يرضى ربنا وبعد ما يرضى من أمر الدنيا والآخرة فلما انصرف رسول الله صلى الله عليه وسلم قال من القائل الكلمة قال فسكت الشاب ثم قال من القائل الكلمة فإنه لم يقل بأسا فقال يا رسول الله أنا قلتها لم أرد بها إلا خيرا قال ما تناهت دون عرش الرحمن تبارك وتعالى

حدثنا العباس بن عبد العظيم ثنا يزيد بن هارون أخبرنا شريك عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قال عطس شاب من الأنصار خلف رسول الله صلى الله عليه وسلم وهو في الصلاة فقال الحمد لله حمدا كثيرا طيبا مباركا فيه حتى يرضى ربنا وبعد ما يرضى من أمر الدنيا والآخرة فلما انصرف رسول الله صلى الله عليه وسلم قال من القائل الكلمة قال فسكت الشاب ثم قال من القائل الكلمة فإنه لم يقل بأسا فقال يا رسول الله أنا قلتها لم أرد بها إلا خيرا قال ما تناهت دون عرش الرحمن تبارك وتعالى


001-كان رسول الله صلى الله عليه وسلم إذا قام من الليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك

كان رسول الله صلى الله عليه وسلم إذا قام من الليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول لا إله إلا الله ثلاثا ثم يقول الله أكبر كبيرا ثلاثا أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه ثم يقرأ قال أبو داود وهذا الحديث يقولون هو عن علي بن علي عن الحسن مرسلا الوهم من جعفر

حدثنا عبد السلام بن مطهر ثنا جعفر عن علي بن علي الرفاعي عن أبي المتوكل الناجي عن أبي سعيد الخدري قال كان رسول الله صلى الله عليه وسلم إذا قام من الليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول لا إله إلا الله ثلاثا ثم يقول الله أكبر كبيرا ثلاثا أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه ثم يقرأ قال أبو داود وهذا الحديث يقولون هو عن علي بن علي عن الحسن مرسلا الوهم من جعفر


002-كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك قال أبو

كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك قال أبو داود وهذا الحديث ليس بالمشهور عن عبد السلام بن حرب لم يروه إلا طلق بن غنام وقد روى قصة الصلاة عن بديل جماعة لم يذكروا فيه شيئا من هذا

حدثنا حسين بن عيسى ثنا طلق بن غنام ثنا عبد السلام بن حرب الملائي عن بديل بن ميسرة عن أبي الجوزاء عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك قال أبو داود وهذا الحديث ليس بالمشهور عن عبد السلام بن حرب لم يروه إلا طلق بن غنام وقد روى قصة الصلاة عن بديل جماعة لم يذكروا فيه شيئا من هذا


001-حفظت سكتتين في الصلاة سكتة إذا كبر الإمام حتى يقرأ وسكتة إذا فرغ من فاتحة الكتاب وسورة عند الركوع قال فأنكر ذلك عليه

حفظت سكتتين في الصلاة سكتة إذا كبر الإمام حتى يقرأ وسكتة إذا فرغ من فاتحة الكتاب وسورة عند الركوع قال فأنكر ذلك عليه عمران بن حصين قال فكتبوا في ذلك إلى المدينة إلى أبي فصدق سمرة قال أبو داود كذا قال حميد في هذا الحديث وسكتة إذا فرغ من القراءة

حدثنا يعقوب بن إبراهيم ثنا إسماعيل عن يونس عن الحسن قال قال سمرة حفظت سكتتين في الصلاة سكتة إذا كبر الإمام حتى يقرأ وسكتة إذا فرغ من فاتحة الكتاب وسورة عند الركوع قال فأنكر ذلك عليه عمران بن حصين قال فكتبوا في ذلك إلى المدينة إلى أبي فصدق سمرة قال أبو داود كذا قال حميد في هذا الحديث وسكتة إذا فرغ من القراءة


002-أنه كان يسكت سكتتين إذا استفتح وإذا فرغ من القراءة كلها فذكر معنى حديث يونس

أنه كان يسكت سكتتين إذا استفتح وإذا فرغ من القراءة كلها فذكر معنى حديث يونس

حدثنا أبو بكر بن خلاد ثنا خالد بن الحرث عن أشعث عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه كان يسكت سكتتين إذا استفتح وإذا فرغ من القراءة كلها فذكر معنى حديث يونس


003-أن سمرة بن جندب وعمران بن حصين تذاكرا فحدث سمرة بن جندب أنه حفظ عن رسول الله صلى الله عليه وسلم سكتتين سكتة إذا كبر

أن سمرة بن جندب وعمران بن حصين تذاكرا فحدث سمرة بن جندب أنه حفظ عن رسول الله صلى الله عليه وسلم سكتتين سكتة إذا كبر وسكتة إذا فرغ من قراءة { غير المغضوب عليهم ولا الضالين } فحفظ ذلك سمرة وأنكر عليه عمران بن حصين فكتبا في ذلك إلى أبي بن كعب وكان في كتابه إليهما أو في رده عليهما أن سمرة قد حفظ

حدثنا مسدد ثنا يزيد ثنا سعيد ثنا قتادة عن الحسن أن سمرة بن جندب وعمران بن حصين تذاكرا فحدث سمرة بن جندب أنه حفظ عن رسول الله صلى الله عليه وسلم سكتتين سكتة إذا كبر وسكتة إذا فرغ من قراءة " غير المغضوب عليهم ولا الضالين " فحفظ ذلك سمرة وأنكر عليه عمران بن حصين فكتبا في ذلك إلى أبي بن كعب وكان في كتابه إليهما أو في رده عليهما أن سمرة قد حفظ


004-سكتتان حفظتهما عن رسول الله صلى الله عليه وسلم قال فيه قال سعيد قلنا لقتادة ما هاتان السكتتان قال إذا دخل في صلاته وإذا

سكتتان حفظتهما عن رسول الله صلى الله عليه وسلم قال فيه قال سعيد قلنا لقتادة ما هاتان السكتتان قال إذا دخل في صلاته وإذا فرغ من القراءة ثم قال بعد وإذا قال { غير المغضوب عليهم ولا الضالين }

حدثنا بن المثنى ثنا عبد الأعلى ثنا سعيد بهذا قال عن قتادة عن الحسن عن سمرة قال سكتتان حفظتهما عن رسول الله صلى الله عليه وسلم قال فيه قال سعيد قلنا لقتادة ما هاتان السكتتان قال إذا دخل في صلاته وإذا فرغ من القراءة ثم قال بعد وإذا قال " غير المغضوب عليهم ولا الضالين "


005-كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت بين التكبير والقراءة فقلت له بأبي أنت وأمي أرأيت سكوتك بين

كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت بين التكبير والقراءة فقلت له بأبي أنت وأمي أرأيت سكوتك بين التكبير والقراءة أخبرني ما تقول قال اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم أنقني من خطاياي كالثوب الأبيض من الدنس اللهم اغسلني بالثلج والماء والبرد

حدثنا أحمد بن أبي شعيب ثنا محمد بن فضيل عن عمارة ح وثنا أبو كامل ثنا عبد الواحد عن عمارة المعنى عن أبي زرعة عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت بين التكبير والقراءة فقلت له بأبي أنت وأمي أرأيت سكوتك بين التكبير والقراءة أخبرني ما تقول قال اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم أنقني من خطاياي كالثوب الأبيض من الدنس اللهم اغسلني بالثلج والماء والبرد


001-أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يفتتحون القراءة ب { الحمد لله رب العالمين

أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يفتتحون القراءة ب { الحمد لله رب العالمين

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن أنس أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يفتتحون القراءة ب { الحمد لله رب العالمين


002-كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير والقراءة ب { الحمد لله رب العالمين } وكان إذا ركع لم يشخص رأسه

كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير والقراءة ب { الحمد لله رب العالمين } وكان إذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك وكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائما وكان إذا رفع رأسه من السجود لم يسجد حتى يستوي قاعدا وكان يقول في كل ركعتين التحيات وكان إذا جلس يفرش رجله اليسرى وينصب رجله اليمنى وكان ينهى عن عقب الشيطان وعن فرشة السبع وكان يختم الصلاة بالتسليم

حدثنا مسدد ثنا عبد الوارث بن سعيد عن حسين المعلم عن بديل بن ميسرة عن أبي الجوزاء عن عائشة قالت كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير والقراءة ب " الحمد لله رب العالمين " وكان إذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك وكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائما وكان إذا رفع رأسه من السجود لم يسجد حتى يستوي قاعدا وكان يقول في كل ركعتين التحيات وكان إذا جلس يفرش رجله اليسرى وينصب رجله اليمنى وكان ينهى عن عقب الشيطان وعن فرشة السبع وكان يختم الصلاة بالتسليم


003-أنزلت علي آنفا سورة فقرأ { إنا أعطيناك الكوثر } حتى ختمها قال هل تدرون ما الكوثر قالوا الله ورسوله أعلم قال فإنه نهر

أنزلت علي آنفا سورة فقرأ { إنا أعطيناك الكوثر } حتى ختمها قال هل تدرون ما الكوثر قالوا الله ورسوله أعلم قال فإنه نهر وعدنيه ربي في الجنة

حدثنا هناد بن السري ثنا بن فضيل عن المختار بن فلفل قال سمعت أنس بن مالك يقول قال رسول الله صلى الله عليه وسلم أنزلت علي آنفا سورة فقرأ " إنا أعطيناك الكوثر " حتى ختمها قال هل تدرون ما الكوثر قالوا الله ورسوله أعلم قال فإنه نهر وعدنيه ربي في الجنة


004-جلس رسول الله صلى الله عليه وسلم وكشف عن وجهه وقال أعوذ بالسميع العليم من الشيطان الرجيم { إن الذين جاؤوا بالإفك عصبة

جلس رسول الله صلى الله عليه وسلم وكشف عن وجهه وقال أعوذ بالسميع العليم من الشيطان الرجيم { إن الذين جاؤوا بالإفك عصبة منكم } الآية قال أبو داود وهذا حديث منكر قد روى هذا الحديث جماعة عن الزهري لم يذكروا هذا الكلام على هذا الشرح وأخاف أن يكون أمر الاستعاذة من كلام حميد

حدثنا قطن بن نسير ثنا جعفر ثنا حميد الأعرج المكي عن بن شهاب عن عروة عن عائشة وذكر الإفك قالت جلس رسول الله صلى الله عليه وسلم وكشف عن وجهه وقال أعوذ بالسميع العليم من الشيطان الرجيم " إن الذين جاؤوا بالإفك عصبة منكم " الآية قال أبو داود وهذا حديث منكر قد روى هذا الحديث جماعة عن الزهري لم يذكروا هذا الكلام على هذا الشرح وأخاف أن يكون أمر الاستعاذة من كلام حميد


001-قلت لعثمان بن عفان ما حملكم أن عمدتم إلى براءة وهي من المئين وإلى الأنفال وهي من المثاني فجعلتموهما في السبع الطوال ولم

قلت لعثمان بن عفان ما حملكم أن عمدتم إلى براءة وهي من المئين وإلى الأنفال وهي من المثاني فجعلتموهما في السبع الطوال ولم تكتبوا بينهما سطر قال عثمان كان النبي صلى الله عليه وسلم مما ينزل عليه الآيات فيدعو بعض من كان يكتب له ويقول له ضع هذه الآية في السورة التي يذكر فيها كذا وكذا وتنزل عليه الآية والآيتان فيقول مثل ذلك وكانت الأنفال من أول ما أنزل عليه بالمدينة وكانت براءة من آخر ما نزل من القرآن وكانت قصتها شبيهة بقصتها فظننت أنها منها فمن هناك وضعتهما في السبع الطوال ولم أكتب بينهما سطر

أخبرنا عمرو بن عون أخبرنا هشيم عن عوف عن يزيد الفارسي قال سمعت بن عباس قال قلت لعثمان بن عفان ما حملكم أن عمدتم إلى براءة وهي من المئين وإلى الأنفال وهي من المثاني فجعلتموهما في السبع الطوال ولم تكتبوا بينهما سطر قال عثمان كان النبي صلى الله عليه وسلم مما ينزل عليه الآيات فيدعو بعض من كان يكتب له ويقول له ضع هذه الآية في السورة التي يذكر فيها كذا وكذا وتنزل عليه الآية والآيتان فيقول مثل ذلك وكانت الأنفال من أول ما أنزل عليه بالمدينة وكانت براءة من آخر ما نزل من القرآن وكانت قصتها شبيهة بقصتها فظننت أنها منها فمن هناك وضعتهما في السبع الطوال ولم أكتب بينهما سطر


002-بمعناه قال فيه فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها قال أبو داود قال الشعبي وأبو مالك وقتادة وثابت

بمعناه قال فيه فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها قال أبو داود قال الشعبي وأبو مالك وقتادة وثابت بن عمارة إن النبي صلى الله عليه وسلم لم يكتب حتى نزلت سورة النمل هذا معناه

حدثنا زياد بن أيوب ثنا مروان يعني بن معاوية أخبرنا عوف الأعرابي عن يزيد الفارسي ثنا بن عباس بمعناه قال فيه فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها قال أبو داود قال الشعبي وأبو مالك وقتادة وثابت بن عمارة إن النبي صلى الله عليه وسلم لم يكتب حتى نزلت سورة النمل هذا معناه


003-كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه وهذا لفظ بن السرح

كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه وهذا لفظ بن السرح

حدثنا قتيبة بن سعيد وأحمد بن محمد المروزي وابن السرح قالوا ثنا سفيان عن عمرو عن سعيد بن جبير قال قتيبة فيه عن بن عباس قال كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه وهذا لفظ بن السرح


001-إني لأقوم إلى الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز كراهية أن أشق على أمه

إني لأقوم إلى الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز كراهية أن أشق على أمه

حدثنا عبد الرحمن بن إبراهيم ثنا عمر بن عبد الواحد وبشر بن بكر عن الأوزاعي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال قال رسول الله صلى الله عليه وسلم إني لأقوم إلى الصلاة وأنا أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز كراهية أن أشق على أمه


001-كان معاذ يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤمنا قال مرة ثم يرجع فيصلي بقومه فأخر النبي صلى الله عليه وسلم ليلة

كان معاذ يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤمنا قال مرة ثم يرجع فيصلي بقومه فأخر النبي صلى الله عليه وسلم ليلة الصلاة وقال مرة العشاء فصلى معاذ مع النبي صلى الله عليه وسلم ثم جاء يؤم قومه فقرأ البقرة فاعتزل رجل من القوم فصلى فقيل نافقت يا فلان فقال ما نافقت فأتى رسول الله صلى الله عليه وسلم فقال إن معاذا يصلي معك ثم يرجع فيؤمنا يا رسول الله وإنما نحن أصحاب نواضح ونعمل بأيدينا وأنه جاء يؤمنا فقرأ بسورة البقرة فقال يا معاذ أفتان أنت أفتان أنت اقرأ بكذا اقرأ بكذا قال أبو الزبير بسبح اسم ربك الأعلى والليل إذا يغشى فذكرنا لعمرو فقال أراه قد ذكره

حدثنا أحمد بن حنبل ثنا سفيان عن عمرو وسمعه من جابر قال كان معاذ يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤمنا قال مرة ثم يرجع فيصلي بقومه فأخر النبي صلى الله عليه وسلم ليلة الصلاة وقال مرة العشاء فصلى معاذ مع النبي صلى الله عليه وسلم ثم جاء يؤم قومه فقرأ البقرة فاعتزل رجل من القوم فصلى فقيل نافقت يا فلان فقال ما نافقت فأتى رسول الله صلى الله عليه وسلم فقال إن معاذا يصلي معك ثم يرجع فيؤمنا يا رسول الله وإنما نحن أصحاب نواضح ونعمل بأيدينا وأنه جاء يؤمنا فقرأ بسورة البقرة فقال يا معاذ أفتان أنت أفتان أنت اقرأ بكذا اقرأ بكذا قال أبو الزبير بسبح اسم ربك الأعلى والليل إذا يغشى فذكرنا لعمرو فقال أراه قد ذكره


002-يا معاذ لا تكن فتانا فإنه يصلي وراءك الكبير والضعيف وذو الحاجة والمسافر

يا معاذ لا تكن فتانا فإنه يصلي وراءك الكبير والضعيف وذو الحاجة والمسافر

حدثنا موسى بن إسماعيل ثنا طالب بن حبيب سمعت عبد الرحمن بن جابر يحدث عن حزم بن أبي بن كعب أنه أتى معاذ بن جبل وهو يصلي بقوم صلاة المغرب في هذا الخبر قال فقال رسول الله صلى الله عليه وسلم يا معاذ لا تكن فتانا فإنه يصلي وراءك الكبير والضعيف وذو الحاجة والمسافر


003-كيف تقول في الصلاة قال أتشهد وأقول اللهم إني أسألك الجنة وأعوذ بك من النار أما إني لا أحسن دندنتك ولا دندنة معاذ فقال

كيف تقول في الصلاة قال أتشهد وأقول اللهم إني أسألك الجنة وأعوذ بك من النار أما إني لا أحسن دندنتك ولا دندنة معاذ فقال النبي صلى الله عليه وسلم حولها ندندن

حدثنا عثمان بن أبي شيبة ثنا حسين بن علي عن زائدة عن سليمان عن أبي صالح عن بعض أصحاب النبي صلى الله عليه وسلم قال قال النبي صلى الله عليه وسلم لرجل كيف تقول في الصلاة قال أتشهد وأقول اللهم إني أسألك الجنة وأعوذ بك من النار أما إني لا أحسن دندنتك ولا دندنة معاذ فقال النبي صلى الله عليه وسلم حولها ندندن


004-ذكر قصة معاذ قال وقال يعني النبي صلى الله عليه وسلم للفتى كيف تصنع يا بن أخي إذا صليت قال أقرأ بفاتحة الكتاب وأسأل الله

ذكر قصة معاذ قال وقال يعني النبي صلى الله عليه وسلم للفتى كيف تصنع يا بن أخي إذا صليت قال أقرأ بفاتحة الكتاب وأسأل الله الجنة وأعوذ به من النار وأني لا أدري ما دندنتك ولا دندنة معاذ فقال رسول الله صلى الله عليه وسلم إني ومعاذا حول هاتين أو نحو هذا

حدثنا يحيى بن حبيب ثنا خالد بن الحرث ثنا محمد بن عجلان عن عبيد الله بن مقسم عن جابر ذكر قصة معاذ قال وقال يعني النبي صلى الله عليه وسلم للفتى كيف تصنع يا بن أخي إذا صليت قال أقرأ بفاتحة الكتاب وأسأل الله الجنة وأعوذ به من النار وأني لا أدري ما دندنتك ولا دندنة معاذ فقال رسول الله صلى الله عليه وسلم إني ومعاذا حول هاتين أو نحو هذا


005-إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى لنفسه فليطول ما شاء

إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى لنفسه فليطول ما شاء

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى لنفسه فليطول ما شاء


006-إذا صلى أحدكم للناس فليخفف فإن فيهم السقيم والشيخ الكبير وذا الحاجة

إذا صلى أحدكم للناس فليخفف فإن فيهم السقيم والشيخ الكبير وذا الحاجة

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن بن المسيب وأبي سلمة عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا صلى أحدكم للناس فليخفف فإن فيهم السقيم والشيخ الكبير وذا الحاجة


001-إن الرجل لينصرف وما كتب له إلا عشر صلاته تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها

إن الرجل لينصرف وما كتب له إلا عشر صلاته تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها

حدثنا قتيبة بن سعيد عن بكر يعني بن مضر عن بن عجلان عن سعيد المقبري عن عمر بن الحكم عن عبد الله بن عنمة المزني عن عمار بن ياسر قال سمعت رسول الله صلى الله عليه وسلم يقول إن الرجل لينصرف وما كتب له إلا عشر صلاته تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها


001-في كل صلاة يقرأ فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم وما أخفى علينا أخفينا عليكم

في كل صلاة يقرأ فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم وما أخفى علينا أخفينا عليكم

حدثنا موسى بن إسماعيل ثنا حماد عن قيس بن سعد وعمارة بن ميمون وحبيب عن عطاء بن أبي رباح أن أبا هريرة قال في كل صلاة يقرأ فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم وما أخفى علينا أخفينا عليكم


002-كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ويسمعنا

كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ويسمعنا الآية أحيانا وكان يطول الركعة الأولى من الظهر ويقصر الثانية وكذلك في الصبح قال أبو داود لم يذكر مسدد فاتحة الكتاب وسورة

حدثنا مسدد ثنا يحيى عن هشام بن أبي عبد الله ح وثنا بن المثنى ثنا بن أبي عدي عن الحجاج وهذا لفظه عن يحيى عن عبد الله بن أبي قتادة قال بن المثنى وأبي سلمة ثم اتفقا عن أبي قتادة قال كان رسول الله صلى الله عليه وسلم يصلي بنا فيقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورتين ويسمعنا الآية أحيانا وكان يطول الركعة الأولى من الظهر ويقصر الثانية وكذلك في الصبح قال أبو داود لم يذكر مسدد فاتحة الكتاب وسورة


003-ببعض هذا وزاد في الأخريين بفاتحة الكتاب وزاد عن همام قال وكان يطول في الركعة الأولى ما لا يطول في الثانية وهكذا في صلاة

ببعض هذا وزاد في الأخريين بفاتحة الكتاب وزاد عن همام قال وكان يطول في الركعة الأولى ما لا يطول في الثانية وهكذا في صلاة العصر وهكذا في صلاة الغداة

حدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا همام وأبان بن يزيد العطار عن يحيى عن عبد الله بن أبي قتادة عن أبيه ببعض هذا وزاد في الأخريين بفاتحة الكتاب وزاد عن همام قال وكان يطول في الركعة الأولى ما لا يطول في الثانية وهكذا في صلاة العصر وهكذا في صلاة الغداة


004-فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى

فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن يحيى عن عبد الله بن أبي قتادة عن أبيه قال فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى


005-هل كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر قال نعم قلنا بم كنتم تعرفون ذلك قال باضطراب لحيته

هل كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر قال نعم قلنا بم كنتم تعرفون ذلك قال باضطراب لحيته

حدثنا مسدد ثان عبد الواحد بن زياد عن الأعمش عن عمارة بن عمير عن أبي معمر قال قلنا لخباب هل كان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر قال نعم قلنا بم كنتم تعرفون ذلك قال باضطراب لحيته


006-أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم

أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم

حدثنا عثمان بن أبي شيبة ثنا عفان ثنا همام ثنا محمد بن جحادة عن رجل عن عبد الله بن أبي أوفى أن النبي صلى الله عليه وسلم كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم


001-قد شكاك الناس في كل شيء حتى في الصلاة قال أما أنا فأمد في الأوليين وأحذف في الأخريين ولا آلو ما اقتديت به من صلاة رسول

قد شكاك الناس في كل شيء حتى في الصلاة قال أما أنا فأمد في الأوليين وأحذف في الأخريين ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم قال ذاك الظن بك

حدثنا حفص بن عمر ثنا شعبة عن محمد بن عبيد الله أبي عون عن جابر بن سمرة قال قال عمر لسعد قد شكاك الناس في كل شيء حتى في الصلاة قال أما أنا فأمد في الأوليين وأحذف في الأخريين ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم قال ذاك الظن بك


002-حزرنا قيام رسول الله صلى الله عليه وسلم في الظهر والعصر فحزرنا قيامه في الركعتين الأوليين من الظهر قدر ثلاثين آية قدر

حزرنا قيام رسول الله صلى الله عليه وسلم في الظهر والعصر فحزرنا قيامه في الركعتين الأوليين من الظهر قدر ثلاثين آية قدر الم تنزيل السجدة وحزرنا قيامه في الأخريين على النصف من ذلك وحزرنا قيامه في الأوليين من العصر على قدر الأخريين من الظهر وحزرنا قيامه في الأخريين من العصر على النصف من ذلك

حدثنا عبد الله بن محمد يعني النفيلي ثنا هشيم أخبرنا منصور عن الوليد بن مسلم الهجيمي عن أبي الصديق الناجي عن أبي سعيد الخدري قال حزرنا قيام رسول الله صلى الله عليه وسلم في الظهر والعصر فحزرنا قيامه في الركعتين الأوليين من الظهر قدر ثلاثين آية قدر الم تنزيل السجدة وحزرنا قيامه في الأخريين على النصف من ذلك وحزرنا قيامه في الأوليين من العصر على قدر الأخريين من الظهر وحزرنا قيامه في الأخريين من العصر على النصف من ذلك


001-أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بالسماء والطارق والسماء ذات البروج ونحوهما من السور

أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بالسماء والطارق والسماء ذات البروج ونحوهما من السور

حدثنا موسى بن إسماعيل ثنا حماد عن سماك بن حرب عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بالسماء والطارق والسماء ذات البروج ونحوهما من السور


002-كان رسول الله صلى الله عليه وسلم إذا دحضت الشمس صلى الظهر وقرأ بنحو من { والليل إذا يغشى } والعصر كذلك والصلوات كذلك

كان رسول الله صلى الله عليه وسلم إذا دحضت الشمس صلى الظهر وقرأ بنحو من { والليل إذا يغشى } والعصر كذلك والصلوات كذلك إلا الصبح فإنه كان يطيلها

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن سماك سمع جابر بن سمرة قال كان رسول الله صلى الله عليه وسلم إذا دحضت الشمس صلى الظهر وقرأ بنحو من " والليل إذا يغشى " والعصر كذلك والصلوات كذلك إلا الصبح فإنه كان يطيلها


003-أن النبي صلى الله عليه وسلم سجد في صلاة الظهر ثم قام فركع فرأينا أنه قرأ تنزيل السجدة قال بن عيسى لم يذكر أمية أحد إلا

أن النبي صلى الله عليه وسلم سجد في صلاة الظهر ثم قام فركع فرأينا أنه قرأ تنزيل السجدة قال بن عيسى لم يذكر أمية أحد إلا معتمر

حدثنا محمد بن عيسى ثنا معتمر بن سليمان ويزيد بن هارون وهشيم عن سليمان التيمي عن أمية عن أبي مجلز عن بن عمر أن النبي صلى الله عليه وسلم سجد في صلاة الظهر ثم قام فركع فرأينا أنه قرأ تنزيل السجدة قال بن عيسى لم يذكر أمية أحد إلا معتمر


004-دخلت على بن عباس في شباب من بني هاشم فقلنا لشاب منا سل بن عباس أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر

دخلت على بن عباس في شباب من بني هاشم فقلنا لشاب منا سل بن عباس أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر فقال لا لا فقيل له فلعله كان يقرأ في نفسه فقال خمشا هذه شر من الأولى كان عبدا مأمورا بلغ ما أرسل به وما اختصنا دون الناس بشيء إلا بثلاث خصال أمرنا أن نسبغ الوضوء وأن لا نأكل الصدقة وأن لا ننزي الحمار على الفرس

حدثنا مسدد ثنا عبد الوارث عن موسى بن سالم ثنا عبد الله بن عبيد الله قال دخلت على بن عباس في شباب من بني هاشم فقلنا لشاب منا سل بن عباس أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر فقال لا لا فقيل له فلعله كان يقرأ في نفسه فقال خمشا هذه شر من الأولى كان عبدا مأمورا بلغ ما أرسل به وما اختصنا دون الناس بشيء إلا بثلاث خصال أمرنا أن نسبغ الوضوء وأن لا نأكل الصدقة وأن لا ننزي الحمار على الفرس


005-لا أدري أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر أم لا

لا أدري أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر أم لا

حدثنا زياد بن أيوب ثنا هشيم أخبرنا حصين عن عكرمة عن بن عباس قال لا أدري أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر أم لا


001-أن أم الفضل بنت الحرث سمعته وهو يقرأ والمرسلات عرفا فقالت يا بني لقد ذكرتني بقراءتك هذه السورة إنها لآخر ما سمعت رسول

أن أم الفضل بنت الحرث سمعته وهو يقرأ والمرسلات عرفا فقالت يا بني لقد ذكرتني بقراءتك هذه السورة إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب

حدثنا القعنبي عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن بن عباس أن أم الفضل بنت الحرث سمعته وهو يقرأ والمرسلات عرفا فقالت يا بني لقد ذكرتني بقراءتك هذه السورة إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب


002-سمعت رسول الله صلى الله عليه وسلم يقرأ بالطور في المغرب

سمعت رسول الله صلى الله عليه وسلم يقرأ بالطور في المغرب

حدثنا القعنبي عن مالك عن بن شهاب عن محمد بن جبير بن مطعم عن أبيه أنه قال سمعت رسول الله صلى الله عليه وسلم يقرأ بالطور في المغرب


003-ما لك تقرأ في المغرب بقصار المفصل وقد رأيت رسول الله صلى الله عليه وسلم يقرأ في المغرب بطولي الطوليين قال قلت ما طولى

ما لك تقرأ في المغرب بقصار المفصل وقد رأيت رسول الله صلى الله عليه وسلم يقرأ في المغرب بطولي الطوليين قال قلت ما طولى الطوليين قال الأعراف والأخرى الأنعام قال وسألت أنا بن أبي مليكة فقال لي من قبل نفسه المائدة والأعراف

حدثنا الحسن بن علي ثنا عبد الرزاق عن بن جريج حدثني بن أبي مليكة عن عروة بن الزبير عن مروان بن الحكم قال قال لي زيد بن ثابت ما لك تقرأ في المغرب بقصار المفصل وقد رأيت رسول الله صلى الله عليه وسلم يقرأ في المغرب بطولي الطوليين قال قلت ما طولى الطوليين قال الأعراف والأخرى الأنعام قال وسألت أنا بن أبي مليكة فقال لي من قبل نفسه المائدة والأعراف


001-أن أباه كان يقرأ في صلاة المغرب بنحو ما تقرؤون والعاديات ونحوها من السور قال أبو داود هذا يدل على أن ذاك منسوخ وهذا أصح

أن أباه كان يقرأ في صلاة المغرب بنحو ما تقرؤون والعاديات ونحوها من السور قال أبو داود هذا يدل على أن ذاك منسوخ وهذا أصح

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا هشام بن عروة أن أباه كان يقرأ في صلاة المغرب بنحو ما تقرؤون والعاديات ونحوها من السور قال أبو داود هذا يدل على أن ذاك منسوخ وهذا أصح


002-أنه قال ما من المفصل سورة صغيرة ولا كبيرة إلا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة المكتوبة

أنه قال ما من المفصل سورة صغيرة ولا كبيرة إلا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة المكتوبة

حدثنا أحمد بن سعيد السرخسي ثنا وهب بن جرير ثنا أبي قال سمعت محمد بن إسحاق يحدث عن عمرو بن شعيب عن أبيه عن جده أنه قال ما من المفصل سورة صغيرة ولا كبيرة إلا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة المكتوبة


003-أنه صلى خلف بن مسعود المغرب فقرأ بقل هو الله أحد

أنه صلى خلف بن مسعود المغرب فقرأ بقل هو الله أحد

حدثنا عبيد الله بن معاذ ثنا أبي ثنا قرة عن النزال بن عمار عن أبي عثمان النهدي أنه صلى خلف بن مسعود المغرب فقرأ بقل هو الله أحد


001-سمع النبي صلى الله عليه وسلم يقرأ في الصبح إذا زلزلت الأرض في الركعتين كلتيهما فلا أدري أنسي رسول الله صلى الله عليه

سمع النبي صلى الله عليه وسلم يقرأ في الصبح إذا زلزلت الأرض في الركعتين كلتيهما فلا أدري أنسي رسول الله صلى الله عليه وسلم أم قرأ ذلك عمدا

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو عن بن أبي هلال عن معاذ بن عبد الله الجهني أن رجلا من جهينة أخبره أنه سمع النبي صلى الله عليه وسلم يقرأ في الصبح إذا زلزلت الأرض في الركعتين كلتيهما فلا أدري أنسي رسول الله صلى الله عليه وسلم أم قرأ ذلك عمدا


001-كأني أسمع صوت النبي صلى الله عليه وسلم يقرأ في صلاة الغداة { فلا أقسم بالخنس الجوار الكنس }

كأني أسمع صوت النبي صلى الله عليه وسلم يقرأ في صلاة الغداة { فلا أقسم بالخنس الجوار الكنس }

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى يعني بن يونس عن إسماعيل عن أصبغ مولى عمرو بن حريث عن عمرو بن حريث قال كأني أسمع صوت النبي صلى الله عليه وسلم يقرأ في صلاة الغداة " فلا أقسم بالخنس الجوار الكنس "


001-أمرنا أن نقرأ بفاتحة الكتاب وما تيسر

أمرنا أن نقرأ بفاتحة الكتاب وما تيسر

حدثنا أبو الوليد الطيالسي ثنا همام عن قتادة عن أبي نضرة عن أبي سعيد قال أمرنا أن نقرأ بفاتحة الكتاب وما تيسر


002-اخرج فناد في المدينة أنه لا صلاة إلا بقرآن ولو بفاتحة الكتاب فما زاد

اخرج فناد في المدينة أنه لا صلاة إلا بقرآن ولو بفاتحة الكتاب فما زاد

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن جعفر بن ميمون البصري ثنا أبو عثمان النهدي قال حدثني أبو هريرة قال قال لي رسول الله صلى الله عليه وسلم اخرج فناد في المدينة أنه لا صلاة إلا بقرآن ولو بفاتحة الكتاب فما زاد


003-أمرني رسول الله صلى الله عليه وسلم أن أنادي أنه لا صلاة إلا بقراءة فاتحة الكتاب فما زاد

أمرني رسول الله صلى الله عليه وسلم أن أنادي أنه لا صلاة إلا بقراءة فاتحة الكتاب فما زاد

حدثنا بن بشار ثنا يحيى ثنا جعفر عن أبي عثمان عن أبي هريرة قال أمرني رسول الله صلى الله عليه وسلم أن أنادي أنه لا صلاة إلا بقراءة فاتحة الكتاب فما زاد


004-من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج فهي خداج فهي خداج غير تمام قال فقلت يا أبا هريرة إني أكون أحيانا وراء

من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج فهي خداج فهي خداج غير تمام قال فقلت يا أبا هريرة إني أكون أحيانا وراء الإمام قال فغمز ذراعي وقال اقرأ بها يا فارسي في نفسك فإني سمعت رسول الله صلى الله عليه وسلم يقول قال الله قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي ونصفها لعبدي ولعبدي ما سأل قال رسول الله صلى الله عليه وسلم اقرؤا يقول العبد { الحمد لله رب العالمين } يقول الله حمدني عبدي يقول { الرحمن الرحيم } يقول الله أثنى علي عبدي يقول العبد { مالك يوم الدين } يقول الله مجدني عبدي يقول العبد { إياك نعبد وإياك نستعين } يقول الله وهذه بيني وبين عبدي ولعبدي ما سأل يقول العبد { اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين } يقول الله فهؤلاء لعبدي ولعبدي ما سأل

حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن أنه سمع أبا السائب مولى هشام بن زهرة يقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج فهي خداج فهي خداج غير تمام قال فقلت يا أبا هريرة إني أكون أحيانا وراء الإمام قال فغمز ذراعي وقال اقرأ بها يا فارسي في نفسك فإني سمعت رسول الله صلى الله عليه وسلم يقول قال الله قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي ونصفها لعبدي ولعبدي ما سأل قال رسول الله صلى الله عليه وسلم اقرؤا يقول العبد " الحمد لله رب العالمين " يقول الله حمدني عبدي يقول " الرحمن الرحيم " يقول الله أثنى علي عبدي يقول العبد " مالك يوم الدين " يقول الله مجدني عبدي يقول العبد " إياك نعبد وإياك نستعين " يقول الله وهذه بيني وبين عبدي ولعبدي ما سأل يقول العبد " اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين " يقول الله فهؤلاء لعبدي ولعبدي ما سأل


005-لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعدا قال سفيان لمن يصلي وحده

لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعدا قال سفيان لمن يصلي وحده

حدثنا قتيبة بن سعيد وابن السرح قالا ثنا سفيان عن الزهري عن محمود بن الربيع عن عبادة بن الصامت يبلغ به النبي صلى الله عليه وسلم قال لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعدا قال سفيان لمن يصلي وحده


006-كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر فقرأ رسول الله صلى الله عليه وسلم فثقلت عليه القراءة فلما فرغ قال

كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر فقرأ رسول الله صلى الله عليه وسلم فثقلت عليه القراءة فلما فرغ قال لعلكم تقرؤن خلف إمامكم قلنا نعم هذا يا رسول الله قال لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن مكحول عن محمود بن الربيع عن عبادة بن الصامت قال كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر فقرأ رسول الله صلى الله عليه وسلم فثقلت عليه القراءة فلما فرغ قال لعلكم تقرؤن خلف إمامكم قلنا نعم هذا يا رسول الله قال لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها


007-صلى بنا رسول الله صلى الله عليه وسلم بعض الصلوات التي يجهر فيها بالقراءة قال فالتبست عليه القراءة فلما انصرف أقبل علينا

صلى بنا رسول الله صلى الله عليه وسلم بعض الصلوات التي يجهر فيها بالقراءة قال فالتبست عليه القراءة فلما انصرف أقبل علينا بوجهه وقال هل تقرؤون إذا جهرت بالقراءة فقال بعضنا إنا نصنع ذلك قال فلا وأنا أقول ما لي ينازعني القرآن فلا تقرؤا بشيء من القرآن إذا جهرت إلا بأم القرآن

حدثنا الربيع بن سليمان الأزدي ثنا عبد الله بن يوسف ثنا الهيثم بن حميد أخبرني زيد بن واقد عن مكحول عن نافع بن محمود بن الربيع الأنصاري قال نافع أبطأ عبادة بن الصامت عن صلاة الصبح فأقام أبو نعيم المؤذن الصلاة فصلى أبو نعيم بالناس وأقبل عبادة وأنا معه حتى صففنا خلف أبي نعيم وأبو نعيم يجهر بالقراءة فجعل عبادة يقرأ بأم القرآن فلما انصرف قلت لعبادة سمعتك تقرأ بأم القرآن وأبو نعيم يجهر قال أجل صلى بنا رسول الله صلى الله عليه وسلم بعض الصلوات التي يجهر فيها بالقراءة قال فالتبست عليه القراءة فلما انصرف أقبل علينا بوجهه وقال هل تقرؤون إذا جهرت بالقراءة فقال بعضنا إنا نصنع ذلك قال فلا وأنا أقول ما لي ينازعني القرآن فلا تقرؤا بشيء من القرآن إذا جهرت إلا بأم القرآن


008-نحو حديث الربيع بن سليمان قالوا فكان مكحول يقرأ في المغرب والعشاء والصبح بفاتحة الكتاب في كل ركعة سرا قال مكحول اقرأ

نحو حديث الربيع بن سليمان قالوا فكان مكحول يقرأ في المغرب والعشاء والصبح بفاتحة الكتاب في كل ركعة سرا قال مكحول اقرأ بها فيما جهر به الإمام إذا قرأ بفاتحة الكتاب وسكت سرا فإن لم يسكت اقرأ بها قبله ومعه وبعده لا تتركها على حال

حدثنا علي بن سهل الرملي ثنا الوليد عن بن جابر وسعيد بن عبد العزيز وعبد الله بن العلاء عن مكحول عن عبادة نحو حديث الربيع بن سليمان قالوا فكان مكحول يقرأ في المغرب والعشاء والصبح بفاتحة الكتاب في كل ركعة سرا قال مكحول اقرأ بها فيما جهر به الإمام إذا قرأ بفاتحة الكتاب وسكت سرا فإن لم يسكت اقرأ بها قبله ومعه وبعده لا تتركها على حال


001-أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي أحد منكم آنفا فقال رجل نعم يا رسول الله

أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي أحد منكم آنفا فقال رجل نعم يا رسول الله قال إني أقول ما لي أنازع القرآن قال فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه النبي صلى الله عليه وسلم بالقراءة من الصلوات حين سمعوا ذلك من رسول الله صلى الله عليه وسلم قال أبو داود روى حديث بن أكيمة هذا معمر ويونس وأسامة بن زيد عن الزهري على معنى مالك

حدثنا القعنبي عن مالك عن بن شهاب عن بن أكيمة الليثي عن أبي هريرة أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي أحد منكم آنفا فقال رجل نعم يا رسول الله قال إني أقول ما لي أنازع القرآن قال فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه النبي صلى الله عليه وسلم بالقراءة من الصلوات حين سمعوا ذلك من رسول الله صلى الله عليه وسلم قال أبو داود روى حديث بن أكيمة هذا معمر ويونس وأسامة بن زيد عن الزهري على معنى مالك


002-صلى بنا رسول الله صلى الله عليه وسلم صلاة نظن أنها الصبح بمعناه إلى قوله ما لي أنازع القرآن قال مسدد في حديثه قال معمر

صلى بنا رسول الله صلى الله عليه وسلم صلاة نظن أنها الصبح بمعناه إلى قوله ما لي أنازع القرآن قال مسدد في حديثه قال معمر فانتهى الناس عن القراءة فيما جهر به رسول الله صلى الله عليه وسلم وقال بن السرح في حديثه قال معمر عن الزهري قال أبو هريرة فانتهى الناس وقال عبد الله بن محمد الزهري من بينهم قال سفيان وتكلم الزهري بكلمة لم أسمعها فقال معمر أنه قال فانتهى الناس قال أبو داود ورواه عبد الرحمن بن إسحاق عن الزهري وانتهى حديثه إلى قوله ما لي أنازع القرآن ورواه الأوزاعي عن الزهري قال فيه قال الزهري فاتعظ المسلمون بذلك فلم يكونوا يقرؤون معه فيما يجهر به صلى الله عليه وسلم قال أبو داود سمعت محمد بن يحيى بن فارس قال قوله فانتهى الناس من كلام الزهري

حدثنا مسدد وأحمد بن محمد المروزي ومحمد بن أحمد بن أبي خلف وعبد الله بن محمد الزهري وابن السرح قالوا ثنا سفيان عن الزهري سمعت بن أكيمة يحدث سعيد بن المسيب قال سمعت أبا هريرة يقول صلى بنا رسول الله صلى الله عليه وسلم صلاة نظن أنها الصبح بمعناه إلى قوله ما لي أنازع القرآن قال مسدد في حديثه قال معمر فانتهى الناس عن القراءة فيما جهر به رسول الله صلى الله عليه وسلم وقال بن السرح في حديثه قال معمر عن الزهري قال أبو هريرة فانتهى الناس وقال عبد الله بن محمد الزهري من بينهم قال سفيان وتكلم الزهري بكلمة لم أسمعها فقال معمر أنه قال فانتهى الناس قال أبو داود ورواه عبد الرحمن بن إسحاق عن الزهري وانتهى حديثه إلى قوله ما لي أنازع القرآن ورواه الأوزاعي عن الزهري قال فيه قال الزهري فاتعظ المسلمون بذلك فلم يكونوا يقرؤون معه فيما يجهر به صلى الله عليه وسلم قال أبو داود سمعت محمد بن يحيى بن فارس قال قوله فانتهى الناس من كلام الزهري


001-أن النبي صلى الله عليه وسلم صلى الظهر فجاء رجل فقرأ خلفه { سبح اسم ربك الأعلى } فلما فرغ قال أيكم قرأ قالوا رجل قال قد

أن النبي صلى الله عليه وسلم صلى الظهر فجاء رجل فقرأ خلفه { سبح اسم ربك الأعلى } فلما فرغ قال أيكم قرأ قالوا رجل قال قد عرفت أن بعضكم خالجنيها قال أبو داود قال أبو الوليد في حديثه قال شعبة فقلت لقتادة أليس قول سعيد أنصت للقرآن قال ذاك إذا جهر به وقال بن كثير في حديثه قال قلت لقتادة كأنه كرهه قال لو كرهه نهى عنه

حدثنا أبو الوليد الطيالسي ثنا شعبة ح وثنا محمد بن كثير العبدي أخبرنا شعبة المعنى عن قتادة عن زرارة عن عمران بن حصين أن النبي صلى الله عليه وسلم صلى الظهر فجاء رجل فقرأ خلفه " سبح اسم ربك الأعلى " فلما فرغ قال أيكم قرأ قالوا رجل قال قد عرفت أن بعضكم خالجنيها قال أبو داود قال أبو الوليد في حديثه قال شعبة فقلت لقتادة أليس قول سعيد أنصت للقرآن قال ذاك إذا جهر به وقال بن كثير في حديثه قال قلت لقتادة كأنه كرهه قال لو كرهه نهى عنه


002-أن نبي الله صلى الله عليه وسلم صلى بهم الظهر فلما انفتل قال أيكم قرأ ب { سبح اسم ربك الأعلى } فقال رجل أنا فقال علمت أن

أن نبي الله صلى الله عليه وسلم صلى بهم الظهر فلما انفتل قال أيكم قرأ ب { سبح اسم ربك الأعلى } فقال رجل أنا فقال علمت أن بعضكم خالجنيها

حدثنا بن المثنى ثنا بن أبي عدي عن سعيد عن قتادة عن زرارة عن عمران بن حصين أن نبي الله صلى الله عليه وسلم صلى بهم الظهر فلما انفتل قال أيكم قرأ ب " سبح اسم ربك الأعلى " فقال رجل أنا فقال علمت أن بعضكم خالجنيها


001-خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن وفينا الأعرابي والأعجمي فقال اقرؤا فكل حسن وسيجيء أقوام يقيمونه

خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن وفينا الأعرابي والأعجمي فقال اقرؤا فكل حسن وسيجيء أقوام يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه

حدثنا وهب بن بقية أخبرنا خالد عن حميد الأعرج عن محمد بن المنكدر عن جابر بن عبد الله قال خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن وفينا الأعرابي والأعجمي فقال اقرؤا فكل حسن وسيجيء أقوام يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه


002-خرج علينا رسول الله صلى الله عليه وسلم يوما ونحن نقترىء فقال الحمد لله كتاب الله واحد وفيكم الأحمر وفيكم الأبيض وفيكم

خرج علينا رسول الله صلى الله عليه وسلم يوما ونحن نقترىء فقال الحمد لله كتاب الله واحد وفيكم الأحمر وفيكم الأبيض وفيكم الأسود اقرؤه قبل أن يقرأه أقوام يقيمونه كما يقوم السهم يتعجل أجره ولا يتأجله

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو وابن لهيعة عن بكر بن سوادة عن وفاء بن شريح الصدفي عن سهل بن سعد الساعدي قال خرج علينا رسول الله صلى الله عليه وسلم يوما ونحن نقترىء فقال الحمد لله كتاب الله واحد وفيكم الأحمر وفيكم الأبيض وفيكم الأسود اقرؤه قبل أن يقرأه أقوام يقيمونه كما يقوم السهم يتعجل أجره ولا يتأجله


003-جاء رجل إلى النبي صلى الله عليه وسلم فقال إني لا أستطيع أن آخذ من القرآن شيئا فعلمني ما يجزئني منه قال قل سبحان الله

جاء رجل إلى النبي صلى الله عليه وسلم فقال إني لا أستطيع أن آخذ من القرآن شيئا فعلمني ما يجزئني منه قال قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله قال يا رسول الله هذا لله سبحانه وتعلى فما لي قال قل اللهم ارحمني وارزقني وعافني واهدني فلما قام قال هكذا بيده فقال رسول الله صلى الله عليه وسلم أما هذا فقد ملأ يده من الخير

حدثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح ثنا سفيان الثوري عن أبي خالد الدالاني عن إبراهيم السكسكي عن عبد الله بن أبي أوفى قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إني لا أستطيع أن آخذ من القرآن شيئا فعلمني ما يجزئني منه قال قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله قال يا رسول الله هذا لله سبحانه وتعلى فما لي قال قل اللهم ارحمني وارزقني وعافني واهدني فلما قام قال هكذا بيده فقال رسول الله صلى الله عليه وسلم أما هذا فقد ملأ يده من الخير


004-كنا نصلي التطوع ندعو قياما وقعودا ونسبح ركوعا وسجودا

كنا نصلي التطوع ندعو قياما وقعودا ونسبح ركوعا وسجودا

حدثنا أبو توبة الربيع بن نافع أخبرنا أبو إسحاق يعني الفزاري عن حميد عن الحسن عن جابر بن عبد الله قال كنا نصلي التطوع ندعو قياما وقعودا ونسبح ركوعا وسجودا


005-مثله لم يذكر التطوع قال كان الحسن يقرأ في الظهر والعصر إماما أو خلف إمام بفاتحة الكتاب ويسبح ويكبر ويهلل قدر قاف

مثله لم يذكر التطوع قال كان الحسن يقرأ في الظهر والعصر إماما أو خلف إمام بفاتحة الكتاب ويسبح ويكبر ويهلل قدر قاف والذاريات

حدثنا موسى بن إسماعيل ثنا حماد عن حميد مثله لم يذكر التطوع قال كان الحسن يقرأ في الظهر والعصر إماما أو خلف إمام بفاتحة الكتاب ويسبح ويكبر ويهلل قدر قاف والذاريات


001-صليت أنا وعمران بن حصين خلف علي بن أبي طالب رضي الله عنه فكان إذا سجد كبر وإذا ركع كبر وإذا نهض من الركعتين كبر فلما

صليت أنا وعمران بن حصين خلف علي بن أبي طالب رضي الله عنه فكان إذا سجد كبر وإذا ركع كبر وإذا نهض من الركعتين كبر فلما انصرفنا أخذ عمران بيدي وقال لقد صلى هذا قبل أو قال لقد صلى بنا هذا قبل صلاة محمد صلى الله عليه وسلم

حدثنا سليمان بن حرب ثنا حماد عن غيلان بن جرير عن مطرف قال صليت أنا وعمران بن حصين خلف علي بن أبي طالب رضي الله عنه فكان إذا سجد كبر وإذا ركع كبر وإذا نهض من الركعتين كبر فلما انصرفنا أخذ عمران بيدي وقال لقد صلى هذا قبل أو قال لقد صلى بنا هذا قبل صلاة محمد صلى الله عليه وسلم


002-أن أبا هريرة كان يكبر في كل صلاة من المكتوبة وغيرها يكبر حين يقوم ثم يكبر حين يركع ثم يقول سمع الله لمن حمده ثم يقول

أن أبا هريرة كان يكبر في كل صلاة من المكتوبة وغيرها يكبر حين يقوم ثم يكبر حين يركع ثم يقول سمع الله لمن حمده ثم يقول ربنا ولك الحمد قبل أن يسجد ثم يقول الله أكبر حين يهوي ساجدا ثم يكبر حين يرفع رأسه ثم يكبر حين يسجد ثم يكبر حين يرفع رأسه ثم يكبر حين يقوم من الجلوس في اثنتين فيفعل ذلك في كل ركعة حتى يفرغ من الصلاة ثم يقول حين ينصرف والذي نفسي بيده إني لأقربكم شبها بصلاة رسول الله صلى الله عليه وسلم إن كانت هذه لصلاته حتى فارق الدنيا قال أبو داود هذا الكلام الأخير يجعله مالك والزبيدي وغيرهما عن الزهري عن علي بن حسين ووافق عبد الأعلى عن معمر شعيب بن أبي حمزة عن الزهري

حدثنا عمرو بن عثمان ثنا أبي وبقية عن شعيب عن الزهري قال أخبرني أبو بكر بن عبد الرحمن وأبو سلمة أن أبا هريرة كان يكبر في كل صلاة من المكتوبة وغيرها يكبر حين يقوم ثم يكبر حين يركع ثم يقول سمع الله لمن حمده ثم يقول ربنا ولك الحمد قبل أن يسجد ثم يقول الله أكبر حين يهوي ساجدا ثم يكبر حين يرفع رأسه ثم يكبر حين يسجد ثم يكبر حين يرفع رأسه ثم يكبر حين يقوم من الجلوس في اثنتين فيفعل ذلك في كل ركعة حتى يفرغ من الصلاة ثم يقول حين ينصرف والذي نفسي بيده إني لأقربكم شبها بصلاة رسول الله صلى الله عليه وسلم إن كانت هذه لصلاته حتى فارق الدنيا قال أبو داود هذا الكلام الأخير يجعله مالك والزبيدي وغيرهما عن الزهري عن علي بن حسين ووافق عبد الأعلى عن معمر شعيب بن أبي حمزة عن الزهري


003-صلى مع رسول الله صلى الله عليه وسلم وكان لا يتم التكبير قال أبو داود معناه إذا رفع رأسه من الركوع وأراد أن يسجد لم يكبر

صلى مع رسول الله صلى الله عليه وسلم وكان لا يتم التكبير قال أبو داود معناه إذا رفع رأسه من الركوع وأراد أن يسجد لم يكبر وإذا قام من السجود لم يكبر

حدثنا محمد بن بشار وابن المثنى قالا ثنا أبو داود ثنا شعبة عن الحسن بن عمران قال بن بشار الشامي وقال أبو داود أبو عبد الله العسقلاني عن بن عبد الرحمن بن أبزي عن أبيه أنه صلى مع رسول الله صلى الله عليه وسلم وكان لا يتم التكبير قال أبو داود معناه إذا رفع رأسه من الركوع وأراد أن يسجد لم يكبر وإذا قام من السجود لم يكبر


001-رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه

رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه

حدثنا الحسن بن علي وحسين بن عيسى قالا ثنا يزيد بن هارون أخبرنا شريك عن عاصم بن كليب عن أبيه عن وائل بن حجر قال رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه


002-فذكر حديث الصلاة قال فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه قال همام وحدثنا شقيق قال حدثني عاصم بن كليب عن

فذكر حديث الصلاة قال فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه قال همام وحدثنا شقيق قال حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا وفي حديث أحدهما وأكبر علمي أنه في حديث محمد بن جحادة وإذا نهض نهض على ركبتيه واعتمد على فخذه

حدثنا محمد بن معمر ثنا حجاج بن منهال ثنا همام ثنا محمد بن جحادة عن عبد الجبار بن وائل عن أبيه أن النبي صلى الله عليه وسلم فذكر حديث الصلاة قال فلما سجد وقعتا ركبتاه إلى الأرض قبل أن تقع كفاه قال همام وحدثنا شقيق قال حدثني عاصم بن كليب عن أبيه عن النبي صلى الله عليه وسلم بمثل هذا وفي حديث أحدهما وأكبر علمي أنه في حديث محمد بن جحادة وإذا نهض نهض على ركبتيه واعتمد على فخذه


003-إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه

إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه

حدثنا سعيد بن منصور ثنا عبد العزيز بن محمد حدثني محمد بن عبد الله بن حسن عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه


004-يعمد أحدكم في صلاته فيبرك كما يبرك الجمل

يعمد أحدكم في صلاته فيبرك كما يبرك الجمل

حدثنا قتيبة بن سعيد ثنا عبد الله بن نافع عن محمد بن عبد الله بن حسن عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يعمد أحدكم في صلاته فيبرك كما يبرك الجمل


001-جاءنا أبو سليمان مالك بن الحويرث إلى مسجدنا فقال والله إني لأصلي بكم وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت رسول

جاءنا أبو سليمان مالك بن الحويرث إلى مسجدنا فقال والله إني لأصلي بكم وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي قال قلت لأبي قلابة كيف صلى قال مثل صلاة شيخنا هذا يعني عمرو بن سلمة إمامهم وذكر أنه كان إذا رفع رأسه من السجدة الآخرة في الركعة الأولى قعد ثم قام

حدثنا مسدد ثنا إسماعيل يعني بن إبراهيم عن أيوب عن أبي قلابة قال جاءنا أبو سليمان مالك بن الحويرث إلى مسجدنا فقال والله إني لأصلي بكم وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي قال قلت لأبي قلابة كيف صلى قال مثل صلاة شيخنا هذا يعني عمرو بن سلمة إمامهم وذكر أنه كان إذا رفع رأسه من السجدة الآخرة في الركعة الأولى قعد ثم قام


002-جاءنا أبو سليمان مالك بن الحويرث إلى مسجدنا فقال والله إني لأصلي وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت رسول الله

جاءنا أبو سليمان مالك بن الحويرث إلى مسجدنا فقال والله إني لأصلي وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي قال فقعد في الركعة الأولى حين رفع رأسه من السجدة الآخرة

حدثنا زياد بن أيوب ثنا إسماعيل عن أيوب عن أبي قلابة قال جاءنا أبو سليمان مالك بن الحويرث إلى مسجدنا فقال والله إني لأصلي وما أريد الصلاة ولكني أريد أن أريكم كيف رأيت رسول الله صلى الله عليه وسلم يصلي قال فقعد في الركعة الأولى حين رفع رأسه من السجدة الآخرة


003-رأى النبي صلى الله عليه وسلم إذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا

رأى النبي صلى الله عليه وسلم إذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا

حدثنا مسدد ثنا هشيم عن خالد عن أبي قلابة عن مالك بن الحويرث أنه رأى النبي صلى الله عليه وسلم إذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا


001-قلنا لابن عباس في الإقعاء على القدمين في السجود فقال هي السنة قال قلنا إنا لنراه جفاء بالرجل فقال بن عباس هي سنة نبيك

قلنا لابن عباس في الإقعاء على القدمين في السجود فقال هي السنة قال قلنا إنا لنراه جفاء بالرجل فقال بن عباس هي سنة نبيك صلى الله عليه وسلم

حدثنا يحيى بن معين ثنا حجاج بن محمد عن بن جريج أخبرني أبو الزبير أنه سمع طاوسا يقول قلنا لابن عباس في الإقعاء على القدمين في السجود فقال هي السنة قال قلنا إنا لنراه جفاء بالرجل فقال بن عباس هي سنة نبيك صلى الله عليه وسلم


001-كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع يقول سمع الله لمن حمده اللهم ربنا لك الحمد ملء السماوات وملء

كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع يقول سمع الله لمن حمده اللهم ربنا لك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد قال أبو داود قال سفيان الثوري وشعبة بن الحجاج عن عبيد أبي الحسن بهذا الحديث ليس فيه بعد الركوع قال سفيان لقينا الشيخ عبيدا أبا الحسن بعد فلم يقل فيه بعد الركوع قال أبو داود ورواه شعبة عن أبي عصمة عن الأعمش عن عبيد قال بعد الركوع

حدثنا محمد بن عيسى ثنا عبد الله بن نمير وأبو معاوية ووكيع ومحمد بن عبيد كلهم عن الأعمش عن عبيد بن الحسن سمعت عبد الله بن أبي أوفى يقول كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع يقول سمع الله لمن حمده اللهم ربنا لك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد قال أبو داود قال سفيان الثوري وشعبة بن الحجاج عن عبيد أبي الحسن بهذا الحديث ليس فيه بعد الركوع قال سفيان لقينا الشيخ عبيدا أبا الحسن بعد فلم يقل فيه بعد الركوع قال أبو داود ورواه شعبة عن أبي عصمة عن الأعمش عن عبيد قال بعد الركوع


002-أن رسول الله صلى الله عليه وسلم كان يقول حين يقول سمع الله لمن حمده اللهم ربنا لك الحمد ملء السماء قال مؤمل ملء

أن رسول الله صلى الله عليه وسلم كان يقول حين يقول سمع الله لمن حمده اللهم ربنا لك الحمد ملء السماء قال مؤمل ملء السماوات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت زاد محمود ولا معطي لما منعت ثم اتفقوا ولا ينفع ذا الجد منك الجد قال بشر ربنا لك الحمد لم يقل اللهم لم يقل محمود اللهم قال ربنا ولك الحمد

حدثنا مؤمل بن الفضل الحراني ثنا الوليد ح وثنا محمود بن خالد ثنا أبو مسهر ح وثنا بن السرح ثنا بشر بن بكر ح وثنا محمد بن مصعب ثنا عبد الله بن يوسف كلهم عن سعيد بن عبد العزيز عن عطية بن قيس عن قزعة بن يحيى عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم كان يقول حين يقول سمع الله لمن حمده اللهم ربنا لك الحمد ملء السماء قال مؤمل ملء السماوات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت زاد محمود ولا معطي لما منعت ثم اتفقوا ولا ينفع ذا الجد منك الجد قال بشر ربنا لك الحمد لم يقل اللهم لم يقل محمود اللهم قال ربنا ولك الحمد


003-إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه

إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه

حدثنا عبد الله بن مسلمة عن مالك عن سمي عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه


004-لا يقول القوم خلف الإمام سمع الله لمن حمده ولكن يقولون ربنا لك الحمد

لا يقول القوم خلف الإمام سمع الله لمن حمده ولكن يقولون ربنا لك الحمد

حدثنا بشر بن عمار ثنا أسباط عن مطرف عن عامر قال لا يقول القوم خلف الإمام سمع الله لمن حمده ولكن يقولون ربنا لك الحمد


001-أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي وارحمني وعافني واهدني وارزقني

أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي وارحمني وعافني واهدني وارزقني

حدثنا محمد بن مسعود ثنا زيد بن الحباب ثنا كامل أبو العلاء حدثني حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي وارحمني وعافني واهدني وارزقني


001-من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رءوسهم كراهة أن يرين من عورات الرجال

من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رءوسهم كراهة أن يرين من عورات الرجال

حدثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق أنبأنا معمر عن عبد الله بن مسلم أخي الزهري عن مولى لأسماء ابنة أبي بكر عن أسماء بنت أبي بكر قالت سمعت رسول الله صلى الله عليه وسلم يقول من كان منكن يؤمن بالله واليوم الآخر فلا ترفع رأسها حتى يرفع الرجال رءوسهم كراهة أن يرين من عورات الرجال


001-أن رسول الله صلى الله عليه وسلم كان سجوده وركوعه وقعوده وما بين السجدتين قريبا من السواء

أن رسول الله صلى الله عليه وسلم كان سجوده وركوعه وقعوده وما بين السجدتين قريبا من السواء

حدثنا حفص بن عمر ثنا شعبة عن الحكم عن بن أبي ليلى عن البراء أن رسول الله صلى الله عليه وسلم كان سجوده وركوعه وقعوده وما بين السجدتين قريبا من السواء


002-ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه وسلم في تمام وكان رسول الله صلى الله عليه وسلم إذا قال سمع الله

ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه وسلم في تمام وكان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قام حتى نقول قد أوهم ثم يكبر ويسجد وكان يقعد بين السجدتين حتى نقول قد أوهم

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت وحميد عن أنس بن مالك قال ما صليت خلف رجل أوجز صلاة من رسول الله صلى الله عليه وسلم في تمام وكان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قام حتى نقول قد أوهم ثم يكبر ويسجد وكان يقعد بين السجدتين حتى نقول قد أوهم


003-رمقت محمدا صلى الله عليه وسلم وقال أبو كامل رسول الله صلى الله عليه وسلم في الصلاة فوجدت قيامه كركعته وسجدته واعتداله

رمقت محمدا صلى الله عليه وسلم وقال أبو كامل رسول الله صلى الله عليه وسلم في الصلاة فوجدت قيامه كركعته وسجدته واعتداله في الركعة كسجدته وجلسته بين السجدتين وسجدته ما بين التسليم والانصراف قريبا من السواء قال أبو داود قال مسدد فركعته واعتداله بين الركعتين فسجدته فجلسته بين السجدتين فسجدته فجلسته بين التسليم والانصراف قريبا من السواء

حدثنا مسدد وأبو كامل دخل حديث أحدهما في الآخر قالا ثنا أبو عوانة عن هلال بن أبي حميد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال رمقت محمدا صلى الله عليه وسلم وقال أبو كامل رسول الله صلى الله عليه وسلم في الصلاة فوجدت قيامه كركعته وسجدته واعتداله في الركعة كسجدته وجلسته بين السجدتين وسجدته ما بين التسليم والانصراف قريبا من السواء قال أبو داود قال مسدد فركعته واعتداله بين الركعتين فسجدته فجلسته بين السجدتين فسجدته فجلسته بين التسليم والانصراف قريبا من السواء


001-لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود

لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود

حدثنا حفص بن عمر النمري ثنا شعبة عن سليمان عن عمارة بن عمير عن أبي معمر عن أبي مسعود البدري قال قال رسول الله صلى الله عليه وسلم لا تجزئ صلاة الرجل حتى يقيم ظهره في الركوع والسجود


002-أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى ثم جاء فسلم على رسول الله صلى الله عليه وسلم فرد رسول الله صلى

أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى ثم جاء فسلم على رسول الله صلى الله عليه وسلم فرد رسول الله صلى الله عليه وسلم عليه السلام وقال ارجع فصل فإنك لم تصل فرجع الرجل فصلى كما كان صلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه فقال له رسول الله صلى الله عليه وسلم وعليك السلام ثم قال ارجع فصل فإنك لم تصل حتى فعل ذلك ثلاث مرار فقال الرجل والذي بعثك بالحق ما أحسن غير هذا فعلمني قال إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم اجلس حتى تطمئن جالسا ثم افعل ذلك في صلاتك كلها قال القعنبي عن سعيد بن أبي سعيد المقبري عن أبي هريرة وقال في آخره فإذا فعلت هذا فقد تمت صلاتك وما انتقصت من هذا شيئا فإنما انتقصته من صلاتك وقال فيه إذا قمت إلى الصلاة فأسبغ الوضوء

حدثنا القعنبي حدثنا أنس يعني بن عياض ح وثنا بن المثنى حدثني يحيى بن سعيد عن عبيد الله وهذا لفظ بن المثنى حدثني سعيد بن أبي سعيد عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى ثم جاء فسلم على رسول الله صلى الله عليه وسلم فرد رسول الله صلى الله عليه وسلم عليه السلام وقال ارجع فصل فإنك لم تصل فرجع الرجل فصلى كما كان صلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه فقال له رسول الله صلى الله عليه وسلم وعليك السلام ثم قال ارجع فصل فإنك لم تصل حتى فعل ذلك ثلاث مرار فقال الرجل والذي بعثك بالحق ما أحسن غير هذا فعلمني قال إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم اجلس حتى تطمئن جالسا ثم افعل ذلك في صلاتك كلها قال القعنبي عن سعيد بن أبي سعيد المقبري عن أبي هريرة وقال في آخره فإذا فعلت هذا فقد تمت صلاتك وما انتقصت من هذا شيئا فإنما انتقصته من صلاتك وقال فيه إذا قمت إلى الصلاة فأسبغ الوضوء


003-إنه لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء يعني مواضعه ثم يكبر ويحمد الله جل وعز ويثني عليه ويقرأ بما تيسر من

إنه لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء يعني مواضعه ثم يكبر ويحمد الله جل وعز ويثني عليه ويقرأ بما تيسر من القرآن ثم يقول الله أكبر ثم يركع حتى تطمئن مفاصله ثم يقول سمع الله لمن حمده حتى يستوي قائما ثم يقول الله أكبر ثم يسجد حتى تطمئن مفاصله ثم يقول الله أكبر ويرفع رأسه حتى يستوي قاعدا ثم يقول الله أكبر ثم يسجد حتى تطمئن مفاصله ثم يرفع رأسه فيكبر فإذا فعل ذلك فقد تمت صلاته

حدثنا موسى بن إسماعيل ثنا حماد عن إسحاق بن عبد الله بن أبي طلحة عن علي بن يحيى بن خلاد عن عمه أن رجلا دخل المسجد فذكر نحوه قال فيه فقال النبي صلى الله عليه وسلم إنه لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء يعني مواضعه ثم يكبر ويحمد الله جل وعز ويثني عليه ويقرأ بما تيسر من القرآن ثم يقول الله أكبر ثم يركع حتى تطمئن مفاصله ثم يقول سمع الله لمن حمده حتى يستوي قائما ثم يقول الله أكبر ثم يسجد حتى تطمئن مفاصله ثم يقول الله أكبر ويرفع رأسه حتى يستوي قاعدا ثم يقول الله أكبر ثم يسجد حتى تطمئن مفاصله ثم يرفع رأسه فيكبر فإذا فعل ذلك فقد تمت صلاته


004-إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله فيغسل وجهه ويديه إلى المرفقين ويمسح برأسه ورجليه إلى الكعبين ثم

إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله فيغسل وجهه ويديه إلى المرفقين ويمسح برأسه ورجليه إلى الكعبين ثم يكبر الله ويحمده ثم يقرأ من القرآن ما أذن له فيه وتيسر فذكر نحو حديث حماد قال ثم يكبر فيسجد فيمكن وجهه قال همام وربما قال جبهته من الأرض حتى تطمئن مفاصله وتسترخي ثم يكبر فيستوي قاعدا على مقعده ويقيم صلبه فوصف الصلاة هكذا أربع ركعات حتى فرغ لا تتم صلاة أحدكم حتى يفعل ذلك

حدثنا الحسن بن علي ثنا هشام بن عبد الملك والحجاج بن منهال قالا ثنا همام ثنا إسحاق بن عبد الله بن أبي طلحة عن علي بن يحيى بن خلاد عن أبيه عن عمه رفاعة بن رافع بمعناه قال فقال رسول الله صلى الله عليه وسلم إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله فيغسل وجهه ويديه إلى المرفقين ويمسح برأسه ورجليه إلى الكعبين ثم يكبر الله ويحمده ثم يقرأ من القرآن ما أذن له فيه وتيسر فذكر نحو حديث حماد قال ثم يكبر فيسجد فيمكن وجهه قال همام وربما قال جبهته من الأرض حتى تطمئن مفاصله وتسترخي ثم يكبر فيستوي قاعدا على مقعده ويقيم صلبه فوصف الصلاة هكذا أربع ركعات حتى فرغ لا تتم صلاة أحدكم حتى يفعل ذلك


005-إذا قمت فتوجهت إلى القبلة فكبر ثم اقرأ بأم القرآن وبما شاء الله أن تقرأ وإذا ركعت فضع راحتيك على ركبتيك وامدد ظهرك وقال

إذا قمت فتوجهت إلى القبلة فكبر ثم اقرأ بأم القرآن وبما شاء الله أن تقرأ وإذا ركعت فضع راحتيك على ركبتيك وامدد ظهرك وقال إذا سجدت فمكن لسجودك فإذا رفعت فاقعد على فخذك اليسرى

حدثنا وهب بن بقية عن خالد عن محمد يعني بن عمرو عن علي بن يحيى بن خلاد عن أبيه عن رفاعة بن رافع بهذه القصة قال إذا قمت فتوجهت إلى القبلة فكبر ثم اقرأ بأم القرآن وبما شاء الله أن تقرأ وإذا ركعت فضع راحتيك على ركبتيك وامدد ظهرك وقال إذا سجدت فمكن لسجودك فإذا رفعت فاقعد على فخذك اليسرى


006-إذا أنت قمت في صلاتك فكبر الله ثم اقرأ ما تيسر عليك من القرآن وقال فيه فإذا جلست في وسط الصلاة فاطمئن وافترش فخذك

إذا أنت قمت في صلاتك فكبر الله ثم اقرأ ما تيسر عليك من القرآن وقال فيه فإذا جلست في وسط الصلاة فاطمئن وافترش فخذك اليسرى ثم تشهد ثم إذا قمت فمثل ذلك حتى تفرغ من صلاتك

حدثنا مؤمل بن هشام ثنا إسماعيل عن محمد بن إسحاق حدثني علي بن يحيى بن خلاد بن رافع عن أبيه عن عمه رفاعة بن رافع عن النبي صلى الله عليه وسلم بهذه القصة قال إذا أنت قمت في صلاتك فكبر الله ثم اقرأ ما تيسر عليك من القرآن وقال فيه فإذا جلست في وسط الصلاة فاطمئن وافترش فخذك اليسرى ثم تشهد ثم إذا قمت فمثل ذلك حتى تفرغ من صلاتك


007-أن رسول الله صلى الله عليه وسلم فقص هذا الحديث قال فيه فتوضأ كما أمرك الله جل وعز ثم تشهد فأقم ثم كبر فإن كان معك قرآن

أن رسول الله صلى الله عليه وسلم فقص هذا الحديث قال فيه فتوضأ كما أمرك الله جل وعز ثم تشهد فأقم ثم كبر فإن كان معك قرآن فاقرأ به وإلا فاحمد الله وكبره وهلله وقال فيه وإن انتقصت منه شيئا انتقصت من صلاتك

حدثنا عباد بن موسى الختلي ثنا إسماعيل يعني بن جعفر أخبرني يحيى بن علي بن يحيى بن خلاد بن رافع الزرقي عن أبيه عن جده عن رفاعة بن رافع أن رسول الله صلى الله عليه وسلم فقص هذا الحديث قال فيه فتوضأ كما أمرك الله جل وعز ثم تشهد فأقم ثم كبر فإن كان معك قرآن فاقرأ به وإلا فاحمد الله وكبره وهلله وقال فيه وإن انتقصت منه شيئا انتقصت من صلاتك


008-نهى رسول الله صلى الله عليه وسلم عن نقرة الغراب وافتراش السبع وأن يوطن الرجل المكان في المسجد كما يوطن البعير هذا لفظ

نهى رسول الله صلى الله عليه وسلم عن نقرة الغراب وافتراش السبع وأن يوطن الرجل المكان في المسجد كما يوطن البعير هذا لفظ قتيبة

حدثنا أبو الوليد الطيالسي ثنا الليث عن يزيد بن أبي حبيب عن جعفر بن الحكم ح وثنا قتيبة ثنا الليث عن جعفر بن عبد الله الأنصاري عن تميم بن محمود عن عبد الرحمن بن شبل قال نهى رسول الله صلى الله عليه وسلم عن نقرة الغراب وافتراش السبع وأن يوطن الرجل المكان في المسجد كما يوطن البعير هذا لفظ قتيبة


009-فقام بين أيدينا في المسجد فكبر فلما ركع وضع يديه على ركبتيه وجعل أصابعه أسفل من ذلك وجافى بين مرفقيه حتى استقر كل شيء

فقام بين أيدينا في المسجد فكبر فلما ركع وضع يديه على ركبتيه وجعل أصابعه أسفل من ذلك وجافى بين مرفقيه حتى استقر كل شيء منه ثم قال سمع الله لمن حمده فقام حتى استقر كل شيء منه ثم كبر وسجد ووضع كفيه على الأرض ثم جافى بين مرفقيه حتى استقر كل شيء منه ثم رفع رأسه فجلس حتى استقر كل شيء منه ففعل مثل ذلك أيضا ثم صلى أربع ركعات مثل هذه الركعة فصلى صلاته ثم قال هكذا رأينا رسول الله صلى الله عليه وسلم يصلي

حدثنا زهير بن حرب ثنا جرير عن عطاء بن السائب عن سالم البراد قال أتينا عقبة بن عمرو الأنصاري أبا مسعود فقلنا له حدثنا عن صلاة رسول الله صلى الله عليه وسلم فقام بين أيدينا في المسجد فكبر فلما ركع وضع يديه على ركبتيه وجعل أصابعه أسفل من ذلك وجافى بين مرفقيه حتى استقر كل شيء منه ثم قال سمع الله لمن حمده فقام حتى استقر كل شيء منه ثم كبر وسجد ووضع كفيه على الأرض ثم جافى بين مرفقيه حتى استقر كل شيء منه ثم رفع رأسه فجلس حتى استقر كل شيء منه ففعل مثل ذلك أيضا ثم صلى أربع ركعات مثل هذه الركعة فصلى صلاته ثم قال هكذا رأينا رسول الله صلى الله عليه وسلم يصلي


001-خاف من زياد أو بن زياد فأتى المدينة فلقي أبا هريرة قال فنسبني فانتسبت له فقال يا فتى ألا أحدثك حديثا قال قلت بلى رحمك

خاف من زياد أو بن زياد فأتى المدينة فلقي أبا هريرة قال فنسبني فانتسبت له فقال يا فتى ألا أحدثك حديثا قال قلت بلى رحمك الله قال يونس أحسبه ذكره عن النبي صلى الله عليه وسلم قال إن أول ما يحاسب الناس به يوم القيامة من أعمالهم الصلاة قال يقول ربنا جل وعز لملائكته وهو أعلم انظروا في صلاة عبدي أتمها أم نقصها فإن كانت تامة كتبت له تامة وإن كان انتقص منها شيئا قال انظروا هل لعبدي من تطوع فإن كان له تطوع قال أتموا لعبدي فريضته من تطوعه ثم تؤخذ الأعمال على ذاكم

حدثنا يعقوب بن إبراهيم ثنا إسماعيل ثنا يونس عن الحسن عن أنس بن حكيم الضبي قال خاف من زياد أو بن زياد فأتى المدينة فلقي أبا هريرة قال فنسبني فانتسبت له فقال يا فتى ألا أحدثك حديثا قال قلت بلى رحمك الله قال يونس أحسبه ذكره عن النبي صلى الله عليه وسلم قال إن أول ما يحاسب الناس به يوم القيامة من أعمالهم الصلاة قال يقول ربنا جل وعز لملائكته وهو أعلم انظروا في صلاة عبدي أتمها أم نقصها فإن كانت تامة كتبت له تامة وإن كان انتقص منها شيئا قال انظروا هل لعبدي من تطوع فإن كان له تطوع قال أتموا لعبدي فريضته من تطوعه ثم تؤخذ الأعمال على ذاكم


002-بنحوه

بنحوه

حدثنا موسى بن إسماعيل ثنا حماد عن حميد عن الحسن عن رجل من بني سليط عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه


003-بهذا المعنى قال ثم الزكاة مثل ذلك ثم تؤخذ الأعمال على حسب ذلك

بهذا المعنى قال ثم الزكاة مثل ذلك ثم تؤخذ الأعمال على حسب ذلك

حدثنا موسى بن إسماعيل ثنا حماد عن داود بن أبي هند عن زرارة بن أوفى عن تميم الداري عن النبي صلى الله عليه وسلم بهذا المعنى قال ثم الزكاة مثل ذلك ثم تؤخذ الأعمال على حسب ذلك


001-صليت إلى جنب أبي فجعلت يدي بين ركبتي فنهاني عن ذلك فعدت فقال لا تصنع هذا فإنا كنا نفعله فنهينا عن ذلك وأمرنا أن نضع

صليت إلى جنب أبي فجعلت يدي بين ركبتي فنهاني عن ذلك فعدت فقال لا تصنع هذا فإنا كنا نفعله فنهينا عن ذلك وأمرنا أن نضع أيدينا على الركب

حدثنا حفص بن عمر ثنا شعبة عن أبي يعفور قال أبو داود واسمه وقدان عن مصعب بن سعد قال صليت إلى جنب أبي فجعلت يدي بين ركبتي فنهاني عن ذلك فعدت فقال لا تصنع هذا فإنا كنا نفعله فنهينا عن ذلك وأمرنا أن نضع أيدينا على الركب


002-إذا ركع أحدكم فليفرش ذراعيه على فخذه وليطبق بين كفيه فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم

إذا ركع أحدكم فليفرش ذراعيه على فخذه وليطبق بين كفيه فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم

حدثنا محمد بن عبد الله بن نمير ثنا أبو معاوية ثنا الأعمش عن إبراهيم عن علقمة والأسود عن عبد الله قال إذا ركع أحدكم فليفرش ذراعيه على فخذه وليطبق بين كفيه فكأني أنظر إلى اختلاف أصابع رسول الله صلى الله عليه وسلم


001-اجعلوها في ركوعكم فلما نزلت { سبح اسم ربك الأعلى } قال اجعلوها في سجودكم

اجعلوها في ركوعكم فلما نزلت { سبح اسم ربك الأعلى } قال اجعلوها في سجودكم

حدثنا الربيع بن نافع أبو توبة وموسى بن إسماعيل المعنى قالا ثنا بن المبارك عن موسى قال أبو سلمة موسى بن أيوب عن عمه عن عقبة بن عامر قال لما نزلت " فسبح باسم ربك العظيم " قال رسول الله صلى الله عليه وسلم اجعلوها في ركوعكم فلما نزلت " سبح اسم ربك الأعلى " قال اجعلوها في سجودكم


002-بمعناه زاد قال فكان رسول الله صلى الله عليه وسلم إذا ركع قال سبحان ربي العظيم وبحمده ثلاثا وإذا سجد قال سبحان ربي

بمعناه زاد قال فكان رسول الله صلى الله عليه وسلم إذا ركع قال سبحان ربي العظيم وبحمده ثلاثا وإذا سجد قال سبحان ربي الأعلى وبحمده ثلاثا قال أبو داود وهذه الزيادة يخاف أن لا تكون محفوظة قال أبو داود انفرد أهل مصر بإسناد هذين الحديثين حديث الربيع وحديث أحمد بن يونس

حدثنا أحمد بن يونس ثنا الليث يعني بن سعد عن أيوب بن موسى أو موسى بن أيوب عن رجل من قومه عن عقبة بن عامر بمعناه زاد قال فكان رسول الله صلى الله عليه وسلم إذا ركع قال سبحان ربي العظيم وبحمده ثلاثا وإذا سجد قال سبحان ربي الأعلى وبحمده ثلاثا قال أبو داود وهذه الزيادة يخاف أن لا تكون محفوظة قال أبو داود انفرد أهل مصر بإسناد هذين الحديثين حديث الربيع وحديث أحمد بن يونس


003-أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما مر بآية رحمة إلا

أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما مر بآية رحمة إلا وقف عندها فسأل ولا بآية عذاب إلا وقف عندها فتعوذ

حدثنا حفص بن عمر ثنا شعبة قال قلت لسليمان أدعو في الصلاة إذا مررت بآية تخوف فحدثني عن سعد بن عبيدة عن مستورد عن صلة بن زفر عن حذيفة أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما مر بآية رحمة إلا وقف عندها فسأل ولا بآية عذاب إلا وقف عندها فتعوذ


004-أن النبي صلى الله عليه وسلم كان يقول في ركوعه وسجوده سبوح قدوس رب الملائكة والروح

أن النبي صلى الله عليه وسلم كان يقول في ركوعه وسجوده سبوح قدوس رب الملائكة والروح

حدثنا مسلم بن إبراهيم ثنا هشام ثنا قتادة عن مطرف عن عائشة أن النبي صلى الله عليه وسلم كان يقول في ركوعه وسجوده سبوح قدوس رب الملائكة والروح


005-قمت مع رسول الله صلى الله عليه وسلم ليلة فقام فقرأ سورة البقرة لا يمر بآية رحمة إلا وقف فسأل ولا يمر بآية عذاب إلا وقف

قمت مع رسول الله صلى الله عليه وسلم ليلة فقام فقرأ سورة البقرة لا يمر بآية رحمة إلا وقف فسأل ولا يمر بآية عذاب إلا وقف فتعوذ قال ثم ركع بقدر قيامه يقول في ركوعه سبحان ذي الجبروت والملكوت والكبرياء والعظمة ثم سجد بقدر قيامه ثم قال في سجوده مثل ذلك ثم قام فقرأ بآل عمران ثم قرأ سورة سورة

حدثنا أحمد بن صالح ثنا بن وهب ثنا معاوية بن صالح عن عمرو بن قيس عن عاصم بن حميد عن عوف بن مالك الأشجعي قال قمت مع رسول الله صلى الله عليه وسلم ليلة فقام فقرأ سورة البقرة لا يمر بآية رحمة إلا وقف فسأل ولا يمر بآية عذاب إلا وقف فتعوذ قال ثم ركع بقدر قيامه يقول في ركوعه سبحان ذي الجبروت والملكوت والكبرياء والعظمة ثم سجد بقدر قيامه ثم قال في سجوده مثل ذلك ثم قام فقرأ بآل عمران ثم قرأ سورة سورة


006-رأى رسول الله صلى الله عليه وسلم يصلي من الليل فكان يقول الله أكبر ثلاثا ذو الملكوت والجبروت والكبرياء والعظمة ثم

رأى رسول الله صلى الله عليه وسلم يصلي من الليل فكان يقول الله أكبر ثلاثا ذو الملكوت والجبروت والكبرياء والعظمة ثم استفتح فقرأ البقرة ثم ركع فكان ركوعه نحوا من قيامه وكان يقول في ركوعه سبحان ربي العظيم سبحان ربي العظيم ثم رفع رأسه من الركوع فكان قيامه نحوا من ركوعه يقول لربي الحمد ثم سجد فكان سجوده نحوا من قيامه فكان يقول في سجوده سبحان ربي الأعلى ثم رفع رأسه من السجود وكان يقعد فيما بين السجدتين نحوا من سجوده وكان يقول رب اغفر لي رب اغفر لي فصلى أربع ركعات فقرأ فيهن البقرة وآل عمران والنساء والمائدة أو الأنعام شك شعبة

حدثنا أبو الوليد الطيالسي وعلي بن الجعد قالا ثنا شعبة عن عمرو بن مرة عن أبي حمزة مولى الأنصار عن رجل من بني عبس عن حذيفة أنه رأى رسول الله صلى الله عليه وسلم يصلي من الليل فكان يقول الله أكبر ثلاثا ذو الملكوت والجبروت والكبرياء والعظمة ثم استفتح فقرأ البقرة ثم ركع فكان ركوعه نحوا من قيامه وكان يقول في ركوعه سبحان ربي العظيم سبحان ربي العظيم ثم رفع رأسه من الركوع فكان قيامه نحوا من ركوعه يقول لربي الحمد ثم سجد فكان سجوده نحوا من قيامه فكان يقول في سجوده سبحان ربي الأعلى ثم رفع رأسه من السجود وكان يقعد فيما بين السجدتين نحوا من سجوده وكان يقول رب اغفر لي رب اغفر لي فصلى أربع ركعات فقرأ فيهن البقرة وآل عمران والنساء والمائدة أو الأنعام شك شعبة


001-أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء

أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء

حدثنا أحمد بن صالح وأحمد بن عمرو بن السرح ومحمد بن سلمة قالوا ثنا بن وهب أخبرنا عمرو يعني بن الحرث عن عمارة بن غزية عن سمي مولى أبي بكر أنه سمع أبا صالح ذكوان يحدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء


002-أن النبي صلى الله عليه وسلم كشف الستارة والناس صفوف خلف أبي بكر فقال يا أيها الناس إنه لم يبق من مبشرات النبوة إلا

أن النبي صلى الله عليه وسلم كشف الستارة والناس صفوف خلف أبي بكر فقال يا أيها الناس إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له وإني نهيت أن اقرأ راكعا أو ساجدا فأما الركوع فعظموا الرب فيه وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم

حدثنا مسدد ثنا سفيان عن سليمان بن سحيم عن إبراهيم بن عبد الله بن معبد عن أبيه عن بن عباس أن النبي صلى الله عليه وسلم كشف الستارة والناس صفوف خلف أبي بكر فقال يا أيها الناس إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له وإني نهيت أن اقرأ راكعا أو ساجدا فأما الركوع فعظموا الرب فيه وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم


003-كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن

كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن أبي الضحى عن مسروق عن عائشة قالت كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن


004-أن النبي صلى الله عليه وسلم كان يقول في سجوده اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره زاد بن السرح علانيته وسره

أن النبي صلى الله عليه وسلم كان يقول في سجوده اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره زاد بن السرح علانيته وسره

حدثنا أحمد بن صالح ثنا بن وهب ح وثنا أحمد بن السرح أخبرنا بن وهب أخبرني يحيى بن أيوب عن عمارة بن غزية عن سمي مولى أبي بكر عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم كان يقول في سجوده اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره زاد بن السرح علانيته وسره


005-فقدت رسول الله صلى الله عليه وسلم ذات ليلة فلمست المسجد فإذا هو ساجد وقدماه منصوبتان وهو يقول أعوذ برضاك من سخطك وأعوذ

فقدت رسول الله صلى الله عليه وسلم ذات ليلة فلمست المسجد فإذا هو ساجد وقدماه منصوبتان وهو يقول أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك

حدثنا محمد بن سليمان الأنباري ثنا عبدة عن عبيد الله عن محمد بن يحيى بن حبان عن عبد الرحمن الأعرج عن أبي هريرة عن عائشة رضي الله عنها قالت فقدت رسول الله صلى الله عليه وسلم ذات ليلة فلمست المسجد فإذا هو ساجد وقدماه منصوبتان وهو يقول أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك


001-أن رسول الله صلى الله عليه وسلم كان يدعو في صلاته اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ

أن رسول الله صلى الله عليه وسلم كان يدعو في صلاته اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات اللهم اني أعوذ بك من المأثم والمغرم فقال له قائل ما أكثر ما تستعيذ من المغرم فقال إن الرجل إذا غرم حدث فكذب ووعد فأخلف

حدثنا عمرو بن عثمان ثنا بقية ثنا شعيب عن الزهري عن عروة أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم كان يدعو في صلاته اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات اللهم اني أعوذ بك من المأثم والمغرم فقال له قائل ما أكثر ما تستعيذ من المغرم فقال إن الرجل إذا غرم حدث فكذب ووعد فأخلف


002-صليت إلى جنب رسول الله صلى الله عليه وسلم في صلاة تطوع فسمعته يقول أعوذ بالله من النار ويل لأهل النار

صليت إلى جنب رسول الله صلى الله عليه وسلم في صلاة تطوع فسمعته يقول أعوذ بالله من النار ويل لأهل النار

حدثنا مسدد ثنا عبد الله بن داود عن بن أبي ليلى عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن أبيه قال صليت إلى جنب رسول الله صلى الله عليه وسلم في صلاة تطوع فسمعته يقول أعوذ بالله من النار ويل لأهل النار


003-قام رسول الله صلى الله عليه وسلم إلى الصلاة وقمنا معه فقال أعرابي في الصلاة اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فلما

قام رسول الله صلى الله عليه وسلم إلى الصلاة وقمنا معه فقال أعرابي في الصلاة اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فلما سلم رسول الله صلى الله عليه وسلم قال للأعرابي لقد تحجرت واسعا يريد رحمة الله

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني يونس عن بن شهاب عن أبي سلمة بن عبد الرحمن أن أبا هريرة قال قام رسول الله صلى الله عليه وسلم إلى الصلاة وقمنا معه فقال أعرابي في الصلاة اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فلما سلم رسول الله صلى الله عليه وسلم قال للأعرابي لقد تحجرت واسعا يريد رحمة الله


004-أن النبي صلى الله عليه وسلم كان إذا قرأ { سبح اسم ربك الأعلى } قال سبحان ربي الأعلى قال أبو داود خولف وكيع في هذا

أن النبي صلى الله عليه وسلم كان إذا قرأ { سبح اسم ربك الأعلى } قال سبحان ربي الأعلى قال أبو داود خولف وكيع في هذا الحديث رواه أبو وكيع وشعبة عن أبي إسحاق عن سعيد بن جبير عن بن عباس موقوفا

حدثنا زهير بن حرب ثنا وكيع عن إسرائيل عن أبي إسحاق عن مسلم البطين عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم كان إذا قرأ " سبح اسم ربك الأعلى " قال سبحان ربي الأعلى قال أبو داود خولف وكيع في هذا الحديث رواه أبو وكيع وشعبة عن أبي إسحاق عن سعيد بن جبير عن بن عباس موقوفا


005-كان رجل يصلي فوق بيته وكان إذا قرأ { أليس ذلك بقادر على أن يحيي الموتى } قال سبحانك فبكى فسألوه عن ذلك فقال سمعته من

كان رجل يصلي فوق بيته وكان إذا قرأ { أليس ذلك بقادر على أن يحيي الموتى } قال سبحانك فبكى فسألوه عن ذلك فقال سمعته من رسول الله صلى الله عليه وسلم قال أبو داود قال أحمد يعجبني في الفريضة أن يدعو بما في القرآن

حدثنا محمد بن مثنى حدثني محمد بن جعفر ثنا شعبة عن موسى بن أبي عائشة قال كان رجل يصلي فوق بيته وكان إذا قرأ " أليس ذلك بقادر على أن يحيي الموتى " قال سبحانك فبكى فسألوه عن ذلك فقال سمعته من رسول الله صلى الله عليه وسلم قال أبو داود قال أحمد يعجبني في الفريضة أن يدعو بما في القرآن


001-رمقت النبي صلى الله عليه وسلم في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول سبحان الله وبحمده ثلاثا

رمقت النبي صلى الله عليه وسلم في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول سبحان الله وبحمده ثلاثا

حدثنا مسدد ثنا خالد بن عبد الله ثنا سعيد الجريري عن السعدي عن أبيه أو عن عمه قال رمقت النبي صلى الله عليه وسلم في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول سبحان الله وبحمده ثلاثا


002-إذا ركع أحدكم فليقل ثلاث مرات سبحان ربي العظيم وذلك أدناه وإذا سجد فليقل سبحان ربي الأعلى ثلاثا وذلك أدناه قال أبو داود

إذا ركع أحدكم فليقل ثلاث مرات سبحان ربي العظيم وذلك أدناه وإذا سجد فليقل سبحان ربي الأعلى ثلاثا وذلك أدناه قال أبو داود هذا مرسل عون لم يدرك عبد الله

حدثنا عبد الملك بن مروان الأهوازي ثنا أبو عامر وأبو داود عن بن أبي ذئب عن إسحاق بن يزيد الهذلي عن عون بن عبد الله عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم إذا ركع أحدكم فليقل ثلاث مرات سبحان ربي العظيم وذلك أدناه وإذا سجد فليقل سبحان ربي الأعلى ثلاثا وذلك أدناه قال أبو داود هذا مرسل عون لم يدرك عبد الله


003-من قرأ منكم { والتين والزيتون } فانتهى إلى آخرها أليس الله بأحكم الحاكمين فليقل بلى وأنا على ذلك من الشاهدين ومن قرأ {

من قرأ منكم { والتين والزيتون } فانتهى إلى آخرها أليس الله بأحكم الحاكمين فليقل بلى وأنا على ذلك من الشاهدين ومن قرأ { لا أقسم بيوم القيامة } فانتهى إلى { أليس ذلك بقادر على أن يحيي الموتى } فليقل بلى ومن قرأ { والمرسلات } فبلغ { فبأي حديث بعده يؤمنون } فليقل آمنا بالله قال إسماعيل ذهبت أعيد على الرجل الأعرابي وأنظر لعله فقال يا بن أخي أتظن أني لم أحفظه لقد حججت ستين حجة ما منها حجة إلا وأنا أعرف البعير الذي حججت عليه

حدثنا عبد الله بن محمد الزهري ثنا سفيان حدثني إسماعيل بن أمية سمعت أعرابيا يقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من قرأ منكم " والتين والزيتون " فانتهى إلى آخرها أليس الله بأحكم الحاكمين فليقل بلى وأنا على ذلك من الشاهدين ومن قرأ " لا أقسم بيوم القيامة " فانتهى إلى " أليس ذلك بقادر على أن يحيي الموتى " فليقل بلى ومن قرأ " والمرسلات " فبلغ " فبأي حديث بعده يؤمنون " فليقل آمنا بالله قال إسماعيل ذهبت أعيد على الرجل الأعرابي وأنظر لعله فقال يا بن أخي أتظن أني لم أحفظه لقد حججت ستين حجة ما منها حجة إلا وأنا أعرف البعير الذي حججت عليه


004-ما صليت وراء أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى يعني عمر بن عبد

ما صليت وراء أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى يعني عمر بن عبد العزيز قال فحزرنا في ركوعه عشر تسبيحات وفي سجوده عشر تسبيحات قال أبو داود قال أحمد بن صالح قلت له مأنوس أو مأبوس قال أما عبد الرزاق فيقول مأبوس وأما حفظي فمأنوس وهذا لفظ بن رافع قال أحمد عن سعيد بن جبير عن أنس بن مالك

حدثنا أحمد بن صالح وابن رافع قالا ثنا عبد الله بن إبراهيم بن عمر بن كيسان حدثني أبي عن وهب بن مأنوس قال سمعت سعيد بن جبير يقول سمعت أنس بن مالك يقول ما صليت وراء أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى يعني عمر بن عبد العزيز قال فحزرنا في ركوعه عشر تسبيحات وفي سجوده عشر تسبيحات قال أبو داود قال أحمد بن صالح قلت له مأنوس أو مأبوس قال أما عبد الرزاق فيقول مأبوس وأما حفظي فمأنوس وهذا لفظ بن رافع قال أحمد عن سعيد بن جبير عن أنس بن مالك


001-أمرت قال حماد أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة ولا يكف شعرا ولا ثوبا

أمرت قال حماد أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة ولا يكف شعرا ولا ثوبا

حدثنا مسدد وسليمان بن حرب قالا ثنا حماد بن زيد عن عمرو بن دينار عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم قال أمرت قال حماد أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة ولا يكف شعرا ولا ثوبا


002-أمرت وربما قال أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة أراب

أمرت وربما قال أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة أراب

حدثنا محمد بن كثير أخبرنا شعبة عن عمرو بن دينار عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم قال أمرت وربما قال أمر نبيكم صلى الله عليه وسلم أن يسجد على سبعة أراب


003-إذا سجد العبد سجد معه سبعة أراب وجهه وكفاه وركبتاه وقدماه

إذا سجد العبد سجد معه سبعة أراب وجهه وكفاه وركبتاه وقدماه

حدثنا قتيبة بن سعيد ثنا بكر يعني بن مضر عن بن الهادي عن محمد بن إبراهيم عن عامر بن سعد عن العباس بن عبد المطلب أنه سمع رسول الله صلى الله عليه وسلم يقول إذا سجد العبد سجد معه سبعة أراب وجهه وكفاه وركبتاه وقدماه


004-إن اليدين تسجدان كما يسجد الوجه فإذا وضع أحدكم وجهه فليضع يديه وإذا رفع فليرفعهما

إن اليدين تسجدان كما يسجد الوجه فإذا وضع أحدكم وجهه فليضع يديه وإذا رفع فليرفعهما

حدثنا أحمد بن حنبل ثنا إسماعيل يعني بن إبراهيم عن أيوب عن نافع عن بن عمر رفعه قال إن اليدين تسجدان كما يسجد الوجه فإذا وضع أحدكم وجهه فليضع يديه وإذا رفع فليرفعهما


001-إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة

إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة

حدثنا محمد بن يحيى بن فارس أن سعيد بن الحكم حدثهم أخبرنا نافع بن يزيد حدثني يحيى بن أبي سليمان عن زيد بن أبي العتاب وابن المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة


001-أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس

أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس

حدثنا بن المثنى ثنا صفوان بن عيسى ثنا معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس


002-نحوه

نحوه

حدثنا محمد بن يحيى ثنا عبد الرزاق عن معمر نحوه


001-وصف لنا البراء بن عازب فوضع يديه واعتمد على ركبتيه ورفع عجيزته وقال هكذا كان رسول الله صلى الله عليه وسلم يسجد

وصف لنا البراء بن عازب فوضع يديه واعتمد على ركبتيه ورفع عجيزته وقال هكذا كان رسول الله صلى الله عليه وسلم يسجد

حدثنا الربيع بن نافع أبو توبة ثنا شريك عن أبي إسحاق قال وصف لنا البراء بن عازب فوضع يديه واعتمد على ركبتيه ورفع عجيزته وقال هكذا كان رسول الله صلى الله عليه وسلم يسجد


002-اعتدلوا في السجود ولا يفترش أحدكم ذراعيه افتراش الكلب

اعتدلوا في السجود ولا يفترش أحدكم ذراعيه افتراش الكلب

حدثنا مسلم بن إبراهيم ثنا شعبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم قال اعتدلوا في السجود ولا يفترش أحدكم ذراعيه افتراش الكلب


003-أن النبي صلى الله عليه وسلم كان إذا سجد جافى بين يديه حتى لو أن بهمة أرادت أن تمر تحت يديه مرت

أن النبي صلى الله عليه وسلم كان إذا سجد جافى بين يديه حتى لو أن بهمة أرادت أن تمر تحت يديه مرت

حدثنا قتيبة ثنا سفيان عن عبيد الله بن عبد الله عن عمه يزيد بن الأصم عن ميمونة أن النبي صلى الله عليه وسلم كان إذا سجد جافى بين يديه حتى لو أن بهمة أرادت أن تمر تحت يديه مرت


004-أتيت النبي صلى الله عليه وسلم من خلفه فرأيت بياض إبطه وهو مجخ قد فرج بين يديه

أتيت النبي صلى الله عليه وسلم من خلفه فرأيت بياض إبطه وهو مجخ قد فرج بين يديه

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق عن التميمي الذي يحدث بالتفسير عن بن عباس قال أتيت النبي صلى الله عليه وسلم من خلفه فرأيت بياض إبطه وهو مجخ قد فرج بين يديه


005-أن رسول الله صلى الله عليه وسلم كان إذا سجد جافى عضديه عن جنبيه حتى نأوي له

أن رسول الله صلى الله عليه وسلم كان إذا سجد جافى عضديه عن جنبيه حتى نأوي له

حدثنا مسلم بن إبراهيم ثنا عباد بن راشد ثنا الحسن ثنا أحمر بن جزء صاحب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان إذا سجد جافى عضديه عن جنبيه حتى نأوي له


006-إذا سجد أحدكم فلا يفترش يديه افتراش الكلب وليضم فخذيه

إذا سجد أحدكم فلا يفترش يديه افتراش الكلب وليضم فخذيه

حدثنا عبد الملك بن شعيب بن الليث ثنا بن وهب ثنا الليث عن دراج عن أبي حجيرة عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا سجد أحدكم فلا يفترش يديه افتراش الكلب وليضم فخذيه


001-اشتكى أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا انفرجوا فقال استعينوا بالركب

اشتكى أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا انفرجوا فقال استعينوا بالركب

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن سمي عن أبي صالح عن أبي هريرة قال اشتكى أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا انفرجوا فقال استعينوا بالركب


001-صليت إلى جنب بن عمر فوضعت يدي على خاصرتي فلما صلى قال هذا الصلب في الصلاة وكان رسول الله صلى الله عليه وسلم ينهى عنه

صليت إلى جنب بن عمر فوضعت يدي على خاصرتي فلما صلى قال هذا الصلب في الصلاة وكان رسول الله صلى الله عليه وسلم ينهى عنه

حدثنا هناد بن السري عن وكيع عن سعيد بن زياد عن زياد بن صبيح الحنفي قال صليت إلى جنب بن عمر فوضعت يدي على خاصرتي فلما صلى قال هذا الصلب في الصلاة وكان رسول الله صلى الله عليه وسلم ينهى عنه


001-رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز الرحى من البكاء صلى الله عليه وسلم

رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز الرحى من البكاء صلى الله عليه وسلم

حدثنا عبد الرحمن بن محمد بن سلام ثنا يزيد يعني بن هارون أخبرنا حماد يعني بن سلمة عن ثابت عن مطرف عن أبيه قال رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز الرحى من البكاء صلى الله عليه وسلم


001-من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر له ما تقدم من ذنبه

من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر له ما تقدم من ذنبه

حدثنا أحمد بن محمد بن حنبل ثنا عبد الملك بن عمرو ثنا هشام يعني بن سعد عن زيد بن أسلم عن عطاء بن يسار عن زيد بن خالد الجهني أن النبي صلى الله عليه وسلم قال من توضأ فأحسن وضوءه ثم صلى ركعتين لا يسهو فيهما غفر له ما تقدم من ذنبه


002-ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما إلا وجبت له الجنة

ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما إلا وجبت له الجنة

حدثنا عثمان بن أبي شيبة ثنا زيد بن الحباب ثنا معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس الخولاني عن جبير بن نفير الحضرمي عن عقبة بن عامر الجهني أن رسول الله صلى الله عليه وسلم قال ما من أحد يتوضأ فيحسن الوضوء ويصلي ركعتين يقبل بقلبه ووجهه عليهما إلا وجبت له الجنة


001-شهدت رسول الله صلى الله عليه وسلم يقرأ في الصلاة فترك شيئا لم يقرأه فقال له رجل يا رسول الله تركت آية كذا وكذا فقال

شهدت رسول الله صلى الله عليه وسلم يقرأ في الصلاة فترك شيئا لم يقرأه فقال له رجل يا رسول الله تركت آية كذا وكذا فقال رسول الله صلى الله عليه وسلم هلا أذكرتنيها قال سليمان في حديثه قال كنت أراها نسخت وقال سليمان قال حدثني يحيى بن كثير الأزدي قال ثنا المسور بن يزيد الأسدي المالكي حدثنا يزيد بن محمد الدمشقي ثنا هشام بن إسماعيل ثنا محمد بن شعيب أخبرنا عبد الله بن العلاء بن زبر عن سالم بن عبد الله عن عبد الله بن عمر أن النبي صلى الله عليه وسلم صلى صلاة فقرأ فيها فلبس عليه فلما انصرف قال لأبي أصليت معنا قال نعم قال فما منعك

حدثنا محمد بن العلاء وسليمان بن عبد الرحمن الدمشقي قالا أخبرنا مروان بن معاوية عن يحيى الكاهلي عن المسور بن يزيد المالكي أن رسول الله صلى الله عليه وسلم قال يحيى وربما قال شهدت رسول الله صلى الله عليه وسلم يقرأ في الصلاة فترك شيئا لم يقرأه فقال له رجل يا رسول الله تركت آية كذا وكذا فقال رسول الله صلى الله عليه وسلم هلا أذكرتنيها قال سليمان في حديثه قال كنت أراها نسخت وقال سليمان قال حدثني يحيى بن كثير الأزدي قال ثنا المسور بن يزيد الأسدي المالكي حدثنا يزيد بن محمد الدمشقي ثنا هشام بن إسماعيل ثنا محمد بن شعيب أخبرنا عبد الله بن العلاء بن زبر عن سالم بن عبد الله عن عبد الله بن عمر أن النبي صلى الله عليه وسلم صلى صلاة فقرأ فيها فلبس عليه فلما انصرف قال لأبي أصليت معنا قال نعم قال فما منعك


001-يا علي لا تفتح على الإمام في الصلاة قال أبو داود أبو إسحاق لم يسمع من الحرث إلا أربعة أحاديث ليس هذا منها

يا علي لا تفتح على الإمام في الصلاة قال أبو داود أبو إسحاق لم يسمع من الحرث إلا أربعة أحاديث ليس هذا منها

حدثنا عبد الوهاب بن نجدة ثنا محمد بن يوسف الفريابي عن يونس بن أبي إسحاق عن أبي إسحاق عن الحرث عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يا علي لا تفتح على الإمام في الصلاة قال أبو داود أبو إسحاق لم يسمع من الحرث إلا أربعة أحاديث ليس هذا منها


001-لا يزال الله مقبلا على العبد وهو في صلاته ما لم يلتفت فإذا التفت انصرف عنه

لا يزال الله مقبلا على العبد وهو في صلاته ما لم يلتفت فإذا التفت انصرف عنه

حدثنا أحمد بن صالح ثنا بن وهب قال أخبرني يونس عن بن شهاب قال سمعت أبا الأحوص يحدثنا في مجلس سعيد بن المسيب قال قال أبو ذر قال رسول الله صلى الله عليه وسلم لا يزال الله مقبلا على العبد وهو في صلاته ما لم يلتفت فإذا التفت انصرف عنه


002-سألت رسول الله صلى الله عليه وسلم عن التفات الرجل في الصلاة فقال إنما هو اختلاس يختلسه الشيطان من صلاة العبد

سألت رسول الله صلى الله عليه وسلم عن التفات الرجل في الصلاة فقال إنما هو اختلاس يختلسه الشيطان من صلاة العبد

حدثنا مسدد ثنا أبو الأحوص عن الأشعث يعني بن سليم عن أبيه عن مسروق عن عائشة رضي الله عنها قالت سألت رسول الله صلى الله عليه وسلم عن التفات الرجل في الصلاة فقال إنما هو اختلاس يختلسه الشيطان من صلاة العبد


001-أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس قال أبو علي هذا الحديث لم يقرأه

أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس قال أبو علي هذا الحديث لم يقرأه أبو داود في العرضة الرابعة

حدثنا مؤمل بن الفضل ثنا عيسى عن معمر عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم رئي على جبهته وعلى أرنبته أثر طين من صلاة صلاها بالناس قال أبو علي هذا الحديث لم يقرأه أبو داود في العرضة الرابعة


001-دخل رسول الله صلى الله عليه وسلم المسجد فرأى فيه ناسا يصلون رافعي أيديهم إلى السماء ثم اتفقا فقال لينتهين رجال يشخصون

دخل رسول الله صلى الله عليه وسلم المسجد فرأى فيه ناسا يصلون رافعي أيديهم إلى السماء ثم اتفقا فقال لينتهين رجال يشخصون أبصارهم إلى السماء قال مسدد في الصلاة أو لا ترجع إليهم أبصارهم

حدثنا مسدد ثنا أبو معاوية ح وثنا عثمان بن أبي شيبة ثنا جرير وهذا حديثه وهو أتم عن الأعمش عن المسيب بن رافع عن تميم بن طرفة الطائي عن جابر بن سمرة قال عثمان قال دخل رسول الله صلى الله عليه وسلم المسجد فرأى فيه ناسا يصلون رافعي أيديهم إلى السماء ثم اتفقا فقال لينتهين رجال يشخصون أبصارهم إلى السماء قال مسدد في الصلاة أو لا ترجع إليهم أبصارهم


002-ما بال أقوام يرفعون أبصارهم في صلاتهم فاشتد قوله في ذلك فقال لينتهن عن ذلك أو لتخطفن أبصارهم

ما بال أقوام يرفعون أبصارهم في صلاتهم فاشتد قوله في ذلك فقال لينتهن عن ذلك أو لتخطفن أبصارهم

حدثنا مسدد ثنا يحيى عن سعيد بن أبي عروبة عن قتادة أن أنس بن مالك حدثهم قال قال رسول الله صلى الله عليه وسلم ما بال أقوام يرفعون أبصارهم في صلاتهم فاشتد قوله في ذلك فقال لينتهن عن ذلك أو لتخطفن أبصارهم


003-صلى رسول الله صلى الله عليه وسلم في خميصة لها أعلام فقال شغلتني أعلام هذه اذهبوا بها إلى أبي جهم وأتوني بأنبجانيته

صلى رسول الله صلى الله عليه وسلم في خميصة لها أعلام فقال شغلتني أعلام هذه اذهبوا بها إلى أبي جهم وأتوني بأنبجانيته

حدثنا عثمان بن أبي شيبة ثنا سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت صلى رسول الله صلى الله عليه وسلم في خميصة لها أعلام فقال شغلتني أعلام هذه اذهبوا بها إلى أبي جهم وأتوني بأنبجانيته


004-بهذا الخبر قال وأخذ كرديا كان لأبي جهم فقيل يا رسول الله الخميصة كانت خيرا من الكردي

بهذا الخبر قال وأخذ كرديا كان لأبي جهم فقيل يا رسول الله الخميصة كانت خيرا من الكردي

حدثنا عبيد الله بن معاذ ثنا أبي ثنا عبد الرحمن يعني بن أبي الزناد قال سمعت هشاما يحدث عن أبيه عن عائشة بهذا الخبر قال وأخذ كرديا كان لأبي جهم فقيل يا رسول الله الخميصة كانت خيرا من الكردي


001-ثوب بالصلاة يعني صلاة الصبح فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب قال أبو داود وكان أرسل فارسا إلى

ثوب بالصلاة يعني صلاة الصبح فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب قال أبو داود وكان أرسل فارسا إلى الشعب من الليل يحرس

حدثنا الربيع بن نافع ثنا معاوية يعني بن سلام عن زيد أنه سمع أبا سلام قال حدثني السلولي هو أبو كبشة عن سهل بن الحنظلية قال ثوب بالصلاة يعني صلاة الصبح فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب قال أبو داود وكان أرسل فارسا إلى الشعب من الليل يحرس


001-أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم فإذا سجد وضعها وإذا

أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم فإذا سجد وضعها وإذا قام حملها

حدثنا القعنبي ثنا مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم عن أبي قتادة أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم فإذا سجد وضعها وإذا قام حملها


002-بينا نحن في المسجد جلوس خرج علينا رسول الله صلى الله عليه وسلم يحمل أمامة بنت أبي العاص بن الربيع وأمها زينب بنت رسول

بينا نحن في المسجد جلوس خرج علينا رسول الله صلى الله عليه وسلم يحمل أمامة بنت أبي العاص بن الربيع وأمها زينب بنت رسول الله صلى الله عليه وسلم وهي صبية يحملها على عاتقه فصلى رسول الله صلى الله عليه وسلم وهي على عاتقه يضعها إذا ركع ويعيدها إذا قام حتى قضى صلاته يفعل ذلك بها

حدثنا قتيبة يعني بن سعيد ثنا الليث عن سعيد بن سعيد عن عمرو بن سليم الزرقي أنه سمع أبا قتادة يقول بينا نحن في المسجد جلوس خرج علينا رسول الله صلى الله عليه وسلم يحمل أمامة بنت أبي العاص بن الربيع وأمها زينب بنت رسول الله صلى الله عليه وسلم وهي صبية يحملها على عاتقه فصلى رسول الله صلى الله عليه وسلم وهي على عاتقه يضعها إذا ركع ويعيدها إذا قام حتى قضى صلاته يفعل ذلك بها


003-رأيت رسول الله صلى الله عليه وسلم يصلي للناس وأمامة بنت أبي العاص على عنقه فإذا سجد وضعها قال أبو داود ولم يسمع مخرمة

رأيت رسول الله صلى الله عليه وسلم يصلي للناس وأمامة بنت أبي العاص على عنقه فإذا سجد وضعها قال أبو داود ولم يسمع مخرمة من أبيه إلا حديثا واحدا

حدثنا محمد بن سلمة المرادي ثنا بن وهب عن مخرمة عن أبيه عن عمرو بن سليم الزرقي قال سمعت أبا قتادة الأنصاري يقول رأيت رسول الله صلى الله عليه وسلم يصلي للناس وأمامة بنت أبي العاص على عنقه فإذا سجد وضعها قال أبو داود ولم يسمع مخرمة من أبيه إلا حديثا واحدا


004-بينما نحن ننتظر رسول الله صلى الله عليه وسلم للصلاة في الظهر أو العصر وقد دعاه بلال للصلاة إذ خرج إلينا وأمامة بنت أبي

بينما نحن ننتظر رسول الله صلى الله عليه وسلم للصلاة في الظهر أو العصر وقد دعاه بلال للصلاة إذ خرج إلينا وأمامة بنت أبي العاص بنت ابنته على عنقه فقام رسول الله صلى الله عليه وسلم في مصلاه وقمنا خلفه وهي في مكانها الذي هي فيه قال فكبر فكبرنا قال حتى إذا أراد رسول الله صلى الله عليه وسلم أن يركع أخذها فوضعها ثم ركع وسجد حتى إذا فرغ من سجوده ثم قام أخذها فردها في مكانها فما زال رسول الله صلى الله عليه وسلم يصنع بها ذلك في كل ركعة حتى فرغ من صلاته

حدثنا يحيى بن خلف ثنا عبد الأعلى ثنا محمد يعني بن إسحاق عن سعيد بن أبي سعيد المقبري عن عمرو بن سليم الزرقي عن أبي قتادة صاحب رسول الله صلى الله عليه وسلم قال بينما نحن ننتظر رسول الله صلى الله عليه وسلم للصلاة في الظهر أو العصر وقد دعاه بلال للصلاة إذ خرج إلينا وأمامة بنت أبي العاص بنت ابنته على عنقه فقام رسول الله صلى الله عليه وسلم في مصلاه وقمنا خلفه وهي في مكانها الذي هي فيه قال فكبر فكبرنا قال حتى إذا أراد رسول الله صلى الله عليه وسلم أن يركع أخذها فوضعها ثم ركع وسجد حتى إذا فرغ من سجوده ثم قام أخذها فردها في مكانها فما زال رسول الله صلى الله عليه وسلم يصنع بها ذلك في كل ركعة حتى فرغ من صلاته


005-اقتلوا الأسودين في الصلاة الحية والعقرب

اقتلوا الأسودين في الصلاة الحية والعقرب

حدثنا مسلم بن إبراهيم ثنا علي بن المبارك عن يحيى بن أبي كثير عن ضمضم بن جوس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اقتلوا الأسودين في الصلاة الحية والعقرب


006-كان رسول الله صلى الله عليه وسلم قال أحمد يصلي والباب عليه مغلق فجئت فاستفتحت قال أحمد فمشى ففتح لي ثم رجع إلى مصلاه

كان رسول الله صلى الله عليه وسلم قال أحمد يصلي والباب عليه مغلق فجئت فاستفتحت قال أحمد فمشى ففتح لي ثم رجع إلى مصلاه وذكر أن الباب كان في القبلة

حدثنا أحمد بن حنبل ومسدد وهذا لفظه قال ثنا بشر يعني بن المفضل ثنا برد عن الزهري عن عروة بن الزبير عن عائشة قالت كان رسول الله صلى الله عليه وسلم قال أحمد يصلي والباب عليه مغلق فجئت فاستفتحت قال أحمد فمشى ففتح لي ثم رجع إلى مصلاه وذكر أن الباب كان في القبلة


001-كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة فيرد علينا فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا

كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة فيرد علينا فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا وقال إن في الصلاة لشغلا

حدثنا محمد بن عبد الله بن نمير ثنا بن فضيل عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة فيرد علينا فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا وقال إن في الصلاة لشغلا


002-كنا نسلم في الصلاة ونأمر بحاجتنا فقدمت على رسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فلم يرد علي السلام فأخذني

كنا نسلم في الصلاة ونأمر بحاجتنا فقدمت على رسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فلم يرد علي السلام فأخذني ما قدم وما حدث فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال إن الله يحدث من أمره ما يشاء وإن الله جل وعز قد أحدث من أمره أن لا تكلموا في الصلاة فرد علي السلام

حدثنا موسى بن إسماعيل ثنا أبان ثنا عاصم عن أبي وائل عن عبد الله قال كنا نسلم في الصلاة ونأمر بحاجتنا فقدمت على رسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فلم يرد علي السلام فأخذني ما قدم وما حدث فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال إن الله يحدث من أمره ما يشاء وإن الله جل وعز قد أحدث من أمره أن لا تكلموا في الصلاة فرد علي السلام


003-مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إشارة قال ولا أعلمه إلا قال إشارة بأصبعه وهذا لفظ حديث قتيبة

مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إشارة قال ولا أعلمه إلا قال إشارة بأصبعه وهذا لفظ حديث قتيبة

حدثنا يزيد بن خالد بن موهب وقتيبة بن سعيد أن الليث حدثهم عن بكير عن نابل صاحب العباء عن بن عمر عن صهيب أنه قال مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إشارة قال ولا أعلمه إلا قال إشارة بأصبعه وهذا لفظ حديث قتيبة


004-أرسلني نبي الله صلى الله عليه وسلم إلى بني المصطلق فأتيته وهو يصلي على بعيره فكلمته فقال لي بيده هكذا ثم كلمته فقال لي

أرسلني نبي الله صلى الله عليه وسلم إلى بني المصطلق فأتيته وهو يصلي على بعيره فكلمته فقال لي بيده هكذا ثم كلمته فقال لي بيده هكذا وأنا أسمعه يقرأ ويومئ برأسه فلما فرغ قال ما فعلت في الذي أرسلتك فإنه لم يمنعني أن أكلمك إلا أني كنت أصلي

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو الزبير عن جابر قال أرسلني نبي الله صلى الله عليه وسلم إلى بني المصطلق فأتيته وهو يصلي على بعيره فكلمته فقال لي بيده هكذا ثم كلمته فقال لي بيده هكذا وأنا أسمعه يقرأ ويومئ برأسه فلما فرغ قال ما فعلت في الذي أرسلتك فإنه لم يمنعني أن أكلمك إلا أني كنت أصلي


005-خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه قال فجاءته الأنصار فسلموا عليه وهو يصلي قال فقلت لبلال كيف رأيت رسول

خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه قال فجاءته الأنصار فسلموا عليه وهو يصلي قال فقلت لبلال كيف رأيت رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو يصلي قال يقول هكذا وبسط كفه وبسط جعفر بن عون كفه وجعل بطنه أسفل وجعل ظهره إلى فوق

حدثنا الحسين بن عيسى الخراساني الدامغاني ثنا جعفر بن عون ثنا هشام بن سعد ثنا نافع قال سمعت عبد الله بن عمر يقول خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه قال فجاءته الأنصار فسلموا عليه وهو يصلي قال فقلت لبلال كيف رأيت رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو يصلي قال يقول هكذا وبسط كفه وبسط جعفر بن عون كفه وجعل بطنه أسفل وجعل ظهره إلى فوق


006-لا غرار في صلاة ولا تسليم قال أحمد يعني فيما أرى أن لا تسلم ولا يسلم عليك ويغرر الرجل بصلاته فينصرف وهو فيها شاك

لا غرار في صلاة ولا تسليم قال أحمد يعني فيما أرى أن لا تسلم ولا يسلم عليك ويغرر الرجل بصلاته فينصرف وهو فيها شاك

حدثنا أحمد بن حنبل ثنا عبد الرحمن بن مهدي عن سفيان عن أبي مالك الأشجعي عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا غرار في صلاة ولا تسليم قال أحمد يعني فيما أرى أن لا تسلم ولا يسلم عليك ويغرر الرجل بصلاته فينصرف وهو فيها شاك


007-لا غرار في تسليم ولا صلاة قال أبو داود ورواه بن فضيل على لفظ بن مهدي ولم يرفعه

لا غرار في تسليم ولا صلاة قال أبو داود ورواه بن فضيل على لفظ بن مهدي ولم يرفعه

حدثنا محمد بن العلاء أخبرنا معاوية بن هشام عن سفيان عن أبي مالك عن أبي حازم عن أبي هريرة قال أراه رفعه قال لا غرار في تسليم ولا صلاة قال أبو داود ورواه بن فضيل على لفظ بن مهدي ولم يرفعه


001-صليت مع رسول الله صلى الله عليه وسلم فعطس رجل من القوم فقلت يرحمك الله فرماني القوم بأبصارهم فقلت واثكل أمياه ما شأنكم

صليت مع رسول الله صلى الله عليه وسلم فعطس رجل من القوم فقلت يرحمك الله فرماني القوم بأبصارهم فقلت واثكل أمياه ما شأنكم تنظرون إلي فجعلوا يضربون بأيديهم على أفخاذهم فعرفت أنهم يصمتوني فقال عثمان فلما رأيتهم يسكتوني لكني سكت قال فلما صلى رسول الله صلى الله عليه وسلم بأبي وأمي ما ضربني ولا كهرني ولا سبني ثم قال إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا إنما هو التسبيح والتكبير وقراءة القرآن أو كما قال رسول الله صلى الله عليه وسلم قلت يا رسول الله إنا قوم حديث عهد بجاهلية وقد جاءنا الله بالإسلام ومنا رجال يأتون الكهان قال فلا تأتهم قال قلت ومنا رجال يتطيرون قال ذاك شيء يجدونه في صدورهم فلا يصدهم قلت ومنا رجال يخطون قال كان نبي من الأنبياء يخط فمن وافق خطه فذاك قال قلت جارية لي كانت ترعى غنيمات قبل أحد والجوانية إذ اطلعت عليها اطلاعة فإذا الذئب قد ذهب بشاة منها وأنا من بني آدم آسف كما يأسفون لكني صككتها صكة فعظم ذاك على رسول الله صلى الله عليه وسلم فقلت أفلا أعتقها قال ائتني بها قال فجئته بها فقال أين الله قالت في السماء قال من أنا قالت أنت رسول الله قال أعتقها فإنها مؤمنة

حدثنا مسدد ثنا يحيى ح وثنا عثمان بن أبي شيبة ثنا إسماعيل بن إبراهيم المعنى عن حجاج الصواف حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي قال صليت مع رسول الله صلى الله عليه وسلم فعطس رجل من القوم فقلت يرحمك الله فرماني القوم بأبصارهم فقلت واثكل أمياه ما شأنكم تنظرون إلي فجعلوا يضربون بأيديهم على أفخاذهم فعرفت أنهم يصمتوني فقال عثمان فلما رأيتهم يسكتوني لكني سكت قال فلما صلى رسول الله صلى الله عليه وسلم بأبي وأمي ما ضربني ولا كهرني ولا سبني ثم قال إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا إنما هو التسبيح والتكبير وقراءة القرآن أو كما قال رسول الله صلى الله عليه وسلم قلت يا رسول الله إنا قوم حديث عهد بجاهلية وقد جاءنا الله بالإسلام ومنا رجال يأتون الكهان قال فلا تأتهم قال قلت ومنا رجال يتطيرون قال ذاك شيء يجدونه في صدورهم فلا يصدهم قلت ومنا رجال يخطون قال كان نبي من الأنبياء يخط فمن وافق خطه فذاك قال قلت جارية لي كانت ترعى غنيمات قبل أحد والجوانية إذ اطلعت عليها اطلاعة فإذا الذئب قد ذهب بشاة منها وأنا من بني آدم آسف كما يأسفون لكني صككتها صكة فعظم ذاك على رسول الله صلى الله عليه وسلم فقلت أفلا أعتقها قال ائتني بها قال فجئته بها فقال أين الله قالت في السماء قال من أنا قالت أنت رسول الله قال أعتقها فإنها مؤمنة


002-لما قدمت على رسول الله صلى الله عليه وسلم علمت أمورا من أمور الإسلام فكان فيما علمت أن قال لي إذا عطست فاحمد الله وإذا

لما قدمت على رسول الله صلى الله عليه وسلم علمت أمورا من أمور الإسلام فكان فيما علمت أن قال لي إذا عطست فاحمد الله وإذا عطس العاطس فحمد الله فقل يرحمك الله قال فبينما أنا قائم مع رسول الله صلى الله عليه وسلم في الصلاة إذ عطس رجل فحمد الله فقلت يرحمك الله رافعا بها صوتي فرماني الناس بأبصارهم حتى احتملني ذلك فقلت ما لكم تنظرون إلي بأعين شزر قال فسبحوا فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال من المتكلم قيل هذا الأعرابي فدعاني رسول الله صلى الله عليه وسلم فقال لي إنما الصلاة لقراءة القرآن وذكر الله جل وعز فإذا كنت فيها فليكن ذلك شأنك فما رأيت معلما قط أرفق من رسول الله صلى الله عليه وسلم

حدثنا محمد بن يونس النسائي ثنا عبد الملك بن عمرو ثنا فليح عن هلال بن علي عن عطاء بن يسار عن معاوية بن الحكم السلمي قال لما قدمت على رسول الله صلى الله عليه وسلم علمت أمورا من أمور الإسلام فكان فيما علمت أن قال لي إذا عطست فاحمد الله وإذا عطس العاطس فحمد الله فقل يرحمك الله قال فبينما أنا قائم مع رسول الله صلى الله عليه وسلم في الصلاة إذ عطس رجل فحمد الله فقلت يرحمك الله رافعا بها صوتي فرماني الناس بأبصارهم حتى احتملني ذلك فقلت ما لكم تنظرون إلي بأعين شزر قال فسبحوا فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال من المتكلم قيل هذا الأعرابي فدعاني رسول الله صلى الله عليه وسلم فقال لي إنما الصلاة لقراءة القرآن وذكر الله جل وعز فإذا كنت فيها فليكن ذلك شأنك فما رأيت معلما قط أرفق من رسول الله صلى الله عليه وسلم


001-كان رسول الله صلى الله عليه وسلم إذا قرأ { ولا الضالين } قال آمين ورفع بها صوته

كان رسول الله صلى الله عليه وسلم إذا قرأ { ولا الضالين } قال آمين ورفع بها صوته

حدثنا محمد بن كثير أخبرنا سفيان عن سلمة عن حجر أبي العنبس الحضرمي عن وائل بن حجر قال كان رسول الله صلى الله عليه وسلم إذا قرأ " ولا الضالين " قال آمين ورفع بها صوته


002-صلى خلف رسول الله صلى الله عليه وسلم فجهر بآمين وسلم عن يمينه وعن شماله حتى رأيت بياض خده

صلى خلف رسول الله صلى الله عليه وسلم فجهر بآمين وسلم عن يمينه وعن شماله حتى رأيت بياض خده

حدثنا مخلد بن خالد الشعيري ثنا بن نمير ثنا علي بن صالح عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر أنه صلى خلف رسول الله صلى الله عليه وسلم فجهر بآمين وسلم عن يمينه وعن شماله حتى رأيت بياض خده


003-كان رسول الله صلى الله عليه وسلم إذا تلا { غير المغضوب عليهم ولا الضالين } قال آمين حتى يسمع من يليه من الصف الأول

كان رسول الله صلى الله عليه وسلم إذا تلا { غير المغضوب عليهم ولا الضالين } قال آمين حتى يسمع من يليه من الصف الأول

حدثنا نصر بن علي أخبرنا صفوان بن عيسى عن بشر بن رافع عن أبي عبد الله بن عم أبي هريرة عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا تلا " غير المغضوب عليهم ولا الضالين " قال آمين حتى يسمع من يليه من الصف الأول


004-إذا قال الإمام { غير المغضوب عليهم ولا الضالين } فقولوا آمين فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه

إذا قال الإمام { غير المغضوب عليهم ولا الضالين } فقولوا آمين فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه

حدثنا القعنبي عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا قال الإمام " غير المغضوب عليهم ولا الضالين " فقولوا آمين فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه


005-إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال بن شهاب وكان رسول الله صلى الله

إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال بن شهاب وكان رسول الله صلى الله عليه وسلم يقول آمين

حدثنا القعنبي عن مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أنهما أخبراه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال بن شهاب وكان رسول الله صلى الله عليه وسلم يقول آمين


006-يا رسول الله لا تسبقني بآمين

يا رسول الله لا تسبقني بآمين

حدثنا إسحاق بن إبراهيم بن راهويه أخبرنا وكيع عن سفيان عن عاصم عن أبي عثمان عن بلال أنه قال يا رسول الله لا تسبقني بآمين


007-كنا نجلس إلى أبي زهير النميري وكان من الصحابة فيتحدث أحسن الحديث فإذا دعا الرجل منا بدعاء قال اختمه بآمين فإن آمين مثل

كنا نجلس إلى أبي زهير النميري وكان من الصحابة فيتحدث أحسن الحديث فإذا دعا الرجل منا بدعاء قال اختمه بآمين فإن آمين مثل الطابع على الصحيفة قال أبو زهير أخبركم عن ذلك خرجنا مع رسول الله صلى الله عليه وسلم ذات ليلة فأتينا على رجل قد ألح في المسألة فوقف النبي صلى الله عليه وسلم يستمع منه فقال النبي صلى الله عليه وسلم أوجب إن ختم فقال رجل من القوم بأي شيء يختم قال بآمين فإنه إن ختم بآمين فقد أوجب فانصرف الرجل الذي سأل النبي صلى الله عليه وسلم فأتى الرجل فقال اختم يا فلان بآمين وأبشر وهذا لفظ محمود قال أبو داود المقراء قبيل من حمير

حدثنا الوليد بن عتبة الدمشقي ومحمود بن خالد قالا ثنا الفريابي عن صبيح بن محرز الحمصي حدثني أبو مصبح المقرائي قال كنا نجلس إلى أبي زهير النميري وكان من الصحابة فيتحدث أحسن الحديث فإذا دعا الرجل منا بدعاء قال اختمه بآمين فإن آمين مثل الطابع على الصحيفة قال أبو زهير أخبركم عن ذلك خرجنا مع رسول الله صلى الله عليه وسلم ذات ليلة فأتينا على رجل قد ألح في المسألة فوقف النبي صلى الله عليه وسلم يستمع منه فقال النبي صلى الله عليه وسلم أوجب إن ختم فقال رجل من القوم بأي شيء يختم قال بآمين فإنه إن ختم بآمين فقد أوجب فانصرف الرجل الذي سأل النبي صلى الله عليه وسلم فأتى الرجل فقال اختم يا فلان بآمين وأبشر وهذا لفظ محمود قال أبو داود المقراء قبيل من حمير


001-التسبيح للرجال والتصفيق للنساء

التسبيح للرجال والتصفيق للنساء

حدثنا قتيبة بن سعيد ثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم التسبيح للرجال والتصفيق للنساء


002-أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم وحانت الصلاة فجاء المؤذن إلى أبي بكر رضي الله عنه

أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم وحانت الصلاة فجاء المؤذن إلى أبي بكر رضي الله عنه فقال أتصلي بالناس فأقيم قال نعم فصلى أبو بكر فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة فتخلص حتى وقف في الصف فصفق الناس وكان أبو بكر لا يلتفت في الصلاة فلما أكثر الناس التصفيق التفت فرأى رسول الله صلى الله عليه وسلم فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر أبو بكر حتى استوى في الصف وتقدم رسول الله صلى الله عليه وسلم فصلى فلما انصرف قال يا أبا بكر ما منعك أن تثبت إذ أمرتك قال أبو بكر ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما لي رأيتكم أكثرتم من التصفيح من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيح للنساء قال أبو داود وهذا في الفريضة

حدثنا القعنبي عن مالك عن أبي حازم بن دينار عن سهل بن سعد أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم وحانت الصلاة فجاء المؤذن إلى أبي بكر رضي الله عنه فقال أتصلي بالناس فأقيم قال نعم فصلى أبو بكر فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة فتخلص حتى وقف في الصف فصفق الناس وكان أبو بكر لا يلتفت في الصلاة فلما أكثر الناس التصفيق التفت فرأى رسول الله صلى الله عليه وسلم فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر أبو بكر حتى استوى في الصف وتقدم رسول الله صلى الله عليه وسلم فصلى فلما انصرف قال يا أبا بكر ما منعك أن تثبت إذ أمرتك قال أبو بكر ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما لي رأيتكم أكثرتم من التصفيح من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيح للنساء قال أبو داود وهذا في الفريضة


003-كان قتال بين بني عمرو بن عوف فبلغ ذلك النبي صلى الله عليه وسلم فأتاهم ليصلح بينهم بعد الظهر فقال لبلال إن حضرت صلاة

كان قتال بين بني عمرو بن عوف فبلغ ذلك النبي صلى الله عليه وسلم فأتاهم ليصلح بينهم بعد الظهر فقال لبلال إن حضرت صلاة العصر ولم آتك فمر أبا بكر فليصل بالناس فلما حضرت العصر أذن بلال ثم أقام ثم أمر أبا بكر فتقدم قال في آخره إذا نابكم شيء في الصلاة فليسبح الرجال وليصفح النساء

حدثنا عمرو بن عون أخبرنا حماد بن زيد عن أبي حازم عن سهل بن سعد قال كان قتال بين بني عمرو بن عوف فبلغ ذلك النبي صلى الله عليه وسلم فأتاهم ليصلح بينهم بعد الظهر فقال لبلال إن حضرت صلاة العصر ولم آتك فمر أبا بكر فليصل بالناس فلما حضرت العصر أذن بلال ثم أقام ثم أمر أبا بكر فتقدم قال في آخره إذا نابكم شيء في الصلاة فليسبح الرجال وليصفح النساء


004-قوله التصفيح للنساء تضرب بأصبعين من يمينها على كفها اليسرى

قوله التصفيح للنساء تضرب بأصبعين من يمينها على كفها اليسرى

حدثنا محمود بن خالد ثنا الوليد عن عيسى بن أيوب قال قوله التصفيح للنساء تضرب بأصبعين من يمينها على كفها اليسرى


001-أن النبي صلى الله عليه وسلم كان يشير في الصلاة

أن النبي صلى الله عليه وسلم كان يشير في الصلاة

حدثنا أحمد بن محمد بن شبويه المروزي ومحمد بن رافع قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يشير في الصلاة


002-التسبيح للرجال يعني في الصلاة والتصفيق للنساء من أشار في صلاته إشارة تفهم عنه فليعد لها يعني الصلاة قال أبو داود هذا

التسبيح للرجال يعني في الصلاة والتصفيق للنساء من أشار في صلاته إشارة تفهم عنه فليعد لها يعني الصلاة قال أبو داود هذا الحديث وهم

حدثنا عبد الله بن سعيد ثنا يونس بن بكير عن محمد بن إسحاق عن يعقوب بن عتبة بن الأخنس عن أبي غطفان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم التسبيح للرجال يعني في الصلاة والتصفيق للنساء من أشار في صلاته إشارة تفهم عنه فليعد لها يعني الصلاة قال أبو داود هذا الحديث وهم


001-إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا يمسح الحصى

إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا يمسح الحصى

حدثنا مسدد ثنا سفيان عن الزهري عن أبي الأحوص شيخ من أهل المدينة أنه سمع أبا ذر يرويه عن النبي صلى الله عليه وسلم قال إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا يمسح الحصى


002-لا تمسح وأنت تصلي فإن كنت لا بد فاعلا فواحدة تسوية الحصى

لا تمسح وأنت تصلي فإن كنت لا بد فاعلا فواحدة تسوية الحصى

حدثنا مسلم بن إبراهيم ثنا هشام عن يحيى عن أبي سلمة عن معيقيب أن النبي صلى الله عليه وسلم قال لا تمسح وأنت تصلي فإن كنت لا بد فاعلا فواحدة تسوية الحصى


001-نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة قال أبو داود يعني يضع يده على خاصرته

نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة قال أبو داود يعني يضع يده على خاصرته

حدثنا يعقوب بن كعب ثنا محمد بن سلمة عن هشام عن محمد عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن الاختصار في الصلاة قال أبو داود يعني يضع يده على خاصرته


001-حدثنا عبد السلام بن عبد الرحمن الوابصي ثنا أبي عن شيبان عن حصين بن عبد الرحمن عن هلال بن يساف قال قدمت الرقة فقال لي

حدثنا عبد السلام بن عبد الرحمن الوابصي ثنا أبي عن شيبان عن حصين بن عبد الرحمن عن هلال بن يساف قال قدمت الرقة فقال لي بعض أصحابي هل لك في رجل من أصحاب النبي صلى الله عليه وسلم قال قلت غنيمة فدفعنا إلى وابصة قلت لصاحبي نبدأ فننظر إلى دله فإذا عليه قلنسوة لاطئة ذات أذنين وبرنس خز أغبر وإذا هو معتمد على عصا في صلاته فقلنا بعد أن سلمنا قال حدثتني أم قيس بنت محصن أن رسول الله صلى الله عليه وسلم لما أسن وحمل اللحم اتخذ عمودا في مصلاه يعتمد عليه

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


001-كان أحدنا يكلم الرجل إلى جنبه في الصلاة فنزلت { وقوموا لله قانتين } فأمرنا بالسكوت ونهينا عن الكلام

كان أحدنا يكلم الرجل إلى جنبه في الصلاة فنزلت { وقوموا لله قانتين } فأمرنا بالسكوت ونهينا عن الكلام

حدثنا محمد بن عيسى ثنا هشيم أخبرنا إسماعيل بن أبي خالد عن الحرث بن شبيل عن أبي عمرو الشيباني عن زيد بن أرقم قال كان أحدنا يكلم الرجل إلى جنبه في الصلاة فنزلت " وقوموا لله قانتين " فأمرنا بالسكوت ونهينا عن الكلام


001-صلاة الرجل قاعدا نصف الصلاة فأتيته فوجدته يصلي جالسا فوضعت يدي على رأسي فقال ما لك يا عبد الله بن عمرو قلت حدثت يا رسول

صلاة الرجل قاعدا نصف الصلاة فأتيته فوجدته يصلي جالسا فوضعت يدي على رأسي فقال ما لك يا عبد الله بن عمرو قلت حدثت يا رسول الله أنك قلت صلاة الرجل قاعدا نصف الصلاة وأنت تصلي قاعدا قال أجل ولكني لست كأحد منكم

حدثنا محمد بن قدامة بن أعين ثنا جرير عن منصور عن هلال يعني بن يساف عن أبي يحيى عن عبد الله بن عمرو قال حدثت أن رسول الله صلى الله عليه وسلم قال صلاة الرجل قاعدا نصف الصلاة فأتيته فوجدته يصلي جالسا فوضعت يدي على رأسي فقال ما لك يا عبد الله بن عمرو قلت حدثت يا رسول الله أنك قلت صلاة الرجل قاعدا نصف الصلاة وأنت تصلي قاعدا قال أجل ولكني لست كأحد منكم


002-سأل النبي صلى الله عليه وسلم عن صلاة الرجل قاعدا فقال صلاته قائما أفضل من صلاته قاعدا وصلاته قاعدا على النصف من صلاته

سأل النبي صلى الله عليه وسلم عن صلاة الرجل قاعدا فقال صلاته قائما أفضل من صلاته قاعدا وصلاته قاعدا على النصف من صلاته قائما وصلاته نائما على النصف من صلاته قاعدا

حدثنا مسدد ثنا يحيى عن حسين المعلم عن عبد الله بن بريدة عن عمران بن حصين أنه سأل النبي صلى الله عليه وسلم عن صلاة الرجل قاعدا فقال صلاته قائما أفضل من صلاته قاعدا وصلاته قاعدا على النصف من صلاته قائما وصلاته نائما على النصف من صلاته قاعدا


003-كان بي الناصور فسألت النبي صلى الله عليه وسلم فقال صل قائما فان لم تستطع فقاعدا فان لم تستطع فعلى جنب

كان بي الناصور فسألت النبي صلى الله عليه وسلم فقال صل قائما فان لم تستطع فقاعدا فان لم تستطع فعلى جنب

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن إبراهيم بن طهمان عن حسين المعلم عن بن بريدة عن عمران بن حصين قال كان بي الناصور فسألت النبي صلى الله عليه وسلم فقال صل قائما فان لم تستطع فقاعدا فان لم تستطع فعلى جنب


004-ما رأيت رسول الله صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالسا قط حتى دخل في السن فكان يجلس فيها فيقرأ حتى إذا

ما رأيت رسول الله صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالسا قط حتى دخل في السن فكان يجلس فيها فيقرأ حتى إذا بقي أربعون أو ثلاثون آية قام فقرأها ثم سجد

حدثنا أحمد بن عبد الله بن يونس ثنا زهير ثنا هشام بن عروة عن عروة عن عائشة قالت ما رأيت رسول الله صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالسا قط حتى دخل في السن فكان يجلس فيها فيقرأ حتى إذا بقي أربعون أو ثلاثون آية قام فقرأها ثم سجد


005-أن النبي صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس وإذا بقي من قراءته قدر ما يكون ثلاثين أو أربعين آية قام

أن النبي صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس وإذا بقي من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأها وهو قائم ثم ركع ثم سجد ثم يفعل في الركعة الثانية مثل ذلك قال أبو داود رواه علقمة بن وقاص عن عائشة عن النبي صلى الله عليه وسلم نحوه

حدثنا القعنبي عن مالك عن عبد الله بن يزيد وأبي النضر عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس وإذا بقي من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأها وهو قائم ثم ركع ثم سجد ثم يفعل في الركعة الثانية مثل ذلك قال أبو داود رواه علقمة بن وقاص عن عائشة عن النبي صلى الله عليه وسلم نحوه


006-كان رسول الله صلى الله عليه وسلم يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا صلى قائما ركع قائما وإذا صلى قاعدا ركع

كان رسول الله صلى الله عليه وسلم يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا صلى قائما ركع قائما وإذا صلى قاعدا ركع قاعدا

حدثنا مسدد ثنا حماد بن زيد قال قال سمعت بديل بن ميسرة وأيوب يحدثان عن عبد الله بن شقيق عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا صلى قائما ركع قائما وإذا صلى قاعدا ركع قاعدا


007-سألت عائشة أكان رسول الله صلى الله عليه وسلم يقرأ السورة في ركعة قالت المفصل قال قلت فكان يصلي قاعدا قالت حين حطمه

سألت عائشة أكان رسول الله صلى الله عليه وسلم يقرأ السورة في ركعة قالت المفصل قال قلت فكان يصلي قاعدا قالت حين حطمه الناس

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون ثنا كهمس بن الحسن عن عبد الله بن شقيق قال سألت عائشة أكان رسول الله صلى الله عليه وسلم يقرأ السورة في ركعة قالت المفصل قال قلت فكان يصلي قاعدا قالت حين حطمه الناس


001-قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر فرفع

قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا بأذنيه ثم أخذ شماله بيمينه فلما أراد أن يركع رفعهما مثل ذلك قال ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى وحد مرفقه الأيمن على فخذه اليمنى وقبض ثنتين وحلق حلقة ورأيته يقول هكذا وحلق بشر بالإبهام والوسطى وأشار بالسبابة

حدثنا مسدد ثنا بشر بن المفضل عن عاصم بن كليب عن أبيه عن وائل بن حجر قال قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي فقام رسول الله صلى الله عليه وسلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا بأذنيه ثم أخذ شماله بيمينه فلما أراد أن يركع رفعهما مثل ذلك قال ثم جلس فافترش رجله اليسرى ووضع يده اليسرى على فخذه اليسرى وحد مرفقه الأيمن على فخذه اليمنى وقبض ثنتين وحلق حلقة ورأيته يقول هكذا وحلق بشر بالإبهام والوسطى وأشار بالسبابة


002-سنة الصلاة أن تنصب رجلك اليمنى وتثني رجلك اليسرى

سنة الصلاة أن تنصب رجلك اليمنى وتثني رجلك اليسرى

حدثنا عبد الله بن مسلمة عن مالك عن عبد الرحمن بن القاسم عن عبد الله بن عبد الله عن عبد الله بن عمر قال سنة الصلاة أن تنصب رجلك اليمنى وتثني رجلك اليسرى


003-من سنة الصلاة أن تضجع رجلك اليسرى وتنصب اليمنى

من سنة الصلاة أن تضجع رجلك اليسرى وتنصب اليمنى

حدثنا بن معاذ ثنا عبد الوهاب قال سمعت يحيى قال سمعت القاسم يقول أخبرني عبد الله بن عبد الله أنه سمع عبد الله بن عمر يقول من سنة الصلاة أن تضجع رجلك اليسرى وتنصب اليمنى


004-بإسناده مثله قال أبو داود قال حماد بن زيد عن يحيى أيضا من السنة كما قال جرير

بإسناده مثله قال أبو داود قال حماد بن زيد عن يحيى أيضا من السنة كما قال جرير

حدثنا عثمان بن أبي شيبة ثنا جرير عن يحيى بإسناده مثله قال أبو داود قال حماد بن زيد عن يحيى أيضا من السنة كما قال جرير


005-أن القاسم بن محمد أراهم الجلوس في التشهد فذكر الحديث

أن القاسم بن محمد أراهم الجلوس في التشهد فذكر الحديث

حدثنا القعنبي عن مالك عن يحيى بن سعيد أن القاسم بن محمد أراهم الجلوس في التشهد فذكر الحديث


006-كان النبي صلى الله عليه وسلم إذا جلس في الصلاة افترش رجله اليسرى حتى اسود ظهر قدمه

كان النبي صلى الله عليه وسلم إذا جلس في الصلاة افترش رجله اليسرى حتى اسود ظهر قدمه

حدثنا هناد بن السري عن وكيع عن سفيان عن الزبير بن عدي عن إبراهيم قال كان النبي صلى الله عليه وسلم إذا جلس في الصلاة افترش رجله اليسرى حتى اسود ظهر قدمه


001-أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا فاعرض فذكر الحديث قال ويفتح أصابع رجليه إذا سجد ثم يقول الله أكبر

أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا فاعرض فذكر الحديث قال ويفتح أصابع رجليه إذا سجد ثم يقول الله أكبر ويرفع ويثني رجله اليسرى فيقعد عليها ثم يصنع في الأخرى مثل ذلك فذكر الحديث قال حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركا على شقه الأيسر زاد أحمد قالوا صدقت هكذا كان يصلي ولم يذكرا في حديثهما الجلوس في الثنتين كيف جلس

حدثنا أحمد بن حنبل ثنا أبو عاصم الضحاك بن مخلد أخبرنا عبد الحميد يعني بن جعفر ح وثنا مسدد ثنا يحيى ثنا عبد الحميد يعني بن جعفر حدثني محمد بن عمرو عن أبي حميد الساعدي قال سمعته في عشرة من أصحاب رسول الله صلى الله عليه وسلم وقال أحمد قال أخبرني محمد بن عمرو بن عطاء قال سمعت أبا حميد الساعدي في عشرة من أصحاب رسول الله صلى الله عليه وسلم منهم أبو قتادة قال أبو حميد أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا فاعرض فذكر الحديث قال ويفتح أصابع رجليه إذا سجد ثم يقول الله أكبر ويرفع ويثني رجله اليسرى فيقعد عليها ثم يصنع في الأخرى مثل ذلك فذكر الحديث قال حتى إذا كانت السجدة التي فيها التسليم أخر رجله اليسرى وقعد متوركا على شقه الأيسر زاد أحمد قالوا صدقت هكذا كان يصلي ولم يذكرا في حديثهما الجلوس في الثنتين كيف جلس


002-بهذا الحديث ولم يذكر أبا قتادة قال فإذا جلس في الركعتين جلس على رجله اليسرى فإذا جلس في الركعة الأخيرة قدم رجله اليسرى

بهذا الحديث ولم يذكر أبا قتادة قال فإذا جلس في الركعتين جلس على رجله اليسرى فإذا جلس في الركعة الأخيرة قدم رجله اليسرى وجلس على مقعدته

حدثنا عيسى بن إبراهيم المصري ثنا بن وهب عن الليث عن يزيد بن محمد القرشي ويزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو بن عطاء أنه كان جالسا مع نفر من أصحاب رسول الله صلى الله عليه وسلم بهذا الحديث ولم يذكر أبا قتادة قال فإذا جلس في الركعتين جلس على رجله اليسرى فإذا جلس في الركعة الأخيرة قدم رجله اليسرى وجلس على مقعدته


003-كنت في مجلس بهذا الحديث قال فيه فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى فإذا كانت الرابعة أفضى بوركه

كنت في مجلس بهذا الحديث قال فيه فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى فإذا كانت الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة

حدثنا قتيبة ثنا بن لهيعة عن يزيد بن أبي حبيب عن محمد بن عمرو بن حلحلة عن محمد بن عمرو العامري قال كنت في مجلس بهذا الحديث قال فيه فإذا قعد في الركعتين قعد على بطن قدمه اليسرى ونصب اليمنى فإذا كانت الرابعة أفضى بوركه اليسرى إلى الأرض وأخرج قدميه من ناحية واحدة


004-أنه كان في مجلس فيه أبوه فذكر فيه قال فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو جالس فتورك ونصب قدمه الأخرى ثم كبر

أنه كان في مجلس فيه أبوه فذكر فيه قال فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو جالس فتورك ونصب قدمه الأخرى ثم كبر فسجد ثم كبر فقام ولم يتورك ثم عاد فركع الركعة الأخرى فكبر كذلك ثم جلس بعد الركعتين حتى إذا هو أراد أن ينهض للقيام قام بتكبير ثم ركع الركعتين الأخريين فلما سلم سلم عن يمينه وعن شماله قال أبو داود لم يذكر في حديثه ما ذكر عبد الحميد في التورك والرفع إذا قام من ثنتين

حدثنا علي بن الحسين بن إبراهيم ثنا أبو بدر حدثني زهير أبو خيثمة ثنا الحسن بن الحر ثنا عيسى بن عبد الله بن مالك عن عباس أو عياش بن سهل الساعدي أنه كان في مجلس فيه أبوه فذكر فيه قال فسجد فانتصب على كفيه وركبتيه وصدور قدميه وهو جالس فتورك ونصب قدمه الأخرى ثم كبر فسجد ثم كبر فقام ولم يتورك ثم عاد فركع الركعة الأخرى فكبر كذلك ثم جلس بعد الركعتين حتى إذا هو أراد أن ينهض للقيام قام بتكبير ثم ركع الركعتين الأخريين فلما سلم سلم عن يمينه وعن شماله قال أبو داود لم يذكر في حديثه ما ذكر عبد الحميد في التورك والرفع إذا قام من ثنتين


005-فذكر هذا الحديث ولم يذكر الرفع إذا قام من ثنتين ولا الجلوس قال حتى فرغ ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على

فذكر هذا الحديث ولم يذكر الرفع إذا قام من ثنتين ولا الجلوس قال حتى فرغ ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته

حدثنا أحمد بن حنبل ثنا عبد الملك بن عمرو أخبرني فليح أخبرني عباس بن سهل قال اجتمع أبو حميد وأبو أسيد وسهل بن سعد ومحمد بن مسلمة فذكر هذا الحديث ولم يذكر الرفع إذا قام من ثنتين ولا الجلوس قال حتى فرغ ثم جلس فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته


001-كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا السلام على الله قبل عباده السلام على فلان وفلان فقال رسول

كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا السلام على الله قبل عباده السلام على فلان وفلان فقال رسول الله صلى الله عليه وسلم لا تقولوا السلام على الله فإن الله هو السلام ولكن إذا جلس أحدكم فليقل التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإنكم إذا قلتم ذلك أصاب كل عبد صالح في السماء والأرض أو بين السماء والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو به

حدثنا مسدد أخبرنا يحيى عن سليمان الأعمش حدثني شقيق بن سلمة عن عبد الله بن مسعود قال كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا السلام على الله قبل عباده السلام على فلان وفلان فقال رسول الله صلى الله عليه وسلم لا تقولوا السلام على الله فإن الله هو السلام ولكن إذا جلس أحدكم فليقل التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين فإنكم إذا قلتم ذلك أصاب كل عبد صالح في السماء والأرض أو بين السماء والأرض أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو به


002-كنا لا ندري ما نقول إذا جلسنا في الصلاة وكان رسول الله صلى الله عليه وسلم قد علم فذكر نحوه قال شريك وحدثنا جامع يعني بن

كنا لا ندري ما نقول إذا جلسنا في الصلاة وكان رسول الله صلى الله عليه وسلم قد علم فذكر نحوه قال شريك وحدثنا جامع يعني بن شداد عن أبي وائل عن عبد الله بمثله قال وكان يعلمنا كلمات ولم يكن يعلمناهن كما يعلمنا التشهد اللهم ألف بين قلوبنا وأصلح ذات بيننا واهدنا سبل السلام ونجنا من الظلمات إلى النور وجنبنا الفواحش ما ظهر منها وما بطن وبارك لنا في أسماعنا وأبصارنا وقلوبنا وأزواجنا وذرياتنا وتب علينا إنك أنت التواب الرحيم واجعلنا شاكرين لنعمتك مثنين بها قابليها وأتمها علينا

حدثنا تميم بن المنتصر أخبرنا إسحاق يعني بن يوسف عن شريك عن أبي إسحاق عن أبي الأحوص عن عبد الله قال كنا لا ندري ما نقول إذا جلسنا في الصلاة وكان رسول الله صلى الله عليه وسلم قد علم فذكر نحوه قال شريك وحدثنا جامع يعني بن شداد عن أبي وائل عن عبد الله بمثله قال وكان يعلمنا كلمات ولم يكن يعلمناهن كما يعلمنا التشهد اللهم ألف بين قلوبنا وأصلح ذات بيننا واهدنا سبل السلام ونجنا من الظلمات إلى النور وجنبنا الفواحش ما ظهر منها وما بطن وبارك لنا في أسماعنا وأبصارنا وقلوبنا وأزواجنا وذرياتنا وتب علينا إنك أنت التواب الرحيم واجعلنا شاكرين لنعمتك مثنين بها قابليها وأتمها علينا


003-أن عبد الله بن مسعود أخذ بيده وأن رسول الله صلى الله عليه وسلم أخذ بيد عبد الله فعلمه التشهد في الصلاة فذكر مثل دعاء

أن عبد الله بن مسعود أخذ بيده وأن رسول الله صلى الله عليه وسلم أخذ بيد عبد الله فعلمه التشهد في الصلاة فذكر مثل دعاء حديث الأعمش إذا قلت هذا أو قضيت هذا فقد قضيت صلاتك إن شئت أن تقوم فقم وإن شئت أن تقعد فاقعد

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا الحسن بن الحر عن القاسم بن مخيمرة قال أخذ علقمة بيدي فحدثني أن عبد الله بن مسعود أخذ بيده وأن رسول الله صلى الله عليه وسلم أخذ بيد عبد الله فعلمه التشهد في الصلاة فذكر مثل دعاء حديث الأعمش إذا قلت هذا أو قضيت هذا فقد قضيت صلاتك إن شئت أن تقوم فقم وإن شئت أن تقعد فاقعد


004-التحيات لله الصلوات الطيبات السلام عليك أيها النبي ورحمة الله وبركاته قال قال بن عمر زدت فيها وبركاته السلام علينا وعلى

التحيات لله الصلوات الطيبات السلام عليك أيها النبي ورحمة الله وبركاته قال قال بن عمر زدت فيها وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله قال بن عمر زدت فيها وحده لا شريك له وأشهد أن محمدا عبده ورسوله

حدثنا نصر بن علي حدثني أبي ثنا شعبة عن أبي بشر سمعت مجاهدا يحدث عن بن عمر عن رسول الله صلى الله عليه وسلم في التشهد التحيات لله الصلوات الطيبات السلام عليك أيها النبي ورحمة الله وبركاته قال قال بن عمر زدت فيها وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله قال بن عمر زدت فيها وحده لا شريك له وأشهد أن محمدا عبده ورسوله


005-صلى بنا أبو موسى الأشعري فلما جلس في آخر صلاته قال رجل من القوم أقرت الصلاة بالبر والزكاة فلما انفتل أبو موسى أقبل على

صلى بنا أبو موسى الأشعري فلما جلس في آخر صلاته قال رجل من القوم أقرت الصلاة بالبر والزكاة فلما انفتل أبو موسى أقبل على القوم فقال أيكم القائل كلمة كذا وكذا فأرم القوم فقال أيكم القائل كلمة كذا وكذا فأرم القوم قال فلعلك يا حطان أنت قلتها قال ما قلتها ولقد رهبت أن تبكعني بها قال فقال رجل من القوم أنا قلتها وما أردت بها إلا الخير فقال أبو موسى أما تعلمون كيف تقولون في صلاتكم إن رسول الله صلى الله عليه وسلم خطبنا فعلمنا وبين لنا سنتنا وعلمنا صلاتنا فقال إذا صليتم فأقيموا صفوفكم ثم ليؤمكم أحدكم فإذا كبر فكبروا وإذا قرأ { غير المغضوب عليهم ولا الضالين } فقولوا آمين يحبكم الله وإذا كبر وركع فكبروا واركعوا فإن الإمام يركع قبلكم ويرفع قبلكم قال رسول الله صلى الله عليه وسلم فتلك بتلك وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد يسمع الله لكم فإن الله قال على لسان نبيه صلى الله عليه وسلم سمع الله لمن حمده وإذا كبر وسجد فكبروا واسجدوا فإن الإمام يسجد قبلكم ويرفع قبلكم قال رسول الله صلى الله عليه وسلم فتلك بتلك فإذا كان عنده القعدة فليكن من أول قول أحدكم أن يقول التحيات الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله لم يقل أحمد وبركاته ولا قال وأشهد قال وأن محمدا

حدثنا عمرو بن عون أخبرنا أبو عوانة عن قتادة ح وثنا أحمد بن حنبل ثنا يحيى بن سعيد ثنا هشام عن قتادة عن يونس بن جبير عن حطان بن عبد الله الرقاشي قال صلى بنا أبو موسى الأشعري فلما جلس في آخر صلاته قال رجل من القوم أقرت الصلاة بالبر والزكاة فلما انفتل أبو موسى أقبل على القوم فقال أيكم القائل كلمة كذا وكذا فأرم القوم فقال أيكم القائل كلمة كذا وكذا فأرم القوم قال فلعلك يا حطان أنت قلتها قال ما قلتها ولقد رهبت أن تبكعني بها قال فقال رجل من القوم أنا قلتها وما أردت بها إلا الخير فقال أبو موسى أما تعلمون كيف تقولون في صلاتكم إن رسول الله صلى الله عليه وسلم خطبنا فعلمنا وبين لنا سنتنا وعلمنا صلاتنا فقال إذا صليتم فأقيموا صفوفكم ثم ليؤمكم أحدكم فإذا كبر فكبروا وإذا قرأ " غير المغضوب عليهم ولا الضالين " فقولوا آمين يحبكم الله وإذا كبر وركع فكبروا واركعوا فإن الإمام يركع قبلكم ويرفع قبلكم قال رسول الله صلى الله عليه وسلم فتلك بتلك وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد يسمع الله لكم فإن الله قال على لسان نبيه صلى الله عليه وسلم سمع الله لمن حمده وإذا كبر وسجد فكبروا واسجدوا فإن الإمام يسجد قبلكم ويرفع قبلكم قال رسول الله صلى الله عليه وسلم فتلك بتلك فإذا كان عنده القعدة فليكن من أول قول أحدكم أن يقول التحيات الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله لم يقل أحمد وبركاته ولا قال وأشهد قال وأن محمدا


006-بهذا الحديث زاد فإذا قرأ فأنصتوا وقال في التشهد بعد أشهد أن لا إله إلا الله زاد وحده لا شريك له قال أبو داود وقوله

بهذا الحديث زاد فإذا قرأ فأنصتوا وقال في التشهد بعد أشهد أن لا إله إلا الله زاد وحده لا شريك له قال أبو داود وقوله فأنصتوا ليس بمحفوظ لم يجئ به إلا سليمان التيمي في هذا الحديث

حدثنا عاصم بن النضر ثنا المعتمر قال سمعت أبي ثنا قتادة عن أبي غلاب يحدثه عن حطان بن عبد الله الرقاشي بهذا الحديث زاد فإذا قرأ فأنصتوا وقال في التشهد بعد أشهد أن لا إله إلا الله زاد وحده لا شريك له قال أبو داود وقوله فأنصتوا ليس بمحفوظ لم يجئ به إلا سليمان التيمي في هذا الحديث


007-كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن وكان يقول التحيات المباركات الصلوات الطيبات لله السلام

كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن وكان يقول التحيات المباركات الصلوات الطيبات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله

حدثنا قتيبة بن سعيد ثنا الليث عن أبي الزبير عن سعيد بن جبير وطاوس عن بن عباس أنه قال كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن وكان يقول التحيات المباركات الصلوات الطيبات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله


008-أما بعد أمرنا رسول الله صلى الله عليه وسلم إذا كان في وسط الصلاة أو حين انقضائها فابدؤوا قبل التسليم فقولوا التحيات

أما بعد أمرنا رسول الله صلى الله عليه وسلم إذا كان في وسط الصلاة أو حين انقضائها فابدؤوا قبل التسليم فقولوا التحيات الطيبات والصلوات والملك لله ثم سلموا على اليمين ثم سلموا على قارئكم وعلى أنفسكم قال أبو داود سليمان بن موسى كوفي الأصل كان بدمشق قال أبو داود دلت هذه الصحيفة على أن الحسن سمع من سمرة

حدثنا محمد بن داود بن سفيان ثنا يحيى بن حسان ثنا سليمان بن موسى أبو داود ثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان بن سمرة عن أبيه سليمان بن سمرة عن سمرة بن جندب أما بعد أمرنا رسول الله صلى الله عليه وسلم إذا كان في وسط الصلاة أو حين انقضائها فابدؤوا قبل التسليم فقولوا التحيات الطيبات والصلوات والملك لله ثم سلموا على اليمين ثم سلموا على قارئكم وعلى أنفسكم قال أبو داود سليمان بن موسى كوفي الأصل كان بدمشق قال أبو داود دلت هذه الصحيفة على أن الحسن سمع من سمرة


001-يا رسول الله أمرتنا أن نصلي عليك وأن نسلم عليك فأما السلام فقد عرفناه فكيف نصلي عليك قال قولوا اللهم صل على محمد وآل

يا رسول الله أمرتنا أن نصلي عليك وأن نسلم عليك فأما السلام فقد عرفناه فكيف نصلي عليك قال قولوا اللهم صل على محمد وآل محمد كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على آل إبراهيم إنك حميد مجيد

حدثنا حفص بن عمر ثنا شعبة عن الحكم عن بن أبي ليلى عن كعب بن عجرة قال قلنا أو قالوا يا رسول الله أمرتنا أن نصلي عليك وأن نسلم عليك فأما السلام فقد عرفناه فكيف نصلي عليك قال قولوا اللهم صل على محمد وآل محمد كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على آل إبراهيم إنك حميد مجيد


002-بهذا الحديث قال صل على محمد وعلى آل محمد كما صليت على إبراهيم

بهذا الحديث قال صل على محمد وعلى آل محمد كما صليت على إبراهيم

حدثنا مسدد ثنا يزيد بن زريع ثنا شعبة بهذا الحديث قال صل على محمد وعلى آل محمد كما صليت على إبراهيم


003-بإسناده بهذا قال اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما

بإسناده بهذا قال اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد قال أبو داود رواه الزبير بن عدي عن بن أبي ليلى كما رواه مسعر إلا أنه قال كما صليت على آل إبراهيم انك حميد مجيد وبارك على محمد وساق مثله

حدثنا محمد بن العلاء ثنا بن بشر عن مسعر عن الحكم بإسناده بهذا قال اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد قال أبو داود رواه الزبير بن عدي عن بن أبي ليلى كما رواه مسعر إلا أنه قال كما صليت على آل إبراهيم انك حميد مجيد وبارك على محمد وساق مثله


004-يا رسول الله كيف نصلي عليك قال قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه

يا رسول الله كيف نصلي عليك قال قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد

حدثنا القعنبي عن مالك ح وثنا بن السرح أخبرنا بن وهب أخبرني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عمرو بن سليم الزرقي أنه قال أخبرني أبو حميد الساعدي أنهم قالوا يا رسول الله كيف نصلي عليك قال قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد


005-أتانا رسول الله صلى الله عليه وسلم في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك يا رسول الله فكيف

أتانا رسول الله صلى الله عليه وسلم في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم قولوا فذكر معنى حديث كعب بن عجرة زاد في آخره في العالمين إنك حميد مجيد

حدثنا القعنبي عن مالك عن نعيم بن عبد الله المجمر أن محمد بن عبد الله بن زيد وعبد الله بن زيد هو الذي أري النداء بالصلاة أخبره عن أبي مسعود الأنصاري أنه قال أتانا رسول الله صلى الله عليه وسلم في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم قولوا فذكر معنى حديث كعب بن عجرة زاد في آخره في العالمين إنك حميد مجيد


006-قولوا اللهم صل على محمد النبي الأمي وعلى آل محمد

قولوا اللهم صل على محمد النبي الأمي وعلى آل محمد

حدثنا أحمد بن يونس ثنا زهير ثنا محمد بن إسحاق ثنا محمد بن إبراهيم بن الحرث عن محمد بن عبد الله بن زيد عن عقبة بن عمرو بهذا الخبر قال قولوا اللهم صل على محمد النبي الأمي وعلى آل محمد


007-من سره أن يكتال بالمكيال الأوفى إذا صلى علينا أهل البيت فليقل اللهم صل على محمد النبي وأزواجه أمهات المؤمنين وذريته

من سره أن يكتال بالمكيال الأوفى إذا صلى علينا أهل البيت فليقل اللهم صل على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على آل إبراهيم إنك حميد مجيد

حدثنا موسى بن إسماعيل ثنا حبان بن يسار الكلابي حدثني أبو مطرف عبيد الله بن طلحة بن عبيد الله بن كريز حدثني محمد بن علي الهاشمي عن المجمر عن أبي هريرة عن النبي صلى الله عليه وسلم قال من سره أن يكتال بالمكيال الأوفى إذا صلى علينا أهل البيت فليقل اللهم صل على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على آل إبراهيم إنك حميد مجيد


001-إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر المسيح

إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر المسيح الدجال

حدثنا أحمد بن حنبل ثنا الوليد بن مسلم ثنا الأوزاعي حدثني حسان بن عطية حدثني محمد بن أبي عائشة أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر المسيح الدجال


002-عن النبي صلى الله عليه وسلم أنه كان يقول بعد التشهد اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من

عن النبي صلى الله عليه وسلم أنه كان يقول بعد التشهد اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة الدجال وأعوذ بك من فتنة المحيا والممات

حدثنا وهب بن بقية أخبرنا عمر بن يونس اليمامي حدثني محمد بن عبد الله بن طاوس عن أبيه عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم أنه كان يقول بعد التشهد اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة الدجال وأعوذ بك من فتنة المحيا والممات


003-دخل رسول الله صلى الله عليه وسلم المسجد فإذا هو برجل قد قضى صلاته وهو يتشهد وهو يقول اللهم إني أسألك يا الله الأحد

دخل رسول الله صلى الله عليه وسلم المسجد فإذا هو برجل قد قضى صلاته وهو يتشهد وهو يقول اللهم إني أسألك يا الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد أن تغفر لي ذنوبي إنك أنت الغفور الرحيم قال فقال قد غفر له قد غفر له ثلاثا

حدثنا عبد الله بن عمرو أبو معمر ثنا عبد الوارث ثنا الحسين المعلم عن عبد الله بن بريدة عن حنظلة بن علي أن محجن بن الأدرع حدثه قال دخل رسول الله صلى الله عليه وسلم المسجد فإذا هو برجل قد قضى صلاته وهو يتشهد وهو يقول اللهم إني أسألك يا الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد أن تغفر لي ذنوبي إنك أنت الغفور الرحيم قال فقال قد غفر له قد غفر له ثلاثا


001-من السنة أن يخفي التشهد

من السنة أن يخفي التشهد

حدثنا عبد الله بن سعيد الكندي ثنا يونس يعني بن بكير عن محمد بن إسحاق عن عبد الرحمن بن الأسود عن أبيه عن عبد الله قال من السنة أن يخفي التشهد


001-رآني عبد الله بن عمر وأنا أعبث بالحصى في الصلاة فلما انصرف نهاني وقال اصنع كما كان رسول الله صلى الله عليه وسلم يصنع

رآني عبد الله بن عمر وأنا أعبث بالحصى في الصلاة فلما انصرف نهاني وقال اصنع كما كان رسول الله صلى الله عليه وسلم يصنع فقلت وكيف كان رسول الله صلى الله عليه وسلم يصنع قال كان إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام ووضع كفه اليسرى على فخذه اليسرى

حدثنا القعنبي عن مالك عن مسلم بن أبي مريم عن علي بن عبد الرحمن المعاوي قال رآني عبد الله بن عمر وأنا أعبث بالحصى في الصلاة فلما انصرف نهاني وقال اصنع كما كان رسول الله صلى الله عليه وسلم يصنع فقلت وكيف كان رسول الله صلى الله عليه وسلم يصنع قال كان إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام ووضع كفه اليسرى على فخذه اليسرى


002-كان رسول الله صلى الله عليه وسلم إذا قعد في الصلاة جعل قدمه اليسرى تحت فخذه اليمنى وساقه وفرش قدمه اليمنى ووضع يده

كان رسول الله صلى الله عليه وسلم إذا قعد في الصلاة جعل قدمه اليسرى تحت فخذه اليمنى وساقه وفرش قدمه اليمنى ووضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على فخذه اليمنى وأشار بأصبعه وأرانا عبد الواحد وأشار بالسبابة

حدثنا محمد بن عبد الرحيم البزاز ثنا عفان ثنا عبد الواحد بن زياد ثنا عثمان بن حكيم ثنا عامر بن عبد الله بن الزبير عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا قعد في الصلاة جعل قدمه اليسرى تحت فخذه اليمنى وساقه وفرش قدمه اليمنى ووضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على فخذه اليمنى وأشار بأصبعه وأرانا عبد الواحد وأشار بالسبابة


003-أن النبي صلى الله عليه وسلم كان يشير بأصبعه إذا دعا ولا يحركها قال بن جريج وزاد عمرو بن دينار قال أخبرني عامر عن أبيه

أن النبي صلى الله عليه وسلم كان يشير بأصبعه إذا دعا ولا يحركها قال بن جريج وزاد عمرو بن دينار قال أخبرني عامر عن أبيه أنه رأى النبي صلى الله عليه وسلم يدعو كذلك ويتحامل النبي صلى الله عليه وسلم بيده اليسرى على فخذه اليسرى

حدثنا إبراهيم بن الحسن المصيصي ثنا حجاج عن بن جريج عن زياد عن محمد بن عجلان عن عامر بن عبد الله عن عبد الله بن الزبير أنه ذكر أن النبي صلى الله عليه وسلم كان يشير بأصبعه إذا دعا ولا يحركها قال بن جريج وزاد عمرو بن دينار قال أخبرني عامر عن أبيه أنه رأى النبي صلى الله عليه وسلم يدعو كذلك ويتحامل النبي صلى الله عليه وسلم بيده اليسرى على فخذه اليسرى


004-لا يجاوز بصره إشارته وحديث حجاج أتم

لا يجاوز بصره إشارته وحديث حجاج أتم

حدثنا محمد بن بشار ثنا يحيى ثنا بن عجلان عن عامر بن عبد الله بن الزبير عن أبيه بهذا الحديث قال لا يجاوز بصره إشارته وحديث حجاج أتم


005-رأيت النبي صلى الله عليه وسلم واضعا ذراعه اليمنى على فخذه اليمنى رافعا أصبعه السبابة قد حناها شيئا

رأيت النبي صلى الله عليه وسلم واضعا ذراعه اليمنى على فخذه اليمنى رافعا أصبعه السبابة قد حناها شيئا

حدثنا عبد الله بن محمد النفيلي ثنا عثمان يعني بن عبد الرحمن ثنا عصام بن قدامة من بني بجيلة عن مالك بن نمير الخزاعي عن أبيه قال رأيت النبي صلى الله عليه وسلم واضعا ذراعه اليمنى على فخذه اليمنى رافعا أصبعه السبابة قد حناها شيئا


001-قال نهى رسول الله صلى الله عليه وسلم قال أحمد بن حنبل أن يجلس الرجل في الصلاة وهو معتمد على يده وقال بن شبويه نهى أن

قال نهى رسول الله صلى الله عليه وسلم قال أحمد بن حنبل أن يجلس الرجل في الصلاة وهو معتمد على يده وقال بن شبويه نهى أن يعتمد الرجل على يده في الصلاة وقال بن رافع نهى أن يصلي الرجل وهو معتمد على يده وذكره في باب الرفع من السجود وقال بن عبد الملك نهى أن يعتمد الرجل على يديه إذا نهض في الصلاة

حدثنا أحمد بن حنبل وأحمد بن محمد بن شبويه ومحمد بن رافع ومحمد بن عبد الملك الغزال قالوا ثنا عبد الرزاق عن معمر عن إسماعيل بن أمية عن نافع عن بن عمر قال نهى رسول الله صلى الله عليه وسلم قال أحمد بن حنبل أن يجلس الرجل في الصلاة وهو معتمد على يده وقال بن شبويه نهى أن يعتمد الرجل على يده في الصلاة وقال بن رافع نهى أن يصلي الرجل وهو معتمد على يده وذكره في باب الرفع من السجود وقال بن عبد الملك نهى أن يعتمد الرجل على يديه إذا نهض في الصلاة


002-تلك صلاة المغضوب عليهم

تلك صلاة المغضوب عليهم

حدثنا بشر بن هلال ثنا عبد الوارث عن إسماعيل بن أمية سألت نافعا عن الرجل يصلي وهو مشبك يديه قال قال بن عمر تلك صلاة المغضوب عليهم


003-أنه رأى رجلا يتكى على يده اليسرى وهو قاعد في الصلاة وقال هارون بن زيد ساقطا على شقه الأيسر ثم اتفقا فقال له لا تجلس

أنه رأى رجلا يتكى على يده اليسرى وهو قاعد في الصلاة وقال هارون بن زيد ساقطا على شقه الأيسر ثم اتفقا فقال له لا تجلس هكذا فإن هكذا يجلس الذين يعذبون

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ح وثنا محمد بن سلمة ثنا بن وهب وهذا لفظه جميعا عن هشام بن سعد عن نافع عن بن عمر أنه رأى رجلا يتكى على يده اليسرى وهو قاعد في الصلاة وقال هارون بن زيد ساقطا على شقه الأيسر ثم اتفقا فقال له لا تجلس هكذا فإن هكذا يجلس الذين يعذبون


001-أن النبي صلى الله عليه وسلم كان في الركعتين الأوليين كأنه على الرضف قال قلت حتى يقوم قال حتى يقوم

أن النبي صلى الله عليه وسلم كان في الركعتين الأوليين كأنه على الرضف قال قلت حتى يقوم قال حتى يقوم

حدثنا حفص بن عمر ثنا شعبة عن سعد بن إبراهيم عن أبي عبيدة عن أبيه أن النبي صلى الله عليه وسلم كان في الركعتين الأوليين كأنه على الرضف قال قلت حتى يقوم قال حتى يقوم


001-أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله حتى يرى بياض خده السلام عليكم ورحمة الله السلام عليكم ورحمة

أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله حتى يرى بياض خده السلام عليكم ورحمة الله السلام عليكم ورحمة الله قال أبو داود وهذا لفظ حديث سفيان وحديث إسرائيل لم يفسره قال أبو داود ورواه زهير عن أبي إسحاق ويحيى بن آدم عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه وعلقمة عن عبد الله قال أبو داود شعبة كان ينكر هذا الحديث حديث أبي إسحاق أن يكون مرفوعا

حدثنا محمد بن كثير أخبرنا سفيان ح وثنا أحمد بن يونس ثنا زائدة ح وثنا مسدد ثنا أبو الأحوص ح وثنا محمد بن عبيد المحاربي وزياد بن أيوب قالا ثنا عمر بن عبيد الطنافسي ح وثنا تميم بن المنتصر أخبرنا إسحاق يعني بن يوسف عن شريك ح وثنا أحمد بن منيع ثنا حسين بن محمد ثنا إسرائيل كلهم عن أبي إسحاق عن أبي الأحوص عن عبد الله وقال إسرائيل عن أبي الأحوص والأسود عن عبد الله أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن شماله حتى يرى بياض خده السلام عليكم ورحمة الله السلام عليكم ورحمة الله قال أبو داود وهذا لفظ حديث سفيان وحديث إسرائيل لم يفسره قال أبو داود ورواه زهير عن أبي إسحاق ويحيى بن آدم عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه وعلقمة عن عبد الله قال أبو داود شعبة كان ينكر هذا الحديث حديث أبي إسحاق أن يكون مرفوعا


002-صليت مع النبي صلى الله عليه وسلم فكان يسلم عن يمينه السلام عليكم ورحمة الله وبركاته وعن شماله السلام عليكم ورحمة الله

صليت مع النبي صلى الله عليه وسلم فكان يسلم عن يمينه السلام عليكم ورحمة الله وبركاته وعن شماله السلام عليكم ورحمة الله

حدثنا عبدة بن عبد الله ثنا يحيى بن آدم ثنا موسى بن قيس الحضرمي عن سلمة بن كهيل عن علقمة بن وائل عن أبيه قال صليت مع النبي صلى الله عليه وسلم فكان يسلم عن يمينه السلام عليكم ورحمة الله وبركاته وعن شماله السلام عليكم ورحمة الله


003-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فسلم أحدنا أشار بيده من عن يمينه ومن عن يساره فلما صلى قال ما بال أحدكم

كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فسلم أحدنا أشار بيده من عن يمينه ومن عن يساره فلما صلى قال ما بال أحدكم يرمي بيده كأنها أذناب خيل شمس إنما يكفي أحدكم أو ألا يكفي أحدكم أن يقول هكذا وأشار بأصبعه يسلم على أخيه من عن يمينه ومن عن شماله

حدثنا عثمان بن أبي شيبة ثنا يحيى بن زكريا ووكيع عن مسعر عن عبيد الله بن القبطية عن جابر بن سمرة قال كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فسلم أحدنا أشار بيده من عن يمينه ومن عن يساره فلما صلى قال ما بال أحدكم يرمي بيده كأنها أذناب خيل شمس إنما يكفي أحدكم أو ألا يكفي أحدكم أن يقول هكذا وأشار بأصبعه يسلم على أخيه من عن يمينه ومن عن شماله


004-أما يكفي أحدكم أو أحدهم أن يضع يده على فخذه ثم يسلم على أخيه من عن يمينه ومن عن شماله

أما يكفي أحدكم أو أحدهم أن يضع يده على فخذه ثم يسلم على أخيه من عن يمينه ومن عن شماله

حدثنا محمد بن سليمان الأنباري ثنا أبو نعيم عن مسعر بإسناده ومعناه قال أما يكفي أحدكم أو أحدهم أن يضع يده على فخذه ثم يسلم على أخيه من عن يمينه ومن عن شماله


005-دخل علينا رسول الله صلى الله عليه وسلم والناس رافعو أيديهم قال زهير أراه قال في الصلاة فقال ما لي أراكم رافعي أيديكم

دخل علينا رسول الله صلى الله عليه وسلم والناس رافعو أيديهم قال زهير أراه قال في الصلاة فقال ما لي أراكم رافعي أيديكم كأنها أذناب خيل شمس أسكنوا في الصلاة

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا الأعمش عن المسيب بن رافع عن تميم الطائي عن جابر بن سمرة قال دخل علينا رسول الله صلى الله عليه وسلم والناس رافعو أيديهم قال زهير أراه قال في الصلاة فقال ما لي أراكم رافعي أيديكم كأنها أذناب خيل شمس أسكنوا في الصلاة


001-أمرنا النبي صلى الله عليه وسلم أن نرد على الإمام وأن نتحاب وأن يسلم بعضنا على بعض

أمرنا النبي صلى الله عليه وسلم أن نرد على الإمام وأن نتحاب وأن يسلم بعضنا على بعض

حدثنا محمد بن عثمان أبو الجماهر ثنا سعيد بن بشير عن قتادة عن الحسن عن سمرة قال أمرنا النبي صلى الله عليه وسلم أن نرد على الإمام وأن نتحاب وأن يسلم بعضنا على بعض


001-كان يعلم انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير

كان يعلم انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير

حدثنا أحمد بن عبدة أخبرنا سفيان عن عمرو عن أبي معبد عن بن عباس قال كان يعلم انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير


002-أن رفع الصوت للذكر حين ينصرف الناس من المكتوبة كان ذلك على عهد رسول الله صلى الله عليه وسلم وأن بن عباس قال كنت أعلم

أن رفع الصوت للذكر حين ينصرف الناس من المكتوبة كان ذلك على عهد رسول الله صلى الله عليه وسلم وأن بن عباس قال كنت أعلم إذا انصرفوا بذلك وأسمعه

حدثنا يحيى بن موسى البلخي ثنا عبد الرزاق أخبرني بن جريج أخبرنا عمرو بن دينار أن أبا معبد مولى بن عباس أخبره أن بن عباس أخبره أن رفع الصوت للذكر حين ينصرف الناس من المكتوبة كان ذلك على عهد رسول الله صلى الله عليه وسلم وأن بن عباس قال كنت أعلم إذا انصرفوا بذلك وأسمعه


001-حذف السلام سنة قال عيسى نهاني بن المبارك عن رفع هذا الحديث قال أبو داود سمعت أبا عمير عيسى بن يونس الفاخوري الرملي قال

حذف السلام سنة قال عيسى نهاني بن المبارك عن رفع هذا الحديث قال أبو داود سمعت أبا عمير عيسى بن يونس الفاخوري الرملي قال لما رجع الفريابي من مكة ترك رفع هذا الحديث وقال نهاه أحمد بن حنبل عن رفعه

حدثنا أحمد بن محمد بن حنبل حدثني محمد بن يوسف الفريابي ثنا الأوزاعي عن قرة بن عبد الرحمن عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم حذف السلام سنة قال عيسى نهاني بن المبارك عن رفع هذا الحديث قال أبو داود سمعت أبا عمير عيسى بن يونس الفاخوري الرملي قال لما رجع الفريابي من مكة ترك رفع هذا الحديث وقال نهاه أحمد بن حنبل عن رفعه


001-إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد صلاته

إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد صلاته

حدثنا عثمان بن أبي شيبة ثنا جرير بن عبد الحميد عن عاصم الأحول عن عيسى بن حطان عن مسلم بن سلام عن علي بن طلق قال قال رسول الله صلى الله عليه وسلم إذا فسا أحدكم في الصلاة فلينصرف فليتوضأ وليعد صلاته


001-أيعجز أحدكم قال عن عبد الوارث أن يتقدم أو يتأخر أو عن يمينه أو عن شماله زاد في حديث حماد في الصلاة يعني في السبحة

أيعجز أحدكم قال عن عبد الوارث أن يتقدم أو يتأخر أو عن يمينه أو عن شماله زاد في حديث حماد في الصلاة يعني في السبحة

حدثنا مسدد ثنا حماد وعبد الوارث عن ليث عن الحجاج بن عبيد عن إبراهيم بن إسماعيل عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أيعجز أحدكم قال عن عبد الوارث أن يتقدم أو يتأخر أو عن يمينه أو عن شماله زاد في حديث حماد في الصلاة يعني في السبحة


002-صلى بنا إمام لنا يكني أبا رمثة فقال صليت هذه الصلاة أو مثل هذه الصلاة مع النبي صلى الله عليه وسلم قال وكان أبو بكر وعمر

صلى بنا إمام لنا يكني أبا رمثة فقال صليت هذه الصلاة أو مثل هذه الصلاة مع النبي صلى الله عليه وسلم قال وكان أبو بكر وعمر يقومان في الصف المقدم عن يمينه وكان رجل قد شهد التكبيرة الأولى من الصلاة فصلى نبي الله صلى الله عليه وسلم ثم سلم عن يمينه وعن يساره حتى رأينا بياض خديه ثم انفتل كانفتال أبي رمثة يعني نفسه فقام الرجل الذي أدرك معه التكبيرة الأولى من الصلاة يشفع فوثب إليه عمر فأخذ بمنكبه فهزه ثم قال اجلس فإنه لم يهلك أهل الكتاب إلا أنه لم يكن بين صلواتهم فصل فرفع النبي صلى الله عليه وسلم بصره فقال أصاب الله بك يا بن الخطاب قال أبو داود وقد قيل أبو أمية مكان أبي رمثة

حدثنا عبد الوهاب بن نجدة ثنا أشعث بن شعبة عن المنهال بن خليفة عن الأزرق بن قيس قال صلى بنا إمام لنا يكني أبا رمثة فقال صليت هذه الصلاة أو مثل هذه الصلاة مع النبي صلى الله عليه وسلم قال وكان أبو بكر وعمر يقومان في الصف المقدم عن يمينه وكان رجل قد شهد التكبيرة الأولى من الصلاة فصلى نبي الله صلى الله عليه وسلم ثم سلم عن يمينه وعن يساره حتى رأينا بياض خديه ثم انفتل كانفتال أبي رمثة يعني نفسه فقام الرجل الذي أدرك معه التكبيرة الأولى من الصلاة يشفع فوثب إليه عمر فأخذ بمنكبه فهزه ثم قال اجلس فإنه لم يهلك أهل الكتاب إلا أنه لم يكن بين صلواتهم فصل فرفع النبي صلى الله عليه وسلم بصره فقال أصاب الله بك يا بن الخطاب قال أبو داود وقد قيل أبو أمية مكان أبي رمثة


001-صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشي الظهر أو العصر قال فصلى بنا ركعتين ثم سلم ثم قام إلى خشبة في مقدم

صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشي الظهر أو العصر قال فصلى بنا ركعتين ثم سلم ثم قام إلى خشبة في مقدم المسجد فوضع يديه عليها إحداهما على الأخرى يعرف في وجهه الغضب ثم خرج سرعان الناس وهم يقولون قصرت الصلاة قصرت الصلاة وفي الناس أبو بكر وعمر فهاباه أن يكلماه فقام رجل كان رسول الله صلى الله عليه وسلم يسميه ذا اليدين فقال يا رسول الله أنسيت أم قصرت الصلاة قال لم أنس ولم تقصر الصلاة قال بل نسيت يا رسول الله فأقبل رسول الله صلى الله عليه وسلم على القوم فقال أصدق ذو اليدين فأومؤوا أي نعم فرجع رسول الله صلى الله عليه وسلم إلى مقامه فصلى الركعتين الباقيتين ثم سلم ثم كبر وسجد مثل سجوده أو أطول ثم رفع وكبر ثم كبر وسجد مثل سجوده أو أطول ثم رفع وكبر قال فقيل لمحمد سلم في السهو فقال لم أحفظه عن أبي هريرة ولكن نبئت أن عمران بن حصين قال ثم سلم

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن محمد عن أبي هريرة قال صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشي الظهر أو العصر قال فصلى بنا ركعتين ثم سلم ثم قام إلى خشبة في مقدم المسجد فوضع يديه عليها إحداهما على الأخرى يعرف في وجهه الغضب ثم خرج سرعان الناس وهم يقولون قصرت الصلاة قصرت الصلاة وفي الناس أبو بكر وعمر فهاباه أن يكلماه فقام رجل كان رسول الله صلى الله عليه وسلم يسميه ذا اليدين فقال يا رسول الله أنسيت أم قصرت الصلاة قال لم أنس ولم تقصر الصلاة قال بل نسيت يا رسول الله فأقبل رسول الله صلى الله عليه وسلم على القوم فقال أصدق ذو اليدين فأومؤوا أي نعم فرجع رسول الله صلى الله عليه وسلم إلى مقامه فصلى الركعتين الباقيتين ثم سلم ثم كبر وسجد مثل سجوده أو أطول ثم رفع وكبر ثم كبر وسجد مثل سجوده أو أطول ثم رفع وكبر قال فقيل لمحمد سلم في السهو فقال لم أحفظه عن أبي هريرة ولكن نبئت أن عمران بن حصين قال ثم سلم


002-صلى رسول الله صلى الله عليه وسلم لم يقل بنا ولم يقل فأومؤوا قال فقال الناس نعم قال ثم رفع ولم يقل وكبر ثم كبر وسجد مثل

صلى رسول الله صلى الله عليه وسلم لم يقل بنا ولم يقل فأومؤوا قال فقال الناس نعم قال ثم رفع ولم يقل وكبر ثم كبر وسجد مثل سجوده أو أطول ثم رفع وتم حديثه لم يذكر ما بعده ولم يذكر فأومؤوا إلا حماد بن زيد قال أبو داود وكل من روى هذا الحديث لم يقل فكبر ولا ذكر رجع

حدثنا عبد الله بن مسلمة عن مالك عن أيوب عن محمد بإسناده وحديث حماد أتم قال صلى رسول الله صلى الله عليه وسلم لم يقل بنا ولم يقل فأومؤوا قال فقال الناس نعم قال ثم رفع ولم يقل وكبر ثم كبر وسجد مثل سجوده أو أطول ثم رفع وتم حديثه لم يذكر ما بعده ولم يذكر فأومؤوا إلا حماد بن زيد قال أبو داود وكل من روى هذا الحديث لم يقل فكبر ولا ذكر رجع


003-صلى بنا رسول الله صلى الله عليه وسلم بمعنى حماد كله إلى آخر قوله نبئت أن عمران بن حصين قال ثم سلم قال قلت فالتشهد قال

صلى بنا رسول الله صلى الله عليه وسلم بمعنى حماد كله إلى آخر قوله نبئت أن عمران بن حصين قال ثم سلم قال قلت فالتشهد قال لم أسمع في التشهد وأحب إلي أن يتشهد ولم يذكر كان يسميه ذا اليدين ولا ذكر فأومؤوا ولا ذكر الغضب وحديث حماد عن أيوب أتم

حدثنا مسدد ثنا بشر يعني بن المفضل ثنا سلمة يعني بن علقمة عن محمد عن أبي هريرة قال صلى بنا رسول الله صلى الله عليه وسلم بمعنى حماد كله إلى آخر قوله نبئت أن عمران بن حصين قال ثم سلم قال قلت فالتشهد قال لم أسمع في التشهد وأحب إلي أن يتشهد ولم يذكر كان يسميه ذا اليدين ولا ذكر فأومؤوا ولا ذكر الغضب وحديث حماد عن أيوب أتم


004-في قصة ذي اليدين أنه كبر وسجد وقال هشام يعني بن حسان كبر ثم كبر وسجد قال أبو داود روى هذا الحديث أيضا حبيب بن الشهيد

في قصة ذي اليدين أنه كبر وسجد وقال هشام يعني بن حسان كبر ثم كبر وسجد قال أبو داود روى هذا الحديث أيضا حبيب بن الشهيد وحميد ويونس وعاصم الأحول عن محمد عن أبي هريرة لم يذكر أحد منهم ما ذكر حماد بن زيد عن هشام أنه كبر ثم كبر وسجد وروى حماد بن سلمة وأبو بكر بن عياش هذا الحديث عن هشام لم يذكرا عنه هذا الذي ذكره حماد بن زيد أنه كبر ثم كبر

حدثنا علي بن نصر بن علي ثنا سليمان بن حرب ثنا حماد بن زيد عن أيوب وهشام ويحيى بن عتيق وابن عون عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم في قصة ذي اليدين أنه كبر وسجد وقال هشام يعني بن حسان كبر ثم كبر وسجد قال أبو داود روى هذا الحديث أيضا حبيب بن الشهيد وحميد ويونس وعاصم الأحول عن محمد عن أبي هريرة لم يذكر أحد منهم ما ذكر حماد بن زيد عن هشام أنه كبر ثم كبر وسجد وروى حماد بن سلمة وأبو بكر بن عياش هذا الحديث عن هشام لم يذكرا عنه هذا الذي ذكره حماد بن زيد أنه كبر ثم كبر


005-بهذه القصة قال ولم يسجد سجدتي السهو حتى يقنه الله ذلك

بهذه القصة قال ولم يسجد سجدتي السهو حتى يقنه الله ذلك

حدثنا محمد بن يحيى بن فارس ثنا محمد بن كثير عن الأوزاعي عن الزهري عن سعيد بن المسيب وأبي سلمة وعبيد الله بن عبد الله عن أبي هريرة بهذه القصة قال ولم يسجد سجدتي السهو حتى يقنه الله ذلك


006-بهذا الخبر قال ولم يسجد السجدتين اللتين تسجدان إذا شك حتى لقاه الناس قال بن شهاب وأخبرني بهذا الخبر سعيد بن المسيب عن

بهذا الخبر قال ولم يسجد السجدتين اللتين تسجدان إذا شك حتى لقاه الناس قال بن شهاب وأخبرني بهذا الخبر سعيد بن المسيب عن أبي هريرة قال وأخبرني أبو سلمة بن عبد الرحمن وأبو بكر بن الحرث بن هشام وعبيد الله بن عبد الله قال أبو داود رواه يحيى بن أبي كثير وعمران بن أبي أنس عن أبي سلمة بن عبد الرحمن والعلاء بن عبد الرحمن عن أبيه جميعا عن أبي هريرة بهذه القصة لم يذكر أنه سجد السجدتين قال أبو داود رواه الزبيدي عن الزهري عن أبي بكر بن سليمان بن أبي حثمة عن النبي صلى الله عليه وسلم قال فيه ولم يسجد سجدتي السهو

حدثنا حجاج بن أبي يعقوب ثنا يعقوب يعني بن إبراهيم ثنا أبي عن صالح عن بن شهاب أن أبا بكر بن سليمان بن أبي حثمة أخبره أنه بلغه أن رسول الله صلى الله عليه وسلم بهذا الخبر قال ولم يسجد السجدتين اللتين تسجدان إذا شك حتى لقاه الناس قال بن شهاب وأخبرني بهذا الخبر سعيد بن المسيب عن أبي هريرة قال وأخبرني أبو سلمة بن عبد الرحمن وأبو بكر بن الحرث بن هشام وعبيد الله بن عبد الله قال أبو داود رواه يحيى بن أبي كثير وعمران بن أبي أنس عن أبي سلمة بن عبد الرحمن والعلاء بن عبد الرحمن عن أبيه جميعا عن أبي هريرة بهذه القصة لم يذكر أنه سجد السجدتين قال أبو داود رواه الزبيدي عن الزهري عن أبي بكر بن سليمان بن أبي حثمة عن النبي صلى الله عليه وسلم قال فيه ولم يسجد سجدتي السهو


007-أن النبي صلى الله عليه وسلم صلى الظهر فسلم في الركعتين فقيل له نقصت الصلاة فصلى ركعتين ثم سجد سجدتين

أن النبي صلى الله عليه وسلم صلى الظهر فسلم في الركعتين فقيل له نقصت الصلاة فصلى ركعتين ثم سجد سجدتين

حدثنا عبد الله بن معاذ ثنا أبي ثنا شعبة عن سعد بن إبراهيم سمع أبا سلمة بن عبد الرحمن عن أبي هريرة أن النبي صلى الله عليه وسلم صلى الظهر فسلم في الركعتين فقيل له نقصت الصلاة فصلى ركعتين ثم سجد سجدتين


008-أن النبي صلى الله عليه وسلم انصرف من الركعتين من صلاة المكتوبة فقال له رجل أقصرت الصلاة يا رسول الله أم نسيت قال كل ذلك

أن النبي صلى الله عليه وسلم انصرف من الركعتين من صلاة المكتوبة فقال له رجل أقصرت الصلاة يا رسول الله أم نسيت قال كل ذلك لم أفعل فقال الناس قد فعلت ذلك يا رسول الله فركع ركعتين أخريين ثم انصرف ولم يسجد سجدتي السهو قال أبو داود رواه داود بن الحصين عن أبي سفيان مولى بن أبي أحمد عن أبي هريرة عن النبي صلى الله عليه وسلم بهذه القصة قال ثم سجد سجدتين وهو جالس بعد التسليم

حدثنا إسماعيل بن أسد أخبرنا شبابة ثنا بن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبي هريرة أن النبي صلى الله عليه وسلم انصرف من الركعتين من صلاة المكتوبة فقال له رجل أقصرت الصلاة يا رسول الله أم نسيت قال كل ذلك لم أفعل فقال الناس قد فعلت ذلك يا رسول الله فركع ركعتين أخريين ثم انصرف ولم يسجد سجدتي السهو قال أبو داود رواه داود بن الحصين عن أبي سفيان مولى بن أبي أحمد عن أبي هريرة عن النبي صلى الله عليه وسلم بهذه القصة قال ثم سجد سجدتين وهو جالس بعد التسليم


009-بهذا الخبر قال ثم سجد سجدتي السهو بعد ما سلم

بهذا الخبر قال ثم سجد سجدتي السهو بعد ما سلم

حدثنا هارون بن عبد الله ثنا هاشم بن القاسم ثنا عكرمة بن عمار عن ضمضم بن جوس الهفاني حدثني أبو هريرة بهذا الخبر قال ثم سجد سجدتي السهو بعد ما سلم


010-صلى بنا رسول الله صلى الله عليه وسلم فسلم في الركعتين فذكر نحو حديث بن سيرين عن أبي هريرة قال ثم سلم ثم سجد سجدتي السهو

صلى بنا رسول الله صلى الله عليه وسلم فسلم في الركعتين فذكر نحو حديث بن سيرين عن أبي هريرة قال ثم سلم ثم سجد سجدتي السهو

حدثنا أحمد بن محمد بن ثابت ثنا أبو أسامة ح وثنا محمد بن العلاء أخبرنا أبو أسامة أخبرني عبيد الله عن نافع عن بن عمر قال صلى بنا رسول الله صلى الله عليه وسلم فسلم في الركعتين فذكر نحو حديث بن سيرين عن أبي هريرة قال ثم سلم ثم سجد سجدتي السهو


011-سلم رسول الله صلى الله عليه وسلم في ثلاث ركعات من العصر ثم دخل قال عن مسلمة الحجر فقام إليه رجل يقال له الخرباق كان

سلم رسول الله صلى الله عليه وسلم في ثلاث ركعات من العصر ثم دخل قال عن مسلمة الحجر فقام إليه رجل يقال له الخرباق كان طويل اليدين فقال له أقصرت الصلاة يا رسول الله فخرج مغضبا يجر رداءه فقال أصدق قالوا نعم فصلى تلك الركعة ثم سلم ثم سجد سجدتيها ثم سلم

حدثنا مسدد ثنا يزيد بن زريع ح وثنا مسدد ثنا مسلمة بن محمد قال ثنا خالد الحذاء ثنا أبو قلابة عن أبي المهلب عن عمران بن حصين قال سلم رسول الله صلى الله عليه وسلم في ثلاث ركعات من العصر ثم دخل قال عن مسلمة الحجر فقام إليه رجل يقال له الخرباق كان طويل اليدين فقال له أقصرت الصلاة يا رسول الله فخرج مغضبا يجر رداءه فقال أصدق قالوا نعم فصلى تلك الركعة ثم سلم ثم سجد سجدتيها ثم سلم


001-صلى رسول الله صلى الله عليه وسلم الظهر خمسا فقيل له أزيد في الصلاة قال وما ذاك قال صليت خمسا فسجد سجدتين بعد ما سلم

صلى رسول الله صلى الله عليه وسلم الظهر خمسا فقيل له أزيد في الصلاة قال وما ذاك قال صليت خمسا فسجد سجدتين بعد ما سلم

حدثنا حفص بن عمر ومسلم بن إبراهيم المعنى قال حفص ثنا شعبة عن الحكم عن إبراهيم عن علقمة عن عبد الله قال صلى رسول الله صلى الله عليه وسلم الظهر خمسا فقيل له أزيد في الصلاة قال وما ذاك قال صليت خمسا فسجد سجدتين بعد ما سلم


002-صلى رسول الله صلى الله عليه وسلم قال إبراهيم فلا أدري زاد أم نقص فلما سلم قيل له يا رسول الله أحدث في الصلاة شيء قال

صلى رسول الله صلى الله عليه وسلم قال إبراهيم فلا أدري زاد أم نقص فلما سلم قيل له يا رسول الله أحدث في الصلاة شيء قال وما ذاك قالوا صليت كذا وكذا فثنى رجله واستقبل القبلة فسجد بهم سجدتين ثم سلم فلما انفتل أقبل علينا بوجهه صلى الله عليه وسلم فقال إنه لو حدث في الصلاة شيء أنبأتكم به ولكن إنما أنا بشر أنسى كما تنسون فإذا نسيت فذكروني وقال إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ثم ليسلم ثم ليسجد سجدتين

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن إبراهيم عن علقمة قال قال عبد الله صلى رسول الله صلى الله عليه وسلم قال إبراهيم فلا أدري زاد أم نقص فلما سلم قيل له يا رسول الله أحدث في الصلاة شيء قال وما ذاك قالوا صليت كذا وكذا فثنى رجله واستقبل القبلة فسجد بهم سجدتين ثم سلم فلما انفتل أقبل علينا بوجهه صلى الله عليه وسلم فقال إنه لو حدث في الصلاة شيء أنبأتكم به ولكن إنما أنا بشر أنسى كما تنسون فإذا نسيت فذكروني وقال إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ثم ليسلم ثم ليسجد سجدتين


003-بهذا قال فإذا نسي أحدكم فليسجد سجدتين ثم تحول فسجد سجدتين قال أبو داود رواه حصين نحو حديث الأعمش

بهذا قال فإذا نسي أحدكم فليسجد سجدتين ثم تحول فسجد سجدتين قال أبو داود رواه حصين نحو حديث الأعمش

حدثنا محمد بن عبد الله بن نمير ثنا أبي ثنا الأعمش عن إبراهيم عن علقمة عن عبد الله بهذا قال فإذا نسي أحدكم فليسجد سجدتين ثم تحول فسجد سجدتين قال أبو داود رواه حصين نحو حديث الأعمش


004-صلى بنا رسول الله صلى الله عليه وسلم خمسا فلما انفتل توشوش القوم بينهم فقال ما شأنكم قالوا يا رسول الله هل زيد في

صلى بنا رسول الله صلى الله عليه وسلم خمسا فلما انفتل توشوش القوم بينهم فقال ما شأنكم قالوا يا رسول الله هل زيد في الصلاة قال لا قالوا فإنك قد صليت خمسا فانفتل فسجد سجدتين ثم سلم ثم قال إنما أنا بشر أنسى كما تنسون

حدثنا نصر بن علي أخبرنا جرير ح وثنا يوسف بن موسى ثنا جرير وهذا حديث يوسف عن الحسن بن عبيد الله عن إبراهيم بن سويد عن علقمة قال قال عبد الله صلى بنا رسول الله صلى الله عليه وسلم خمسا فلما انفتل توشوش القوم بينهم فقال ما شأنكم قالوا يا رسول الله هل زيد في الصلاة قال لا قالوا فإنك قد صليت خمسا فانفتل فسجد سجدتين ثم سلم ثم قال إنما أنا بشر أنسى كما تنسون


005-أن رسول الله صلى الله عليه وسلم صلى يوما فسلم وقد بقيت من الصلاة ركعة فأدركه رجل فقال نسيت من الصلاة ركعة فرجع فدخل

أن رسول الله صلى الله عليه وسلم صلى يوما فسلم وقد بقيت من الصلاة ركعة فأدركه رجل فقال نسيت من الصلاة ركعة فرجع فدخل المسجد وأمر بلالا فأقام الصلاة فصلى للناس ركعة فأخبرت بذلك الناس فقالوا لي أتعرف الرجل قلت لا إلا أن أراه فمر بي فقلت هذا هو فقالوا هذا طلحة بن عبيد الله

حدثنا قتيبة بن سعيد ثنا الليث يعني بن سعد عن يزيد بن أبي حبيب أن سويد بن قيس أخبره عن معاوية بن خديج أن رسول الله صلى الله عليه وسلم صلى يوما فسلم وقد بقيت من الصلاة ركعة فأدركه رجل فقال نسيت من الصلاة ركعة فرجع فدخل المسجد وأمر بلالا فأقام الصلاة فصلى للناس ركعة فأخبرت بذلك الناس فقالوا لي أتعرف الرجل قلت لا إلا أن أراه فمر بي فقلت هذا هو فقالوا هذا طلحة بن عبيد الله


001-إذا شك أحدكم في صلاته فليلق الشك وليبن على اليقين فإذا استيقن التمام سجد سجدتين فإن كانت صلاته تامة كانت الركعة نافلة

إذا شك أحدكم في صلاته فليلق الشك وليبن على اليقين فإذا استيقن التمام سجد سجدتين فإن كانت صلاته تامة كانت الركعة نافلة والسجدتان وإن كانت ناقصة كانت الركعة تماما لصلاته وكانت السجدتان مرغمتي الشيطان قال أبو داود رواه هشام بن سعد ومحمد بن مطرف عن زيد عن عطاء بن يسار عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم وحديث أبي خالد أشبع

حدثنا محمد بن العلاء ثنا أبو خالد عن بن عجلان عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم إذا شك أحدكم في صلاته فليلق الشك وليبن على اليقين فإذا استيقن التمام سجد سجدتين فإن كانت صلاته تامة كانت الركعة نافلة والسجدتان وإن كانت ناقصة كانت الركعة تماما لصلاته وكانت السجدتان مرغمتي الشيطان قال أبو داود رواه هشام بن سعد ومحمد بن مطرف عن زيد عن عطاء بن يسار عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم وحديث أبي خالد أشبع


002-أن النبي صلى الله عليه وسلم سمى سجدتي السهو المرغمتين

أن النبي صلى الله عليه وسلم سمى سجدتي السهو المرغمتين

حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا الفضل بن موسى عن عبد الله بن كيسان عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم سمى سجدتي السهو المرغمتين


003-إذا شك أحدكم في صلاته فلا يدري كم صلى ثلاثا أو أربعا فليصل ركعة ويسجد سجدتين وهو جالس قبل التسليم فإن كانت الركعة التي

إذا شك أحدكم في صلاته فلا يدري كم صلى ثلاثا أو أربعا فليصل ركعة ويسجد سجدتين وهو جالس قبل التسليم فإن كانت الركعة التي صلى خامسة شفعها بهاتين وإن كانت رابعة فالسجدتان ترغيم للشيطان

حدثنا القعنبي عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال إذا شك أحدكم في صلاته فلا يدري كم صلى ثلاثا أو أربعا فليصل ركعة ويسجد سجدتين وهو جالس قبل التسليم فإن كانت الركعة التي صلى خامسة شفعها بهاتين وإن كانت رابعة فالسجدتان ترغيم للشيطان


004-إذا شك أحدكم في صلاته فإن استيقن أن قد صلى ثلاثا فليقم فليتم ركعة بسجودها ثم يجلس فيتشهد فإذا فرغ فلم يبق إلا أن يسلم

إذا شك أحدكم في صلاته فإن استيقن أن قد صلى ثلاثا فليقم فليتم ركعة بسجودها ثم يجلس فيتشهد فإذا فرغ فلم يبق إلا أن يسلم فليسجد سجدتين وهو جالس ثم ليسلم ثم ذكر معنى مالك قال أبو داود كذلك رواه بن وهب عن مالك وحفص بن ميسرة وداود بن قيس وهشام بن سعد إلا أن هشاما بلغ به أبا سعيد الخدري

حدثنا قتيبة ثنا يعقوب بن عبد الرحمن القاري عن زيد بن أسلم بإسناد مالك قال أن النبي صلى الله عليه وسلم قال إذا شك أحدكم في صلاته فإن استيقن أن قد صلى ثلاثا فليقم فليتم ركعة بسجودها ثم يجلس فيتشهد فإذا فرغ فلم يبق إلا أن يسلم فليسجد سجدتين وهو جالس ثم ليسلم ثم ذكر معنى مالك قال أبو داود كذلك رواه بن وهب عن مالك وحفص بن ميسرة وداود بن قيس وهشام بن سعد إلا أن هشاما بلغ به أبا سعيد الخدري


001-إذا كنت في صلاة فشككت في ثلاث أو أربع وأكبر ظنك على أربع تشهدت ثم سجدت سجدتين وأنت جالس قبل أن تسلم ثم تشهدت أيضا ثم

إذا كنت في صلاة فشككت في ثلاث أو أربع وأكبر ظنك على أربع تشهدت ثم سجدت سجدتين وأنت جالس قبل أن تسلم ثم تشهدت أيضا ثم تسلم قال أبو داود رواه عبد الواحد عن خصيف ولم يرفعه ووافق عبد الواحد أيضا سفيان وشريك وإسرائيل واختلفوا في الكلام في متن الحديث ولم يسندوه

حدثنا النفيلي ثنا محمد بن سلمة عن خصيف عن أبي عبيدة بن عبد الله عن أبيه عن رسول الله صلى الله عليه وسلم قال إذا كنت في صلاة فشككت في ثلاث أو أربع وأكبر ظنك على أربع تشهدت ثم سجدت سجدتين وأنت جالس قبل أن تسلم ثم تشهدت أيضا ثم تسلم قال أبو داود رواه عبد الواحد عن خصيف ولم يرفعه ووافق عبد الواحد أيضا سفيان وشريك وإسرائيل واختلفوا في الكلام في متن الحديث ولم يسندوه


002-إذا صلى أحدكم فلم يدر زاد أم نقص فليسجد سجدتين وهو قاعد فإذا أتاه الشيطان فقال إنك قد أحدثت فليقل كذبت إلا ما وجد ريحا

إذا صلى أحدكم فلم يدر زاد أم نقص فليسجد سجدتين وهو قاعد فإذا أتاه الشيطان فقال إنك قد أحدثت فليقل كذبت إلا ما وجد ريحا بأنفه أو صوتا بأذنه وهذا لفظ حديث أبان قال أبو داود وقال معمر وعلي بن المبارك عياض بن هلال وقال الأوزاعي عياض بن أبي زهير

حدثنا محمد بن العلاء ثنا إسماعيل بن إبراهيم ثنا هشام الدستوائي ثنا يحيى بن أبي كثير ثنا عياض ح وثنا موسى بن إسماعيل ثنا أبان ثنا يحيى عن هلال بن عياض عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم فلم يدر زاد أم نقص فليسجد سجدتين وهو قاعد فإذا أتاه الشيطان فقال إنك قد أحدثت فليقل كذبت إلا ما وجد ريحا بأنفه أو صوتا بأذنه وهذا لفظ حديث أبان قال أبو داود وقال معمر وعلي بن المبارك عياض بن هلال وقال الأوزاعي عياض بن أبي زهير


003-إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه حتى لا يدري كم صلى فإذا وجد أحدكم ذلك فليسجد سجدتين وهو جالس قال أبو داود

إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه حتى لا يدري كم صلى فإذا وجد أحدكم ذلك فليسجد سجدتين وهو جالس قال أبو داود وكذا رواه بن عيينة ومعمر والليث

حدثنا القعنبي عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه حتى لا يدري كم صلى فإذا وجد أحدكم ذلك فليسجد سجدتين وهو جالس قال أبو داود وكذا رواه بن عيينة ومعمر والليث


004-بهذا الحديث بإسناده زاد وهو جالس قبل التسليم

بهذا الحديث بإسناده زاد وهو جالس قبل التسليم

حدثنا حجاج بن أبي يعقوب ثنا يعقوب ثنا بن أخي الزهري عن محمد بن مسلم بهذا الحديث بإسناده زاد وهو جالس قبل التسليم


005-بإسناده ومعناه قال فليسجد سجدتين قبل أن يسلم ثم ليسلم

بإسناده ومعناه قال فليسجد سجدتين قبل أن يسلم ثم ليسلم

حدثنا حجاج ثنا يعقوب أخبرنا أبي عن بن إسحاق حدثني محمد بن مسلم الزهري بإسناده ومعناه قال فليسجد سجدتين قبل أن يسلم ثم ليسلم


001-من شك في صلاته فليسجد سجدتين بعد ما يسلم

من شك في صلاته فليسجد سجدتين بعد ما يسلم

حدثنا أحمد بن إبراهيم ثنا حجاج عن بن جريج أخبرني عبد الله بن مسافع أن مصعب بن شيبة أخبره عن عتبة بن محمد بن الحرث عن عبد الله بن جعفر أن رسول الله صلى الله عليه وسلم قال من شك في صلاته فليسجد سجدتين بعد ما يسلم


001-صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام فلم يجلس فقام الناس معه فلما قضى صلاته وانتظرنا التسليم كبر فسجد

صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام فلم يجلس فقام الناس معه فلما قضى صلاته وانتظرنا التسليم كبر فسجد سجدتين وهو جالس قبل التسليم ثم سلم صلى الله عليه وسلم

حدثنا القعنبي عن مالك عن بن شهاب عن عبد الرحمن الأعرج عن عبد الله بن بحينة أنه قال صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام فلم يجلس فقام الناس معه فلما قضى صلاته وانتظرنا التسليم كبر فسجد سجدتين وهو جالس قبل التسليم ثم سلم صلى الله عليه وسلم


002-بمعنى إسناده وحديثه زاد وكان منا المتشهد في قيامه قال أبو داود وكذلك سجدهما بن الزبير قام من ثنتين قبل التسليم وهو قول

بمعنى إسناده وحديثه زاد وكان منا المتشهد في قيامه قال أبو داود وكذلك سجدهما بن الزبير قام من ثنتين قبل التسليم وهو قول الزهري

حدثنا عمرو بن عثمان ثنا أبي وبقية قالا ثنا شعيب عن الزهري بمعنى إسناده وحديثه زاد وكان منا المتشهد في قيامه قال أبو داود وكذلك سجدهما بن الزبير قام من ثنتين قبل التسليم وهو قول الزهري


001-إذا قام الإمام في الركعتين فإن ذكر قبل أن يستوي قائما فليجلس فإن استوى قائما فلا يجلس ويسجد سجدتي السهو قال أبو داود

إذا قام الإمام في الركعتين فإن ذكر قبل أن يستوي قائما فليجلس فإن استوى قائما فلا يجلس ويسجد سجدتي السهو قال أبو داود وليس في كتابي عن جابر الجعفي إلا هذا الحديث

حدثنا الحسن بن عمرو عن عبد الله بن الوليد عن سفيان عن جابر يعني الجعفي قال ثنا المغيرة بن شبيل الأحمسي عن قيس بن أبي حازم عن المغيرة بن شعبة قال قال رسول الله صلى الله عليه وسلم إذا قام الإمام في الركعتين فإن ذكر قبل أن يستوي قائما فليجلس فإن استوى قائما فلا يجلس ويسجد سجدتي السهو قال أبو داود وليس في كتابي عن جابر الجعفي إلا هذا الحديث


002-صلى بنا المغيرة بن شعبة فنهض في الركعتين قلنا سبحان الله قال سبحان الله ومضى فلما أتم صلاته وسلم سجد سجدتي السهو فلما

صلى بنا المغيرة بن شعبة فنهض في الركعتين قلنا سبحان الله قال سبحان الله ومضى فلما أتم صلاته وسلم سجد سجدتي السهو فلما انصرف قال رأيت رسول الله صلى الله عليه وسلم يصنع كما صنعت قال أبو داود وكذلك رواه بن أبي ليلى عن الشعبي عن المغيرة بن شعبة ورفعه ورواه أبو عميس عن ثابت بن عبيد قال صلى بنا المغيرة بن شعبة مثل حديث زياد بن علاقة قال أبو داود أبو عميس أخو المسعودي وفعل سعد بن أبي وقاص مثل ما فعل المغيرة وعمران بن حصين والضحاك بن قيس ومعاوية بن أبي سفيان وابن عباس أفتى بذلك وعمر بن عبد العزيز قال أبو داود هذا فيمن قام من ثنتين ثم سجدوا بعد ما سلموا

حدثنا عبيد الله بن عمر الجشمي ثنا يزيد بن هارون أخبرنا المسعودي عن زياد بن علاقة قال صلى بنا المغيرة بن شعبة فنهض في الركعتين قلنا سبحان الله قال سبحان الله ومضى فلما أتم صلاته وسلم سجد سجدتي السهو فلما انصرف قال رأيت رسول الله صلى الله عليه وسلم يصنع كما صنعت قال أبو داود وكذلك رواه بن أبي ليلى عن الشعبي عن المغيرة بن شعبة ورفعه ورواه أبو عميس عن ثابت بن عبيد قال صلى بنا المغيرة بن شعبة مثل حديث زياد بن علاقة قال أبو داود أبو عميس أخو المسعودي وفعل سعد بن أبي وقاص مثل ما فعل المغيرة وعمران بن حصين والضحاك بن قيس ومعاوية بن أبي سفيان وابن عباس أفتى بذلك وعمر بن عبد العزيز قال أبو داود هذا فيمن قام من ثنتين ثم سجدوا بعد ما سلموا


003-لكل سهو سجدتان بعد ما يسلم لم يذكر عن أبيه غير عمرو

لكل سهو سجدتان بعد ما يسلم لم يذكر عن أبيه غير عمرو

حدثنا عمرو بن عثمان والربيع بن نافع وعثمان بن أبي شيبة وشجاع بن مخلد بمعنى الإسناد أن بن عياش حدثهم عن عبيد الله بن عبيد الكلاعي عن زهير يعني بن سالم العنسي عن عبد الرحمن بن جبير بن نفير قال عمرو وحده عن أبيه عن ثوبان عن النبي صلى الله عليه وسلم قال لكل سهو سجدتان بعد ما يسلم لم يذكر عن أبيه غير عمرو


001-أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد ثم سلم

أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد ثم سلم

حدثنا محمد بن يحيى بن فارس ثنا محمد بن عبد الله بن المثنى حدثني أشعث عن محمد بن سيرين عن خالد يعني الحذاء عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد ثم سلم


001-كان رسول الله صلى الله عليه وسلم إذا سلم مكث قليلا وكانوا يرون أن ذلك كيما ينفذ النساء قبل الرجال

كان رسول الله صلى الله عليه وسلم إذا سلم مكث قليلا وكانوا يرون أن ذلك كيما ينفذ النساء قبل الرجال

حدثنا محمد بن يحيى ومحمد بن رافع قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن هند بنت الحرث عن أم سلمة قالت كان رسول الله صلى الله عليه وسلم إذا سلم مكث قليلا وكانوا يرون أن ذلك كيما ينفذ النساء قبل الرجال


001-صلى مع النبي صلى الله عليه وسلم وكان ينصرف عن شقيه

صلى مع النبي صلى الله عليه وسلم وكان ينصرف عن شقيه

حدثنا أبو الوليد الطيالسي ثنا شعبة عن سماك بن حرب عن قبيصة بن هلب رجل من طىء عن أبيه أنه صلى مع النبي صلى الله عليه وسلم وكان ينصرف عن شقيه


002-لا يجعل أحدكم نصيبا للشيطان من صلاته أن لا ينصرف إلا عن يمينه وقد رأيت رسول الله صلى الله عليه وسلم أكثر ما ينصرف عن

لا يجعل أحدكم نصيبا للشيطان من صلاته أن لا ينصرف إلا عن يمينه وقد رأيت رسول الله صلى الله عليه وسلم أكثر ما ينصرف عن شماله قال عمارة أتيت المدينة بعد فرأيت منازل النبي صلى الله عليه وسلم عن يساره

حدثنا مسلم بن إبراهيم ثنا شعبة عن سليمان عن عمارة بن عمير عن الأسود بن يزيد عن عبد الله قال لا يجعل أحدكم نصيبا للشيطان من صلاته أن لا ينصرف إلا عن يمينه وقد رأيت رسول الله صلى الله عليه وسلم أكثر ما ينصرف عن شماله قال عمارة أتيت المدينة بعد فرأيت منازل النبي صلى الله عليه وسلم عن يساره


001-اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا

اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا

حدثنا أحمد بن محمد بن حنبل ثنا يحيى عن عبيد الله أخبرني نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا


002-صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة

صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني سليمان بن بلال عن إبراهيم بن أبي النضر عن أبيه عن بسر بن سعيد عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم قال صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة


001-أن النبي صلى الله عليه وسلم وأصحابه كانوا يصلون نحو بيت المقدس فلما نزلت هذه الآية { فول وجهك شطر المسجد الحرام وحيث ما

أن النبي صلى الله عليه وسلم وأصحابه كانوا يصلون نحو بيت المقدس فلما نزلت هذه الآية { فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره } فمر رجل من بني سلمة فناداهم وهم ركوع في صلاة الفجر نحو بيت المقدس ألا إن القبلة قد حولت إلى الكعبة مرتين فمالوا كما هم ركوع إلى الكعبة

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت وحميد عن أنس أن النبي صلى الله عليه وسلم وأصحابه كانوا يصلون نحو بيت المقدس فلما نزلت هذه الآية " فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره " فمر رجل من بني سلمة فناداهم وهم ركوع في صلاة الفجر نحو بيت المقدس ألا إن القبلة قد حولت إلى الكعبة مرتين فمالوا كما هم ركوع إلى الكعبة


001-خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي

خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله حاجة إلا أعطاه إياها قال كعب ذلك في كل سنة يوم فقلت بل في كل جمعة قال فقرأ كعب التوراة فقال صدق النبي صلى الله عليه وسلم قال أبو هريرة ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب فقال عبد الله بن سلام قد علمت أية ساعة هي قال أبو هريرة فقلت له فأخبرني بها فقال عبد الله بن سلام هي آخر ساعة من يوم الجمعة فقلت كيف هي آخر ساعة من يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم لا يصادفها عبد مسلم وهو يصلي وتلك الساعة لا يصلى فيها فقال عبد الله بن سلام ألم يقل رسول الله صلى الله عليه وسلم من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي قال فقلت بلى قال هو ذاك

حدثنا القعنبي عن مالك عن يزيد بن عبد الله بن الهادي عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله حاجة إلا أعطاه إياها قال كعب ذلك في كل سنة يوم فقلت بل في كل جمعة قال فقرأ كعب التوراة فقال صدق النبي صلى الله عليه وسلم قال أبو هريرة ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب فقال عبد الله بن سلام قد علمت أية ساعة هي قال أبو هريرة فقلت له فأخبرني بها فقال عبد الله بن سلام هي آخر ساعة من يوم الجمعة فقلت كيف هي آخر ساعة من يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم لا يصادفها عبد مسلم وهو يصلي وتلك الساعة لا يصلى فيها فقال عبد الله بن سلام ألم يقل رسول الله صلى الله عليه وسلم من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي قال فقلت بلى قال هو ذاك


002-إن من أفضل أيامكم يوم الجمعة فيه خلق آدم وفيه قبض وفيه النفخة وفيه الصعقة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة

إن من أفضل أيامكم يوم الجمعة فيه خلق آدم وفيه قبض وفيه النفخة وفيه الصعقة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قال قالوا يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت يقولون بليت فقال إن الله حرم على الأرض أجساد الأنبياء

حدثنا هارون بن عبد الله ثنا حسين بن علي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني عن أوس بن أوس قال قال رسول الله صلى الله عليه وسلم إن من أفضل أيامكم يوم الجمعة فيه خلق آدم وفيه قبض وفيه النفخة وفيه الصعقة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قال قالوا يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت يقولون بليت فقال إن الله حرم على الأرض أجساد الأنبياء


001-يوم الجمعة ثنتا عشرة يريد ساعة لا يوجد مسلم يسأل الله شيئا إلا أتاه الله فالتمسوها آخر ساعة بعد العصر

يوم الجمعة ثنتا عشرة يريد ساعة لا يوجد مسلم يسأل الله شيئا إلا أتاه الله فالتمسوها آخر ساعة بعد العصر

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو يعني بن الحرث أن الجلاح مولى عبد العزيز حدثه أن أبا سلمة يعني بن عبد الرحمن حدثه عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال يوم الجمعة ثنتا عشرة يريد ساعة لا يوجد مسلم يسأل الله شيئا إلا أتاه الله فالتمسوها آخر ساعة بعد العصر


002-أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في شأن الجمعة يعني الساعة قال قلت نعم سمعته يقول سمعت رسول الله صلى

أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في شأن الجمعة يعني الساعة قال قلت نعم سمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة قال أبو داود يعني على المنبر

حدثنا أحمد بن صالح ثنا بن وهب أخبرني مخرمة يعني بن بكير عن أبيه عن أبي بردة بن أبي موسى الأشعري قال قال لي عبد الله بن عمر أسمعت أباك يحدث عن رسول الله صلى الله عليه وسلم في شأن الجمعة يعني الساعة قال قلت نعم سمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة قال أبو داود يعني على المنبر


001-من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بين الجمعة إلى الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغا

من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بين الجمعة إلى الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغا

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بين الجمعة إلى الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغا


002-إذا كان يوم الجمعة غدت الشياطين براياتها إلى الأسواق فيرمون الناس بالترابيث أو الربائث ويثبطونهم عن الجمعة وتغدو

إذا كان يوم الجمعة غدت الشياطين براياتها إلى الأسواق فيرمون الناس بالترابيث أو الربائث ويثبطونهم عن الجمعة وتغدو الملائكة فيجلسون على أبواب المسجد فيكتبون الرجل من ساعة والرجل من ساعتين حتى يخرج الإمام فإذا جلس الرجل مجلسا يستمكن فيه من الاستماع والنظر فأنصت ولم يلغ كان له كفلان من أجر فإن نأى وجلس حيث لا يسمع فأنصت ولم يلغ كان له كفل من أجر وإن جلس مجلسا يستمكن فيه من الاستماع والنظر فلغا ولم ينصت كان له كفل من وزر ومن قال يوم الجمعة لصاحبه صه فقد لغا ومن لغا فليس له في جمعته تلك شيء ثم يقول في آخر ذلك سمعت رسول الله صلى الله عليه وسلم يقول ذلك قال أبو داود رواه الوليد بن مسلم عن بن جابر قال بالربائث وقال مولى امرأته أم عثمان بن عطاء

حدثنا إبراهيم بن موسى أخبرنا عيسى ثنا عبد الرحمن بن يزيد بن جابر قال حدثني عطاء الخراساني عن مولى امرأته أم عثمان قال سمعت عليا رضي الله عنه على منبر الكوفة يقول إذا كان يوم الجمعة غدت الشياطين براياتها إلى الأسواق فيرمون الناس بالترابيث أو الربائث ويثبطونهم عن الجمعة وتغدو الملائكة فيجلسون على أبواب المسجد فيكتبون الرجل من ساعة والرجل من ساعتين حتى يخرج الإمام فإذا جلس الرجل مجلسا يستمكن فيه من الاستماع والنظر فأنصت ولم يلغ كان له كفلان من أجر فإن نأى وجلس حيث لا يسمع فأنصت ولم يلغ كان له كفل من أجر وإن جلس مجلسا يستمكن فيه من الاستماع والنظر فلغا ولم ينصت كان له كفل من وزر ومن قال يوم الجمعة لصاحبه صه فقد لغا ومن لغا فليس له في جمعته تلك شيء ثم يقول في آخر ذلك سمعت رسول الله صلى الله عليه وسلم يقول ذلك قال أبو داود رواه الوليد بن مسلم عن بن جابر قال بالربائث وقال مولى امرأته أم عثمان بن عطاء


001-من ترك ثلاث جمع تهاونا بها طبع الله على قلبه

من ترك ثلاث جمع تهاونا بها طبع الله على قلبه

حدثنا مسدد ثنا يحيى عن محمد بن عمرو قال حدثني عبيدة بن سفيان الحضرمي عن أبي الجعد الضمري وكانت له صحبة أن رسول الله صلى الله عليه وسلم قال من ترك ثلاث جمع تهاونا بها طبع الله على قلبه


001-من ترك الجمعة من غير عذر فليتصدق بدينار فإن لم يجد فبنصف دينار قال أبو داود وهكذا رواه خالد بن قيس وخالفه في الإسناد

من ترك الجمعة من غير عذر فليتصدق بدينار فإن لم يجد فبنصف دينار قال أبو داود وهكذا رواه خالد بن قيس وخالفه في الإسناد ووافقه في المتن

حدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا همام ثنا قتادة عن قدامة بن وبرة العجيفي عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال من ترك الجمعة من غير عذر فليتصدق بدينار فإن لم يجد فبنصف دينار قال أبو داود وهكذا رواه خالد بن قيس وخالفه في الإسناد ووافقه في المتن


002-من فاته الجمعة من غير عذر فليتصدق بدرهم أو نصف درهم أو صاع حنطة أو نصف صاع قال أبو داود رواه سعيد بن بشير عن قتادة هكذا

من فاته الجمعة من غير عذر فليتصدق بدرهم أو نصف درهم أو صاع حنطة أو نصف صاع قال أبو داود رواه سعيد بن بشير عن قتادة هكذا إلا أنه قال مدا أو نصف مد وقال عن سمرة قال أبو داود سمعت أحمد بن حنبل يسأل عن اختلاف هذا الحديث فقال همام عندي أحفظ من أيوب يعني أبا العلاء

حدثنا محمد بن سليمان الأنباري ثنا محمد بن يزيد وإسحاق بن يوسف عن أيوب أبي العلاء عن قتادة عن قدامة بن وبرة قال قال رسول الله صلى الله عليه وسلم من فاته الجمعة من غير عذر فليتصدق بدرهم أو نصف درهم أو صاع حنطة أو نصف صاع قال أبو داود رواه سعيد بن بشير عن قتادة هكذا إلا أنه قال مدا أو نصف مد وقال عن سمرة قال أبو داود سمعت أحمد بن حنبل يسأل عن اختلاف هذا الحديث فقال همام عندي أحفظ من أيوب يعني أبا العلاء


001-كان الناس ينتابون الجمعة من منازلهم ومن العوالي

كان الناس ينتابون الجمعة من منازلهم ومن العوالي

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو عن عبيد الله بن أبي جعفر أن محمد بن جعفر حدثه عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان الناس ينتابون الجمعة من منازلهم ومن العوالي


002-الجمعة على كل من سمع النداء قال أبو داود روى هذا الحديث جماعة عن سفيان مقصورا على عبد الله بن عمرو لم يرفعوه وإنما

الجمعة على كل من سمع النداء قال أبو داود روى هذا الحديث جماعة عن سفيان مقصورا على عبد الله بن عمرو لم يرفعوه وإنما أسنده قبيصة

حدثنا محمد بن يحيى بن فارس ثنا قبيصة ثنا سفيان عن محمد بن سعيد يعني الطائفي عن أبي سلمة بن نبيه عن عبد الله بن هارون عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال الجمعة على كل من سمع النداء قال أبو داود روى هذا الحديث جماعة عن سفيان مقصورا على عبد الله بن عمرو لم يرفعوه وإنما أسنده قبيصة


001-أن يوم حنين كان يوم مطر فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال

أن يوم حنين كان يوم مطر فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن أبي المليح عن أبيه أن يوم حنين كان يوم مطر فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال


002-أن ذلك كان يوم جمعة

أن ذلك كان يوم جمعة

حدثنا محمد بن المثنى ثنا عبد الأعلى ثنا سعيد عن صاحب له عن أبي مليح أن ذلك كان يوم جمعة


003-شهد النبي صلى الله عليه وسلم زمن الحديبية في يوم جمعة وأصابهم مطر لم تبتل أسفل نعالهم فأمرهم أن يصلوا في رحالهم

شهد النبي صلى الله عليه وسلم زمن الحديبية في يوم جمعة وأصابهم مطر لم تبتل أسفل نعالهم فأمرهم أن يصلوا في رحالهم

حدثنا نصر بن علي قال سفيان بن حبيب خبرنا عن خالد الحذاء عن أبي قلابة عن أبي المليح عن أبيه أنه شهد النبي صلى الله عليه وسلم زمن الحديبية في يوم جمعة وأصابهم مطر لم تبتل أسفل نعالهم فأمرهم أن يصلوا في رحالهم


001-أن رسول الله صلى الله عليه وسلم كان إذا كانت ليلة باردة أو مطيرة أمر المنادي فنادى الصلاة في الرحال

أن رسول الله صلى الله عليه وسلم كان إذا كانت ليلة باردة أو مطيرة أمر المنادي فنادى الصلاة في الرحال

حدثنا محمد بن عبيد ثنا حماد بن زيد ثنا أيوب عن نافع أن بن عمر نزل بضجنان في ليلة باردة فأمر المنادي فنادى أن الصلاة في الرحال قال أيوب وحدثنا نافع عن بن عمر أن رسول الله صلى الله عليه وسلم كان إذا كانت ليلة باردة أو مطيرة أمر المنادي فنادى الصلاة في الرحال


002-نادى بن عمر بالصلاة بضجنان ثم نادى أن صلوا في رحالكم قال فيه ثم حدث عن رسول الله صلى الله عليه وسلم أنه كان يأمر

نادى بن عمر بالصلاة بضجنان ثم نادى أن صلوا في رحالكم قال فيه ثم حدث عن رسول الله صلى الله عليه وسلم أنه كان يأمر المنادي فينادي بالصلاة ثم ينادي أن صلوا في رحالكم في الليلة الباردة وفي الليلة المطيرة في السفر قال أبو داود ورواه حماد بن سلمة عن أيوب وعبيد الله قال فيه في السفر في الليلة القرة أو المطيرة

حدثنا مؤمل بن هشام ثنا إسماعيل عن أيوب عن نافع قال نادى بن عمر بالصلاة بضجنان ثم نادى أن صلوا في رحالكم قال فيه ثم حدث عن رسول الله صلى الله عليه وسلم أنه كان يأمر المنادي فينادي بالصلاة ثم ينادي أن صلوا في رحالكم في الليلة الباردة وفي الليلة المطيرة في السفر قال أبو داود ورواه حماد بن سلمة عن أيوب وعبيد الله قال فيه في السفر في الليلة القرة أو المطيرة


003-أنه نادى بالصلاة بضجنان في ليلة ذات برد وريح فقال في آخر ندائه ألا صلوا في رحالكم ألا صلوا في الرحال ثم قال إن رسول

أنه نادى بالصلاة بضجنان في ليلة ذات برد وريح فقال في آخر ندائه ألا صلوا في رحالكم ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر في سفر يقول ألا صلوا في رحالكم

حدثنا عثمان بن أبي شيبة ثنا أبو أسامة عن عبيد الله عن نافع عن بن عمر أنه نادى بالصلاة بضجنان في ليلة ذات برد وريح فقال في آخر ندائه ألا صلوا في رحالكم ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر في سفر يقول ألا صلوا في رحالكم


004-أن بن عمر يعني أذن بالصلاة في ليلة ذات برد وريح فقال ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر

أن بن عمر يعني أذن بالصلاة في ليلة ذات برد وريح فقال ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر يقول ألا صلوا في الرحال

حدثنا القعنبي عن مالك عن نافع أن بن عمر يعني أذن بالصلاة في ليلة ذات برد وريح فقال ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت ليلة باردة أو ذات مطر يقول ألا صلوا في الرحال


005-نادى منادي رسول الله صلى الله عليه وسلم بذلك في المدينة في الليلة المطيرة والغداة القرة قال أبو داود وروى هذا الخبر

نادى منادي رسول الله صلى الله عليه وسلم بذلك في المدينة في الليلة المطيرة والغداة القرة قال أبو داود وروى هذا الخبر يحيى بن سعيد الأنصاري عن القاسم عن بن عمر عن النبي صلى الله عليه وسلم قال فيه في السفر

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن نافع عن بن عمر قال نادى منادي رسول الله صلى الله عليه وسلم بذلك في المدينة في الليلة المطيرة والغداة القرة قال أبو داود وروى هذا الخبر يحيى بن سعيد الأنصاري عن القاسم عن بن عمر عن النبي صلى الله عليه وسلم قال فيه في السفر


006-كنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا فقال رسول الله صلى الله عليه وسلم ليصل من شاء منكم في رحله

كنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا فقال رسول الله صلى الله عليه وسلم ليصل من شاء منكم في رحله

حدثنا عثمان بن أبي شيبة ثنا الفضل بن دكين ثنا زهير عن أبي الزبير عن جابر قال كنا مع رسول الله صلى الله عليه وسلم في سفر فمطرنا فقال رسول الله صلى الله عليه وسلم ليصل من شاء منكم في رحله


007-قال لمؤذنه في يوم مطير إذا قلت أشهد أن محمدا رسول الله فلا تقل حي على الصلاة قل صلوا في بيوتكم فكأن الناس استنكروا ذلك

قال لمؤذنه في يوم مطير إذا قلت أشهد أن محمدا رسول الله فلا تقل حي على الصلاة قل صلوا في بيوتكم فكأن الناس استنكروا ذلك فقال قد فعل ذا من هو خير مني إن الجمعة عزمة وإني كرهت أن أحرجكم فتمشون في الطين والمطر

حدثنا مسدد ثنا إسماعيل أخبرني عبد الحميد صاحب الزيادي ثنا عبد الله بن الحرث بن عم محمد بن سيرين أن بن عباس قال لمؤذنه في يوم مطير إذا قلت أشهد أن محمدا رسول الله فلا تقل حي على الصلاة قل صلوا في بيوتكم فكأن الناس استنكروا ذلك فقال قد فعل ذا من هو خير مني إن الجمعة عزمة وإني كرهت أن أحرجكم فتمشون في الطين والمطر


001-الجمعة حق واجب على كل مسلم في جماعة إلا أربعة عبد مملوك أو امرأة أو صبي أو مريض قال أبو داود طارق بن شهاب قد رأى النبي

الجمعة حق واجب على كل مسلم في جماعة إلا أربعة عبد مملوك أو امرأة أو صبي أو مريض قال أبو داود طارق بن شهاب قد رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئا

حدثنا عباس بن عبد العظيم حدثني إسحاق بن منصور ثنا هريم عن إبراهيم بن محمد بن المنتشر عن قيس بن مسلم عن طارق بن شهاب عن النبي صلى الله عليه وسلم قال الجمعة حق واجب على كل مسلم في جماعة إلا أربعة عبد مملوك أو امرأة أو صبي أو مريض قال أبو داود طارق بن شهاب قد رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئا


001-إن أول جمعة جمعت في الإسلام بعد جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم بالمدينة لجمعة جمعت بجواثاء قرية من قرى

إن أول جمعة جمعت في الإسلام بعد جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم بالمدينة لجمعة جمعت بجواثاء قرية من قرى البحرين قال عثمان قرية من قرى عبد القيس

حدثنا عثمان بن أبي شيبة ومحمد بن عبد الله المخرمي لفظه قالا ثنا وكيع عن إبراهيم بن طهمان عن أبي جمرة عن بن عباس قال إن أول جمعة جمعت في الإسلام بعد جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم بالمدينة لجمعة جمعت بجواثاء قرية من قرى البحرين قال عثمان قرية من قرى عبد القيس


002-أول من جمع بنا في هزم النبيت من حرة بني بياضة في نقيع يقال له نقيع الخضمات قلت كم أنتم يومئذ قال أربعون

أول من جمع بنا في هزم النبيت من حرة بني بياضة في نقيع يقال له نقيع الخضمات قلت كم أنتم يومئذ قال أربعون

حدثنا قتيبة بن سعيد ثنا بن إدريس عن محمد بن إسحاق عن محمد بن أبي أمامة بن سهل عن أبيه عن عبد الرحمن بن كعب بن مالك وكان قائد أبيه بعد ما ذهب بصره عن أبيه كعب بن مالك أنه كان إذا سمع النداء يوم الجمعة ترحم لأسعد بن زرارة فقلت له إذا سمعت النداء ترحمت لأسعد بن زرارة قال لأنه أول من جمع بنا في هزم النبيت من حرة بني بياضة في نقيع يقال له نقيع الخضمات قلت كم أنتم يومئذ قال أربعون


001-شهدت معاوية بن أبي سفيان وهو يسأل زيد بن أرقم قال أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم قال نعم قال

شهدت معاوية بن أبي سفيان وهو يسأل زيد بن أرقم قال أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم قال نعم قال فكيف صنع قال صلى العيد ثم رخص في الجمعة فقال من شاء أن يصلي فليصل

حدثنا محمد بن كثير أخبرنا إسرائيل ثنا عثمان بن المغيرة عن إياس بن أبي رملة الشامي قال شهدت معاوية بن أبي سفيان وهو يسأل زيد بن أرقم قال أشهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا في يوم قال نعم قال فكيف صنع قال صلى العيد ثم رخص في الجمعة فقال من شاء أن يصلي فليصل


002-صلى بنا بن الزبير في يوم عيد في يوم جمعة أول النهار ثم رحنا إلى الجمعة فلم يخرج إلينا فصلينا وحدانا وكان بن عباس

صلى بنا بن الزبير في يوم عيد في يوم جمعة أول النهار ثم رحنا إلى الجمعة فلم يخرج إلينا فصلينا وحدانا وكان بن عباس بالطائف فلما قدم ذكرنا ذلك له فقال أصاب السنة

حدثنا محمد بن طريف البجلي ثنا أسباط عن الأعمش عن عطاء بن أبي رباح قال صلى بنا بن الزبير في يوم عيد في يوم جمعة أول النهار ثم رحنا إلى الجمعة فلم يخرج إلينا فصلينا وحدانا وكان بن عباس بالطائف فلما قدم ذكرنا ذلك له فقال أصاب السنة


003-اجتمع يوم جمعة ويوم فطر على عهد بن الزبير فقال عيدان اجتمعا في يوم واحد فجمعهما جميعا فصلاهما ركعتين بكرة لم يزد عليهما

اجتمع يوم جمعة ويوم فطر على عهد بن الزبير فقال عيدان اجتمعا في يوم واحد فجمعهما جميعا فصلاهما ركعتين بكرة لم يزد عليهما حتى صلى العصر

حدثنا يحيى بن خلف ثنا أبو عاصم عن بن جريج قال قال عطاء اجتمع يوم جمعة ويوم فطر على عهد بن الزبير فقال عيدان اجتمعا في يوم واحد فجمعهما جميعا فصلاهما ركعتين بكرة لم يزد عليهما حتى صلى العصر


004-قد اجتمع في يومكم هذا عيدان فمن شاء أجزأه من الجمعة وإنا مجمعون قال عمر عن شعبة

قد اجتمع في يومكم هذا عيدان فمن شاء أجزأه من الجمعة وإنا مجمعون قال عمر عن شعبة

حدثنا محمد بن المصفى وعمر بن حفص الوصابي المعنى قالا ثنا بقية ثنا شعبة عن المغيرة الضبي عن عبد العزيز بن رفيع عن أبي صالح عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال قد اجتمع في يومكم هذا عيدان فمن شاء أجزأه من الجمعة وإنا مجمعون قال عمر عن شعبة


001-أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة تنزيل السجدة و { هل أتى على الإنسان حين من الدهر }

أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة تنزيل السجدة و { هل أتى على الإنسان حين من الدهر }

حدثنا مسدد ثنا أبو عوانة عن مخول بن راشد عن مسلم البطين عن سعيد بن جبير عن بن عباس أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة تنزيل السجدة و " هل أتى على الإنسان حين من الدهر "


002-بإسناده ومعناه وزاد في صلاة الجمعة بسورة الجمعة وإذا جاءك المنافقون

بإسناده ومعناه وزاد في صلاة الجمعة بسورة الجمعة وإذا جاءك المنافقون

حدثنا مسدد ثنا يحيى عن شعبة عن مخول بإسناده ومعناه وزاد في صلاة الجمعة بسورة الجمعة وإذا جاءك المنافقون


001-أن عمر بن الخطاب رأى حلة سيراء يعني تباع عند باب المسجد فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا

أن عمر بن الخطاب رأى حلة سيراء يعني تباع عند باب المسجد فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم إنما يلبس هذه من لا خلاق له في الآخرة ثم جاءت رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة فقال عمر كسوتنيها يا رسول الله وقد قلت في حلة عطارد ما قلت فقال رسول الله صلى الله عليه وسلم إني لم أكسكها لتلبسها فكساها عمر أخا له مشركا بمكة

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب رأى حلة سيراء يعني تباع عند باب المسجد فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم إنما يلبس هذه من لا خلاق له في الآخرة ثم جاءت رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة فقال عمر كسوتنيها يا رسول الله وقد قلت في حلة عطارد ما قلت فقال رسول الله صلى الله عليه وسلم إني لم أكسكها لتلبسها فكساها عمر أخا له مشركا بمكة


002-وجد عمر بن الخطاب حلة إستبرق تباع بالسوق فأخذها فأتى بها رسول الله صلى الله عليه وسلم فقال ابتع هذه تجمل بها للعيد

وجد عمر بن الخطاب حلة إستبرق تباع بالسوق فأخذها فأتى بها رسول الله صلى الله عليه وسلم فقال ابتع هذه تجمل بها للعيد وللوفد ثم ساق الحديث والأول أتم

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس وعمرو بن الحرث عن بن شهاب عن سالم عن أبيه قال وجد عمر بن الخطاب حلة إستبرق تباع بالسوق فأخذها فأتى بها رسول الله صلى الله عليه وسلم فقال ابتع هذه تجمل بها للعيد وللوفد ثم ساق الحديث والأول أتم


003-ما على أحدكم إن وجد أو ما على أحدكم إن وجدتم أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته قال عمرو وأخبرني بن أبي حبيب عن

ما على أحدكم إن وجد أو ما على أحدكم إن وجدتم أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته قال عمرو وأخبرني بن أبي حبيب عن موسى بن سعد عن بن حبان عن بن سلام أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك على المنبر قال أبو داود ورواه وهب بن جرير عن أبيه عن يحيى بن أيوب عن يزيد بن أبي حبيب عن موسى بن سعد عن يوسف بن عبد الله بن سلام عن النبي صلى الله عليه وسلم

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس وعمرو أن يحيى بن سعيد الأنصاري حدثه أن محمد بن يحيى بن حبان حدثه أن رسول الله صلى الله عليه وسلم قال ما على أحدكم إن وجد أو ما على أحدكم إن وجدتم أن يتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته قال عمرو وأخبرني بن أبي حبيب عن موسى بن سعد عن بن حبان عن بن سلام أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك على المنبر قال أبو داود ورواه وهب بن جرير عن أبيه عن يحيى بن أيوب عن يزيد بن أبي حبيب عن موسى بن سعد عن يوسف بن عبد الله بن سلام عن النبي صلى الله عليه وسلم


001-أن رسول الله صلى الله عليه وسلم نهى عن الشراء والبيع في المسجد وأن تنشد فيه ضالة وأن ينشد فيه شعر ونهى عن التحلق قبل

أن رسول الله صلى الله عليه وسلم نهى عن الشراء والبيع في المسجد وأن تنشد فيه ضالة وأن ينشد فيه شعر ونهى عن التحلق قبل الصلاة يوم الجمعة

حدثنا مسدد ثنا يحيى عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم نهى عن الشراء والبيع في المسجد وأن تنشد فيه ضالة وأن ينشد فيه شعر ونهى عن التحلق قبل الصلاة يوم الجمعة


001-أن رجالا أتوا سهل بن سعد الساعدي وقد امتروا في المنبر مم عوده فسألوه عن ذلك فقال والله إني لأعرف مما هو ولقد رأيته أول

أن رجالا أتوا سهل بن سعد الساعدي وقد امتروا في المنبر مم عوده فسألوه عن ذلك فقال والله إني لأعرف مما هو ولقد رأيته أول يوم وضع وأول يوم جلس عليه رسول الله صلى الله عليه وسلم أرسل رسول الله صلى الله عليه وسلم إلى فلانة امرأة قد سماها سهل أن مري غلامك النجار أن يعمل لي أعوادا أجلس عليهن إذا كلمت الناس فأمرته فعملها من طرفاء الغابة ثم جاء بها فأرسلته إلى النبي صلى الله عليه وسلم فأمر بها فوضعت ههنا فرأيت رسول الله صلى الله عليه وسلم صلى عليها وكبر عليها ثم ركع وهو عليها ثم نزل القهقري فسجد في أصل المنبر ثم عاد فلما فرغ أقبل على الناس فقال أيها الناس إنما صنعت هذا لتأتموا ولتعلموا صلاتي

حدثنا قتيبة بن سعيد ثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري القرشي حدثني أبو حازم بن دينار أن رجالا أتوا سهل بن سعد الساعدي وقد امتروا في المنبر مم عوده فسألوه عن ذلك فقال والله إني لأعرف مما هو ولقد رأيته أول يوم وضع وأول يوم جلس عليه رسول الله صلى الله عليه وسلم أرسل رسول الله صلى الله عليه وسلم إلى فلانة امرأة قد سماها سهل أن مري غلامك النجار أن يعمل لي أعوادا أجلس عليهن إذا كلمت الناس فأمرته فعملها من طرفاء الغابة ثم جاء بها فأرسلته إلى النبي صلى الله عليه وسلم فأمر بها فوضعت ههنا فرأيت رسول الله صلى الله عليه وسلم صلى عليها وكبر عليها ثم ركع وهو عليها ثم نزل القهقري فسجد في أصل المنبر ثم عاد فلما فرغ أقبل على الناس فقال أيها الناس إنما صنعت هذا لتأتموا ولتعلموا صلاتي


002-أن النبي صلى الله عليه وسلم لما بدن قال له تميم الداري ألا أتخذ لك منبرا يا رسول الله يجمع أو يحمل عظامك قال بلى فاتخذ

أن النبي صلى الله عليه وسلم لما بدن قال له تميم الداري ألا أتخذ لك منبرا يا رسول الله يجمع أو يحمل عظامك قال بلى فاتخذ له منبرا مرقاتين

حدثنا الحسن بن علي ثنا أبو عاصم عن بن أبي رواد عن نافع عن بن عمر أن النبي صلى الله عليه وسلم لما بدن قال له تميم الداري ألا أتخذ لك منبرا يا رسول الله يجمع أو يحمل عظامك قال بلى فاتخذ له منبرا مرقاتين


001-كان بين منبر رسول الله صلى الله عليه وسلم وبين الحائط كقدر ممر الشاة

كان بين منبر رسول الله صلى الله عليه وسلم وبين الحائط كقدر ممر الشاة

حدثنا مخلد بن خالد ثنا أبو عاصم عن يزيد بن أبي عبيد عن سلمة بن الأكوع قال كان بين منبر رسول الله صلى الله عليه وسلم وبين الحائط كقدر ممر الشاة


001-أنه كره الصلاة نصف النهار إلا يوم الجمعة وقال إن جهنم تسجر إلا يوم الجمعة قال أبو داود هو مرسل مجاهد أكبر من أبي الخليل

أنه كره الصلاة نصف النهار إلا يوم الجمعة وقال إن جهنم تسجر إلا يوم الجمعة قال أبو داود هو مرسل مجاهد أكبر من أبي الخليل وأبو الخليل لم يسمع من أبي قتادة

حدثنا محمد بن عيسى ثنا حسان بن إبراهيم عن ليث عن مجاهد عن أبي الخليل عن أبي قتادة عن النبي صلى الله عليه وسلم أنه كره الصلاة نصف النهار إلا يوم الجمعة وقال إن جهنم تسجر إلا يوم الجمعة قال أبو داود هو مرسل مجاهد أكبر من أبي الخليل وأبو الخليل لم يسمع من أبي قتادة


001-كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس

كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس

حدثنا الحسن بن علي ثنا زيد بن الحباب حدثني فليح بن سليمان حدثني عثمان بن عبد الرحمن التيمي سمعت أنس بن مالك يقول كان رسول الله صلى الله عليه وسلم يصلي الجمعة إذا مالت الشمس


002-كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف وليس للحيطان فئ

كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف وليس للحيطان فئ

حدثنا أحمد بن يونس ثنا يعلى بن الحرث سمعت إياس بن سلمة بن الأكوع يحدث عن أبيه قال كنا نصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ننصرف وليس للحيطان فئ


003-كنا نقيل ونتغدى بعد الجمعة

كنا نقيل ونتغدى بعد الجمعة

حدثنا محمد بن كثير أخبرنا سفيان عن أبي حازم عن سهل بن سعد قال كنا نقيل ونتغدى بعد الجمعة


001-أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما

أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما فلما كان خلافة عثمان وكثر الناس أمر عثمان يوم الجمعة بالأذان الثالث فأذن به على الزوراء فثبت الأمر على ذلك

حدثنا محمد بن سلمة المرادي ثنا بن وهب عن يونس عن بن شهاب أخبرني السائب بن يزيد أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما فلما كان خلافة عثمان وكثر الناس أمر عثمان يوم الجمعة بالأذان الثالث فأذن به على الزوراء فثبت الأمر على ذلك


002-كان يؤذن بين يدي رسول الله صلى الله عليه وسلم إذا جلس على المنبر يوم الجمعة على باب المسجد وأبي بكر وعمر ثم ساق نحو

كان يؤذن بين يدي رسول الله صلى الله عليه وسلم إذا جلس على المنبر يوم الجمعة على باب المسجد وأبي بكر وعمر ثم ساق نحو حديث يونس

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري عن السائب بن يزيد قال كان يؤذن بين يدي رسول الله صلى الله عليه وسلم إذا جلس على المنبر يوم الجمعة على باب المسجد وأبي بكر وعمر ثم ساق نحو حديث يونس


003-لم يكن لرسول الله صلى الله عليه وسلم إلا مؤذن واحد بلال ثم ذكر معناه

لم يكن لرسول الله صلى الله عليه وسلم إلا مؤذن واحد بلال ثم ذكر معناه

حدثنا هناد بن السري ثنا عبدة عن محمد يعني بن إسحاق عن الزهري عن السائب قال لم يكن لرسول الله صلى الله عليه وسلم إلا مؤذن واحد بلال ثم ذكر معناه


004-وساق هذا الحديث وليس بتمامه

وساق هذا الحديث وليس بتمامه

حدثنا محمد بن يحيى بن فارس ثنا يعقوب بن إبراهيم بن سعد ثنا أبي عن صالح عن بن شهاب أن السائب بن يزيد بن أخت نمر أخبره قال ولم يكن لرسول الله صلى الله عليه وسلم غير مؤذن واحد وساق هذا الحديث وليس بتمامه


001-لما استوى رسول الله صلى الله عليه وسلم يوم الجمعة قال اجلسوا فسمع ذلك بن مسعود فجلس على باب المسجد فرآه رسول الله صلى

لما استوى رسول الله صلى الله عليه وسلم يوم الجمعة قال اجلسوا فسمع ذلك بن مسعود فجلس على باب المسجد فرآه رسول الله صلى الله عليه وسلم فقال تعال يا عبد الله بن مسعود قال أبو داود هذا يعرف مرسل إنما رواه الناس عن عطاء عن النبي صلى الله عليه وسلم ومخلد هو شيخ

حدثنا يعقوب بن كعب الأنطاكي ثنا مخلد بن يزيد ثنا بن جريج عن عطاء عن جابر قال لما استوى رسول الله صلى الله عليه وسلم يوم الجمعة قال اجلسوا فسمع ذلك بن مسعود فجلس على باب المسجد فرآه رسول الله صلى الله عليه وسلم فقال تعال يا عبد الله بن مسعود قال أبو داود هذا يعرف مرسل إنما رواه الناس عن عطاء عن النبي صلى الله عليه وسلم ومخلد هو شيخ


001-كان النبي صلى الله عليه وسلم يخطب خطبتين كان يجلس إذا صعد المنبر حتى يفرغ أراه قال المؤذن ثم يقوم فيخطب ثم يجلس فلا

كان النبي صلى الله عليه وسلم يخطب خطبتين كان يجلس إذا صعد المنبر حتى يفرغ أراه قال المؤذن ثم يقوم فيخطب ثم يجلس فلا يتكلم ثم يقوم فيخطب

حدثنا محمد بن سليمان الأنباري ثنا عبد الوهاب يعني بن عطاء عن العمري عن نافع عن بن عمر قال كان النبي صلى الله عليه وسلم يخطب خطبتين كان يجلس إذا صعد المنبر حتى يفرغ أراه قال المؤذن ثم يقوم فيخطب ثم يجلس فلا يتكلم ثم يقوم فيخطب


001-أن رسول الله صلى الله عليه وسلم كان يخطب قائما ثم يجلس ثم يقوم فيخطب قائما فمن حدثك أنه كان يخطب جالسا فقد كذب فقال فقد

أن رسول الله صلى الله عليه وسلم كان يخطب قائما ثم يجلس ثم يقوم فيخطب قائما فمن حدثك أنه كان يخطب جالسا فقد كذب فقال فقد والله صليت معه أكثر من ألفي صلاة

حدثنا النفيلي عبد الله بن محمد ثنا زهير عن سماك عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم كان يخطب قائما ثم يجلس ثم يقوم فيخطب قائما فمن حدثك أنه كان يخطب جالسا فقد كذب فقال فقد والله صليت معه أكثر من ألفي صلاة


002-كان لرسول الله صلى الله عليه وسلم خطبتان كان يجلس بينهما يقرأ القرآن ويذكر الناس

كان لرسول الله صلى الله عليه وسلم خطبتان كان يجلس بينهما يقرأ القرآن ويذكر الناس

حدثنا إبراهيم بن موسى وعثمان بن أبي شيبة المعنى عن أبي الأحوص ثنا سماك عن جابر بن سمرة قال كان لرسول الله صلى الله عليه وسلم خطبتان كان يجلس بينهما يقرأ القرآن ويذكر الناس


003-رأيت النبي صلى الله عليه وسلم يخطب قائما ثم يقعد قعدة لا يتكلم وساق الحديث

رأيت النبي صلى الله عليه وسلم يخطب قائما ثم يقعد قعدة لا يتكلم وساق الحديث

حدثنا أبو كامل ثنا أبو عوانة عن سماك بن حرب عن جابر بن سمرة قال رأيت النبي صلى الله عليه وسلم يخطب قائما ثم يقعد قعدة لا يتكلم وساق الحديث


001-جلست إلى رجل له صحبة من رسول الله صلى الله عليه وسلم يقال له الحكم بن حزن الكلفي فأنشأ يحدثنا قال وفدت إلى رسول الله

جلست إلى رجل له صحبة من رسول الله صلى الله عليه وسلم يقال له الحكم بن حزن الكلفي فأنشأ يحدثنا قال وفدت إلى رسول الله صلى الله عليه وسلم سابع سبعة أو تاسع تسعة فدخلنا عليه فقلنا يا رسول الله زرناك فادع الله لنا بخير فأمر بنا أو أمر لنا بشيء من التمر والشأن إذ ذاك دون فأقمنا بها أياما شهدنا فيها الجمعة مع رسول الله صلى الله عليه وسلم فقام متوكئا على عصا أو قوس فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات ثم قال أيها الناس إنكم لن تطيقوا أو لن تفعلوا كل ما أمرتم به ولكن سددوا وأبشروا قال أبو علي سمعت أبا داود قال ثبتني في شيء منه بعض أصحابنا وقد كان انقطع من القرطاس

حدثنا سعيد بن منصور ثنا شهاب بن خراش حدثني شعيب بن رزيق الطائفي قال جلست إلى رجل له صحبة من رسول الله صلى الله عليه وسلم يقال له الحكم بن حزن الكلفي فأنشأ يحدثنا قال وفدت إلى رسول الله صلى الله عليه وسلم سابع سبعة أو تاسع تسعة فدخلنا عليه فقلنا يا رسول الله زرناك فادع الله لنا بخير فأمر بنا أو أمر لنا بشيء من التمر والشأن إذ ذاك دون فأقمنا بها أياما شهدنا فيها الجمعة مع رسول الله صلى الله عليه وسلم فقام متوكئا على عصا أو قوس فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات ثم قال أيها الناس إنكم لن تطيقوا أو لن تفعلوا كل ما أمرتم به ولكن سددوا وأبشروا قال أبو علي سمعت أبا داود قال ثبتني في شيء منه بعض أصحابنا وقد كان انقطع من القرطاس


002-أن رسول الله صلى الله عليه وسلم كان إذا تشهد قال الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهده الله فلا

أن رسول الله صلى الله عليه وسلم كان إذا تشهد قال الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله أرسله بالحق بشيرا ونذيرا بين يدي الساعة من يطع الله ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولا يضر الله شيئا

حدثنا محمد بن بشار ثنا أبو عاصم ثنا عمران عن قتادة عن عبد ربه عن أبي عياض عن بن مسعود أن رسول الله صلى الله عليه وسلم كان إذا تشهد قال الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله أرسله بالحق بشيرا ونذيرا بين يدي الساعة من يطع الله ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولا يضر الله شيئا


003-أنه سأل بن شهاب عن تشهد رسول الله صلى الله عليه وسلم يوم الجمعة فذكر نحوه قال ومن يعصهما فقد غوى ونسأل الله ربنا أن

أنه سأل بن شهاب عن تشهد رسول الله صلى الله عليه وسلم يوم الجمعة فذكر نحوه قال ومن يعصهما فقد غوى ونسأل الله ربنا أن يجعلنا ممن يطيعه ويطيع رسوله ويتبع رضوانه ويجتنب سخطه فإنما نحن به وله

حدثنا محمد بن سلمة المرادي أخبرنا بن وهب عن يونس أنه سأل بن شهاب عن تشهد رسول الله صلى الله عليه وسلم يوم الجمعة فذكر نحوه قال ومن يعصهما فقد غوى ونسأل الله ربنا أن يجعلنا ممن يطيعه ويطيع رسوله ويتبع رضوانه ويجتنب سخطه فإنما نحن به وله


004-أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله ومن يعصهما فقال قم أو اذهب بئس الخطيب أنت

أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله ومن يعصهما فقال قم أو اذهب بئس الخطيب أنت

حدثنا مسدد ثنا يحيى عن سفيان بن سعيد حدثني عبد العزيز بن رفيع عن تميم الطائي عن عدي بن حاتم أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله ومن يعصهما فقال قم أو اذهب بئس الخطيب أنت


005-ما حفظت قاف إلا من في رسول الله صلى الله عليه وسلم كان يخطب بها كل جمعة قالت وكان تنور رسول الله صلى الله عليه وسلم

ما حفظت قاف إلا من في رسول الله صلى الله عليه وسلم كان يخطب بها كل جمعة قالت وكان تنور رسول الله صلى الله عليه وسلم وتنورنا واحدا قال أبو داود قال روح بن عبادة عن شعبة قال بنت حارثة بن النعمان وقال بن إسحاق أم هشام بنت حارثة بن النعمان

حدثنا محمد بن بشار ثنا محمد بن جعفر ثنا شعبة عن خبيب عن عبد الله بن محمد بن معن عن بنت الحرث بن النعمان قالت ما حفظت قاف إلا من في رسول الله صلى الله عليه وسلم كان يخطب بها كل جمعة قالت وكان تنور رسول الله صلى الله عليه وسلم وتنورنا واحدا قال أبو داود قال روح بن عبادة عن شعبة قال بنت حارثة بن النعمان وقال بن إسحاق أم هشام بنت حارثة بن النعمان


006-كانت صلاة رسول الله صلى الله عليه وسلم قصدا وخطبته قصدا يقرأ آيات من القرآن ويذكر الناس

كانت صلاة رسول الله صلى الله عليه وسلم قصدا وخطبته قصدا يقرأ آيات من القرآن ويذكر الناس

حدثنا مسدد ثنا يحيى عن سفيان قال حدثني سماك عن جابر بن سمرة قال كانت صلاة رسول الله صلى الله عليه وسلم قصدا وخطبته قصدا يقرأ آيات من القرآن ويذكر الناس


007-ما أخذت قاف إلا من في رسول الله صلى الله عليه وسلم كان يقرؤها في كل جمعة قال أبو داود كذا رواه يحيى بن أيوب وابن أبي

ما أخذت قاف إلا من في رسول الله صلى الله عليه وسلم كان يقرؤها في كل جمعة قال أبو داود كذا رواه يحيى بن أيوب وابن أبي الرجال عن يحيى بن سعيد عن عمرة عن أم هشام بنت حارثة بن النعمان

حدثنا محمود بن خالد ثنا مروان ثنا سليمان بن بلال عن يحيى بن سعيد عن عمرة عن أختها قالت ما أخذت قاف إلا من في رسول الله صلى الله عليه وسلم كان يقرؤها في كل جمعة قال أبو داود كذا رواه يحيى بن أيوب وابن أبي الرجال عن يحيى بن سعيد عن عمرة عن أم هشام بنت حارثة بن النعمان


008-كانت أكبر منها بمعناه

كانت أكبر منها بمعناه

حدثنا بن السرح ثنا بن وهب أخبرني يحيى بن أيوب عن يحيى بن سعيد عن عمرة عن أخت لعمرة بنت عبد الرحمن كانت أكبر منها بمعناه


001-رأى عمارة بن رؤيبة بشر بن مروان وهو يدعو في يوم جمعة فقال عمارة قبح الله هاتين اليدين قال زائدة قال حصين حدثني عمارة

رأى عمارة بن رؤيبة بشر بن مروان وهو يدعو في يوم جمعة فقال عمارة قبح الله هاتين اليدين قال زائدة قال حصين حدثني عمارة قال لقد رأيت رسول الله صلى الله عليه وسلم وهو على المنبر ما يزيد على هذه يعني السبابة التي تلي الإبهام

حدثنا أحمد بن يونس ثنا زائدة عن حصين بن عبد الرحمن قال رأى عمارة بن رؤيبة بشر بن مروان وهو يدعو في يوم جمعة فقال عمارة قبح الله هاتين اليدين قال زائدة قال حصين حدثني عمارة قال لقد رأيت رسول الله صلى الله عليه وسلم وهو على المنبر ما يزيد على هذه يعني السبابة التي تلي الإبهام


002-ما رأيت رسول الله صلى الله عليه وسلم شاهرا يديه قط يدعو على منبره ولا على غيره ولكن رأيته يقول هكذا وأشار بالسبابة وعقد

ما رأيت رسول الله صلى الله عليه وسلم شاهرا يديه قط يدعو على منبره ولا على غيره ولكن رأيته يقول هكذا وأشار بالسبابة وعقد الوسطى بالإبهام

حدثنا مسدد ثنا بشر يعني بن المفضل ثنا عبد الرحمن يعني بن إسحاق عن عبد الرحمن بن معاوية عن بن أبي ذباب عن سهل بن سعد قال ما رأيت رسول الله صلى الله عليه وسلم شاهرا يديه قط يدعو على منبره ولا على غيره ولكن رأيته يقول هكذا وأشار بالسبابة وعقد الوسطى بالإبهام


001-أمرنا رسول الله صلى الله عليه وسلم بإقصار الخطب

أمرنا رسول الله صلى الله عليه وسلم بإقصار الخطب

حدثنا محمد بن عبد الله بن نمير ثنا أبي ثنا العلاء بن صالح عن عدي بن ثابت عن أبي راشد عن عمار بن ياسر قال أمرنا رسول الله صلى الله عليه وسلم بإقصار الخطب


002-كان رسول الله صلى الله عليه وسلم لا يطيل الموعظة يوم الجمعة إنما هن كلمات يسيرات

كان رسول الله صلى الله عليه وسلم لا يطيل الموعظة يوم الجمعة إنما هن كلمات يسيرات

حدثنا محمود بن خالد ثنا الوليد أخبرني شيبان أبو معاوية عن سماك بن حرب عن جابر بن سمرة السوائي قال كان رسول الله صلى الله عليه وسلم لا يطيل الموعظة يوم الجمعة إنما هن كلمات يسيرات


001-احضروا الذكر وادنوا من الإمام فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها

احضروا الذكر وادنوا من الإمام فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها

حدثنا علي بن عبد الله ثنا معاذ بن هشام قال وجدت في كتاب أبي بخط يده ولم أسمعه منه قال قتادة عن يحيى بن مالك عن سمرة بن جندب أن نبي الله صلى الله عليه وسلم قال احضروا الذكر وادنوا من الإمام فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها


001-خطبنا رسول الله صلى الله عليه وسلم فأقبل الحسن والحسين رضي الله عنهما عليهما قميصان أحمران يعثران ويقومان فنزل فأخذهما

خطبنا رسول الله صلى الله عليه وسلم فأقبل الحسن والحسين رضي الله عنهما عليهما قميصان أحمران يعثران ويقومان فنزل فأخذهما فصعد بهما المنبر ثم قال صدق الله { إنما أموالكم وأولادكم فتنة } رأيت هذين فلم أصبر ثم أخذ في الخطبة

حدثنا محمد بن العلاء أن زيد بن حباب حدثهم ثنا حسين بن واقد حدثني عبد الله بن بريدة عن أبيه قال خطبنا رسول الله صلى الله عليه وسلم فأقبل الحسن والحسين رضي الله عنهما عليهما قميصان أحمران يعثران ويقومان فنزل فأخذهما فصعد بهما المنبر ثم قال صدق الله " إنما أموالكم وأولادكم فتنة " رأيت هذين فلم أصبر ثم أخذ في الخطبة


001-أن رسول الله صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب

أن رسول الله صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب

حدثنا محمد بن عوف ثنا المقرئ ثنا سعيد بن أبي أيوب عن أبي مرحوم عن سهل بن معاذ بن أنس عن أبيه أن رسول الله صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب


002-شهدت مع معاوية بيت المقدس فجمع بنا فنظرت فإذا جل من في المسجد أصحاب النبي صلى الله عليه وسلم فرأيتهم محتبين والإمام

شهدت مع معاوية بيت المقدس فجمع بنا فنظرت فإذا جل من في المسجد أصحاب النبي صلى الله عليه وسلم فرأيتهم محتبين والإمام يخطب قال أبو داود كان بن عمر يحتبي والإمام يخطب وأنس بن مالك وشريح وصعصعة بن صوحان وسعيد بن المسيب وإبراهيم النخعي ومكحول وإسماعيل بن محمد بن سعد ونعيم بن سلامة قال لا بأس بها قال أبو داود ولم يبلغني أن أحدا كرهها إلا عبادة بن نسي

حدثنا داود بن رشيد ثنا خالد بن حيان الرقي ثنا سليمان بن عبد الله بن الزبرقان عن يعلى بن شداد بن أوس قال شهدت مع معاوية بيت المقدس فجمع بنا فنظرت فإذا جل من في المسجد أصحاب النبي صلى الله عليه وسلم فرأيتهم محتبين والإمام يخطب قال أبو داود كان بن عمر يحتبي والإمام يخطب وأنس بن مالك وشريح وصعصعة بن صوحان وسعيد بن المسيب وإبراهيم النخعي ومكحول وإسماعيل بن محمد بن سعد ونعيم بن سلامة قال لا بأس بها قال أبو داود ولم يبلغني أن أحدا كرهها إلا عبادة بن نسي


001-إذا قلت أنصت والإمام يخطب فقد لغوت

إذا قلت أنصت والإمام يخطب فقد لغوت

حدثنا القعنبي عن مالك عن بن شهاب عن سعيد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قلت أنصت والإمام يخطب فقد لغوت


002-يحضر الجمعة ثلاثة نفر رجل حضرها يلغو وهو حظه منها ورجل حضرها يدعو فهو رجل دعا الله إن شاء أعطاه وان شاء منعه ورجل حضرها

يحضر الجمعة ثلاثة نفر رجل حضرها يلغو وهو حظه منها ورجل حضرها يدعو فهو رجل دعا الله إن شاء أعطاه وان شاء منعه ورجل حضرها بإنصات وسكوت ولم يتخط رقبة مسلم ولم يؤذ أحدا فهي كفارة إلى الجمعة التي تليها وزيادة ثلاثة أيام وذلك بأن الله يقول { من جاء بالحسنة فله عشر أمثالها }

حدثنا مسدد وأبو كامل قالا ثنا يزيد عن حبيب المعلم عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال يحضر الجمعة ثلاثة نفر رجل حضرها يلغو وهو حظه منها ورجل حضرها يدعو فهو رجل دعا الله إن شاء أعطاه وان شاء منعه ورجل حضرها بإنصات وسكوت ولم يتخط رقبة مسلم ولم يؤذ أحدا فهي كفارة إلى الجمعة التي تليها وزيادة ثلاثة أيام وذلك بأن الله يقول " من جاء بالحسنة فله عشر أمثالها "


001-إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف قال أبو داود رواه حماد بن سلمة وأبو أسامة عن هشام عن أبيه عن النبي صلى

إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف قال أبو داود رواه حماد بن سلمة وأبو أسامة عن هشام عن أبيه عن النبي صلى الله عليه وسلم إذا دخل والإمام يخطب لم يذكرا عائشة رضي الله عنها

حدثنا إبراهيم بن الحسن المصيصي ثنا حجاج ثنا بن جريج أخبرني هشام بن عروة عن عروة عن عائشة قالت قال النبي صلى الله عليه وسلم إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف قال أبو داود رواه حماد بن سلمة وأبو أسامة عن هشام عن أبيه عن النبي صلى الله عليه وسلم إذا دخل والإمام يخطب لم يذكرا عائشة رضي الله عنها


001-أن رجلا جاء يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال أصليت يا فلان قال لا قال قم فاركع

أن رجلا جاء يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال أصليت يا فلان قال لا قال قم فاركع

حدثنا سليمان بن حرب ثنا حماد عن عمرو وهو بن دينار عن جابر أن رجلا جاء يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال أصليت يا فلان قال لا قال قم فاركع


002-جاء سليك الغطفاني ورسول الله صلى الله عليه وسلم يخطب فقال له أصليت شيئا قال لا قال صل ركعتين تجوز فيهما

جاء سليك الغطفاني ورسول الله صلى الله عليه وسلم يخطب فقال له أصليت شيئا قال لا قال صل ركعتين تجوز فيهما

حدثنا محمد بن محبوب وإسماعيل بن إبراهيم المعنى قالا ثنا حفص بن غياث عن الأعمش عن أبي سفيان عن جابر وعن أبي صالح عن أبي هريرة قال جاء سليك الغطفاني ورسول الله صلى الله عليه وسلم يخطب فقال له أصليت شيئا قال لا قال صل ركعتين تجوز فيهما


003-سمع جابر بن عبد الله يحدث أن سليكا جاء فذكر نحوه زاد ثم أقبل على الناس قال إذا جاء أحدكم والإمام يخطب فليصل ركعتين

سمع جابر بن عبد الله يحدث أن سليكا جاء فذكر نحوه زاد ثم أقبل على الناس قال إذا جاء أحدكم والإمام يخطب فليصل ركعتين يتجوز فيهما

حدثنا أحمد بن حنبل ثنا محمد بن جعفر عن سعيد عن الوليد أبي بشر عن طلحة أنه سمع جابر بن عبد الله يحدث أن سليكا جاء فذكر نحوه زاد ثم أقبل على الناس قال إذا جاء أحدكم والإمام يخطب فليصل ركعتين يتجوز فيهما


001-جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال له النبي صلى الله عليه وسلم اجلس فقد آذيت

جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال له النبي صلى الله عليه وسلم اجلس فقد آذيت

حدثنا هارون بن معروف ثنا بشر بن السري ثنا معاوية بن صالح عن أبي الزاهرية قال كنا مع عبد الله بن بسر صاحب النبي صلى الله عليه وسلم يوم الجمعة فجاء رجل يتخطى رقاب الناس فقال عبد الله بن بسر جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال له النبي صلى الله عليه وسلم اجلس فقد آذيت


001-إذا نعس أحدكم وهو في المسجد فليتحول من مجلسه ذلك إلى غيره

إذا نعس أحدكم وهو في المسجد فليتحول من مجلسه ذلك إلى غيره

حدثنا هناد بن السري عن عبدة عن بن إسحاق عن نافع عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول إذا نعس أحدكم وهو في المسجد فليتحول من مجلسه ذلك إلى غيره


001-رأيت رسول الله صلى الله عليه وسلم ينزل من المنبر فيعرض له الرجل في الحاجة فيقوم معه حتى يقضي حاجته ثم يقوم فيصلي قال

رأيت رسول الله صلى الله عليه وسلم ينزل من المنبر فيعرض له الرجل في الحاجة فيقوم معه حتى يقضي حاجته ثم يقوم فيصلي قال أبو داود الحديث ليس بمعروف عن ثابت هو مما تفرد به جرير بن حازم

حدثنا مسلم بن إبراهيم عن جرير هو بن حازم لا أدري كيف قاله مسلم أولا عن ثابت عن أنس قال رأيت رسول الله صلى الله عليه وسلم ينزل من المنبر فيعرض له الرجل في الحاجة فيقوم معه حتى يقضي حاجته ثم يقوم فيصلي قال أبو داود الحديث ليس بمعروف عن ثابت هو مما تفرد به جرير بن حازم


001-من أدرك ركعة من الصلاة فقد أدرك الصلاة

من أدرك ركعة من الصلاة فقد أدرك الصلاة

حدثنا القعنبي عن مالك عن بن شهاب عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أدرك ركعة من الصلاة فقد أدرك الصلاة


001-أن رسول الله صلى الله عليه وسلم كان يقرأ في العيدين ويوم الجمعة ب { سبح اسم ربك الأعلى } و { هل أتاك حديث الغاشية }

أن رسول الله صلى الله عليه وسلم كان يقرأ في العيدين ويوم الجمعة ب { سبح اسم ربك الأعلى } و { هل أتاك حديث الغاشية } قال وربما اجتمعا في يوم واحد فقرأ بهما

حدثنا قتيبة بن سعيد ثنا أبو عوانة عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن النعمان بن بشير أن رسول الله صلى الله عليه وسلم كان يقرأ في العيدين ويوم الجمعة ب " سبح اسم ربك الأعلى " و " هل أتاك حديث الغاشية " قال وربما اجتمعا في يوم واحد فقرأ بهما


002-أن الضحاك بن قيس سأل النعمان بن بشير ماذا كان يقرأ به رسول الله صلى الله عليه وسلم يوم الجمعة على إثر سورة الجمعة فقال

أن الضحاك بن قيس سأل النعمان بن بشير ماذا كان يقرأ به رسول الله صلى الله عليه وسلم يوم الجمعة على إثر سورة الجمعة فقال كان يقرأ { هل أتاك حديث الغاشية }

حدثنا القعنبي عن مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة أن الضحاك بن قيس سأل النعمان بن بشير ماذا كان يقرأ به رسول الله صلى الله عليه وسلم يوم الجمعة على إثر سورة الجمعة فقال كان يقرأ " هل أتاك حديث الغاشية "


003-صلى بنا أبو هريرة يوم الجمعة فقرأ بسورة الجمعة وفي الركعة الآخرة إذا جاءك المنافقون قال فأدركت أبا هريرة حين انصرف فقلت

صلى بنا أبو هريرة يوم الجمعة فقرأ بسورة الجمعة وفي الركعة الآخرة إذا جاءك المنافقون قال فأدركت أبا هريرة حين انصرف فقلت له إنك قرأت بسورتين كان علي رضي الله عنه يقرأ بهما بالكوفة قال أبو هريرة فإني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما يوم الجمعة

حدثنا القعنبي ثنا سليمان يعني بن بلال عن جعفر عن أبيه عن بن أبي رافع قال صلى بنا أبو هريرة يوم الجمعة فقرأ بسورة الجمعة وفي الركعة الآخرة إذا جاءك المنافقون قال فأدركت أبا هريرة حين انصرف فقلت له إنك قرأت بسورتين كان علي رضي الله عنه يقرأ بهما بالكوفة قال أبو هريرة فإني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما يوم الجمعة


004-أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الجمعة { سبح اسم ربك الأعلى } و { هل أتاك حديث الغاشية }

أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الجمعة { سبح اسم ربك الأعلى } و { هل أتاك حديث الغاشية }

حدثنا مسدد ثنا يحيى بن سعيد عن شعبة عن معبد بن خالد عن زيد بن عقبة عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الجمعة " سبح اسم ربك الأعلى " و " هل أتاك حديث الغاشية "


001-صلى رسول الله صلى الله عليه وسلم في حجرته والناس يأتمون به من وراء الحجرة

صلى رسول الله صلى الله عليه وسلم في حجرته والناس يأتمون به من وراء الحجرة

حدثنا زهير بن حرب ثنا هشيم أخبرنا يحيى بن سعيد عن عمرة عن عائشة رضي الله عنها قالت صلى رسول الله صلى الله عليه وسلم في حجرته والناس يأتمون به من وراء الحجرة


001-أن بن عمر رأى رجلا يصلي ركعتين يوم الجمعة في مقامه فدفعه وقال أتصلي الجمعة أربعا وكان عبد الله يصلي يوم الجمعة ركعتين

أن بن عمر رأى رجلا يصلي ركعتين يوم الجمعة في مقامه فدفعه وقال أتصلي الجمعة أربعا وكان عبد الله يصلي يوم الجمعة ركعتين في بيته ويقول هكذا فعل رسول الله صلى الله عليه وسلم

حدثنا محمد بن عبيد وسليمان بن داود المعنى قالا ثنا حماد بن زيد ثنا أيوب عن نافع أن بن عمر رأى رجلا يصلي ركعتين يوم الجمعة في مقامه فدفعه وقال أتصلي الجمعة أربعا وكان عبد الله يصلي يوم الجمعة ركعتين في بيته ويقول هكذا فعل رسول الله صلى الله عليه وسلم


002-كان بن عمر يطيل الصلاة قبل الجمعة ويصلي بعدها ركعتين في بيته ويحدث أن رسول الله صلى الله عليه وسلم كان يفعل ذلك

كان بن عمر يطيل الصلاة قبل الجمعة ويصلي بعدها ركعتين في بيته ويحدث أن رسول الله صلى الله عليه وسلم كان يفعل ذلك

حدثنا مسدد ثنا إسماعيل أخبرنا أيوب عن نافع قال كان بن عمر يطيل الصلاة قبل الجمعة ويصلي بعدها ركعتين في بيته ويحدث أن رسول الله صلى الله عليه وسلم كان يفعل ذلك


003-أن نافع بن جبير أرسله إلى السائب بن يزيد بن أخت نمر يسأله عن شيء رأى منه معاوية في الصلاة فقال صليت معه الجمعة في

أن نافع بن جبير أرسله إلى السائب بن يزيد بن أخت نمر يسأله عن شيء رأى منه معاوية في الصلاة فقال صليت معه الجمعة في المقصورة فلما سلمت قمت في مقامي فصليت فلما دخل أرسل إلي فقال لا تعد لما صنعت إذا صليت الجمعة فلا تصلها بصلاة حتى تكلم أو تخرج فإن نبي الله صلى الله عليه وسلم أمر بذلك أن لا توصل صلاة بصلاة حتى يتكلم أو يخرج

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا بن جريج أخبرني عمر بن عطاء بن أبي الحوار أن نافع بن جبير أرسله إلى السائب بن يزيد بن أخت نمر يسأله عن شيء رأى منه معاوية في الصلاة فقال صليت معه الجمعة في المقصورة فلما سلمت قمت في مقامي فصليت فلما دخل أرسل إلي فقال لا تعد لما صنعت إذا صليت الجمعة فلا تصلها بصلاة حتى تكلم أو تخرج فإن نبي الله صلى الله عليه وسلم أمر بذلك أن لا توصل صلاة بصلاة حتى يتكلم أو يخرج


004-كان إذا كان بمكة فصلى الجمعة تقدم فصلى ركعتين ثم تقدم فصلى أربعا وإذا كان بالمدينة صلى الجمعة ثم رجع إلى بيته فصلى

كان إذا كان بمكة فصلى الجمعة تقدم فصلى ركعتين ثم تقدم فصلى أربعا وإذا كان بالمدينة صلى الجمعة ثم رجع إلى بيته فصلى ركعتين ولم يصل في المسجد فقيل له فقال كان رسول الله صلى الله عليه وسلم يفعل ذلك

حدثنا محمد بن عبد العزيز بن أبي رزمة المروزي أخبرنا الفضل بن موسى عن عبد الحميد بن جعفر عن يزيد بن أبي حبيب عن عطاء عن بن عمر قال كان إذا كان بمكة فصلى الجمعة تقدم فصلى ركعتين ثم تقدم فصلى أربعا وإذا كان بالمدينة صلى الجمعة ثم رجع إلى بيته فصلى ركعتين ولم يصل في المسجد فقيل له فقال كان رسول الله صلى الله عليه وسلم يفعل ذلك


005-من كان مصليا بعد الجمعة فليصل أربعا وتم حديثه وقال بن يونس إذا صليتم الجمعة فصلوا بعدها أربعا قال فقال لي أبي يا بني

من كان مصليا بعد الجمعة فليصل أربعا وتم حديثه وقال بن يونس إذا صليتم الجمعة فصلوا بعدها أربعا قال فقال لي أبي يا بني فإن صليت في المسجد ركعتين ثم أتيت المنزل أو البيت فصل ركعتين

حدثنا أحمد بن يونس ثنا زهير ح وحدثنا محمد بن الصباح البزاز ثنا إسماعيل بن زكريا عن سهيل عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم قال بن الصباح قال من كان مصليا بعد الجمعة فليصل أربعا وتم حديثه وقال بن يونس إذا صليتم الجمعة فصلوا بعدها أربعا قال فقال لي أبي يا بني فإن صليت في المسجد ركعتين ثم أتيت المنزل أو البيت فصل ركعتين


006-كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته قال أبو داود وكذلك رواه عبد الله بن دينار عن بن عمر

كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته قال أبو داود وكذلك رواه عبد الله بن دينار عن بن عمر

حدثنا الحسن بن علي ثنا عبد الرزاق عن معمر عن الزهري عن سالم عن بن عمر قال كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته قال أبو داود وكذلك رواه عبد الله بن دينار عن بن عمر


007-أنه رأى بن عمر يصلي بعد الجمعة فينماز عن مصلاه الذي صلى فيه الجمعة قليلا غير كثير قال فيركع ركعتين قال ثم يمشي أنفس من

أنه رأى بن عمر يصلي بعد الجمعة فينماز عن مصلاه الذي صلى فيه الجمعة قليلا غير كثير قال فيركع ركعتين قال ثم يمشي أنفس من ذلك فيركع أربع ركعات قلت لعطاء كم رأيت بن عمر يصنع ذلك قال مرارا قال أبو داود ورواه عبد الملك بن أبي سليمان ولم يتمه

حدثنا إبراهيم بن الحسن ثنا حجاج بن محمد عن بن جريج أخبرني عطاء أنه رأى بن عمر يصلي بعد الجمعة فينماز عن مصلاه الذي صلى فيه الجمعة قليلا غير كثير قال فيركع ركعتين قال ثم يمشي أنفس من ذلك فيركع أربع ركعات قلت لعطاء كم رأيت بن عمر يصنع ذلك قال مرارا قال أبو داود ورواه عبد الملك بن أبي سليمان ولم يتمه


001-قدم رسول الله صلى الله عليه وسلم المدينة ولهم يومان يلعبون فيهما فقال ما هذان اليومان قالوا كنا نلعب فيهما في الجاهلية

قدم رسول الله صلى الله عليه وسلم المدينة ولهم يومان يلعبون فيهما فقال ما هذان اليومان قالوا كنا نلعب فيهما في الجاهلية فقال رسول الله صلى الله عليه وسلم إن الله قد أبدلكم بهما خيرا منهما يوم الأضحى ويوم الفطر

حدثنا موسى بن إسماعيل ثنا حماد عن حميد عن أنس قال قدم رسول الله صلى الله عليه وسلم المدينة ولهم يومان يلعبون فيهما فقال ما هذان اليومان قالوا كنا نلعب فيهما في الجاهلية فقال رسول الله صلى الله عليه وسلم إن الله قد أبدلكم بهما خيرا منهما يوم الأضحى ويوم الفطر


001-خرج عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم مع الناس في يوم عيد فطر أو أضحى فأنكر إبطاء الإمام فقال إنا كنا

خرج عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم مع الناس في يوم عيد فطر أو أضحى فأنكر إبطاء الإمام فقال إنا كنا قد فرغنا ساعتنا هذه وذلك حين التسبيح

حدثنا أحمد بن حنبل ثنا أبو المغيرة ثنا صفوان ثنا يزيد بن خمير الرحبي قال خرج عبد الله بن بسر صاحب رسول الله صلى الله عليه وسلم مع الناس في يوم عيد فطر أو أضحى فأنكر إبطاء الإمام فقال إنا كنا قد فرغنا ساعتنا هذه وذلك حين التسبيح


001-أمرنا رسول الله صلى الله عليه وسلم أن نخرج ذوات الخدور يوم العيد قيل فالحيض قال ليشهدن الخير ودعوة المسلمين قال فقالت

أمرنا رسول الله صلى الله عليه وسلم أن نخرج ذوات الخدور يوم العيد قيل فالحيض قال ليشهدن الخير ودعوة المسلمين قال فقالت امرأة يا رسول الله إن لم يكن لإحداهن ثوب كيف تصنع قال تلبسها صاحبتها طائفة من ثوبها

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب ويونس وحبيب ويحيى بن عتيق وهشام في آخرين عن محمد أن أم عطية قالت أمرنا رسول الله صلى الله عليه وسلم أن نخرج ذوات الخدور يوم العيد قيل فالحيض قال ليشهدن الخير ودعوة المسلمين قال فقالت امرأة يا رسول الله إن لم يكن لإحداهن ثوب كيف تصنع قال تلبسها صاحبتها طائفة من ثوبها


002-فذكر معنى حديث موسى في الثوب

فذكر معنى حديث موسى في الثوب

حدثنا محمد بن عبيد ثنا حماد ثنا أيوب عن محمد عن أم عطية بهذا الخبر قال ويعتزل الحيض مصلى المسلمين ولم يذكر الثوب قال وحدث عن حفصة عن امرأة تحدثه عن امرأة أخرى قالت قيل يا رسول الله فذكر معنى حديث موسى في الثوب


003-كنا نؤمر بهذا الخبر قالت والحيض يكن خلف الناس فيكبرن مع الناس

كنا نؤمر بهذا الخبر قالت والحيض يكن خلف الناس فيكبرن مع الناس

حدثنا النفيلي ثنا زهير ثنا عاصم الأحول عن حفصة بنت سيرين عن أم عطية قالت كنا نؤمر بهذا الخبر قالت والحيض يكن خلف الناس فيكبرن مع الناس


004-أن رسول الله صلى الله عليه وسلم لما قدم المدينة جمع نساء الأنصار في بيت فأرسل إلينا عمر بن الخطاب فقام على الباب فسلم

أن رسول الله صلى الله عليه وسلم لما قدم المدينة جمع نساء الأنصار في بيت فأرسل إلينا عمر بن الخطاب فقام على الباب فسلم علينا فرددنا عليه السلام ثم قال أنا رسول رسول الله صلى الله عليه وسلم إليكن وأمرنا بالعيدين أن نخرج فيهما الحيض والعتق ولا جمعة علينا ونهانا عن أتباع الجنائز

حدثنا أبو الوليد يعني الطيالسي ومسلم قالا ثنا إسحاق بن عثمان حدثني إسماعيل بن عبد الرحمن بن عطية عن جدته أم عطية أن رسول الله صلى الله عليه وسلم لما قدم المدينة جمع نساء الأنصار في بيت فأرسل إلينا عمر بن الخطاب فقام على الباب فسلم علينا فرددنا عليه السلام ثم قال أنا رسول رسول الله صلى الله عليه وسلم إليكن وأمرنا بالعيدين أن نخرج فيهما الحيض والعتق ولا جمعة علينا ونهانا عن أتباع الجنائز


001-أخرج مروان المنبر في يوم عيد فبدأ بالخطبة قبل الصلاة فقام رجل فقال يا مروان خالفت السنة أخرجت المنبر في يوم عيد ولم يكن

أخرج مروان المنبر في يوم عيد فبدأ بالخطبة قبل الصلاة فقام رجل فقال يا مروان خالفت السنة أخرجت المنبر في يوم عيد ولم يكن يخرج فيه وبدأت بالخطبة قبل الصلاة فقال أبو سعيد الخدري من هذا قالوا فلان بن فلان فقال أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكرا فاستطاع أن يغيره بيده فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان

حدثنا محمد بن العلاء ثنا أبو معاوية ثنا الأعمش عن إسماعيل بن رجاء عن أبيه عن أبي سعيد الخدري ح وعن قيس بن مسلم عن طارق بن شهاب عن أبي سعيد الخدري قال أخرج مروان المنبر في يوم عيد فبدأ بالخطبة قبل الصلاة فقام رجل فقال يا مروان خالفت السنة أخرجت المنبر في يوم عيد ولم يكن يخرج فيه وبدأت بالخطبة قبل الصلاة فقال أبو سعيد الخدري من هذا قالوا فلان بن فلان فقال أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكرا فاستطاع أن يغيره بيده فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان


002-إن النبي صلى الله عليه وسلم قام يوم الفطر فصلى فبدأ بالصلاة قبل الخطبة ثم خطب الناس فلما فرغ نبي الله صلى الله عليه

إن النبي صلى الله عليه وسلم قام يوم الفطر فصلى فبدأ بالصلاة قبل الخطبة ثم خطب الناس فلما فرغ نبي الله صلى الله عليه وسلم نزل فأتى النساء فذكرهن وهو يتوكأ على يد بلال وبلال باسط ثوبه تلقي فيه النساء الصدقة قال تلقي المرأة فتخها ويلقين ويلقين وقال بن بكر فتختها

حدثنا أحمد بن حنبل ثنا عبد الرزاق ومحمد بن بكر قالا أخبرنا بن جريج أخبرني عطاء عن جابر بن عبد الله قال سمعته يقول إن النبي صلى الله عليه وسلم قام يوم الفطر فصلى فبدأ بالصلاة قبل الخطبة ثم خطب الناس فلما فرغ نبي الله صلى الله عليه وسلم نزل فأتى النساء فذكرهن وهو يتوكأ على يد بلال وبلال باسط ثوبه تلقي فيه النساء الصدقة قال تلقي المرأة فتخها ويلقين ويلقين وقال بن بكر فتختها


003-أنه خرج يوم فطر فصلى ثم خطب ثم أتى النساء ومعه بلال قال بن كثير أكبر علم شعبة فأمرهن بالصدقة فجعلن يلقين

أنه خرج يوم فطر فصلى ثم خطب ثم أتى النساء ومعه بلال قال بن كثير أكبر علم شعبة فأمرهن بالصدقة فجعلن يلقين

حدثنا حفص بن عمر ثنا شعبة ح وحدثنا بن كثير أخبرنا شعبة عن أيوب عن عطاء قال أشهد على بن عباس وشهد بن عباس على رسول الله صلى الله عليه وسلم أنه خرج يوم فطر فصلى ثم خطب ثم أتى النساء ومعه بلال قال بن كثير أكبر علم شعبة فأمرهن بالصدقة فجعلن يلقين


004-بمعناه قال فظن أنه لم يسمع النساء فمشى إليهن وبلال معه فوعظهن وأمرهن بالصدقة فكانت المرأة تلقي القرط والخاتم في ثوب

بمعناه قال فظن أنه لم يسمع النساء فمشى إليهن وبلال معه فوعظهن وأمرهن بالصدقة فكانت المرأة تلقي القرط والخاتم في ثوب بلال

حدثنا مسدد وأبو معمر عبد الله بن عمرو قالا ثنا عبد الوارث عن أيوب عن عطاء عن بن عباس بمعناه قال فظن أنه لم يسمع النساء فمشى إليهن وبلال معه فوعظهن وأمرهن بالصدقة فكانت المرأة تلقي القرط والخاتم في ثوب بلال


005-في هذا الحديث قال فجعلت المرأة تعطي القرط والخاتم وجعل بلال يجعله في كسائه قال فقسمه على فقراء المسلمين

في هذا الحديث قال فجعلت المرأة تعطي القرط والخاتم وجعل بلال يجعله في كسائه قال فقسمه على فقراء المسلمين

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن عطاء عن بن عباس في هذا الحديث قال فجعلت المرأة تعطي القرط والخاتم وجعل بلال يجعله في كسائه قال فقسمه على فقراء المسلمين


001-أن النبي صلى الله عليه وسلم نوول يوم العيد قوسا فخطب عليه

أن النبي صلى الله عليه وسلم نوول يوم العيد قوسا فخطب عليه

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا بن عيينة عن أبي جناب عن يزيد بن البراء عن أبيه أن النبي صلى الله عليه وسلم نوول يوم العيد قوسا فخطب عليه


001-سأل رجل بن عباس أشهدت العيد مع رسول الله صلى الله عليه وسلم قال نعم ولولا منزلتي منه ما شهدته من الصغر فأتى رسول الله

سأل رجل بن عباس أشهدت العيد مع رسول الله صلى الله عليه وسلم قال نعم ولولا منزلتي منه ما شهدته من الصغر فأتى رسول الله صلى الله عليه وسلم العلم الذي عند دار كثير بن الصلت فصلى ثم خطب ولم يذكر أذانا ولا إقامة قال ثم أمر بالصدقة قال فجعل النساء يشرن إلى آذانهن وحلوقهن قال فأمر بلالا فأتاهن ثم رجع إلى النبي صلى الله عليه وسلم

حدثنا محمد بن كثير أخبرنا سفيان عن عبد الرحمن بن عابس قال سأل رجل بن عباس أشهدت العيد مع رسول الله صلى الله عليه وسلم قال نعم ولولا منزلتي منه ما شهدته من الصغر فأتى رسول الله صلى الله عليه وسلم العلم الذي عند دار كثير بن الصلت فصلى ثم خطب ولم يذكر أذانا ولا إقامة قال ثم أمر بالصدقة قال فجعل النساء يشرن إلى آذانهن وحلوقهن قال فأمر بلالا فأتاهن ثم رجع إلى النبي صلى الله عليه وسلم


002-أن رسول الله صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة وأبا بكر وعمر أو عثمان شك يحيى

أن رسول الله صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة وأبا بكر وعمر أو عثمان شك يحيى

حدثنا مسدد ثنا يحيى عن بن جريج عن الحسن بن مسلم عن طاوس عن بن عباس أن رسول الله صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة وأبا بكر وعمر أو عثمان شك يحيى


003-صليت مع النبي صلى الله عليه وسلم غير مرة ولا مرتين العيدين بغير أذان ولا إقامة

صليت مع النبي صلى الله عليه وسلم غير مرة ولا مرتين العيدين بغير أذان ولا إقامة

حدثنا عثمان بن أبي شيبة وهناد لفظه قالا ثنا أبو الأحوص عن سماك يعني بن حرب عن جابر بن سمرة قال صليت مع النبي صلى الله عليه وسلم غير مرة ولا مرتين العيدين بغير أذان ولا إقامة


001-أن رسول الله صلى الله عليه وسلم كان يكبر في الفطر والأضحى في الأولى سبع تكبيرات وفي الثانية خمسا

أن رسول الله صلى الله عليه وسلم كان يكبر في الفطر والأضحى في الأولى سبع تكبيرات وفي الثانية خمسا

حدثنا قتيبة ثنا بن لهيعة عن عقيل عن بن شهاب عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم كان يكبر في الفطر والأضحى في الأولى سبع تكبيرات وفي الثانية خمسا


002-بإسناده ومعناه قال سوى تكبيرتي الركوع

بإسناده ومعناه قال سوى تكبيرتي الركوع

حدثنا بن السرح أخبرنا بن وهب أخبرني بن لهيعة عن خالد بن يزيد عن بن شهاب بإسناده ومعناه قال سوى تكبيرتي الركوع


003-التكبير في الفطر سبع في الأولى وخمس في الآخرة والقراءة بعدهما كلتيهما

التكبير في الفطر سبع في الأولى وخمس في الآخرة والقراءة بعدهما كلتيهما

حدثنا مسدد ثنا المعتمر قال سمعت عبد الله بن عبد الرحمن الطائفي يحدث عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص قال قال نبي الله صلى الله عليه وسلم التكبير في الفطر سبع في الأولى وخمس في الآخرة والقراءة بعدهما كلتيهما


004-أن النبي صلى الله عليه وسلم كان يكبر في الفطر في الأولى سبعا ثم يقرأ ثم يكبر ثم يقوم فيكبر أربعا ثم يقرأ ثم يركع قال

أن النبي صلى الله عليه وسلم كان يكبر في الفطر في الأولى سبعا ثم يقرأ ثم يكبر ثم يقوم فيكبر أربعا ثم يقرأ ثم يركع قال أبو داود رواه وكيع وابن المبارك قالا سبعا وخمسا

حدثنا أبو توبة الربيع بن نافع ثنا سليمان يعني بن حيان عن أبي يعلى الطائفي عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم كان يكبر في الفطر في الأولى سبعا ثم يقرأ ثم يكبر ثم يقوم فيكبر أربعا ثم يقرأ ثم يركع قال أبو داود رواه وكيع وابن المبارك قالا سبعا وخمسا


005-كيف كان رسول الله صلى الله عليه وسلم يكبر في الأضحى والفطر فقال أبو موسى كان يكبر أربعا تكبيره على الجنائز فقال حذيفة

كيف كان رسول الله صلى الله عليه وسلم يكبر في الأضحى والفطر فقال أبو موسى كان يكبر أربعا تكبيره على الجنائز فقال حذيفة صدق فقال أبو موسى كذلك كنت أكبر في البصرة حيث كنت عليهم وقال أبو عائشة وأنا حاضر سعيد بن العاص

حدثنا محمد بن العلاء وابن أبي زياد المعنى قريب قالا ثنا زيد يعني بن حباب عن عبد الرحمن بن ثوبان عن أبيه عن مكحول قال أخبرني أبو عائشة جليس لأبي هريرة أن سعيد بن العاص سأل أبا موسى الأشعري وحذيفة بن اليمان كيف كان رسول الله صلى الله عليه وسلم يكبر في الأضحى والفطر فقال أبو موسى كان يكبر أربعا تكبيره على الجنائز فقال حذيفة صدق فقال أبو موسى كذلك كنت أكبر في البصرة حيث كنت عليهم وقال أبو عائشة وأنا حاضر سعيد بن العاص


001-أن عمر بن الخطاب سأل أبا واقد الليثي ماذا كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر قال كان يقرأ فيهما

أن عمر بن الخطاب سأل أبا واقد الليثي ماذا كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر قال كان يقرأ فيهما { ق والقرآن المجيد } و { اقتربت الساعة وانشق القمر }

حدثنا القعنبي عن مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة بن مسعود أن عمر بن الخطاب سأل أبا واقد الليثي ماذا كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر قال كان يقرأ فيهما " ق والقرآن المجيد " و " اقتربت الساعة وانشق القمر "


001-شهدت مع رسول الله صلى الله عليه وسلم العيد فلما قضى الصلاة قال إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب

شهدت مع رسول الله صلى الله عليه وسلم العيد فلما قضى الصلاة قال إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب قال أبو داود هذا مرسل عن عطاء عن النبي صلى الله عليه وسلم

حدثنا محمد بن الصباح البزاز ثنا الفضل بن موسى السيناني ثنا بن جريج عن عطاء عن عبد الله بن السائب قال شهدت مع رسول الله صلى الله عليه وسلم العيد فلما قضى الصلاة قال إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب قال أبو داود هذا مرسل عن عطاء عن النبي صلى الله عليه وسلم


001-أن رسول الله صلى الله عليه وسلم أخذ يوم العيد في طريق ثم رجع في طريق آخر

أن رسول الله صلى الله عليه وسلم أخذ يوم العيد في طريق ثم رجع في طريق آخر

حدثنا عبد الله بن مسلمة ثنا عبد الله يعني بن عمر عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم أخذ يوم العيد في طريق ثم رجع في طريق آخر


001-أن ركبا جاءوا إلى النبي صلى الله عليه وسلم يشهدون أنهم رأوا الهلال بالأمس فأمرهم أن يفطروا وإذا أصبحوا أن يغدوا إلى

أن ركبا جاءوا إلى النبي صلى الله عليه وسلم يشهدون أنهم رأوا الهلال بالأمس فأمرهم أن يفطروا وإذا أصبحوا أن يغدوا إلى مصلاهم

حدثنا حفص بن عمر ثنا شعبة عن جعفر بن أبي وحشية عن أبي عمير بن أنس عن عمومة له من أصحاب النبي صلى الله عليه وسلم أن ركبا جاءوا إلى النبي صلى الله عليه وسلم يشهدون أنهم رأوا الهلال بالأمس فأمرهم أن يفطروا وإذا أصبحوا أن يغدوا إلى مصلاهم


002-كنت أغدو مع أصحاب رسول الله صلى الله عليه وسلم إلى المصلى يوم الفطر ويوم الأضحى فنسلك بطن بطحان حتى نأتي المصلى فنصلي

كنت أغدو مع أصحاب رسول الله صلى الله عليه وسلم إلى المصلى يوم الفطر ويوم الأضحى فنسلك بطن بطحان حتى نأتي المصلى فنصلي مع رسول الله صلى الله عليه وسلم ثم نرجع من بطن بطحان إلى بيوتنا

حدثنا حمزة بن نصير ثنا بن أبي مريم ثنا إبراهيم بن سويد أخبرني أنيس بن أبي يحيى أخبرني إسحاق بن سالم مولى نوفل بن عدي أخبرني بكر بن مبشر الأنصاري قال كنت أغدو مع أصحاب رسول الله صلى الله عليه وسلم إلى المصلى يوم الفطر ويوم الأضحى فنسلك بطن بطحان حتى نأتي المصلى فنصلي مع رسول الله صلى الله عليه وسلم ثم نرجع من بطن بطحان إلى بيوتنا


001-خرج رسول الله صلى الله عليه وسلم يوم فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما ثم أتى النساء ومعه بلال فأمرهن بالصدقة

خرج رسول الله صلى الله عليه وسلم يوم فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما ثم أتى النساء ومعه بلال فأمرهن بالصدقة فجعلت المرأة تلقي خرصها وسخابها

حدثنا حفص بن عمر ثنا شعبة حدثني عدي بن ثابت عن سعيد بن جبير عن بن عباس قال خرج رسول الله صلى الله عليه وسلم يوم فطر فصلى ركعتين لم يصل قبلهما ولا بعدهما ثم أتى النساء ومعه بلال فأمرهن بالصدقة فجعلت المرأة تلقي خرصها وسخابها


001-أنه أصابهم مطر في يوم عيد فصلى بهم النبي صلى الله عليه وسلم صلاة العيد في المسجد

أنه أصابهم مطر في يوم عيد فصلى بهم النبي صلى الله عليه وسلم صلاة العيد في المسجد

حدثنا هشام بن عمار ثنا الوليد ح وثنا الربيع بن سليمان ثنا عبد الله بن يوسف ثنا الوليد بن مسلم ثنا رجل من الفرويين وسماه الربيع في حديثه عيسى بن عبد الأعلى بن أبي فروة سمع أبا يحيى عبيد الله التيمي يحدث عن أبي هريرة أنه أصابهم مطر في يوم عيد فصلى بهم النبي صلى الله عليه وسلم صلاة العيد في المسجد


001-أن رسول الله صلى الله عليه وسلم خرج بالناس ليستسقي فصلى بهم ركعتين جهر بالقراءة فيهما وحول رداءه ورفع يديه فدعا واستسقى

أن رسول الله صلى الله عليه وسلم خرج بالناس ليستسقي فصلى بهم ركعتين جهر بالقراءة فيهما وحول رداءه ورفع يديه فدعا واستسقى واستقبل القبلة

حدثنا أحمد بن محمد بن ثابت المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عباد بن تميم عن عمه أن رسول الله صلى الله عليه وسلم خرج بالناس ليستسقي فصلى بهم ركعتين جهر بالقراءة فيهما وحول رداءه ورفع يديه فدعا واستسقى واستقبل القبلة


002-خرج رسول الله صلى الله عليه وسلم يوما يستسقي فحول إلى الناس ظهره يدعو الله قال سليمان بن داود واستقبل القبلة وحول رداءه

خرج رسول الله صلى الله عليه وسلم يوما يستسقي فحول إلى الناس ظهره يدعو الله قال سليمان بن داود واستقبل القبلة وحول رداءه ثم صلى ركعتين قال بن أبي ذئب وقرأ فيهما زاد بن السرح يريد الجهر

حدثنا بن السرح وسليمان بن داود قالا أخبرنا بن وهب قال أخبرني بن أبي ذئب ويونس عن بن شهاب قال أخبرني عباد بن تميم المازني أنه سمع عمه وكان من أصحاب رسول الله صلى الله عليه وسلم يقول خرج رسول الله صلى الله عليه وسلم يوما يستسقي فحول إلى الناس ظهره يدعو الله قال سليمان بن داود واستقبل القبلة وحول رداءه ثم صلى ركعتين قال بن أبي ذئب وقرأ فيهما زاد بن السرح يريد الجهر


003-بهذا الحديث بإسناده لم يذكر الصلاة قال وحول رداءه فجعل عطافه الأيمن على عاتقه الأيسر وجعل عطافه الأيسر على عاتقه الأيمن

بهذا الحديث بإسناده لم يذكر الصلاة قال وحول رداءه فجعل عطافه الأيمن على عاتقه الأيسر وجعل عطافه الأيسر على عاتقه الأيمن ثم دعا الله

حدثنا محمد بن عوف قال قرأت في كتاب عمرو بن الحرث يعني الحمصي عن عبد الله بن سالم عن الزبيدي عن محمد بن مسلم بهذا الحديث بإسناده لم يذكر الصلاة قال وحول رداءه فجعل عطافه الأيمن على عاتقه الأيسر وجعل عطافه الأيسر على عاتقه الأيمن ثم دعا الله


004-استسقى رسول الله صلى الله عليه وسلم وعليه خميصة له سوداء فأراد رسول الله صلى الله عليه وسلم أن يأخذ بأسفلها فيجعله

استسقى رسول الله صلى الله عليه وسلم وعليه خميصة له سوداء فأراد رسول الله صلى الله عليه وسلم أن يأخذ بأسفلها فيجعله أعلاها فلما ثقلت قلبها على عاتقه

حدثنا قتيبة بن سعيد ثنا عبد العزيز عن عمارة بن غزية عن عباد بن تميم أن عبد الله بن زيد قال استسقى رسول الله صلى الله عليه وسلم وعليه خميصة له سوداء فأراد رسول الله صلى الله عليه وسلم أن يأخذ بأسفلها فيجعله أعلاها فلما ثقلت قلبها على عاتقه


005-خرج رسول الله صلى الله عليه وسلم متبذلا متواضعا متضرعا حتى أتى المصلى زاد عثمان فرقي على المنبر ثم اتفقا ولم يخطب خطبكم

خرج رسول الله صلى الله عليه وسلم متبذلا متواضعا متضرعا حتى أتى المصلى زاد عثمان فرقي على المنبر ثم اتفقا ولم يخطب خطبكم هذه ولكن لم يزل في الدعاء والتضرع والتكبير ثم صلى ركعتين كما يصلي في العيد قال أبو داود والإخبار للنفيلي والصواب بن عتبة

حدثنا النفيلي وعثمان بن أبي شيبة نحوه قالا ثنا حاتم بن إسماعيل ثنا هشام بن إسحاق بن عبد الله بن كنانة قال أخبرني أبي قال أرسلني الوليد بن عتبة قال عثمان بن عقبة وكان أمير المدينة إلى بن عباس أسأله عن صلاة رسول الله صلى الله عليه وسلم في الاستسقاء فقال خرج رسول الله صلى الله عليه وسلم متبذلا متواضعا متضرعا حتى أتى المصلى زاد عثمان فرقي على المنبر ثم اتفقا ولم يخطب خطبكم هذه ولكن لم يزل في الدعاء والتضرع والتكبير ثم صلى ركعتين كما يصلي في العيد قال أبو داود والإخبار للنفيلي والصواب بن عتبة


001-أن رسول الله صلى الله عليه وسلم خرج إلى المصلى يستسقي وأنه لما أراد أن يدعو استقبل القبلة ثم حول رداءه

أن رسول الله صلى الله عليه وسلم خرج إلى المصلى يستسقي وأنه لما أراد أن يدعو استقبل القبلة ثم حول رداءه

حدثنا عبد الله بن مسلمة ثنا سليمان يعني بن بلال عن يحيى عن أبي بكر بن محمد عن عباد بن تميم أن عبد الله بن زيد أخبره أن رسول الله صلى الله عليه وسلم خرج إلى المصلى يستسقي وأنه لما أراد أن يدعو استقبل القبلة ثم حول رداءه


002-خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة

خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة

حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر أنه سمع عباد بن تميم يقول سمعت عبد الله بن زيد المازني يقول خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة


001-رأى النبي صلى الله عليه وسلم يستسقي عند أحجار الزيت قريبا من الزوراء قائما يدعو يستسقي رافعا يديه قبل وجهه لا يجاوز

رأى النبي صلى الله عليه وسلم يستسقي عند أحجار الزيت قريبا من الزوراء قائما يدعو يستسقي رافعا يديه قبل وجهه لا يجاوز بهما رأسه

حدثنا محمد بن سلمة المرادي أخبرنا بن وهب عن حيوة وعمر بن مالك عن بن الهاد عن محمد بن إبراهيم عن عمير مولى بني أبي اللحم أنه رأى النبي صلى الله عليه وسلم يستسقي عند أحجار الزيت قريبا من الزوراء قائما يدعو يستسقي رافعا يديه قبل وجهه لا يجاوز بهما رأسه


002-أتت النبي صلى الله عليه وسلم بواكي فقال اللهم اسقنا غيثا مغيثا مريئا مريعا نافعا غير ضار عاجلا غير آجل قال فأطبقت عليهم

أتت النبي صلى الله عليه وسلم بواكي فقال اللهم اسقنا غيثا مغيثا مريئا مريعا نافعا غير ضار عاجلا غير آجل قال فأطبقت عليهم السماء

حدثنا بن أبي خلف ثنا محمد بن عبيد ثنا مسعر عن يزيد الفقير عن جابر بن عبد الله قال أتت النبي صلى الله عليه وسلم بواكي فقال اللهم اسقنا غيثا مغيثا مريئا مريعا نافعا غير ضار عاجلا غير آجل قال فأطبقت عليهم السماء


003-أن النبي صلى الله عليه وسلم كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء فإنه كان يرفع يديه حتى يرى بياض إبطيه

أن النبي صلى الله عليه وسلم كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء فإنه كان يرفع يديه حتى يرى بياض إبطيه

حدثنا نصر بن علي أخبرنا يزيد بن زريع ثنا سعيد عن قتادة عن أنس أن النبي صلى الله عليه وسلم كان لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء فإنه كان يرفع يديه حتى يرى بياض إبطيه


004-أن النبي صلى الله عليه وسلم كان يستسقي هكذا يعني ومد يديه وجعل بطونهما مما يلي الأرض حتى رأيت بياض إبطيه

أن النبي صلى الله عليه وسلم كان يستسقي هكذا يعني ومد يديه وجعل بطونهما مما يلي الأرض حتى رأيت بياض إبطيه

حدثنا الحسن بن محمد الزعفراني ثنا عفان ثنا حماد أخبرنا ثابت عن أنس أن النبي صلى الله عليه وسلم كان يستسقي هكذا يعني ومد يديه وجعل بطونهما مما يلي الأرض حتى رأيت بياض إبطيه


005-من رأى النبي صلى الله عليه وسلم يدعو عند أحجار الزيت باسطا كفيه

من رأى النبي صلى الله عليه وسلم يدعو عند أحجار الزيت باسطا كفيه

حدثنا مسلم بن إبراهيم ثنا شعبة عن عبد ربه بن سعيد عن محمد بن إبراهيم أخبرني من رأى النبي صلى الله عليه وسلم يدعو عند أحجار الزيت باسطا كفيه


006-إنكم شكوتم جدب دياركم واستئخار المطر عن إبان زمانه عنكم وقد أمركم الله أن تدعوه ووعدكم أن يستجيب لكم ثم قال { الحمد لله

إنكم شكوتم جدب دياركم واستئخار المطر عن إبان زمانه عنكم وقد أمركم الله أن تدعوه ووعدكم أن يستجيب لكم ثم قال { الحمد لله رب العالمين الرحمن الرحيم } { ملك يوم الدين } لا إلا الله يفعل ما يريد اللهم أنت الله لا إله إلا أنت الغني ونحن الفقراء أنزل علينا الغيث واجعل ما أنزلت لنا قوة وبلاغا إلى حين ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه ثم حول إلى الناس ظهره وقلب أو حول رداءه وهو رافع يديه ثم أقبل على الناس ونزل فصلى ركعتين فأنشأ الله سحابة فرعدت وبرقت ثم أمطرت بإذن الله فلم يأت مسجده حتى سألت السيول فلما رأى سرعتهم إلى الكن ضحك صلى الله عليه وسلم حتى بدت نواجذه فقال أشهد أن الله على كل شيء قدير وأني عبد الله ورسوله قال أبو داود وهذا حديث غريب إسناده جيد أهل المدينة يقرؤون ملك يوم الدين وإن هذا الحديث حجة لهم

حدثنا هارون بن سعيد الأيلي ثنا خالد بن نزار حدثني القاسم بن مبرور عن يونس عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت شكى الناس إلى رسول الله صلى الله عليه وسلم قحوط المطر فأمر بمنبر فوضع له في المصلى ووعد الناس يوما يخرجون فيه قالت عائشة فخرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس فقعد على المنبر فكبر صلى الله عليه وسلم وحمد الله ثم قال إنكم شكوتم جدب دياركم واستئخار المطر عن إبان زمانه عنكم وقد أمركم الله أن تدعوه ووعدكم أن يستجيب لكم ثم قال " الحمد لله رب العالمين الرحمن الرحيم " " ملك يوم الدين " لا إلا الله يفعل ما يريد اللهم أنت الله لا إله إلا أنت الغني ونحن الفقراء أنزل علينا الغيث واجعل ما أنزلت لنا قوة وبلاغا إلى حين ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه ثم حول إلى الناس ظهره وقلب أو حول رداءه وهو رافع يديه ثم أقبل على الناس ونزل فصلى ركعتين فأنشأ الله سحابة فرعدت وبرقت ثم أمطرت بإذن الله فلم يأت مسجده حتى سألت السيول فلما رأى سرعتهم إلى الكن ضحك صلى الله عليه وسلم حتى بدت نواجذه فقال أشهد أن الله على كل شيء قدير وأني عبد الله ورسوله قال أبو داود وهذا حديث غريب إسناده جيد أهل المدينة يقرؤون ملك يوم الدين وإن هذا الحديث حجة لهم


007-أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم فبينما هو يخطبنا يوم الجمعة إذ قام رجل فقال يا رسول الله هلك

أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم فبينما هو يخطبنا يوم الجمعة إذ قام رجل فقال يا رسول الله هلك الكراع هلك الشاء فادع الله أن يسقينا فمد يديه ودعا قال أنس وإن السماء لمثل الزجاجة فهاجت ريح ثم أنشأت سحابة ثم اجتمعت ثم أرسلت السماء عزاليها فخرجنا نخوض الماء حتى أتينا منازلنا فلم يزل المطر إلى الجمعة الأخرى فقام إليه ذلك الرجل أو غيره فقال يا رسول الله تهدمت البيوت فادع الله أن يحبسه فتبسم رسول الله صلى الله عليه وسلم ثم قال حوالينا ولا علينا فنظرت إلى السحاب يتصدع حول المدينة كأنه إكليل

حدثنا مسدد ثنا حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك ويونس بن عبيد عن ثابت عن أنس قال أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم فبينما هو يخطبنا يوم الجمعة إذ قام رجل فقال يا رسول الله هلك الكراع هلك الشاء فادع الله أن يسقينا فمد يديه ودعا قال أنس وإن السماء لمثل الزجاجة فهاجت ريح ثم أنشأت سحابة ثم اجتمعت ثم أرسلت السماء عزاليها فخرجنا نخوض الماء حتى أتينا منازلنا فلم يزل المطر إلى الجمعة الأخرى فقام إليه ذلك الرجل أو غيره فقال يا رسول الله تهدمت البيوت فادع الله أن يحبسه فتبسم رسول الله صلى الله عليه وسلم ثم قال حوالينا ولا علينا فنظرت إلى السحاب يتصدع حول المدينة كأنه إكليل


008-فرفع رسول الله صلى الله عليه وسلم يديه بحذاء وجهه فقال اللهم اسقنا وساق نحوه

فرفع رسول الله صلى الله عليه وسلم يديه بحذاء وجهه فقال اللهم اسقنا وساق نحوه

حدثنا عيسى بن حماد أخبرنا الليث عن سعيد المقبري عن شريك بن عبد الله بن أبي نمر عن أنس أنه سمعه يقول فذكر نحو حديث عبد العزيز قال فرفع رسول الله صلى الله عليه وسلم يديه بحذاء وجهه فقال اللهم اسقنا وساق نحوه


009-أن رسول الله صلى الله عليه وسلم كان يقول ح وحدثنا سهل بن صالح ثنا علي بن قادم أخبرنا سفيان عن يحيى بن سعيد عن عمرو بن

أن رسول الله صلى الله عليه وسلم كان يقول ح وحدثنا سهل بن صالح ثنا علي بن قادم أخبرنا سفيان عن يحيى بن سعيد عن عمرو بن شعيب عن أبيه عن جده قال كان رسول الله صلى الله عليه وسلم إذا استسقى قال اللهم اسق عبادك وبهائمك وانشر رحمتك وأحي بلدك الميت هذا لفظ حديث مالك

حدثنا عبد الله بن مسلمة عن مالك عن يحيى بن سعيد عن عمرو بن شعيب أن رسول الله صلى الله عليه وسلم كان يقول ح وحدثنا سهل بن صالح ثنا علي بن قادم أخبرنا سفيان عن يحيى بن سعيد عن عمرو بن شعيب عن أبيه عن جده قال كان رسول الله صلى الله عليه وسلم إذا استسقى قال اللهم اسق عبادك وبهائمك وانشر رحمتك وأحي بلدك الميت هذا لفظ حديث مالك


001-كسفت الشمس على عهد النبي صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم قياما شديدا يقوم بالناس ثم يركع ثم يقوم ثم

كسفت الشمس على عهد النبي صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم قياما شديدا يقوم بالناس ثم يركع ثم يقوم ثم يركع ثم يقوم ثم يركع فركع ركعتين في كل ركعة ثلاث ركعات يركع الثالثة ثم يسجد حتى إن رجالا يومئذ ليغشى عليهم مما قام بهم حتى إن سجال الماء لتصب عليهم يقول إذا ركع الله أكبر وإذا رفع سمع الله لمن حمده حتى تجلت الشمس ثم قال إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته ولكنهما آيتان من آيات الله يخوف بهما عباده فإذا كسفا فافزعوا إلى الصلاة

حدثنا عثمان بن أبي شيبة ثنا إسماعيل بن علية عن بن جريج عن عطاء عن عبيد بن عمير أخبرني من أصدق وظننت أنه يريد عائشة قال كسفت الشمس على عهد النبي صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم قياما شديدا يقوم بالناس ثم يركع ثم يقوم ثم يركع ثم يقوم ثم يركع فركع ركعتين في كل ركعة ثلاث ركعات يركع الثالثة ثم يسجد حتى إن رجالا يومئذ ليغشى عليهم مما قام بهم حتى إن سجال الماء لتصب عليهم يقول إذا ركع الله أكبر وإذا رفع سمع الله لمن حمده حتى تجلت الشمس ثم قال إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته ولكنهما آيتان من آيات الله يخوف بهما عباده فإذا كسفا فافزعوا إلى الصلاة


001-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم وكان ذلك في اليوم الذي مات فيه إبراهيم بن رسول الله صلى الله عليه وسلم

كسفت الشمس على عهد رسول الله صلى الله عليه وسلم وكان ذلك في اليوم الذي مات فيه إبراهيم بن رسول الله صلى الله عليه وسلم فقال الناس إنما كسفت لموت إبراهيم ابنه صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم فصلى بالناس ست ركعات في أربع سجدات كبر ثم قرأ فأطال القراءة ثم ركع نحوا مما قام ثم رفع رأسه فقرأ دون القراءة الأولى ثم ركع نحوا مما قام ثم رفع رأسه فقرأ القراءة الثالثة دون القراءة الثانية ثم ركع نحوا مما قام ثم رفع رأسه فانحدر للسجود فسجد سجدتين ثم قام فركع ثلاث ركعات قبل أن يسجد ليس فيها ركعة إلا التي قبلها أطول من التي بعدها إلا أن ركوعه نحو من قيامه قال ثم تأخر في صلاته فتأخرت الصفوف معه ثم تقدم فقام في مقامه وتقدمت الصفوف فقضى الصلاة وقد طلعت الشمس فقال يا أيها الناس إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت بشر فإذا رأيتم شيئا من ذلك فصلوا حتى تنجلي وساق بقية الحديث

حدثنا أحمد بن حنبل ثنا يحيى عن عبد الملك حدثني عطاء عن جابر بن عبد الله قال كسفت الشمس على عهد رسول الله صلى الله عليه وسلم وكان ذلك في اليوم الذي مات فيه إبراهيم بن رسول الله صلى الله عليه وسلم فقال الناس إنما كسفت لموت إبراهيم ابنه صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم فصلى بالناس ست ركعات في أربع سجدات كبر ثم قرأ فأطال القراءة ثم ركع نحوا مما قام ثم رفع رأسه فقرأ دون القراءة الأولى ثم ركع نحوا مما قام ثم رفع رأسه فقرأ القراءة الثالثة دون القراءة الثانية ثم ركع نحوا مما قام ثم رفع رأسه فانحدر للسجود فسجد سجدتين ثم قام فركع ثلاث ركعات قبل أن يسجد ليس فيها ركعة إلا التي قبلها أطول من التي بعدها إلا أن ركوعه نحو من قيامه قال ثم تأخر في صلاته فتأخرت الصفوف معه ثم تقدم فقام في مقامه وتقدمت الصفوف فقضى الصلاة وقد طلعت الشمس فقال يا أيها الناس إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت بشر فإذا رأيتم شيئا من ذلك فصلوا حتى تنجلي وساق بقية الحديث


002-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر فصلى رسول الله صلى الله عليه وسلم بأصحابه فأطال القيام

كسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر فصلى رسول الله صلى الله عليه وسلم بأصحابه فأطال القيام حتى جعلوا يخرون ثم ركع فأطال ثم رفع فأطال ثم ركع فأطال ثم رفع فأطال ثم سجد سجدتين ثم قام فصنع نحوا من ذلك فكان أربع ركعات وأربع سجدات وساق الحديث

حدثنا مؤمل بن هشام ثنا إسماعيل عن هشام ثنا أبو الزبير عن جابر قال كسفت الشمس على عهد رسول الله صلى الله عليه وسلم في يوم شديد الحر فصلى رسول الله صلى الله عليه وسلم بأصحابه فأطال القيام حتى جعلوا يخرون ثم ركع فأطال ثم رفع فأطال ثم ركع فأطال ثم رفع فأطال ثم سجد سجدتين ثم قام فصنع نحوا من ذلك فكان أربع ركعات وأربع سجدات وساق الحديث


003-خسفت الشمس في حياة رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم إلى المسجد فقام فكبر وصف الناس وراءه

خسفت الشمس في حياة رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم إلى المسجد فقام فكبر وصف الناس وراءه فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة ثم كبر فركع ركوعا طويلا ثم رفع رأسه فقال سمع الله لمن حمده ربنا ولك الحمد ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى ثم كبر فركع ركوعا طويلا هو أدنى من الركوع الأول ثم قال سمع الله لمن حمده ربنا ولك الحمد ثم فعل في الركعة الأخرى مثل ذلك فاستكمل أربع ركعات وأربع سجدات وانجلت الشمس قبل أن ينصرف

حدثنا بن السرح أخبرنا بن وهب ح وحدثنا محمد بن سلمة المرادي ثنا بن وهب عن يونس عن بن شهاب أخبرني عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت خسفت الشمس في حياة رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم إلى المسجد فقام فكبر وصف الناس وراءه فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة ثم كبر فركع ركوعا طويلا ثم رفع رأسه فقال سمع الله لمن حمده ربنا ولك الحمد ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى ثم كبر فركع ركوعا طويلا هو أدنى من الركوع الأول ثم قال سمع الله لمن حمده ربنا ولك الحمد ثم فعل في الركعة الأخرى مثل ذلك فاستكمل أربع ركعات وأربع سجدات وانجلت الشمس قبل أن ينصرف


004-أن رسول الله صلى الله عليه وسلم صلى في كسوف الشمس مثل حديث عروة عن عائشة عن رسول الله صلى الله عليه وسلم أنه صلى ركعتين

أن رسول الله صلى الله عليه وسلم صلى في كسوف الشمس مثل حديث عروة عن عائشة عن رسول الله صلى الله عليه وسلم أنه صلى ركعتين في كل ركعة ركعتين

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب قال كان كثير بن عباس يحدث أن عبد الله بن عباس كان يحدث أن رسول الله صلى الله عليه وسلم صلى في كسوف الشمس مثل حديث عروة عن عائشة عن رسول الله صلى الله عليه وسلم أنه صلى ركعتين في كل ركعة ركعتين


005-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم وإن النبي صلى الله عليه وسلم صلى بهم فقرأ بسورة من الطول وركع خمس

انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم وإن النبي صلى الله عليه وسلم صلى بهم فقرأ بسورة من الطول وركع خمس ركعات وسجد سجدتين ثم قام الثانية فقرأ سورة من الطول وركع خمس ركعات وسجد سجدتين ثم جلس كما هو مستقبل القبلة يدعو حتى انجلى كسوفها

حدثنا أحمد بن الفرات بن خالد أبو مسعود الرازي أخبرنا محمد بن عبد الله بن أبي جعفر الرازي عن أبيه عن أبي جعفر الرازي قال أبو داود وحدثت عن عمر بن شقيق ثنا أبو جعفر الرازي وهذا لفظه وهو أتم عن الربيع بن أنس عن أبي العالية عن أبي بن كعب قال انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم وإن النبي صلى الله عليه وسلم صلى بهم فقرأ بسورة من الطول وركع خمس ركعات وسجد سجدتين ثم قام الثانية فقرأ سورة من الطول وركع خمس ركعات وسجد سجدتين ثم جلس كما هو مستقبل القبلة يدعو حتى انجلى كسوفها


006-أنه صلى في كسوف الشمس فقرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثم سجد والأخرى مثلها

أنه صلى في كسوف الشمس فقرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثم سجد والأخرى مثلها

حدثنا مسدد ثنا يحيى عن سفيان ثنا حبيب بن أبي ثابت عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم أنه صلى في كسوف الشمس فقرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثم سجد والأخرى مثلها


007-بينما أنا وغلام من الأنصار نرمي غرضين لنا حتى إذا كانت الشمس قيد رمحين أو ثلاثة في عين الناظر من الأفق اسودت حتى آضت

بينما أنا وغلام من الأنصار نرمي غرضين لنا حتى إذا كانت الشمس قيد رمحين أو ثلاثة في عين الناظر من الأفق اسودت حتى آضت كأنها تنومه فقال أحدنا لصاحبه انطلق بنا إلى المسجد فوالله ليحدثن شأن هذه الشمس لرسول الله صلى الله عليه وسلم في أمته حدثا قال فدفعنا فإذا هو بارز فاستقدم فصلى فقام بنا كأطول ما قام بنا في صلاة قط لا نسمع له صوتا قال ثم ركع بنا كأطول ما ركع بنا في صلاة قط لا نسمع له صوتا ثم سجد بنا كأطول ما سجد بنا في صلاة قط لا نسمع له صوتا ثم فعل في الركعة الأخرى مثل ذلك قال فوافق تجلي الشمس جلوسه في الركعة الثانية قال ثم سلم ثم قام فحمد الله وأثنى عليه وشهد أن لا إله إلا الله وشهد أنه عبده ورسوله ثم ساق أحمد بن يونس خطبة النبي صلى الله عليه وسلم

حدثنا أحمد بن يونس ثنا زهير ثنا الأسود بن قيس حدثني ثعلبة بن عباد العبدي من أهل البصرة أنه شهد خطبة يوما لسمرة بن جندب قال قال سمرة بينما أنا وغلام من الأنصار نرمي غرضين لنا حتى إذا كانت الشمس قيد رمحين أو ثلاثة في عين الناظر من الأفق اسودت حتى آضت كأنها تنومه فقال أحدنا لصاحبه انطلق بنا إلى المسجد فوالله ليحدثن شأن هذه الشمس لرسول الله صلى الله عليه وسلم في أمته حدثا قال فدفعنا فإذا هو بارز فاستقدم فصلى فقام بنا كأطول ما قام بنا في صلاة قط لا نسمع له صوتا قال ثم ركع بنا كأطول ما ركع بنا في صلاة قط لا نسمع له صوتا ثم سجد بنا كأطول ما سجد بنا في صلاة قط لا نسمع له صوتا ثم فعل في الركعة الأخرى مثل ذلك قال فوافق تجلي الشمس جلوسه في الركعة الثانية قال ثم سلم ثم قام فحمد الله وأثنى عليه وشهد أن لا إله إلا الله وشهد أنه عبده ورسوله ثم ساق أحمد بن يونس خطبة النبي صلى الله عليه وسلم


008-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج فزعا يجر ثوبه وأنا معه يومئذ بالمدينة فصلى ركعتين فأطال فيهما

كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج فزعا يجر ثوبه وأنا معه يومئذ بالمدينة فصلى ركعتين فأطال فيهما القيام ثم انصرف وانجلت فقال إنما هذه الآيات يخوف الله بها فإذا رأيتموها فصلوا كأحدث صلاة صليتموها من المكتوبة

حدثنا موسى بن إسماعيل ثنا وهيب ثنا أيوب عن أبي قلابة عن قبيصة الهلالي قال كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج فزعا يجر ثوبه وأنا معه يومئذ بالمدينة فصلى ركعتين فأطال فيهما القيام ثم انصرف وانجلت فقال إنما هذه الآيات يخوف الله بها فإذا رأيتموها فصلوا كأحدث صلاة صليتموها من المكتوبة


009-بمعنى حديث موسى قال حتى بدت النجوم

بمعنى حديث موسى قال حتى بدت النجوم

حدثنا أحمد بن إبراهيم ثنا ريحان بن سعيد ثنا عباد بن منصور عن أيوب عن أبي قلابة عن هلال بن عامر أن قبيصة الهلالي حدثه أن الشمس كسفت بمعنى حديث موسى قال حتى بدت النجوم


001-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فصلى بالناس فقام فحزرت قراءته فرأيت

كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فصلى بالناس فقام فحزرت قراءته فرأيت أنه قرأ بسورة البقرة وساق الحديث ثم سجد سجدتين ثم قام فأطال القراءة فحزرت قراءته فرأيت أنه قرأ بسورة آل عمران

حدثنا عبيد الله بن سعد ثنا عمي ثنا أبي عن محمد بن إسحاق حدثني هشام بن عروة وعبد الله بن أبي سلمة عن سليمان بن يسار كلهم قد حدثني عن عروة عن عائشة قالت كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فصلى بالناس فقام فحزرت قراءته فرأيت أنه قرأ بسورة البقرة وساق الحديث ثم سجد سجدتين ثم قام فأطال القراءة فحزرت قراءته فرأيت أنه قرأ بسورة آل عمران


002-أن رسول الله صلى الله عليه وسلم قرأ قراءة طويلة فجهر بها يعني في صلاة الكسوف

أن رسول الله صلى الله عليه وسلم قرأ قراءة طويلة فجهر بها يعني في صلاة الكسوف

حدثنا العباس بن الوليد بن مزيد أخبرني أبي ثنا الأوزاعي أخبرني الزهري أخبرني عروة بن الزبير عن عائشة أن رسول الله صلى الله عليه وسلم قرأ قراءة طويلة فجهر بها يعني في صلاة الكسوف


003-خسفت فصلى رسول الله صلى الله عليه وسلم والناس معه فقام قياما طويلا بنحو من سورة البقرة ثم ركع وساق الحديث

خسفت فصلى رسول الله صلى الله عليه وسلم والناس معه فقام قياما طويلا بنحو من سورة البقرة ثم ركع وساق الحديث

حدثنا القعنبي عن مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي هريرة كذا عند القاضي والصواب عن بن عباس قال خسفت فصلى رسول الله صلى الله عليه وسلم والناس معه فقام قياما طويلا بنحو من سورة البقرة ثم ركع وساق الحديث


001-كسفت الشمس فأمر رسول الله صلى الله عليه وسلم رجلا فنادى أن الصلاة جامعة

كسفت الشمس فأمر رسول الله صلى الله عليه وسلم رجلا فنادى أن الصلاة جامعة

حدثنا عمرو بن عثمان ثنا الوليد ثنا عبد الرحمن بن نمر أنه سأل الزهري فقال الزهري أخبرني عروة عن عائشة قالت كسفت الشمس فأمر رسول الله صلى الله عليه وسلم رجلا فنادى أن الصلاة جامعة


001-الشمس والقمر لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وتصدقوا

الشمس والقمر لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وتصدقوا

حدثنا القعنبي عن مالك عن هشام بن عروة عن عروة عن عائشة أن النبي صلى الله عليه وسلم قال الشمس والقمر لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وتصدقوا


001-كان النبي صلى الله عليه وسلم يأمر بالعتاقة في صلاة الكسوف

كان النبي صلى الله عليه وسلم يأمر بالعتاقة في صلاة الكسوف

حدثنا زهير بن حرب ثنا معاوية بن عمرو ثنا زائدة عن هشام عن فاطمة عن أسماء قالت كان النبي صلى الله عليه وسلم يأمر بالعتاقة في صلاة الكسوف


001-كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فجعل يصلي ركعتين ركعتين ويسأل عنها حتى انجلت

كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فجعل يصلي ركعتين ركعتين ويسأل عنها حتى انجلت

حدثنا أحمد بن أبي شعيب الحراني حدثني الحرث بن عمير البصري عن أيوب السختياني عن أبي قلابة عن النعمان بن بشير قال كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فجعل يصلي ركعتين ركعتين ويسأل عنها حتى انجلت


002-انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم فلم يكد يركع ثم ركع فلم يكد يرفع ثم

انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم فلم يكد يركع ثم ركع فلم يكد يرفع ثم رفع فلم يكد يسجد ثم سجد فلم يكد يرفع ثم رفع فلم يكد يسجد ثم سجد فلم يكد يرفع ثم رفع وفعل في الركعة الأخرى مثل ذلك ثم نفخ في آخر سجوده فقال أف أف ثم قال رب ألم تعدني أن لا تعذبهم وأنا فيهم ألم تعدني أن لا تعذبهم وهم يستغفرون ففرغ رسول الله صلى الله عليه وسلم من صلاته وقد أمحصت الشمس وساق الحديث

حدثنا موسى بن إسماعيل ثنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم فلم يكد يركع ثم ركع فلم يكد يرفع ثم رفع فلم يكد يسجد ثم سجد فلم يكد يرفع ثم رفع فلم يكد يسجد ثم سجد فلم يكد يرفع ثم رفع وفعل في الركعة الأخرى مثل ذلك ثم نفخ في آخر سجوده فقال أف أف ثم قال رب ألم تعدني أن لا تعذبهم وأنا فيهم ألم تعدني أن لا تعذبهم وهم يستغفرون ففرغ رسول الله صلى الله عليه وسلم من صلاته وقد أمحصت الشمس وساق الحديث


003-بينما أنا أترمى بأسهم في حياة رسول الله صلى الله عليه وسلم إذ كسفت الشمس فنبذتهن وقلت لأنظرن ما أحدث لرسول الله صلى

بينما أنا أترمى بأسهم في حياة رسول الله صلى الله عليه وسلم إذ كسفت الشمس فنبذتهن وقلت لأنظرن ما أحدث لرسول الله صلى الله عليه وسلم كسوف الشمس اليوم فانتهيت إليه وهو رافع يديه يسبح ويحمد ويهلل ويدعو حتى حسر عن الشمس فقرأ بسورتين وركع ركعتين

حدثنا مسدد ثنا بشر بن المفضل ثنا الجريري عن حيان بن عمير عن عبد الرحمن بن سمرة قال بينما أنا أترمى بأسهم في حياة رسول الله صلى الله عليه وسلم إذ كسفت الشمس فنبذتهن وقلت لأنظرن ما أحدث لرسول الله صلى الله عليه وسلم كسوف الشمس اليوم فانتهيت إليه وهو رافع يديه يسبح ويحمد ويهلل ويدعو حتى حسر عن الشمس فقرأ بسورتين وركع ركعتين


001-كانت ظلمة على عهد أنس بن مالك قال فأتيت أنسا فقلت يا أبا حمزة هل كان يصيبكم مثل هذا على عهد رسول الله صلى الله عليه

كانت ظلمة على عهد أنس بن مالك قال فأتيت أنسا فقلت يا أبا حمزة هل كان يصيبكم مثل هذا على عهد رسول الله صلى الله عليه وسلم قال معاذ الله إن كانت الريح لتشتد فنبادر المسجد مخافة القيامة

حدثنا محمد بن عمرو بن جبلة بن أبي رواد حدثني حرمي بن عمارة عن عبيد الله بن النضر حدثني أبي قال كانت ظلمة على عهد أنس بن مالك قال فأتيت أنسا فقلت يا أبا حمزة هل كان يصيبكم مثل هذا على عهد رسول الله صلى الله عليه وسلم قال معاذ الله إن كانت الريح لتشتد فنبادر المسجد مخافة القيامة


001-ماتت فلانة بعض أزواج النبي صلى الله عليه وسلم فخر ساجدا فقيل له أتسجد هذه الساعة فقال قال رسول الله صلى الله عليه وسلم

ماتت فلانة بعض أزواج النبي صلى الله عليه وسلم فخر ساجدا فقيل له أتسجد هذه الساعة فقال قال رسول الله صلى الله عليه وسلم إذا رأيتم آية فاسجدوا وأي آية أعظم من ذهاب أزواج النبي صلى الله عليه وسلم

حدثنا محمد بن عثمان بن أبي صفوان الثقفي ثنا يحيى بن كثير ثنا سلم بن جعفر عن الحكم بن أبان عن عكرمة قال قيل لابن عباس ماتت فلانة بعض أزواج النبي صلى الله عليه وسلم فخر ساجدا فقيل له أتسجد هذه الساعة فقال قال رسول الله صلى الله عليه وسلم إذا رأيتم آية فاسجدوا وأي آية أعظم من ذهاب أزواج النبي صلى الله عليه وسلم


002-*******************مجلد تفريع أبواب صلاة السفر باب صلاة المسافر

*******************مجلد تفريع أبواب صلاة السفر باب صلاة المسافر

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


001-فرضت الصلاة ركعتين ركعتين في الحضر والسفر فأقرت صلاة السفر وزيد في صلاة الحضر

فرضت الصلاة ركعتين ركعتين في الحضر والسفر فأقرت صلاة السفر وزيد في صلاة الحضر

حدثنا القعنبي عن مالك عن صالح بن كيسان عن عروة بن الزبير عن عائشة رضي الله عنها قالت فرضت الصلاة ركعتين ركعتين في الحضر والسفر فأقرت صلاة السفر وزيد في صلاة الحضر


002-قلت لعمر بن الخطاب أرأيت إقصار الناس الصلاة وإنما قال تعالى { إن خفتم أن يفتنكم الذين كفروا } فقد ذهب ذلك اليوم فقال

قلت لعمر بن الخطاب أرأيت إقصار الناس الصلاة وإنما قال تعالى { إن خفتم أن يفتنكم الذين كفروا } فقد ذهب ذلك اليوم فقال عجبت مما عجبت منه فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال صدقة تصدق الله بها عليكم فاقبلوا صدقته

حدثنا أحمد بن حنبل ومسدد قالا ثنا يحيى عن بن جريج ح وثنا خشيش يعني بن أصرم ثنا عبد الرزاق عن بن جريج قال حدثني عبد الرحمن بن عبد الله بن أبي عمار عن عبد الله بن بابية عن يعلى بن أمية قال قلت لعمر بن الخطاب أرأيت إقصار الناس الصلاة وإنما قال تعالى " إن خفتم أن يفتنكم الذين كفروا " فقد ذهب ذلك اليوم فقال عجبت مما عجبت منه فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال صدقة تصدق الله بها عليكم فاقبلوا صدقته


003-فذكره نحوه قال أبو داود رواه أبو عاصم وحماد بن مسعدة كما رواه بن بكر

فذكره نحوه قال أبو داود رواه أبو عاصم وحماد بن مسعدة كما رواه بن بكر

حدثنا أحمد بن حنبل ثنا عبد الرزاق ومحمد بن بكر قالا أخبرنا بن جريج سمعت عبد الله بن أبي عمار يحدث فذكره نحوه قال أبو داود رواه أبو عاصم وحماد بن مسعدة كما رواه بن بكر


001-كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ شعبة شك يصلي ركعتين

كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ شعبة شك يصلي ركعتين

حدثنا محمد بن بشار ثنا محمد بن جعفر ثنا شعبة عن يحيى بن يزيد الهنائي قال سألت أنس بن مالك عن قصر الصلاة فقال أنس كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ شعبة شك يصلي ركعتين


002-صليت مع رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين

صليت مع رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين

حدثنا زهير بن حرب ثنا بن عيينة عن محمد بن المنكدر وإبراهيم بن ميسرة سمعا أنس بن مالك يقول صليت مع رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين


001-يعجب ربكم من راعي غنم في رأس شظية بجبل يؤذن بالصلاة ويصلي فيقول الله انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني فقد

يعجب ربكم من راعي غنم في رأس شظية بجبل يؤذن بالصلاة ويصلي فيقول الله انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني فقد غفرت لعبدي وأدخلته الجنة

حدثنا هارون بن معروف ثنا بن وهب عن عمرو بن الحرث أن أبا عشانة المعافري حدثه عن عقبة بن عامر قال سمعت رسول الله صلى الله عليه وسلم يقول يعجب ربكم من راعي غنم في رأس شظية بجبل يؤذن بالصلاة ويصلي فيقول الله انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني فقد غفرت لعبدي وأدخلته الجنة


001-كنا إذا كنا مع رسول الله صلى الله عليه وسلم في السفر فقلنا زالت الشمس أو لم تزل صلى الظهر ثم ارتحل

كنا إذا كنا مع رسول الله صلى الله عليه وسلم في السفر فقلنا زالت الشمس أو لم تزل صلى الظهر ثم ارتحل

حدثنا مسدد ثنا أبو معاوية عن المسحاج بن موسى قال قلت لأنس بن مالك حدثنا ما سمعت من رسول الله صلى الله عليه وسلم قال كنا إذا كنا مع رسول الله صلى الله عليه وسلم في السفر فقلنا زالت الشمس أو لم تزل صلى الظهر ثم ارتحل


002-كان رسول الله صلى الله عليه وسلم إذا نزل منزلا لم يرتحل حتى يصلي الظهر فقال له رجل وإن كان بنصف النهار قال وإن كان بنصف

كان رسول الله صلى الله عليه وسلم إذا نزل منزلا لم يرتحل حتى يصلي الظهر فقال له رجل وإن كان بنصف النهار قال وإن كان بنصف النهار

حدثنا مسدد ثنا يحيى عن شعبة حدثني حمزة العائذي رجل من بني ضبة قال سمعت أنس بن مالك يقول كان رسول الله صلى الله عليه وسلم إذا نزل منزلا لم يرتحل حتى يصلي الظهر فقال له رجل وإن كان بنصف النهار قال وإن كان بنصف النهار


001-أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب

أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب والعشاء فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج فصلى المغرب والعشاء جميعا

حدثنا القعنبي عن مالك عن أبي الزبير المكي عن أبي الطفيل عامر بن واثلة أن معاذ بن جبل أخبرهم أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب والعشاء فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج فصلى المغرب والعشاء جميعا


002-أن بن عمر استصرخ على صفية وهو بمكة فسار حتى غربت الشمس وبدت النجوم فقال إن النبي صلى الله عليه وسلم كان إذا عجل به أمر

أن بن عمر استصرخ على صفية وهو بمكة فسار حتى غربت الشمس وبدت النجوم فقال إن النبي صلى الله عليه وسلم كان إذا عجل به أمر في سفر جمع بين هاتين الصلاتين فسار حتى غاب الشفق فنزل فجمع بينهما

حدثنا سليمان بن داود العتكي ثنا حماد ثنا أيوب عن نافع أن بن عمر استصرخ على صفية وهو بمكة فسار حتى غربت الشمس وبدت النجوم فقال إن النبي صلى الله عليه وسلم كان إذا عجل به أمر في سفر جمع بين هاتين الصلاتين فسار حتى غاب الشفق فنزل فجمع بينهما


003-أن رسول الله صلى الله عليه وسلم كان في غزوة تبوك إذا زاغت الشمس قبل أن يرتحل جمع بين الظهر والعصر وإن يرتحل قبل أن تزيغ

أن رسول الله صلى الله عليه وسلم كان في غزوة تبوك إذا زاغت الشمس قبل أن يرتحل جمع بين الظهر والعصر وإن يرتحل قبل أن تزيغ الشمس أخر الظهر حتى ينزل للعصر وفي المغرب مثل ذلك إن غابت الشمس قبل أن يرتحل جمع بين المغرب والعشاء وإن يرتحل قبل أن تغيب الشمس أخر المغرب حتى ينزل للعشاء ثم جمع بينهما قال أبو داود رواه هشام بن عروة عن حسين بن عبد الله عن كريب عن بن عباس عن النبي صلى الله عليه وسلم نحو حديث المفضل والليث

حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي الهمداني ثنا المفضل بن فضالة والليث بن سعد عن هشام بن سعد عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم كان في غزوة تبوك إذا زاغت الشمس قبل أن يرتحل جمع بين الظهر والعصر وإن يرتحل قبل أن تزيغ الشمس أخر الظهر حتى ينزل للعصر وفي المغرب مثل ذلك إن غابت الشمس قبل أن يرتحل جمع بين المغرب والعشاء وإن يرتحل قبل أن تغيب الشمس أخر المغرب حتى ينزل للعشاء ثم جمع بينهما قال أبو داود رواه هشام بن عروة عن حسين بن عبد الله عن كريب عن بن عباس عن النبي صلى الله عليه وسلم نحو حديث المفضل والليث


004-ما جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قط في السفر إلا مرة قال أبو داود وهذا يروى عن أيوب عن نافع عن بن

ما جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قط في السفر إلا مرة قال أبو داود وهذا يروى عن أيوب عن نافع عن بن عمر موقوفا على بن عمر أنه لم ير بن عمر جمع بينهما قط إلا تلك الليلة يعني ليلة استصرخ على صفية وروى من حديث مكحول عن نافع أنه رأى بن عمر فعل ذلك مرة أو مرتين

حدثنا قتيبة ثنا عبد الله بن نافع عن أبي مودود عن سليمان بن أبي يحيى عن بن عمر قال ما جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قط في السفر إلا مرة قال أبو داود وهذا يروى عن أيوب عن نافع عن بن عمر موقوفا على بن عمر أنه لم ير بن عمر جمع بينهما قط إلا تلك الليلة يعني ليلة استصرخ على صفية وروى من حديث مكحول عن نافع أنه رأى بن عمر فعل ذلك مرة أو مرتين


005-صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا والمغرب والعشاء جميعا في غير خوف ولا سفر قال مالك أرى ذلك كان في

صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا والمغرب والعشاء جميعا في غير خوف ولا سفر قال مالك أرى ذلك كان في مطر قال أبو داود ورواه حماد بن سلمة نحوه عن أبي الزبير ورواه قرة بن خالد عن أبي الزبير قال في سفرة سافرناها إلى تبوك

حدثنا القعنبي عن مالك عن أبي الزبير المكي عن سعيد بن جبير عن عبد الله بن عباس قال صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا والمغرب والعشاء جميعا في غير خوف ولا سفر قال مالك أرى ذلك كان في مطر قال أبو داود ورواه حماد بن سلمة نحوه عن أبي الزبير ورواه قرة بن خالد عن أبي الزبير قال في سفرة سافرناها إلى تبوك


006-جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة من غير خوف ولا مطر فقيل لابن عباس ما أراد

جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة من غير خوف ولا مطر فقيل لابن عباس ما أراد إلى ذلك قال أراد أن لا يحرج أمته

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ثنا الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس قال جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر والمغرب والعشاء بالمدينة من غير خوف ولا مطر فقيل لابن عباس ما أراد إلى ذلك قال أراد أن لا يحرج أمته


007-أن مؤذن بن عمر قال الصلاة قال سر سر حتى إذا كان قبل غيوب الشفق نزل فصلى المغرب ثم انتظر حتى غاب الشفق وصلى العشاء ثم

أن مؤذن بن عمر قال الصلاة قال سر سر حتى إذا كان قبل غيوب الشفق نزل فصلى المغرب ثم انتظر حتى غاب الشفق وصلى العشاء ثم قال إن رسول الله صلى الله عليه وسلم كان إذا عجل به أمر صنع مثل الذي صنعت فسار في ذلك اليوم والليلة مسيرة ثلاث قال أبو داود رواه بن جابر عن نافع نحو هذا بإسناده

حدثنا محمد بن عبيد المحاربي ثنا محمد بن فضيل عن أبيه عن نافع وعبد الله بن واقد أن مؤذن بن عمر قال الصلاة قال سر سر حتى إذا كان قبل غيوب الشفق نزل فصلى المغرب ثم انتظر حتى غاب الشفق وصلى العشاء ثم قال إن رسول الله صلى الله عليه وسلم كان إذا عجل به أمر صنع مثل الذي صنعت فسار في ذلك اليوم والليلة مسيرة ثلاث قال أبو داود رواه بن جابر عن نافع نحو هذا بإسناده


008-حتى إذا كان عند ذهاب الشفق نزل فجمع بينهما

حتى إذا كان عند ذهاب الشفق نزل فجمع بينهما

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن بن جابر بهذا المعنى قال أبو داود ورواه عبد الله بن العلاء عن نافع قال حتى إذا كان عند ذهاب الشفق نزل فجمع بينهما


009-صلى بنا رسول الله صلى الله عليه وسلم بالمدينة ثمانيا وسبعا الظهر والعصر والمغرب والعشاء ولم يقل سليمان ومسدد بنا قال

صلى بنا رسول الله صلى الله عليه وسلم بالمدينة ثمانيا وسبعا الظهر والعصر والمغرب والعشاء ولم يقل سليمان ومسدد بنا قال أبو داود ورواه صالح مولى التوأمة عن بن عباس قال في غير مطر

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد بن زيد ح وثنا عمرو بن عون أخبرنا حماد بن زيد عن عمرو بن دينار عن جابر بن زيد عن بن عباس قال صلى بنا رسول الله صلى الله عليه وسلم بالمدينة ثمانيا وسبعا الظهر والعصر والمغرب والعشاء ولم يقل سليمان ومسدد بنا قال أبو داود ورواه صالح مولى التوأمة عن بن عباس قال في غير مطر


010-أن رسول الله صلى الله عليه وسلم غابت له الشمس بمكة فجمع بينهما بسرف

أن رسول الله صلى الله عليه وسلم غابت له الشمس بمكة فجمع بينهما بسرف

حدثنا أحمد بن صالح ثنا يحيى بن محمد الجاري ثنا عبد العزيز بن محمد عن مالك عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم غابت له الشمس بمكة فجمع بينهما بسرف


011-بينهما عشرة أميال يعني بين مكة وسرف

بينهما عشرة أميال يعني بين مكة وسرف

حدثنا محمد بن هشام جار أحمد بن حنبل ثنا جعفر بن عون عن هشام بن سعد قال بينهما عشرة أميال يعني بين مكة وسرف


012-غابت الشمس وأنا عند عبد الله بن عمر فسرنا فلما رأيناه قد أمسى قلنا الصلاة فسار حتى غاب الشفق وتصوبت النجوم ثم إنه نزل

غابت الشمس وأنا عند عبد الله بن عمر فسرنا فلما رأيناه قد أمسى قلنا الصلاة فسار حتى غاب الشفق وتصوبت النجوم ثم إنه نزل فصلى الصلاتين جميعا ثم قال رأيت رسول الله صلى الله عليه وسلم إذا جد به السير صلى صلاتي هذه يقول يجمع بينهما بعد ليل قال أبو داود رواه عاصم بن محمد عن أخيه عن سالم ورواه بن أبي نجيح عن إسماعيل بن عبد الرحمن بن ذؤيب أن الجمع بينهما من بن عمر كان بعد غيوب الشفق

حدثنا عبد الملك بن شعيب ثنا بن وهب عن الليث قال قال ربيعة يعني كتب إليه حدثني عبد الله بن دينار قال غابت الشمس وأنا عند عبد الله بن عمر فسرنا فلما رأيناه قد أمسى قلنا الصلاة فسار حتى غاب الشفق وتصوبت النجوم ثم إنه نزل فصلى الصلاتين جميعا ثم قال رأيت رسول الله صلى الله عليه وسلم إذا جد به السير صلى صلاتي هذه يقول يجمع بينهما بعد ليل قال أبو داود رواه عاصم بن محمد عن أخيه عن سالم ورواه بن أبي نجيح عن إسماعيل بن عبد الرحمن بن ذؤيب أن الجمع بينهما من بن عمر كان بعد غيوب الشفق


013-كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما فإن زاغت الشمس

كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما فإن زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب صلى الله عليه وسلم قال أبو داود كان مفضل قاضي مصر وكان مجاب الدعوة وهو بن فضالة

حدثنا قتيبة وابن موهب المعنى قالا ثنا المفضل عن عقيل عن بن شهاب عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما فإن زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب صلى الله عليه وسلم قال أبو داود كان مفضل قاضي مصر وكان مجاب الدعوة وهو بن فضالة


014-بهذا الحديث بإسناده قال ويؤخر المغرب حتى يجمع بينها وبين العشاء حين يغيب الشفق

بهذا الحديث بإسناده قال ويؤخر المغرب حتى يجمع بينها وبين العشاء حين يغيب الشفق

حدثنا سليمان بن داود المهري ثنا بن وهب أخبرني جابر بن إسماعيل عن عقيل بهذا الحديث بإسناده قال ويؤخر المغرب حتى يجمع بينها وبين العشاء حين يغيب الشفق


015-أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر فيصليهما جميعا

أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب قال أبو داود ولم يرو هذا الحديث إلا قتيبة وحده

حدثنا قتيبة بن سعيد أخبرنا الليث عن يزيد بن أبي حبيب عن أبي الطفيل عامر بن واثلة عن معاذ بن جبل أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب قال أبو داود ولم يرو هذا الحديث إلا قتيبة وحده


001-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بنا العشاء الآخرة فقرأ في إحدى الركعتين بالتين والزيتون

خرجنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بنا العشاء الآخرة فقرأ في إحدى الركعتين بالتين والزيتون

حدثنا حفص بن عمر ثنا شعبة عن عدي بن ثابت عن البراء قال خرجنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بنا العشاء الآخرة فقرأ في إحدى الركعتين بالتين والزيتون


001-صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفرا فما رأيته ترك ركعتين إذا زاغت الشمس قبل الظهر

صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفرا فما رأيته ترك ركعتين إذا زاغت الشمس قبل الظهر

حدثنا قتيبة بن سعيد ثنا الليث عن صفوان بن سليم عن أبي بسرة الغفاري عن البراء بن عازب الأنصاري قال صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفرا فما رأيته ترك ركعتين إذا زاغت الشمس قبل الظهر


002-صحبت بن عمر في طريق قال فصلى بنا ركعتين ثم أقبل فرأى ناسا قياما فقال ما يصنع هؤلاء قلت يسبحون قال لو كنت مسبحا أتممت

صحبت بن عمر في طريق قال فصلى بنا ركعتين ثم أقبل فرأى ناسا قياما فقال ما يصنع هؤلاء قلت يسبحون قال لو كنت مسبحا أتممت صلاتي يا بن أخي إني صحبت رسول الله صلى الله عليه وسلم في السفر فلم يزد على ركعتين حتى قبضه الله وصحبت أبا بكر فلم يزد على ركعتين حتى قبضه الله وصحبت عمر فلم يزد على ركعتين حتى قبضه الله وصحبت عثمان فلم يزد على ركعتين حتى قبضه الله وقد قال الله { لقد كان لكم في رسول الله أسوة حسنة }

حدثنا القعنبي ثنا عيسى بن حفص بن عاصم بن عمر بن الخطاب عن أبيه قال صحبت بن عمر في طريق قال فصلى بنا ركعتين ثم أقبل فرأى ناسا قياما فقال ما يصنع هؤلاء قلت يسبحون قال لو كنت مسبحا أتممت صلاتي يا بن أخي إني صحبت رسول الله صلى الله عليه وسلم في السفر فلم يزد على ركعتين حتى قبضه الله وصحبت أبا بكر فلم يزد على ركعتين حتى قبضه الله وصحبت عمر فلم يزد على ركعتين حتى قبضه الله وصحبت عثمان فلم يزد على ركعتين حتى قبضه الله وقد قال الله " لقد كان لكم في رسول الله أسوة حسنة "


001-كان رسول الله صلى الله عليه وسلم يسبح على الراحلة أي وجه توجه ويوتر عليها غير أنه لا يصلي المكتوبة عليها

كان رسول الله صلى الله عليه وسلم يسبح على الراحلة أي وجه توجه ويوتر عليها غير أنه لا يصلي المكتوبة عليها

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب عن سالم عن أبيه قال كان رسول الله صلى الله عليه وسلم يسبح على الراحلة أي وجه توجه ويوتر عليها غير أنه لا يصلي المكتوبة عليها


002-أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبر ثم صلى حيث وجهه ركابه

أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبر ثم صلى حيث وجهه ركابه

حدثنا مسدد ثنا ربعي بن عبد الله بن الجارود حدثني عمرو بن أبي الحجاج حدثني الجارود بن أبي سبرة حدثني أنس بن مالك أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبر ثم صلى حيث وجهه ركابه


003-رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر

رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر

حدثنا القعنبي عن مالك عن عمرو بن يحيى المازني عن أبي الحباب سعيد بن يسار عن عبد الله بن عمر أنه قال رأيت رسول الله صلى الله عليه وسلم يصلي على حمار وهو متوجه إلى خيبر


004-بعثني رسول الله صلى الله عليه وسلم في حاجة قال فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع

بعثني رسول الله صلى الله عليه وسلم في حاجة قال فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع

حدثنا عثمان بن أبي شيبة ثنا وكيع عن سفيان عن أبي الزبير عن جابر قال بعثني رسول الله صلى الله عليه وسلم في حاجة قال فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع


001-سأل عائشة رضي الله عنها هل رخص للنساء أن يصلين على الدواب قالت لم يرخص لهن في ذلك في شدة ولا رخاء قال محمد هذا في

سأل عائشة رضي الله عنها هل رخص للنساء أن يصلين على الدواب قالت لم يرخص لهن في ذلك في شدة ولا رخاء قال محمد هذا في المكتوبة

حدثنا محمود بن خالد ثنا محمد بن شعيب عن النعمان بن المنذر عن عطاء بن أبي رباح أنه سأل عائشة رضي الله عنها هل رخص للنساء أن يصلين على الدواب قالت لم يرخص لهن في ذلك في شدة ولا رخاء قال محمد هذا في المكتوبة


001-غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين ويقول يا أهل البلد

غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين ويقول يا أهل البلد صلوا أربعا فإنا قوم سفر

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا إبراهيم بن موسى أخبرنا بن علية وهذا لفظه أخبرنا علي بن زيد عن أبي نضرة عن عمران بن حصين قال غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين ويقول يا أهل البلد صلوا أربعا فإنا قوم سفر


002-أن رسول الله صلى الله عليه وسلم أقام سبع عشرة بمكة يقصر الصلاة قال بن عباس ومن أقام سبع عشرة قصر ومن أقام أكثر أتم قال

أن رسول الله صلى الله عليه وسلم أقام سبع عشرة بمكة يقصر الصلاة قال بن عباس ومن أقام سبع عشرة قصر ومن أقام أكثر أتم قال أبو داود قال عباد بن منصور عن عكرمة عن بن عباس قال أقام تسع عشرة

حدثنا محمد بن العلاء وعثمان بن أبي شيبة المعنى واحد قالا ثنا حفص عن عاصم عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم أقام سبع عشرة بمكة يقصر الصلاة قال بن عباس ومن أقام سبع عشرة قصر ومن أقام أكثر أتم قال أبو داود قال عباد بن منصور عن عكرمة عن بن عباس قال أقام تسع عشرة


003-أقام رسول الله صلى الله عليه وسلم بمكة عام الفتح خمس عشرة يقصر الصلاة قال أبو داود روى هذا الحديث عبدة بن سليمان وأحمد

أقام رسول الله صلى الله عليه وسلم بمكة عام الفتح خمس عشرة يقصر الصلاة قال أبو داود روى هذا الحديث عبدة بن سليمان وأحمد بن خالد الوهبي وسلمة بن الفضل عن بن إسحاق لم يذكروا فيه بن عباس

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال أقام رسول الله صلى الله عليه وسلم بمكة عام الفتح خمس عشرة يقصر الصلاة قال أبو داود روى هذا الحديث عبدة بن سليمان وأحمد بن خالد الوهبي وسلمة بن الفضل عن بن إسحاق لم يذكروا فيه بن عباس


004-أن رسول الله صلى الله عليه وسلم أقام بمكة سبع عشرة يصلي ركعتين

أن رسول الله صلى الله عليه وسلم أقام بمكة سبع عشرة يصلي ركعتين

حدثنا نصر بن علي أخبرني أبي ثنا شريك عن بن الأصبهاني عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم أقام بمكة سبع عشرة يصلي ركعتين


005-خرجنا مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين حتى رجعنا إلى المدينة فقلنا هل أقمتم بها شيئا

خرجنا مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين حتى رجعنا إلى المدينة فقلنا هل أقمتم بها شيئا قال أقمنا عشرا

حدثنا موسى بن إسماعيل ومسلم بن إبراهيم المعنى قالا ثنا وهيب حدثني يحيى بن أبي إسحاق عن أنس بن مالك قال خرجنا مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة فكان يصلي ركعتين حتى رجعنا إلى المدينة فقلنا هل أقمتم بها شيئا قال أقمنا عشرا


006-أن عليا رضي الله عنه كان إذا سافر سار بعد ما تغرب الشمس حتى تكاد أن تظلم ثم ينزل فيصلي المغرب ثم يدعو بعشائه فيتعشى ثم

أن عليا رضي الله عنه كان إذا سافر سار بعد ما تغرب الشمس حتى تكاد أن تظلم ثم ينزل فيصلي المغرب ثم يدعو بعشائه فيتعشى ثم يصلي العشاء ثم يرتحل ويقول هكذا كان رسول الله صلى الله عليه وسلم يصنع قال عثمان عن عبد الله بن محمد بن عمر بن علي سمعت أبا داود يقول وروى أسامة بن زيد عن حفص بن عبيد الله يعني بن أنس بن مالك أن أنسا كان يجمع بينهما حين يغيب الشفق ويقول كان النبي صلى الله عليه وسلم يصنع ذلك ورواية الزهري عن أنس عن النبي صلى الله عليه وسلم مثله

حدثنا عثمان بن أبي شيبة وابن المثنى وهذا لفظ بن المثنى قالا ثنا أبو أسامة قال بن المثنى قال أخبرني عبد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن جده أن عليا رضي الله عنه كان إذا سافر سار بعد ما تغرب الشمس حتى تكاد أن تظلم ثم ينزل فيصلي المغرب ثم يدعو بعشائه فيتعشى ثم يصلي العشاء ثم يرتحل ويقول هكذا كان رسول الله صلى الله عليه وسلم يصنع قال عثمان عن عبد الله بن محمد بن عمر بن علي سمعت أبا داود يقول وروى أسامة بن زيد عن حفص بن عبيد الله يعني بن أنس بن مالك أن أنسا كان يجمع بينهما حين يغيب الشفق ويقول كان النبي صلى الله عليه وسلم يصنع ذلك ورواية الزهري عن أنس عن النبي صلى الله عليه وسلم مثله


001-أقام رسول الله صلى الله عليه وسلم بتبوك عشرين يوما يقصر الصلاة قال أبو داود غير معمر لا يسنده

أقام رسول الله صلى الله عليه وسلم بتبوك عشرين يوما يقصر الصلاة قال أبو داود غير معمر لا يسنده

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان عن جابر بن عبد الله قال أقام رسول الله صلى الله عليه وسلم بتبوك عشرين يوما يقصر الصلاة قال أبو داود غير معمر لا يسنده


001-صلاة الخوف

صلاة الخوف

من رأى أن يصلي بهم وهم صفان فيكبر بهم جميعا ثم يركع بهم جميعا ثم يسجد الإمام والصف الذي يليه والآخرون قيام يحرسونهم فإذا قاموا سجد الآخرون الذين كانوا خلفهم ثم تأخر الصف الذي يليه إلى مقام الآخرين وتقدم الصف الأخير إلى مقامهم ثم يركع الإمام ويركعون جميعا ثم يسجد ويسجد الصف الذي يليه والآخرون يحرسونهم فإذا جلس الإمام والصف الذي يليه سجد الآخرون ثم جلسوا جميعا ثم سلم عليهم جميعا قال أبو داود هذا قول سفيان


002-كنا مع رسول الله صلى الله عليه وسلم بعسفان وعلى المشركين خالد بن الوليد فصلينا الظهر فقال المشركون لقد أصبنا غرة لقد

كنا مع رسول الله صلى الله عليه وسلم بعسفان وعلى المشركين خالد بن الوليد فصلينا الظهر فقال المشركون لقد أصبنا غرة لقد أصبنا غفلة لو كنا حملنا عليهم وهم في الصلاة فنزلت آية القصر بين الظهر والعصر فلما حضرت العصر قام رسول الله صلى الله عليه وسلم مستقبل القبلة والمشركون أمامه فصف خلف رسول الله صلى الله عليه وسلم صف وصف بعد ذلك الصف صف آخر فركع رسول الله صلى الله عليه وسلم وركعوا جميعا ثم سجد وسجد الصف الذين يلونه وقام الآخرون يحرسونهم فلما صلى هؤلاء السجدتين وقاموا سجد الآخرون الذين كانوا خلفهم ثم تأخر الصف الذي يليه إلى مقام الآخرين وتقدم الصف الأخير إلى مقام الصف الأول ثم ركع رسول الله صلى الله عليه وسلم وركعوا جميعا ثم سجد وسجد الصف الذي يليه وقام الآخرون يحرسونهم فلما جلس رسول الله صلى الله عليه وسلم والصف الذي يليه سجد الآخرون ثم جلسوا جميعا فسلم عليهم جميعا فصلاها بعسفان وصلاها يوم بني سليم قال أبو داود روى أيوب وهشام عن أبي الزبير عن جابر هذا المعنى عن النبي صلى الله عليه وسلم وكذلك رواه داود بن حصين عن عكرمة عن بن عباس وكذلك عبد الملك عن عطاء عن جابر وكذلك قتادة عن الحسن عن حطان عن أبي موسى فعله وكذلك عكرمة بن خالد عن مجاهد عن النبي صلى الله عليه وسلم وكذلك هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم وهو قول الثوري

حدثنا سعيد بن منصور ثنا جرير بن عبد الحميد عن منصور عن مجاهد عن أبي عياش الزرقي قال كنا مع رسول الله صلى الله عليه وسلم بعسفان وعلى المشركين خالد بن الوليد فصلينا الظهر فقال المشركون لقد أصبنا غرة لقد أصبنا غفلة لو كنا حملنا عليهم وهم في الصلاة فنزلت آية القصر بين الظهر والعصر فلما حضرت العصر قام رسول الله صلى الله عليه وسلم مستقبل القبلة والمشركون أمامه فصف خلف رسول الله صلى الله عليه وسلم صف وصف بعد ذلك الصف صف آخر فركع رسول الله صلى الله عليه وسلم وركعوا جميعا ثم سجد وسجد الصف الذين يلونه وقام الآخرون يحرسونهم فلما صلى هؤلاء السجدتين وقاموا سجد الآخرون الذين كانوا خلفهم ثم تأخر الصف الذي يليه إلى مقام الآخرين وتقدم الصف الأخير إلى مقام الصف الأول ثم ركع رسول الله صلى الله عليه وسلم وركعوا جميعا ثم سجد وسجد الصف الذي يليه وقام الآخرون يحرسونهم فلما جلس رسول الله صلى الله عليه وسلم والصف الذي يليه سجد الآخرون ثم جلسوا جميعا فسلم عليهم جميعا فصلاها بعسفان وصلاها يوم بني سليم قال أبو داود روى أيوب وهشام عن أبي الزبير عن جابر هذا المعنى عن النبي صلى الله عليه وسلم وكذلك رواه داود بن حصين عن عكرمة عن بن عباس وكذلك عبد الملك عن عطاء عن جابر وكذلك قتادة عن الحسن عن حطان عن أبي موسى فعله وكذلك عكرمة بن خالد عن مجاهد عن النبي صلى الله عليه وسلم وكذلك هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم وهو قول الثوري


001-من قال يقوم صف مع الإمام وصف وجاه العدو

من قال يقوم صف مع الإمام وصف وجاه العدو

من قال يقوم صف مع الإمام وصف وجاه العدو فيصلي بالذين يلونه ركعة ثم يقوم قائما حتى يصلي الذين معه ركعة أخرى ثم ينصرفون فيصفون وجاه العدو وتجيء الطائفة الأخرى فيصلي بهم ركعة ويثبت جالسا فيتمون لأنفسهم ركعة أخرى ثم يسلم بهم جميعا


002-أن النبي صلى الله عليه وسلم صلى بأصحابه في خوف فجعلهم خلفه صفين فصلى بالذين يلونه ركعة ثم قام فلم يزل قائما حتى صلى

أن النبي صلى الله عليه وسلم صلى بأصحابه في خوف فجعلهم خلفه صفين فصلى بالذين يلونه ركعة ثم قام فلم يزل قائما حتى صلى الذين خلفهم ركعة ثم تقدموا وتأخر الذين كانوا قدامهم فصلى بهم النبي صلى الله عليه وسلم ركعة ثم قعد حتى صلى الذين تخلفوا ركعة ثم سلم

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن عبد الرحمن بن القاسم عن أبيه عن صالح بن خوات عن سهل بن أبي حثمة أن النبي صلى الله عليه وسلم صلى بأصحابه في خوف فجعلهم خلفه صفين فصلى بالذين يلونه ركعة ثم قام فلم يزل قائما حتى صلى الذين خلفهم ركعة ثم تقدموا وتأخر الذين كانوا قدامهم فصلى بهم النبي صلى الله عليه وسلم ركعة ثم قعد حتى صلى الذين تخلفوا ركعة ثم سلم


001-من قال إذا صلى ركعة وثبت قائما أتموا لأنفسهم ركعة

من قال إذا صلى ركعة وثبت قائما أتموا لأنفسهم ركعة

من قال إذا صلى ركعة وثبت قائما أتموا لأنفسهم ركعة ثم سلموا ثم انصرفوا فكانوا وجاه العدو واختلف في السلام


002-صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف أن طائفة صفت معه وطائفة وجاه العدو فصلى بالتي معه ركعة ثم

صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف أن طائفة صفت معه وطائفة وجاه العدو فصلى بالتي معه ركعة ثم ثبت قائما وأتموا لأنفسهم ثم انصرفوا وصفوا وجاه العدو وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم قال مالك وحديث يزيد بن رومان أحب ما سمعت إلي

حدثنا القعنبي عن مالك عن يزيد بن رومان عن صالح بن خوات عمن صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف أن طائفة صفت معه وطائفة وجاه العدو فصلى بالتي معه ركعة ثم ثبت قائما وأتموا لأنفسهم ثم انصرفوا وصفوا وجاه العدو وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم قال مالك وحديث يزيد بن رومان أحب ما سمعت إلي


003-أن صلاة الخوف أن يقوم الإمام وطائفة من أصحابه وطائفة مواجهة العدو فيركع الإمام ركعة ويسجد بالذين معه ثم يقوم فإذا استوى

أن صلاة الخوف أن يقوم الإمام وطائفة من أصحابه وطائفة مواجهة العدو فيركع الإمام ركعة ويسجد بالذين معه ثم يقوم فإذا استوى قائما ثبت قائما وأتموا لأنفسهم الركعة الباقية ثم سلموا وانصرفوا والإمام قائم فكانوا وجاه العدو ثم يقبل الآخرون الذين لم يصلوا فيكبرون وراء الإمام فيركع بهم ويسجد بهم ثم يسلم فيقومون فيركعون لأنفسهم الركعة الباقية ثم يسلمون قال أبو داود وأما رواية يحيى بن سعيد عن القاسم نحو رواية يزيد بن رومان إلا أنه خالفه في السلام ورواية عبيد الله نحو رواية يحيى بن سعيد قال ويثبت قائما

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن القاسم بن محمد عن صالح بن خوات الأنصاري أن سهل بن أبي حثمة الأنصاري حدثه أن صلاة الخوف أن يقوم الإمام وطائفة من أصحابه وطائفة مواجهة العدو فيركع الإمام ركعة ويسجد بالذين معه ثم يقوم فإذا استوى قائما ثبت قائما وأتموا لأنفسهم الركعة الباقية ثم سلموا وانصرفوا والإمام قائم فكانوا وجاه العدو ثم يقبل الآخرون الذين لم يصلوا فيكبرون وراء الإمام فيركع بهم ويسجد بهم ثم يسلم فيقومون فيركعون لأنفسهم الركعة الباقية ثم يسلمون قال أبو داود وأما رواية يحيى بن سعيد عن القاسم نحو رواية يزيد بن رومان إلا أنه خالفه في السلام ورواية عبيد الله نحو رواية يحيى بن سعيد قال ويثبت قائما


001-من قال يكبرون جميعا وإن كانوا مستدبري القبلة ثم يصلي بمن معه ركعة

من قال يكبرون جميعا وإن كانوا مستدبري القبلة ثم يصلي بمن معه ركعة

من قال يكبرون جميعا وإن كانوا مستدبري القبلة ثم يصلي بمن معه ركعة ثم يأتون مصاف أصحابهم ويجيء الآخرون فيركعون لأنفسهم ركعة ثم يصلي بهم ركعة ثم تقبل الطائفة التي كانت مقابل العدو فيصلون لأنفسهم ركعة والإمام قاعد ثم يسلم بهم كلهم جميعا


002-سأل أبا هريرة هل صليت مع رسول الله صلى الله عليه وسلم صلاة الخوف قال أبو هريرة نعم قال مروان متى فقال أبو هريرة عام

سأل أبا هريرة هل صليت مع رسول الله صلى الله عليه وسلم صلاة الخوف قال أبو هريرة نعم قال مروان متى فقال أبو هريرة عام غزوة نجد قام رسول الله صلى الله عليه وسلم إلى صلاة العصر فقامت معه طائفة وطائفة أخرى مقابل العدو ظهورهم إلى القبلة فكبر رسول الله صلى الله عليه وسلم فكبروا جميعا الذين معه والذين مقابلي العدو ثم ركع رسول الله صلى الله عليه وسلم ركعة واحدة وركعت الطائفة التي معه ثم سجد فسجدت الطائفة التي تليه والآخرون قيام مقابلي العدو ثم قام رسول الله صلى الله عليه وسلم وقامت الطائفة التي معه فذهبوا إلى العدو فقابلوهم وأقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله صلى الله عليه وسلم قائم كما هو ثم قاموا فركع رسول الله صلى الله عليه وسلم ركعة أخرى وركعوا معه وسجد وسجدوا معه ثم أقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله صلى الله عليه وسلم قاعد ومن معه ثم كان السلام فسلم رسول الله صلى الله عليه وسلم وسلموا جميعا فكان لرسول الله صلى الله عليه وسلم ركعتان ولكل رجل من الطائفتين ركعة ركعة

حدثنا الحسن بن علي ثنا أبو عبد الرحمن المقري ثنا حيوة وابن لهيعة قالا أخبرنا أبو الأسود أنه سمع عروة بن الزبير يحدث عن مروان بن الحكم أنه سأل أبا هريرة هل صليت مع رسول الله صلى الله عليه وسلم صلاة الخوف قال أبو هريرة نعم قال مروان متى فقال أبو هريرة عام غزوة نجد قام رسول الله صلى الله عليه وسلم إلى صلاة العصر فقامت معه طائفة وطائفة أخرى مقابل العدو ظهورهم إلى القبلة فكبر رسول الله صلى الله عليه وسلم فكبروا جميعا الذين معه والذين مقابلي العدو ثم ركع رسول الله صلى الله عليه وسلم ركعة واحدة وركعت الطائفة التي معه ثم سجد فسجدت الطائفة التي تليه والآخرون قيام مقابلي العدو ثم قام رسول الله صلى الله عليه وسلم وقامت الطائفة التي معه فذهبوا إلى العدو فقابلوهم وأقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله صلى الله عليه وسلم قائم كما هو ثم قاموا فركع رسول الله صلى الله عليه وسلم ركعة أخرى وركعوا معه وسجد وسجدوا معه ثم أقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله صلى الله عليه وسلم قاعد ومن معه ثم كان السلام فسلم رسول الله صلى الله عليه وسلم وسلموا جميعا فكان لرسول الله صلى الله عليه وسلم ركعتان ولكل رجل من الطائفتين ركعة ركعة


003-خرجنا مع رسول الله صلى الله عليه وسلم إلى نجد حتى إذا كنا بذات الرقاع من نجد لقي جمعا من غطفان فذكر معناه ولفظه على غير

خرجنا مع رسول الله صلى الله عليه وسلم إلى نجد حتى إذا كنا بذات الرقاع من نجد لقي جمعا من غطفان فذكر معناه ولفظه على غير لفظ حيوة وقال فيه حين ركع بمن معه وسجد قال فلما قاموا مشوا القهقري إلى مصاف أصحابهم ولم يذكر استدبار القبلة

حدثنا محمد بن عمرو الرازي ثنا سلمة حدثني محمد بن إسحاق عن محمد بن جعفر بن الزبير ومحمد بن الأسود عن عروة بن الزبير عن أبي هريرة قال خرجنا مع رسول الله صلى الله عليه وسلم إلى نجد حتى إذا كنا بذات الرقاع من نجد لقي جمعا من غطفان فذكر معناه ولفظه على غير لفظ حيوة وقال فيه حين ركع بمن معه وسجد قال فلما قاموا مشوا القهقري إلى مصاف أصحابهم ولم يذكر استدبار القبلة


004-كبر رسول الله صلى الله عليه وسلم وكبرت الطائفة الذين صفوا معه ثم ركع فركعوا ثم سجد فسجدوا ثم رفع فرفعوا ثم مكث رسول

كبر رسول الله صلى الله عليه وسلم وكبرت الطائفة الذين صفوا معه ثم ركع فركعوا ثم سجد فسجدوا ثم رفع فرفعوا ثم مكث رسول الله صلى الله عليه وسلم جالسا ثم سجدوا هم لأنفسهم الثانية ثم قاموا فنكصوا على أعقابهم يمشون القهقري حتى قاموا من ورائهم وجاءت الطائفة الأخرى فقاموا فكبروا ثم ركعوا لأنفسهم ثم سجد رسول الله صلى الله عليه وسلم فسجدوا معه ثم قام رسول الله صلى الله عليه وسلم وسجدوا لأنفسهم الثانية ثم قامت الطائفتان جميعا فصلوا مع رسول الله صلى الله عليه وسلم فركع فركعوا ثم سجد فسجدوا جميعا ثم عاد فسجد الثانية وسجدوا معه سريعا كأسرع الإسراع جاهدا لا يألون سراعا ثم سلم رسول الله صلى الله عليه وسلم وسلموا فقام رسول الله صلى الله عليه وسلم وقد شاركه الناس في الصلاة كلها

قال أبو داود وأما عبيد الله بن سعد فحدثنا قال حدثني عمي ثنا أبي عن بن إسحاق حدثني محمد بن جعفر بن الزبير أن عروة بن الزبير حدثه أن عائشة حدثته بهذه القصة قالت كبر رسول الله صلى الله عليه وسلم وكبرت الطائفة الذين صفوا معه ثم ركع فركعوا ثم سجد فسجدوا ثم رفع فرفعوا ثم مكث رسول الله صلى الله عليه وسلم جالسا ثم سجدوا هم لأنفسهم الثانية ثم قاموا فنكصوا على أعقابهم يمشون القهقري حتى قاموا من ورائهم وجاءت الطائفة الأخرى فقاموا فكبروا ثم ركعوا لأنفسهم ثم سجد رسول الله صلى الله عليه وسلم فسجدوا معه ثم قام رسول الله صلى الله عليه وسلم وسجدوا لأنفسهم الثانية ثم قامت الطائفتان جميعا فصلوا مع رسول الله صلى الله عليه وسلم فركع فركعوا ثم سجد فسجدوا جميعا ثم عاد فسجد الثانية وسجدوا معه سريعا كأسرع الإسراع جاهدا لا يألون سراعا ثم سلم رسول الله صلى الله عليه وسلم وسلموا فقام رسول الله صلى الله عليه وسلم وقد شاركه الناس في الصلاة كلها


001-من قال يصلي بكل طائفة ركعة ثم يسلم

من قال يصلي بكل طائفة ركعة ثم يسلم

من قال يصلي بكل طائفة ركعة ثم يسلم فيقوم كل صف فيصلون لأنفسهم ركعة


002-أن رسول الله صلى الله عليه وسلم صلى بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا فقاموا في مقام أولئك

أن رسول الله صلى الله عليه وسلم صلى بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا فقاموا في مقام أولئك وجاء أولئك فصلى بهم ركعة أخرى ثم سلم عليهم ثم قام هؤلاء فقضوا ركعتهم وقام هؤلاء فقضوا ركعتهم قال أبو داود وكذلك رواه نافع وخالد بن معدان عن بن عمر عن النبي صلى الله عليه وسلم وكذلك قول مسروق ويوسف بن مهران عن بن عباس وكذلك روى يونس عن الحسن عن أبي موسى أنه فعله

حدثنا مسدد ثنا يزيد بن زريع عن معمر عن الزهري عن سالم عن بن عمر أن رسول الله صلى الله عليه وسلم صلى بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا فقاموا في مقام أولئك وجاء أولئك فصلى بهم ركعة أخرى ثم سلم عليهم ثم قام هؤلاء فقضوا ركعتهم وقام هؤلاء فقضوا ركعتهم قال أبو داود وكذلك رواه نافع وخالد بن معدان عن بن عمر عن النبي صلى الله عليه وسلم وكذلك قول مسروق ويوسف بن مهران عن بن عباس وكذلك روى يونس عن الحسن عن أبي موسى أنه فعله


001-من قال يصلي بكل طائفة ركعة ثم يسلم

من قال يصلي بكل طائفة ركعة ثم يسلم

من قال يصلي بكل طائفة ركعة ثم يسلم فيقوم الذين خلفه فيصلون ركعة ثم يجئ الآخرون إلى مقام هؤلاء فيصلون ركعة


002-صلى بنا رسول الله صلى الله عليه وسلم صلاة الخوف فقاموا صفا خلف رسول الله صلى الله عليه وسلم وصف مستقبل العدو فصلى بهم

صلى بنا رسول الله صلى الله عليه وسلم صلاة الخوف فقاموا صفا خلف رسول الله صلى الله عليه وسلم وصف مستقبل العدو فصلى بهم رسول الله صلى الله عليه وسلم ركعة ثم جاء الآخرون فقاموا مقامهم واستقبل هؤلاء العدو فصلى بهم النبي صلى الله عليه وسلم ركعة ثم سلم فقام هؤلاء فصلوا لأنفسهم ركعة ثم سلموا ثم ذهبوا فقاموا مقام أولئك مستقبلي العدو ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا

حدثنا عمران بن ميسرة ثنا بن فضيل ثنا خصيف عن أبي عبيدة عن عبد الله بن مسعود قال صلى بنا رسول الله صلى الله عليه وسلم صلاة الخوف فقاموا صفا خلف رسول الله صلى الله عليه وسلم وصف مستقبل العدو فصلى بهم رسول الله صلى الله عليه وسلم ركعة ثم جاء الآخرون فقاموا مقامهم واستقبل هؤلاء العدو فصلى بهم النبي صلى الله عليه وسلم ركعة ثم سلم فقام هؤلاء فصلوا لأنفسهم ركعة ثم سلموا ثم ذهبوا فقاموا مقام أولئك مستقبلي العدو ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا


003-بإسناده ومعناه قال فكبر نبي الله صلى الله عليه وسلم وكبر الصفان جميعا قال أبو داود رواه الثوري بهذا المعنى عن خصيف وصلى

بإسناده ومعناه قال فكبر نبي الله صلى الله عليه وسلم وكبر الصفان جميعا قال أبو داود رواه الثوري بهذا المعنى عن خصيف وصلى عبد الرحمن بن سمرة هكذا إلا أن الطائفة التي صلى بهم ركعة ثم سلم مضوا إلى مقام أصحابهم وجاء هؤلاء فصلوا لأنفسهم ركعة ثم رجعوا إلى مقام أولئك فصلوا لأنفسهم ركعة قال أبو داود حدثنا بذلك مسلم بن إبراهيم ثنا عبد الصمد بن حبيب قال أخبرني أبي انهم غزوا مع عبد الرحمن بن سمرة كابل فصلى بنا صلاة الخوف

حدثنا تميم بن المنتصر أخبرنا إسحاق يعني بن يوسف عن شريك عن خصيف بإسناده ومعناه قال فكبر نبي الله صلى الله عليه وسلم وكبر الصفان جميعا قال أبو داود رواه الثوري بهذا المعنى عن خصيف وصلى عبد الرحمن بن سمرة هكذا إلا أن الطائفة التي صلى بهم ركعة ثم سلم مضوا إلى مقام أصحابهم وجاء هؤلاء فصلوا لأنفسهم ركعة ثم رجعوا إلى مقام أولئك فصلوا لأنفسهم ركعة قال أبو داود حدثنا بذلك مسلم بن إبراهيم ثنا عبد الصمد بن حبيب قال أخبرني أبي انهم غزوا مع عبد الرحمن بن سمرة كابل فصلى بنا صلاة الخوف


001-أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف فقال حذيفة أنا فصلى بهؤلاء ركعة وبهؤلاء ركعة ولم يقضوا قال أبو داود

أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف فقال حذيفة أنا فصلى بهؤلاء ركعة وبهؤلاء ركعة ولم يقضوا قال أبو داود وكذا رواه عبيد الله بن عبد الله ومجاهد عن بن عباس عن النبي صلى الله عليه وسلم وعبد الله بن شقيق عن أبي هريرة عن النبي صلى الله عليه وسلم ويزيد الفقير وأبو موسى قال أبو داود رجل من التابعين ليس بالأشعري جميعا عن جابر عن النبي صلى الله عليه وسلم وقد قال بعضهم في حديث يزيد الفقير إنهم قضوا ركعة أخرى وكذلك رواه سماك الحنفي عن بن عمر عن النبي صلى الله عليه وسلم وكذلك رواه زيد بن ثابت عن النبي صلى الله عليه وسلم قال فكانت للقوم ركعة ركعة وللنبي صلى الله عليه وسلم ركعتين

حدثنا مسدد ثنا يحيى عن سفيان حدثني الأشعث بن سليم عن الأسود بن هلال عن ثعلبة بن زهدم قال كنا مع سعيد بن العاص بطبرستان فقام فقال أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف فقال حذيفة أنا فصلى بهؤلاء ركعة وبهؤلاء ركعة ولم يقضوا قال أبو داود وكذا رواه عبيد الله بن عبد الله ومجاهد عن بن عباس عن النبي صلى الله عليه وسلم وعبد الله بن شقيق عن أبي هريرة عن النبي صلى الله عليه وسلم ويزيد الفقير وأبو موسى قال أبو داود رجل من التابعين ليس بالأشعري جميعا عن جابر عن النبي صلى الله عليه وسلم وقد قال بعضهم في حديث يزيد الفقير إنهم قضوا ركعة أخرى وكذلك رواه سماك الحنفي عن بن عمر عن النبي صلى الله عليه وسلم وكذلك رواه زيد بن ثابت عن النبي صلى الله عليه وسلم قال فكانت للقوم ركعة ركعة وللنبي صلى الله عليه وسلم ركعتين


002-فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم في الحضر أربعا وفي السفر ركعتين وفي الخوف ركعة

فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم في الحضر أربعا وفي السفر ركعتين وفي الخوف ركعة

حدثنا مسدد وسعيد بن منصور قالا ثنا أبو عوانة عن بكير بن الأخنس عن مجاهد عن بن عباس قال فرض الله الصلاة على لسان نبيكم صلى الله عليه وسلم في الحضر أربعا وفي السفر ركعتين وفي الخوف ركعة


001-صلى النبي صلى الله عليه وسلم في خوف الظهر فصف بعضهم خلفه وبعضهم بإزاء العدو فصلى بهم ركعتين ثم سلم فانطلق الذين صلوا

صلى النبي صلى الله عليه وسلم في خوف الظهر فصف بعضهم خلفه وبعضهم بإزاء العدو فصلى بهم ركعتين ثم سلم فانطلق الذين صلوا معه فوقفوا موقف أصحابهم ثم جاء أولئك فصلوا خلفه فصلى بهم ركعتين ثم سلم فكانت لرسول الله صلى الله عليه وسلم أربعا ولأصحابه ركعتين ركعتين وبذلك كان يفتي الحسن قال أبو داود وكذلك في المغرب يكون للإمام ست ركعات وللقوم ثلاث ثلاث قال أبو داود وكذلك رواه يحيى بن أبي كثير عن أبي سلمة عن جابر عن النبي صلى الله عليه وسلم وكذلك قال سليمان اليشكري عن جابر عن النبي صلى الله عليه وسلم

حدثنا عبيد الله بن معاذ ثنا أبي ثنا الأشعث عن الحسن عن أبي بكرة قال صلى النبي صلى الله عليه وسلم في خوف الظهر فصف بعضهم خلفه وبعضهم بإزاء العدو فصلى بهم ركعتين ثم سلم فانطلق الذين صلوا معه فوقفوا موقف أصحابهم ثم جاء أولئك فصلوا خلفه فصلى بهم ركعتين ثم سلم فكانت لرسول الله صلى الله عليه وسلم أربعا ولأصحابه ركعتين ركعتين وبذلك كان يفتي الحسن قال أبو داود وكذلك في المغرب يكون للإمام ست ركعات وللقوم ثلاث ثلاث قال أبو داود وكذلك رواه يحيى بن أبي كثير عن أبي سلمة عن جابر عن النبي صلى الله عليه وسلم وكذلك قال سليمان اليشكري عن جابر عن النبي صلى الله عليه وسلم


001-بعثني رسول الله صلى الله عليه وسلم إلى خالد بن سفيان الهذلي وكان نحو عرنة وعرفات فقال اذهب فاقتله قال فرأيته وحضرت صلاة

بعثني رسول الله صلى الله عليه وسلم إلى خالد بن سفيان الهذلي وكان نحو عرنة وعرفات فقال اذهب فاقتله قال فرأيته وحضرت صلاة العصر فقلت إني لأخاف أن يكون بيني وبينه ما إن أؤخر الصلاة فانطلقت أمشي وأنا أصلي أومىء إيماء نحوه فلما دنوت منه قال لي من أنت قلت رجل من العرب بلغني أنك تجمع لهذا الرجل فجئتك في ذاك قال إني لفي ذاك فمشيت معه ساعة حتى إذا أمكنني علوته بسيفي حتى برد

حدثنا أبو معمر عبد الله بن عمرو ثنا عبد الوارث ثنا محمد بن إسحاق عن محمد بن جعفر عن بن عبد الله بن أنيس عن أبيه قال بعثني رسول الله صلى الله عليه وسلم إلى خالد بن سفيان الهذلي وكان نحو عرنة وعرفات فقال اذهب فاقتله قال فرأيته وحضرت صلاة العصر فقلت إني لأخاف أن يكون بيني وبينه ما إن أؤخر الصلاة فانطلقت أمشي وأنا أصلي أومىء إيماء نحوه فلما دنوت منه قال لي من أنت قلت رجل من العرب بلغني أنك تجمع لهذا الرجل فجئتك في ذاك قال إني لفي ذاك فمشيت معه ساعة حتى إذا أمكنني علوته بسيفي حتى برد


001-من صلى في يوم ثنتي عشرة ركعة تطوعا بني له بهن بيت في الجنة

من صلى في يوم ثنتي عشرة ركعة تطوعا بني له بهن بيت في الجنة

حدثنا محمد بن عيسى ثنا بن علية ثنا داود بن أبي هند حدثني النعمان بن سالم عن عمرو بن أوس عن عنبسة بن أبي سفيان عن أم حبيبة قالت قال النبي صلى الله عليه وسلم من صلى في يوم ثنتي عشرة ركعة تطوعا بني له بهن بيت في الجنة


002-سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم من التطوع فقالت كان يصلي قبل الظهر أربعا في بيتي ثم يخرج فيصلي بالناس

سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم من التطوع فقالت كان يصلي قبل الظهر أربعا في بيتي ثم يخرج فيصلي بالناس ثم يرجع إلى بيتي فيصلي ركعتين وكان يصلي بالناس المغرب ثم يرجع إلى بيتي فيصلي ركعتين وكان يصلي بهم العشاء ثم يدخل بيتي فيصلي ركعتين وكان يصلي من الليل تسع ركعات فيهن الوتر وكان يصلي ليلا طويلا قائما وليلا طويلا جالسا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو قاعد ركع وسجد وهو قاعد وكان إذا طلع الفجر صلى ركعتين ثم يخرج فيصلي بالناس صلاة الفجر صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا خالد ح وثنا مسدد ثنا يزيد بن زريع ثنا خالد المعنى عن عبد الله بن شقيق قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم من التطوع فقالت كان يصلي قبل الظهر أربعا في بيتي ثم يخرج فيصلي بالناس ثم يرجع إلى بيتي فيصلي ركعتين وكان يصلي بالناس المغرب ثم يرجع إلى بيتي فيصلي ركعتين وكان يصلي بهم العشاء ثم يدخل بيتي فيصلي ركعتين وكان يصلي من الليل تسع ركعات فيهن الوتر وكان يصلي ليلا طويلا قائما وليلا طويلا جالسا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو قاعد ركع وسجد وهو قاعد وكان إذا طلع الفجر صلى ركعتين ثم يخرج فيصلي بالناس صلاة الفجر صلى الله عليه وسلم


003-أن رسول الله صلى الله عليه وسلم كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ركعتين في بيته وبعد صلاة العشاء

أن رسول الله صلى الله عليه وسلم كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ركعتين في بيته وبعد صلاة العشاء ركعتين وكان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ركعتين في بيته وبعد صلاة العشاء ركعتين وكان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين


004-أن النبي صلى الله عليه وسلم كان لا يدع أربعا قبل الظهر وركعتين قبل صلاة الغداة

أن النبي صلى الله عليه وسلم كان لا يدع أربعا قبل الظهر وركعتين قبل صلاة الغداة

حدثنا مسدد ثنا يحيى عن شعبة عن إبراهيم بن محمد بن المنتشر عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان لا يدع أربعا قبل الظهر وركعتين قبل صلاة الغداة


001-إن رسول الله صلى الله عليه وسلم لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح

إن رسول الله صلى الله عليه وسلم لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح

حدثنا مسدد ثنا يحيى عن بن جريج حدثني عطاء عن عبيد بن عمير عن عائشة رضي الله عنها قالت إن رسول الله صلى الله عليه وسلم لم يكن على شيء من النوافل أشد معاهدة منه على الركعتين قبل الصبح


001-كان النبي صلى الله عليه وسلم يخفف الركعتين قبل صلاة الفجر حتى إني لأقول هل قرأ فيهما بأم القرآن

كان النبي صلى الله عليه وسلم يخفف الركعتين قبل صلاة الفجر حتى إني لأقول هل قرأ فيهما بأم القرآن

حدثنا أحمد بن أبي شعيب الحراني ثنا زهير بن معاوية ثنا يحيى بن سعيد عن محمد بن عبد الرحمن عن عمرة عن عائشة قالت كان النبي صلى الله عليه وسلم يخفف الركعتين قبل صلاة الفجر حتى إني لأقول هل قرأ فيهما بأم القرآن


002-أن النبي صلى الله عليه وسلم قرأ في ركعتي الفجر قل يا أيها الكافرون وقل هو الله أحد

أن النبي صلى الله عليه وسلم قرأ في ركعتي الفجر قل يا أيها الكافرون وقل هو الله أحد

حدثنا يحيى بن معين ثنا مروان بن معاوية ثنا يزيد بن كيسان عن أبي حازم عن أبي هريرة أن النبي صلى الله عليه وسلم قرأ في ركعتي الفجر قل يا أيها الكافرون وقل هو الله أحد


003-أتى رسول الله صلى الله عليه وسلم ليؤذنه بصلاة الغداة فشغلت عائشة رضي الله عنها بلالا بأمر سألته عنه حتى فضحه الصبح

أتى رسول الله صلى الله عليه وسلم ليؤذنه بصلاة الغداة فشغلت عائشة رضي الله عنها بلالا بأمر سألته عنه حتى فضحه الصبح فأصبح جدا قال فقام بلال فآذنه بالصلاة وتابع أذانه فلم يخرج رسول الله صلى الله عليه وسلم فلما خرج صلى بالناس وأخبره أن عائشة شغلته بأمر سألته عنه حتى أصبح جدا وأنه أبطأ عليه بالخروج فقال إني كنت ركعت ركعتي الفجر فقال يا رسول الله إنك أصبحت جدا قال لو أصبحت أكثر مما أصبحت لركعتهما وأحسنتهما وأجملتهما

حدثنا أحمد بن حنبل ثنا أبو المغيرة ثنا عبد الله بن العلاء حدثني أبو زيادة عبيد الله بن زياد الكندي عن بلال أنه حدثه أنه أتى رسول الله صلى الله عليه وسلم ليؤذنه بصلاة الغداة فشغلت عائشة رضي الله عنها بلالا بأمر سألته عنه حتى فضحه الصبح فأصبح جدا قال فقام بلال فآذنه بالصلاة وتابع أذانه فلم يخرج رسول الله صلى الله عليه وسلم فلما خرج صلى بالناس وأخبره أن عائشة شغلته بأمر سألته عنه حتى أصبح جدا وأنه أبطأ عليه بالخروج فقال إني كنت ركعت ركعتي الفجر فقال يا رسول الله إنك أصبحت جدا قال لو أصبحت أكثر مما أصبحت لركعتهما وأحسنتهما وأجملتهما


004-لا تدعوهما وإن طردتكم الخيل

لا تدعوهما وإن طردتكم الخيل

حدثنا مسدد ثنا خالد ثنا عبد الرحمن يعني بن إسحاق المدني عن بن زيد عن بن سيلان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تدعوهما وإن طردتكم الخيل


005-أن كثيرا مما كان يقرأ رسول الله صلى الله عليه وسلم في ركعتي الفجر ب { آمنا بالله وما أنزل إلينا } هذه الآية قال هذه في

أن كثيرا مما كان يقرأ رسول الله صلى الله عليه وسلم في ركعتي الفجر ب { آمنا بالله وما أنزل إلينا } هذه الآية قال هذه في الركعة الأولى وفي الركعة الآخرة ب آمنا { واشهد بأنا مسلمون }

حدثنا أحمد بن يونس ثنا زهير ثنا عثمان بن حكيم أخبرني سعيد بن يسار عن عبد الله بن عباس أن كثيرا مما كان يقرأ رسول الله صلى الله عليه وسلم في ركعتي الفجر ب " آمنا بالله وما أنزل إلينا " هذه الآية قال هذه في الركعة الأولى وفي الركعة الآخرة ب آمنا " واشهد بأنا مسلمون "


006-سمع النبي صلى الله عليه وسلم يقرأ في ركعتي الفجر { قل آمنا بالله وما أنزل علينا } في الركعة الأولى وفي الركعة الأخرى

سمع النبي صلى الله عليه وسلم يقرأ في ركعتي الفجر { قل آمنا بالله وما أنزل علينا } في الركعة الأولى وفي الركعة الأخرى بهذه الآية { ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين } أو { إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم } شك الدراوردي

حدثنا محمد بن الصباح بن سفيان ثنا عبد العزيز بن محمد عن عثمان بن عمر يعني بن موسى عن أبي الغيث عن أبي هريرة أنه سمع النبي صلى الله عليه وسلم يقرأ في ركعتي الفجر " قل آمنا بالله وما أنزل علينا " في الركعة الأولى وفي الركعة الأخرى بهذه الآية " ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين " أو " إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم " شك الدراوردي


001-إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه فقال له مروان بن الحكم أما يجزئ أحدنا ممشاه إلى المسجد حتى يضطجع على

إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه فقال له مروان بن الحكم أما يجزئ أحدنا ممشاه إلى المسجد حتى يضطجع على يمينه قال عبيد الله في حديثه قال لا قال فبلغ ذلك بن عمر فقال أكثر أبو هريرة على نفسه قال فقيل لابن عمر هل تنكر شيئا مما يقول قال لا ولكنه اجترأ وجبنا قال فبلغ ذلك أبا هريرة قال فما ذنبي إن كنت حفظت ونسوا

حدثنا مسدد وأبو كامل وعبيد الله بن عمر بن ميسرة قالوا ثنا عبد الواحد ثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم الركعتين قبل الصبح فليضطجع على يمينه فقال له مروان بن الحكم أما يجزئ أحدنا ممشاه إلى المسجد حتى يضطجع على يمينه قال عبيد الله في حديثه قال لا قال فبلغ ذلك بن عمر فقال أكثر أبو هريرة على نفسه قال فقيل لابن عمر هل تنكر شيئا مما يقول قال لا ولكنه اجترأ وجبنا قال فبلغ ذلك أبا هريرة قال فما ذنبي إن كنت حفظت ونسوا


002-كان رسول الله صلى الله عليه وسلم إذا قضى صلاته من آخر الليل نظر فإن كنت مستيقظة حدثني وإن كنت نائمة أيقظني وصلى

كان رسول الله صلى الله عليه وسلم إذا قضى صلاته من آخر الليل نظر فإن كنت مستيقظة حدثني وإن كنت نائمة أيقظني وصلى الركعتين ثم اضطجع حتى يأتيه المؤذن فيؤذنه بصلاة الصبح فيصلي ركعتين خفيفتين ثم يخرج إلى الصلاة

حدثنا يحيى بن حكيم ثنا بشر بن عمر ثنا مالك بن أنس عن سالم أبي النضر عن أبي سلمة بن عبد الرحمن عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا قضى صلاته من آخر الليل نظر فإن كنت مستيقظة حدثني وإن كنت نائمة أيقظني وصلى الركعتين ثم اضطجع حتى يأتيه المؤذن فيؤذنه بصلاة الصبح فيصلي ركعتين خفيفتين ثم يخرج إلى الصلاة


003-كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كنت نائمة اضطجع وإن كنت مستيقظة حدثني

كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كنت نائمة اضطجع وإن كنت مستيقظة حدثني

حدثنا مسدد ثنا سفيان عن زياد بن سعد عمن حدثه بن أبي عتاب أو غيره عن أبي سلمة قال قالت عائشة كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كنت نائمة اضطجع وإن كنت مستيقظة حدثني


004-خرجت مع النبي صلى الله عليه وسلم لصلاة الصبح فكان لا يمر برجل إلا ناداه بالصلاة أو حركه برجله قال زياد قال ثنا أبو

خرجت مع النبي صلى الله عليه وسلم لصلاة الصبح فكان لا يمر برجل إلا ناداه بالصلاة أو حركه برجله قال زياد قال ثنا أبو الفضيل

حدثنا عباس العنبري وزياد بن يحيى قالا ثنا سهل بن حماد عن أبي مكين ثنا أبو الفضل رجل من الأنصار عن مسلم بن أبي بكرة عن أبيه قال خرجت مع النبي صلى الله عليه وسلم لصلاة الصبح فكان لا يمر برجل إلا ناداه بالصلاة أو حركه برجله قال زياد قال ثنا أبو الفضيل


001-جاء رجل والنبي صلى الله عليه وسلم يصلي الصبح فصلى الركعتين ثم دخل مع النبي صلى الله عليه وسلم في الصلاة فلما انصرف قال

جاء رجل والنبي صلى الله عليه وسلم يصلي الصبح فصلى الركعتين ثم دخل مع النبي صلى الله عليه وسلم في الصلاة فلما انصرف قال يا فلان أيتهما صلاتك التي صليت وحدك أو التي صليت معنا

حدثنا سليمان بن حرب ثنا حماد بن زيد عن عاصم عن عبد الله بن سرجس قال جاء رجل والنبي صلى الله عليه وسلم يصلي الصبح فصلى الركعتين ثم دخل مع النبي صلى الله عليه وسلم في الصلاة فلما انصرف قال يا فلان أيتهما صلاتك التي صليت وحدك أو التي صليت معنا


002-إذا أقيمت الصلاة فلا صلاة إلا المكتوبة

إذا أقيمت الصلاة فلا صلاة إلا المكتوبة

حدثنا مسلم بن إبراهيم ثنا حماد بن سلمة ح وحدثنا أحمد بن حنبل ثنا محمد بن جعفر ثنا شعبة عن ورقاء ح وحدثنا الحسن بن علي ثنا أبو عاصم عن بن جريج ح وحدثنا الحسن بن علي ثنا يزيد بن هارون عن حماد بن زيد عن أيوب ح وحدثنا محمد بن المتوكل ثنا عبد الرزاق أخبرنا زكريا بن إسحاق كلهم عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة فلا صلاة إلا المكتوبة


001-رأى رسول الله صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم صلاة الصبح ركعتان

رأى رسول الله صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم صلاة الصبح ركعتان فقال الرجل إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن فسكت رسول الله صلى الله عليه وسلم

حدثنا عثمان بن أبي شيبة ثنا بن نمير عن سعد بن سعيد حدثني محمد بن إبراهيم عن قيس بن عمرو قال رأى رسول الله صلى الله عليه وسلم رجلا يصلي بعد صلاة الصبح ركعتين فقال رسول الله صلى الله عليه وسلم صلاة الصبح ركعتان فقال الرجل إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن فسكت رسول الله صلى الله عليه وسلم


002-أن جدهم زيدا صلى مع النبي صلى الله عليه وسلم بهذه القصة

أن جدهم زيدا صلى مع النبي صلى الله عليه وسلم بهذه القصة

حدثنا حامد بن يحيى البلخي قال قال سفيان كان عطاء بن أبي رباح يحدث بهذا الحديث عن سعد بن سعيد قال أبو داود وروى عبد ربه ويحيى ابنا سعيد هذا الحديث مرسلا أن جدهم زيدا صلى مع النبي صلى الله عليه وسلم بهذه القصة


001-من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرم على النار قال أبو داود رواه العلاء بن الحرث وسليمان بن موسى عن مكحول

من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرم على النار قال أبو داود رواه العلاء بن الحرث وسليمان بن موسى عن مكحول بإسناده مثله

حدثنا مؤمل بن الفضل ثنا محمد بن شعيب عن النعمان عن مكحول عن عن عنبسة بن أبي سفيان قال قالت أم حبيبة زوج النبي صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرم على النار قال أبو داود رواه العلاء بن الحرث وسليمان بن موسى عن مكحول بإسناده مثله


002-أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء قال أبو داود بلغني عن يحيى بن سعيد القطان قال لو حدثت عن عبيدة بشيء

أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء قال أبو داود بلغني عن يحيى بن سعيد القطان قال لو حدثت عن عبيدة بشيء لحدثت عنه بهذا الحديث قال أبو داود عبيدة ضعيف قال أبو داود بن منجاب هو سهم

حدثنا بن المثنى ثنا محمد بن جعفر ثنا شعبة قال سمعت عبيدة يحدث عن إبراهيم عن بن منجاب عن قرثع عن أبي أيوب عن النبي صلى الله عليه وسلم قال أربع قبل الظهر ليس فيهن تسليم تفتح لهن أبواب السماء قال أبو داود بلغني عن يحيى بن سعيد القطان قال لو حدثت عن عبيدة بشيء لحدثت عنه بهذا الحديث قال أبو داود عبيدة ضعيف قال أبو داود بن منجاب هو سهم


001-رحم الله امرأ صلى قبل العصر أربعا

رحم الله امرأ صلى قبل العصر أربعا

حدثنا أحمد بن إبراهيم ثنا أبو داود ثنا محمد بن مهران القرشي حدثني جدي أبو المثنى عن بن عمر قال قال رسول الله صلى الله عليه وسلم رحم الله امرأ صلى قبل العصر أربعا


002-أن النبي صلى الله عليه وسلم كان يصلي قبل العصر ركعتين

أن النبي صلى الله عليه وسلم كان يصلي قبل العصر ركعتين

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق عن عاصم بن ضمرة عن علي عليه السلام أن النبي صلى الله عليه وسلم كان يصلي قبل العصر ركعتين


001-أن عبد الله بن عباس وعبد الرحمن بن أزهر والمسور بن مخرمة أرسلوه إلى عائشة زوج النبي صلى الله عليه وسلم فقالوا اقرأ

أن عبد الله بن عباس وعبد الرحمن بن أزهر والمسور بن مخرمة أرسلوه إلى عائشة زوج النبي صلى الله عليه وسلم فقالوا اقرأ عليها السلام منا جميعا وسلها عن الركعتين بعد العصر وقل إنا أخبرنا انك تصلينهما وقد بلغنا أن رسول الله صلى الله عليه وسلم نهى عنهما فدخلت عليها فبلغتها ما أرسلوني به فقالت سل أم سلمة فخرجت إليهم فأخبرتهم بقولها فردوني إلى أم سلمة بمثل ما أرسلوني به إلى عائشة فقالت أم سلمة سمعت رسول الله صلى الله عليه وسلم ينهى عنهما ثم رأيته يصليهما أما حين صلاهما فإنه صلى العصر ثم دخل وعندي نسوة من بني حرام من الأنصار فصلاهما فأرسلت إليه الجارية فقلت قومي بجنبه فقولي له تقول أم سلمة يا رسول الله أسمعك تنهى عن هاتين الركعتين وأراك تصليهما فإن أشار بيده فاستأخري عنه قالت ففعلت الجارية فأشار بيده فاستأخرت عنه فلما انصرف قال يا بنت أبي أمية سألت عن الركعتين بعد العصر إنه أتاني ناس من عبد القيس بالإسلام من قومهم فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو بن الحرث عن بكير بن الأشج عن كريب مولى بن عباس أن عبد الله بن عباس وعبد الرحمن بن أزهر والمسور بن مخرمة أرسلوه إلى عائشة زوج النبي صلى الله عليه وسلم فقالوا اقرأ عليها السلام منا جميعا وسلها عن الركعتين بعد العصر وقل إنا أخبرنا انك تصلينهما وقد بلغنا أن رسول الله صلى الله عليه وسلم نهى عنهما فدخلت عليها فبلغتها ما أرسلوني به فقالت سل أم سلمة فخرجت إليهم فأخبرتهم بقولها فردوني إلى أم سلمة بمثل ما أرسلوني به إلى عائشة فقالت أم سلمة سمعت رسول الله صلى الله عليه وسلم ينهى عنهما ثم رأيته يصليهما أما حين صلاهما فإنه صلى العصر ثم دخل وعندي نسوة من بني حرام من الأنصار فصلاهما فأرسلت إليه الجارية فقلت قومي بجنبه فقولي له تقول أم سلمة يا رسول الله أسمعك تنهى عن هاتين الركعتين وأراك تصليهما فإن أشار بيده فاستأخري عنه قالت ففعلت الجارية فأشار بيده فاستأخرت عنه فلما انصرف قال يا بنت أبي أمية سألت عن الركعتين بعد العصر إنه أتاني ناس من عبد القيس بالإسلام من قومهم فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان


001-أن النبي صلى الله عليه وسلم نهي عن الصلاة بعد العصر إلا والشمس مرتفعة

أن النبي صلى الله عليه وسلم نهي عن الصلاة بعد العصر إلا والشمس مرتفعة

حدثنا مسلم بن إبراهيم ثنا شعبة عن منصور عن هلال بن يساف عن وهب بن الأجدع عن علي أن النبي صلى الله عليه وسلم نهي عن الصلاة بعد العصر إلا والشمس مرتفعة


002-كان رسول الله صلى الله عليه وسلم يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر

كان رسول الله صلى الله عليه وسلم يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر

حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن عاصم بن ضمرة عن علي قال كان رسول الله صلى الله عليه وسلم يصلي في إثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر


003-لا صلاة بعد صلاة الصبح حتى تطلع الشمس ولا صلاة بعد صلاة العصر حتى تغرب الشمس

لا صلاة بعد صلاة الصبح حتى تطلع الشمس ولا صلاة بعد صلاة العصر حتى تغرب الشمس

حدثنا مسلم بن إبراهيم ثنا أبان ثنا قتادة عن أبي العالية عن بن عباس قال شهد عندي رجال مرضيون فيهم عمر بن الخطاب وأرضاهم عندي عمر أن نبي الله صلى الله عليه وسلم قال لا صلاة بعد صلاة الصبح حتى تطلع الشمس ولا صلاة بعد صلاة العصر حتى تغرب الشمس


004-يا رسول الله أي الليل أسمع قال جوف الليل الآخر فصل ما شئت فإن الصلاة مشهودة مكتوبة حتى تصلي الصبح ثم أقصر حتى تطلع

يا رسول الله أي الليل أسمع قال جوف الليل الآخر فصل ما شئت فإن الصلاة مشهودة مكتوبة حتى تصلي الصبح ثم أقصر حتى تطلع الشمس فترتفع قيس رمح أو رمحين فإنها تطلع بين قرني شيطان وتصلي لها الكفار ثم صل ما شئت فإن الصلاة مشهودة مكتوبة حتى يعدل الرمح ظله ثم أقصر فإن جهنم تسجر وتفتح أبوابها فإذا زاغت الشمس فصل ما شئت فإن الصلاة مشهودة حتى تصلي العصر ثم أقصر حتى تغرب الشمس فإنها تغرب بين قرني شيطان ويصلي لها الكفار وقص حديثا طويلا قال العباس هكذا حدثني أبو سلام عن أبي أمامة إلا أن أخطىء شيئا لا أريده فأستغفر الله وأتوب إليه

حدثنا الربيع بن نافع ثنا محمد بن المهاجر عن العباس بن سالم عن أبي سلام عن أبي أمامة عن عمرو بن عبسة السلمي أنه قال قلت يا رسول الله أي الليل أسمع قال جوف الليل الآخر فصل ما شئت فإن الصلاة مشهودة مكتوبة حتى تصلي الصبح ثم أقصر حتى تطلع الشمس فترتفع قيس رمح أو رمحين فإنها تطلع بين قرني شيطان وتصلي لها الكفار ثم صل ما شئت فإن الصلاة مشهودة مكتوبة حتى يعدل الرمح ظله ثم أقصر فإن جهنم تسجر وتفتح أبوابها فإذا زاغت الشمس فصل ما شئت فإن الصلاة مشهودة حتى تصلي العصر ثم أقصر حتى تغرب الشمس فإنها تغرب بين قرني شيطان ويصلي لها الكفار وقص حديثا طويلا قال العباس هكذا حدثني أبو سلام عن أبي أمامة إلا أن أخطىء شيئا لا أريده فأستغفر الله وأتوب إليه


005-إن رسول الله صلى الله عليه وسلم خرج علينا ونحن نصلي هذه الصلاة فقال ليبلغ شاهدكم غائبكم لا تصلوا بعد الفجر إلا سجدتين

إن رسول الله صلى الله عليه وسلم خرج علينا ونحن نصلي هذه الصلاة فقال ليبلغ شاهدكم غائبكم لا تصلوا بعد الفجر إلا سجدتين

حدثنا مسلم بن إبراهيم ثنا وهيب ثنا قدامة بن موسى عن أيوب بن حصين عن أبي علقمة عن يسار مولى بن عمر قال رآني بن عمر وأنا أصلي بعد طلوع الفجر فقال يا يسار إن رسول الله صلى الله عليه وسلم خرج علينا ونحن نصلي هذه الصلاة فقال ليبلغ شاهدكم غائبكم لا تصلوا بعد الفجر إلا سجدتين


006-ما من يوم يأتي على النبي صلى الله عليه وسلم إلا صلى بعد العصر ركعتين

ما من يوم يأتي على النبي صلى الله عليه وسلم إلا صلى بعد العصر ركعتين

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق عن الأسود ومسروق قالا نشهد على عائشة رضي الله عنها أنها قالت ما من يوم يأتي على النبي صلى الله عليه وسلم إلا صلى بعد العصر ركعتين


007-أن رسول الله صلى الله عليه وسلم كان يصلي بعد العصر وينهى عنها ويواصل وينهى عن الوصال

أن رسول الله صلى الله عليه وسلم كان يصلي بعد العصر وينهى عنها ويواصل وينهى عن الوصال

حدثنا عبيد الله بن سعد ثنا عمي ثنا أبي عن بن إسحاق عن محمد بن عمرو بن عطاء عن ذكوان مولى عائشة أنها حدثته أن رسول الله صلى الله عليه وسلم كان يصلي بعد العصر وينهى عنها ويواصل وينهى عن الوصال


001-صلوا قبل المغرب ركعتين ثم قال صلوا قبل المغرب ركعتين لمن شاء خشية أن يتخذها الناس سنة

صلوا قبل المغرب ركعتين ثم قال صلوا قبل المغرب ركعتين لمن شاء خشية أن يتخذها الناس سنة

حدثنا عبيد الله بن عمر ثنا عبد الوارث بن سعيد عن الحسين المعلم عن عبد الله بن بريدة عن عبد الله المزني قال قال رسول الله صلى الله عليه وسلم صلوا قبل المغرب ركعتين ثم قال صلوا قبل المغرب ركعتين لمن شاء خشية أن يتخذها الناس سنة


002-صليت الركعتين قبل المغرب على عهد رسول الله صلى الله عليه وسلم قال قلت لأنس أرآكم رسول الله صلى الله عليه وسلم قال نعم

صليت الركعتين قبل المغرب على عهد رسول الله صلى الله عليه وسلم قال قلت لأنس أرآكم رسول الله صلى الله عليه وسلم قال نعم رآنا فلم يأمرنا ولم ينهنا

حدثنا محمد بن عبد الرحيم البزاز أخبرنا سعيد بن سليمان ثنا منصور بن أبي الأسود عن المختار بن فلفل عن أنس بن مالك قال صليت الركعتين قبل المغرب على عهد رسول الله صلى الله عليه وسلم قال قلت لأنس أرآكم رسول الله صلى الله عليه وسلم قال نعم رآنا فلم يأمرنا ولم ينهنا


003-بين كل أذانين صلاة بين كل أذانين صلاة لمن شاء

بين كل أذانين صلاة بين كل أذانين صلاة لمن شاء

حدثنا عبد الله بن محمد النفيلي ثنا بن علية عن الجريري عن عبد الله بن بريدة عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم بين كل أذانين صلاة بين كل أذانين صلاة لمن شاء


004-ما رأيت أحدا على عهد رسول الله صلى الله عليه وسلم يصليهما ورخص في الركعتين بعد العصر قال أبو داود سمعت يحيى بن معين

ما رأيت أحدا على عهد رسول الله صلى الله عليه وسلم يصليهما ورخص في الركعتين بعد العصر قال أبو داود سمعت يحيى بن معين يقول هو شعيب يعني وهم شعبة في اسمه

حدثنا بن بشار ثنا محمد بن جعفر ثنا شعبة عن أبي شعيب عن طاوس قال سئل بن عمر عن الركعتين قبل المغرب فقال ما رأيت أحدا على عهد رسول الله صلى الله عليه وسلم يصليهما ورخص في الركعتين بعد العصر قال أبو داود سمعت يحيى بن معين يقول هو شعيب يعني وهم شعبة في اسمه


001-يصبح على كل سلامي من بن آدم صدقة تسليمه على من لقي صدقة وأمره بالمعروف صدقة ونهيه عن المنكر صدقة وإماطته الأذى عن

يصبح على كل سلامي من بن آدم صدقة تسليمه على من لقي صدقة وأمره بالمعروف صدقة ونهيه عن المنكر صدقة وإماطته الأذى عن الطريق صدقة وبضعة أهله صدقة ويجزئ من ذلك كله ركعتان من الضحى قال أبو داود وحديث عباد أتم ولم يذكر مسدد الأمر والنهي زاد في حديثه وقال كذا وكذا وزاد بن منيع في حديثه قالوا يا رسول الله أحدنا يقضي شهوته وتكون له صدقة قال أرأيت لو وضعها في غير حلها ألم يكن يأثم

حدثنا أحمد بن منيع عن عباد بن عباد ح وثنا مسدد ثنا حماد بن زيد المعنى عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي ذر عن النبي صلى الله عليه وسلم قال يصبح على كل سلامي من بن آدم صدقة تسليمه على من لقي صدقة وأمره بالمعروف صدقة ونهيه عن المنكر صدقة وإماطته الأذى عن الطريق صدقة وبضعة أهله صدقة ويجزئ من ذلك كله ركعتان من الضحى قال أبو داود وحديث عباد أتم ولم يذكر مسدد الأمر والنهي زاد في حديثه وقال كذا وكذا وزاد بن منيع في حديثه قالوا يا رسول الله أحدنا يقضي شهوته وتكون له صدقة قال أرأيت لو وضعها في غير حلها ألم يكن يأثم


002-بينما نحن عند أبي ذر قال يصبح على كل سلامي من أحدكم في كل يوم صدقة فله بكل صلاة صدقة وصيام صدقة وحج صدقة وتسبيح صدقة

بينما نحن عند أبي ذر قال يصبح على كل سلامي من أحدكم في كل يوم صدقة فله بكل صلاة صدقة وصيام صدقة وحج صدقة وتسبيح صدقة وتكبير صدقة وتحميد صدقة فعد رسول الله صلى الله عليه وسلم من هذه الأعمال الصالحة ثم قال يجزئ أحدكم من ذلك ركعتا الضحى

حدثنا وهب بن بقية أخبرنا خالد عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الدئلي قال بينما نحن عند أبي ذر قال يصبح على كل سلامي من أحدكم في كل يوم صدقة فله بكل صلاة صدقة وصيام صدقة وحج صدقة وتسبيح صدقة وتكبير صدقة وتحميد صدقة فعد رسول الله صلى الله عليه وسلم من هذه الأعمال الصالحة ثم قال يجزئ أحدكم من ذلك ركعتا الضحى


003-من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى لا يقول إلا خيرا غفر له خطاياه وإن كانت أكثر من زبد البحر

من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى لا يقول إلا خيرا غفر له خطاياه وإن كانت أكثر من زبد البحر

حدثنا محمد بن سلمة المرادي ثنا بن وهب عن يحيى بن أيوب عن زبان بن فائد عن سهل بن معاذ بن أنس الجهني عن أبيه أن رسول الله صلى الله عليه وسلم قال من قعد في مصلاه حين ينصرف من صلاة الصبح حتى يسبح ركعتي الضحى لا يقول إلا خيرا غفر له خطاياه وإن كانت أكثر من زبد البحر


004-صلاة في إثر صلاة لا لغو بينهما كتاب في عليين

صلاة في إثر صلاة لا لغو بينهما كتاب في عليين

حدثنا أبو توبة الربيع بن نافع ثنا الهيثم بن حميد عن يحيى بن الحرث عن القاسم بن عبد الرحمن عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال صلاة في إثر صلاة لا لغو بينهما كتاب في عليين


005-يقول الله يا بن آدم لا تعجزني من أربع ركعات في أول نهارك أكفك آخره

يقول الله يا بن آدم لا تعجزني من أربع ركعات في أول نهارك أكفك آخره

حدثنا داود بن رشيد ثنا الوليد عن سعيد بن عبد العزيز عن مكحول عن كثير بن مرة أبي شجرة عن نعيم بن همار قال سمعت رسول الله صلى الله عليه وسلم يقول يقول الله يا بن آدم لا تعجزني من أربع ركعات في أول نهارك أكفك آخره


006-أن رسول الله صلى الله عليه وسلم يوم الفتح صلى سبحة الضحى ثماني ركعات يسلم من كل ركعتين قال أحمد بن صالح إن رسول الله

أن رسول الله صلى الله عليه وسلم يوم الفتح صلى سبحة الضحى ثماني ركعات يسلم من كل ركعتين قال أحمد بن صالح إن رسول الله صلى الله عليه وسلم يوم الفتح صلى سبحة الضحى فذكر مثله قال بن السرح إن أم هانئ قالت دخل علي رسول الله صلى الله عليه وسلم ولم يذكر سبحة الضحى بمعناه

حدثنا أحمد بن صالح وأحمد بن عمرو بن السرح قالا ثنا بن وهب حدثني عياض بن عبد الله عن عبد الله عن مخرمة بن سليمان عن كريب مولى بن عباس عن أم هانئ بنت أبي طالب أن رسول الله صلى الله عليه وسلم يوم الفتح صلى سبحة الضحى ثماني ركعات يسلم من كل ركعتين قال أحمد بن صالح إن رسول الله صلى الله عليه وسلم يوم الفتح صلى سبحة الضحى فذكر مثله قال بن السرح إن أم هانئ قالت دخل علي رسول الله صلى الله عليه وسلم ولم يذكر سبحة الضحى بمعناه


007-رأى النبي صلى الله عليه وسلم صلى الضحى غير أم هانئ فإنها ذكرت أن النبي صلى الله عليه وسلم يوم فتح مكة اغتسل في بيتها

رأى النبي صلى الله عليه وسلم صلى الضحى غير أم هانئ فإنها ذكرت أن النبي صلى الله عليه وسلم يوم فتح مكة اغتسل في بيتها وصلى ثماني ركعات فلم يره أحد صلاهن بعد

حدثنا حفص بن عمر ثنا شعبة عن عمرو بن مرة عن بن أبي ليلى قال ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم صلى الضحى غير أم هانئ فإنها ذكرت أن النبي صلى الله عليه وسلم يوم فتح مكة اغتسل في بيتها وصلى ثماني ركعات فلم يره أحد صلاهن بعد


008-سألت عائشة هل كان رسول الله صلى الله عليه وسلم يصلي الضحى فقالت لا إلا أن يجئ من مغيبه قلت هل كان رسول الله صلى الله

سألت عائشة هل كان رسول الله صلى الله عليه وسلم يصلي الضحى فقالت لا إلا أن يجئ من مغيبه قلت هل كان رسول الله صلى الله عليه وسلم يقرن بين السورتين قالت من المفصل

حدثنا مسدد ثنا يزيد بن زريع ثنا الجريري عن عبد الله بن شقيق قال سألت عائشة هل كان رسول الله صلى الله عليه وسلم يصلي الضحى فقالت لا إلا أن يجئ من مغيبه قلت هل كان رسول الله صلى الله عليه وسلم يقرن بين السورتين قالت من المفصل


009-ما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط وإني لأسبحها وإن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب

ما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط وإني لأسبحها وإن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم

حدثنا القعنبي عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت ما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط وإني لأسبحها وإن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم


010-قلت لجابر بن سمرة أكنت تجالس رسول الله صلى الله عليه وسلم قال نعم كثيرا فكان لا يقوم من مصلاه الذي صلى فيه الغداة حتى

قلت لجابر بن سمرة أكنت تجالس رسول الله صلى الله عليه وسلم قال نعم كثيرا فكان لا يقوم من مصلاه الذي صلى فيه الغداة حتى تطلع الشمس فإذا طلعت قام صلى الله عليه وسلم

حدثنا بن نفيل وأحمد بن يونس قالا ثنا زهير ثنا سماك قال قلت لجابر بن سمرة أكنت تجالس رسول الله صلى الله عليه وسلم قال نعم كثيرا فكان لا يقوم من مصلاه الذي صلى فيه الغداة حتى تطلع الشمس فإذا طلعت قام صلى الله عليه وسلم


001-صلاة الليل والنهار مثنى مثنى

صلاة الليل والنهار مثنى مثنى

حدثنا عمرو بن مرزوق أخبرنا شعبة عن يعلى بن عطاء عن علي بن عبد الله البارقي عن بن عمر عن النبي صلى الله عليه وسلم قال صلاة الليل والنهار مثنى مثنى


002-الصلاة مثنى مثنى أن تشهد في كل ركعتين وأن تباءس وتمسكن وتقنع بيديك وتقول اللهم اللهم فمن لم يفعل ذلك فهي خداج سئل أبو

الصلاة مثنى مثنى أن تشهد في كل ركعتين وأن تباءس وتمسكن وتقنع بيديك وتقول اللهم اللهم فمن لم يفعل ذلك فهي خداج سئل أبو داود عن صلاة الليل مثنى قال إن شئت مثنى وإن شئت أربعا

حدثنا بن المثنى ثنا معاذ بن معاذ ثنا شعبة حدثني عبد ربه بن سعيد عن أنس بن أبي أنس عن عبد الله بن نافع عن عبد الله بن الحارث عن عبد المطلب عن النبي صلى الله عليه وسلم قال الصلاة مثنى مثنى أن تشهد في كل ركعتين وأن تباءس وتمسكن وتقنع بيديك وتقول اللهم اللهم فمن لم يفعل ذلك فهي خداج سئل أبو داود عن صلاة الليل مثنى قال إن شئت مثنى وإن شئت أربعا


001-أن رسول الله صلى الله عليه وسلم قال للعباس بن عبد المطلب يا عباس يا عماه ألا أعطيك ألا أمنحك ألا أحبوك ألا أفعل بك عشر

أن رسول الله صلى الله عليه وسلم قال للعباس بن عبد المطلب يا عباس يا عماه ألا أعطيك ألا أمنحك ألا أحبوك ألا أفعل بك عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك أوله وآخره قديمه وحديثه خطأه وعمده صغيره وكبيره سره وعلانيته عشر خصال أن تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة فإذا فرغت من القراءة في أول ركعة وأنت قائم قلت سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمس عشرة مرة ثم تركع فتقولها وأنت راكع عشرا ثم ترفع رأسك من الركوع فتقولها عشرا ثم تهوي ساجدا فتقولها وأنت ساجد عشرا ثم ترفع رأسك من السجود فتقولها عشرا ثم تسجد فتقولها عشرا ثم ترفع رأسك فتقولها عشرا فذلك خمس وسبعون في كل ركعة تفعل ذلك في أربع ركعات إن استطعت أن تصليها في كل يوم مرة فافعل فإن لم تفعل ففي كل جمعة مرة فإن لم تفعل ففي كل شهر مرة فإن لم تفعل ففي كل سنة مرة فإن لم تفعل ففي عمرك مرة

حدثنا عبد الرحمن بن بشر بن الحكم النيسابوري ثنا موسى بن عبد العزيز ثنا الحكم بن أبان عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم قال للعباس بن عبد المطلب يا عباس يا عماه ألا أعطيك ألا أمنحك ألا أحبوك ألا أفعل بك عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك أوله وآخره قديمه وحديثه خطأه وعمده صغيره وكبيره سره وعلانيته عشر خصال أن تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة فإذا فرغت من القراءة في أول ركعة وأنت قائم قلت سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمس عشرة مرة ثم تركع فتقولها وأنت راكع عشرا ثم ترفع رأسك من الركوع فتقولها عشرا ثم تهوي ساجدا فتقولها وأنت ساجد عشرا ثم ترفع رأسك من السجود فتقولها عشرا ثم تسجد فتقولها عشرا ثم ترفع رأسك فتقولها عشرا فذلك خمس وسبعون في كل ركعة تفعل ذلك في أربع ركعات إن استطعت أن تصليها في كل يوم مرة فافعل فإن لم تفعل ففي كل جمعة مرة فإن لم تفعل ففي كل شهر مرة فإن لم تفعل ففي كل سنة مرة فإن لم تفعل ففي عمرك مرة


002-ائتني غدا أحبوك وأثيبك وأعطيك حتى ظننت أنه يعطيني عطية قال إذا زال النهار فقم فصل أربع ركعات فذكر نحوه قال ترفع رأسك

ائتني غدا أحبوك وأثيبك وأعطيك حتى ظننت أنه يعطيني عطية قال إذا زال النهار فقم فصل أربع ركعات فذكر نحوه قال ترفع رأسك يعني من السجدة الثانية فاستو جالسا ولا تقم حتى تسبح عشرا وتحمد عشرا وتكبر عشرا وتهلل عشرا ثم تصنع ذلك في الأربع الركعات قال فإنك لو كنت أعظم أهل الأرض ذنبا غفر لك بذلك قلت فإن لم أستطع أن أصليها تلك الساعة قال صلها من الليل والنهار قال أبو داود حبان بن هلال خال هلال الرأي قال أبو داود رواه المستمر بن الريان عن أبي الجوزاء عن عبد الله بن عمرو موقوفا ورواه روح بن المسيب وجعفر بن سليمان عن عمرو بن مالك النكري عن أبي الجوزاء عن بن عباس قوله وقال في حديث روح فقال حديث النبي صلى الله عليه وسلم

حدثنا محمد بن سفيان الأيلي ثنا حبان بن هلال أبو حبيب ثنا مهدي بن ميمون ثنا عمرو بن مالك عن أبي الجوزاء قال حدثني رجل كانت له صحبة يرون أنه عبد الله بن عمرو قال قال النبي صلى الله عليه وسلم ائتني غدا أحبوك وأثيبك وأعطيك حتى ظننت أنه يعطيني عطية قال إذا زال النهار فقم فصل أربع ركعات فذكر نحوه قال ترفع رأسك يعني من السجدة الثانية فاستو جالسا ولا تقم حتى تسبح عشرا وتحمد عشرا وتكبر عشرا وتهلل عشرا ثم تصنع ذلك في الأربع الركعات قال فإنك لو كنت أعظم أهل الأرض ذنبا غفر لك بذلك قلت فإن لم أستطع أن أصليها تلك الساعة قال صلها من الليل والنهار قال أبو داود حبان بن هلال خال هلال الرأي قال أبو داود رواه المستمر بن الريان عن أبي الجوزاء عن عبد الله بن عمرو موقوفا ورواه روح بن المسيب وجعفر بن سليمان عن عمرو بن مالك النكري عن أبي الجوزاء عن بن عباس قوله وقال في حديث روح فقال حديث النبي صلى الله عليه وسلم


003-بهذا الحديث فذكر نحوهم قال في السجدة الثانية من الركعة الأولى كما قال في حديث مهدي بن ميمون

بهذا الحديث فذكر نحوهم قال في السجدة الثانية من الركعة الأولى كما قال في حديث مهدي بن ميمون

حدثنا أبو توبة الربيع بن نافع ثنا محمد بن مهاجر عن عروة بن رويم حدثني الأنصاري أن رسول الله صلى الله عليه وسلم قال لجعفر بهذا الحديث فذكر نحوهم قال في السجدة الثانية من الركعة الأولى كما قال في حديث مهدي بن ميمون


001-أن النبي صلى الله عليه وسلم أتى مسجد بني عبد الأشهل فصلى فيه المغرب فلما قضوا صلاتهم رآهم يسبحون بعدها فقال هذه صلاة

أن النبي صلى الله عليه وسلم أتى مسجد بني عبد الأشهل فصلى فيه المغرب فلما قضوا صلاتهم رآهم يسبحون بعدها فقال هذه صلاة البيوت

حدثنا أبو بكر بن أبي الأسود حدثني أبو مطرف محمد بن أبي الوزير ثنا محمد بن موسى الفطري عن سعد بن إسحاق بن كعب بن عجرة عن أبيه عن جده أن النبي صلى الله عليه وسلم أتى مسجد بني عبد الأشهل فصلى فيه المغرب فلما قضوا صلاتهم رآهم يسبحون بعدها فقال هذه صلاة البيوت


002-كان رسول الله صلى الله عليه وسلم يطيل القراءة في الركعتين بعد المغرب حتى يتفرق أهل المسجد قال أبو داود رواه نصر المجدر

كان رسول الله صلى الله عليه وسلم يطيل القراءة في الركعتين بعد المغرب حتى يتفرق أهل المسجد قال أبو داود رواه نصر المجدر عن يعقوب القمي وأسنده مثله قال أبو داود حدثناه محمد بن عيسى بن الطباع ثنا نصر المجدر عن يعقوب مثله

حدثنا حسين بن عبد الرحمن الجرجرائي ثنا طلق بن غنام ثنا يعقوب بن عبد الله عن جعفر بن أبي المغيرة عن سعيد بن جبير عن بن عباس قال كان رسول الله صلى الله عليه وسلم يطيل القراءة في الركعتين بعد المغرب حتى يتفرق أهل المسجد قال أبو داود رواه نصر المجدر عن يعقوب القمي وأسنده مثله قال أبو داود حدثناه محمد بن عيسى بن الطباع ثنا نصر المجدر عن يعقوب مثله


003-بمعناه مرسل قال أبو داود سمعت محمد بن حميد يقول سمعت يعقوب يقول كل شيء حدثتكم عن جعفر عن سعيد بن جبير عن النبي صلى الله

بمعناه مرسل قال أبو داود سمعت محمد بن حميد يقول سمعت يعقوب يقول كل شيء حدثتكم عن جعفر عن سعيد بن جبير عن النبي صلى الله عليه وسلم فهو مسند عن بن عباس عن النبي صلى الله عليه وسلم

حدثنا أحمد بن يونس وسليمان بن داود العتكي قالا ثنا يعقوب عن جعفر عن سعيد بن جبير عن النبي صلى الله عليه وسلم بمعناه مرسل قال أبو داود سمعت محمد بن حميد يقول سمعت يعقوب يقول كل شيء حدثتكم عن جعفر عن سعيد بن جبير عن النبي صلى الله عليه وسلم فهو مسند عن بن عباس عن النبي صلى الله عليه وسلم


001-سألتها عن صلاة رسول الله صلى الله عليه وسلم فقالت ما صلى رسول الله صلى الله عليه وسلم العشاء قط فدخل علي إلا صلى أربع

سألتها عن صلاة رسول الله صلى الله عليه وسلم فقالت ما صلى رسول الله صلى الله عليه وسلم العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات ولقد مطرنا مرة بالليل فطرحنا له نطعا فكأني أنظر إلى ثقب فيه ينبع الماء منه وما رأيته متقيا الأرض بشيء من ثيابه قط

حدثنا محمد بن رافع ثنا زيد بن الحباب العكلي حدثني مالك بن مغول حدثني مقاتل بن بشير العجلي عن شريح بن هانئ عن عائشة رضي الله عنها قال سألتها عن صلاة رسول الله صلى الله عليه وسلم فقالت ما صلى رسول الله صلى الله عليه وسلم العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات ولقد مطرنا مرة بالليل فطرحنا له نطعا فكأني أنظر إلى ثقب فيه ينبع الماء منه وما رأيته متقيا الأرض بشيء من ثيابه قط


001-في المزمل { قم الليل إلا قليلا نصفه } نسختها الآية التي فيها { علم أن لن تحصوه فتاب عليكم } { فاقرؤا ما تيسر من

في المزمل { قم الليل إلا قليلا نصفه } نسختها الآية التي فيها { علم أن لن تحصوه فتاب عليكم } { فاقرؤا ما تيسر من القرآن } وناشئة الليل أوله وكانت صلاتهم لأول الليل يقول هو أجدر أن تحصوا ما فرض الله عليكم من قيام الليل وذلك أن الإنسان إذا نام لم يدر متى يستيقظ وقوله أقوم قيلا هو أجدر أن يفقه في القرآن وقوله { إن لك في النهار سبحا طويلا } يقول فراغا طويلا

حدثنا أحمد بن محمد المروزي بن شبويه حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال في المزمل " قم الليل إلا قليلا نصفه " نسختها الآية التي فيها " علم أن لن تحصوه فتاب عليكم " " فاقرؤا ما تيسر من القرآن " وناشئة الليل أوله وكانت صلاتهم لأول الليل يقول هو أجدر أن تحصوا ما فرض الله عليكم من قيام الليل وذلك أن الإنسان إذا نام لم يدر متى يستيقظ وقوله أقوم قيلا هو أجدر أن يفقه في القرآن وقوله " إن لك في النهار سبحا طويلا " يقول فراغا طويلا


002-لما نزلت أول المزمل كانوا يقومون نحوا من قيامهم في شهر رمضان حتى نزل آخرها وكان بين أولها وآخرها سنة

لما نزلت أول المزمل كانوا يقومون نحوا من قيامهم في شهر رمضان حتى نزل آخرها وكان بين أولها وآخرها سنة

حدثنا أحمد بن محمد يعني المروزي ثنا وكيع عن مسعر عن سماك الحنفي عن بن عباس قال لما نزلت أول المزمل كانوا يقومون نحوا من قيامهم في شهر رمضان حتى نزل آخرها وكان بين أولها وآخرها سنة


001-يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد يضرب مكان كل عقدة عليك ليل طويل فارقد فإن استيقظ فذكر الله انحلت

يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد يضرب مكان كل عقدة عليك ليل طويل فارقد فإن استيقظ فذكر الله انحلت عقدة فإن توضأ انحلت عقدة فإن صلى انحلت عقدة فأصبح نشيطا طيب النفس وإلا أصبح خبيث النفس كسلان

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد يضرب مكان كل عقدة عليك ليل طويل فارقد فإن استيقظ فذكر الله انحلت عقدة فإن توضأ انحلت عقدة فإن صلى انحلت عقدة فأصبح نشيطا طيب النفس وإلا أصبح خبيث النفس كسلان


002-لا تدع قيام الليل فإن رسول الله صلى الله عليه وسلم كان لا يدعه وكان إذا مرض أو كسل صلى قاعدا

لا تدع قيام الليل فإن رسول الله صلى الله عليه وسلم كان لا يدعه وكان إذا مرض أو كسل صلى قاعدا

حدثنا محمد بن بشار قال ثنا أبو داود قال ثنا شعبة عن يزيد بن خمير قال سمعت عبد الله بن أبي قيس يقول قالت عائشة رضي الله عنها لا تدع قيام الليل فإن رسول الله صلى الله عليه وسلم كان لا يدعه وكان إذا مرض أو كسل صلى قاعدا


003-رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فإن أبت نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها

رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فإن أبت نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها فإن أبى نضحت في وجهه الماء

حدثنا بن بشار ثنا يحيى ثنا بن عجلان عن القعقاع عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فإن أبت نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها فإن أبى نضحت في وجهه الماء


004-إذا أيقظ الرجل أهله من الليل فصليا أو صلى ركعتين جميعا كتبا في الذاكرين والذاكرات ولم يرفعه بن كثير ولا ذكر أبا هريرة

إذا أيقظ الرجل أهله من الليل فصليا أو صلى ركعتين جميعا كتبا في الذاكرين والذاكرات ولم يرفعه بن كثير ولا ذكر أبا هريرة جعله كلام أبي سعيد قال أبو داود رواه بن مهدي عن سفيان قال وأراه ذكر أبا هريرة قال أبو داود وحديث سفيان موقوف

حدثنا بن كثير ثنا سفيان عن مسعر عن علي بن الأقمر ح وحدثنا محمد بن حاتم بن بزيع ثنا عبيد الله بن موسى عن شيبان عن الأعمش عن علي بن الأقمر المعنى عن الأغر عن أبي سعيد وأبي هريرة قالا قال رسول الله صلى الله عليه وسلم إذا أيقظ الرجل أهله من الليل فصليا أو صلى ركعتين جميعا كتبا في الذاكرين والذاكرات ولم يرفعه بن كثير ولا ذكر أبا هريرة جعله كلام أبي سعيد قال أبو داود رواه بن مهدي عن سفيان قال وأراه ذكر أبا هريرة قال أبو داود وحديث سفيان موقوف


001-إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لعله يذهب يستغفر فيسب نفسه

إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لعله يذهب يستغفر فيسب نفسه

حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لعله يذهب يستغفر فيسب نفسه


002-إذا قام أحدكم من الليل فاستعجم القرآن على لسانه فلم يدر ما يقول فليضطجع

إذا قام أحدكم من الليل فاستعجم القرآن على لسانه فلم يدر ما يقول فليضطجع

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا قام أحدكم من الليل فاستعجم القرآن على لسانه فلم يدر ما يقول فليضطجع


003-دخل رسول الله صلى الله عليه وسلم المسجد وحبل ممدود بين ساريتين فقال ما هذا الحبل فقيل يا رسول الله هذه حمنة بنت جحش

دخل رسول الله صلى الله عليه وسلم المسجد وحبل ممدود بين ساريتين فقال ما هذا الحبل فقيل يا رسول الله هذه حمنة بنت جحش تصلي فإذا أعيت تعلقت به فقال رسول الله صلى الله عليه وسلم لتصل ما أطاقت فإذا أعيت فلتجلس قال زياد فقال ما هذا فقالوا لزينب تصلي فإذا كسلت أو فترت أمسكت به فقال حلوه فقال ليصل أحدكم نشاطه فإذا كسل أو فتر فليقعد

حدثنا زياد بن أيوب وهارون بن عباد الأزدي أن إسماعيل بن إبراهيم حدثهم ثنا عبد العزيز عن أنس قال دخل رسول الله صلى الله عليه وسلم المسجد وحبل ممدود بين ساريتين فقال ما هذا الحبل فقيل يا رسول الله هذه حمنة بنت جحش تصلي فإذا أعيت تعلقت به فقال رسول الله صلى الله عليه وسلم لتصل ما أطاقت فإذا أعيت فلتجلس قال زياد فقال ما هذا فقالوا لزينب تصلي فإذا كسلت أو فترت أمسكت به فقال حلوه فقال ليصل أحدكم نشاطه فإذا كسل أو فتر فليقعد


001-من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل

من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل

حدثنا قتيبة بن سعيد ثنا أبو صفوان عبد الله بن سعيد بن عبد الملك بن مروان ح وثنا سليمان بن داود ومحمد بن سلمة المرادي قالا ثنا بن وهب المعنى عن يونس عن بن شهاب أن السائب بن يزيد وعبيد الله أخبراه أن عبد الرحمن بن عبد قالا عن بن وهب بن عبد القاري قال سمعت عمر بن الخطاب يقول قال رسول الله صلى الله عليه وسلم من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل


001-ما من امرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب له أجر صلاته وكان نومه عليه صدقة

ما من امرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب له أجر صلاته وكان نومه عليه صدقة

حدثنا القعنبي عن مالك عن محمد بن المنكدر عن سعيد بن جبير عن رجل عنده رضي أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم قال ما من امرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب له أجر صلاته وكان نومه عليه صدقة


001-ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من

ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له

حدثنا القعنبي عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن وعن أبي عبد الله الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له


001-إن كان رسول الله صلى الله عليه وسلم ليوقظه الله بالليل فما يجئ السحر حتى يفرغ من حزبه

إن كان رسول الله صلى الله عليه وسلم ليوقظه الله بالليل فما يجئ السحر حتى يفرغ من حزبه

حدثنا حسين بن يزيد الكوفي ثنا حفص عن هشام بن عروة عن أبيه عن عائشة قالت إن كان رسول الله صلى الله عليه وسلم ليوقظه الله بالليل فما يجئ السحر حتى يفرغ من حزبه


002-سألت عائشة رضي الله عنها عن صلاة رسول الله صلى الله عليه وسلم فقلت لها أي حين كان يصلي قالت كان إذا سمع الصراخ قام فصلى

سألت عائشة رضي الله عنها عن صلاة رسول الله صلى الله عليه وسلم فقلت لها أي حين كان يصلي قالت كان إذا سمع الصراخ قام فصلى

حدثنا إبراهيم بن موسى ثنا أبو الأحوص ح وثنا هناد عن أبي الأحوص وهذا حديث إبراهيم عن أشعث عن أبيه عن مسروق قال سألت عائشة رضي الله عنها عن صلاة رسول الله صلى الله عليه وسلم فقلت لها أي حين كان يصلي قالت كان إذا سمع الصراخ قام فصلى


003-ما ألفاه السحر عندي إلا نائما تعني النبي صلى الله عليه وسلم

ما ألفاه السحر عندي إلا نائما تعني النبي صلى الله عليه وسلم

حدثنا أبو توبة عن إبراهيم بن سعد عن أبيه عن أبي سلمة عن عائشة قالت ما ألفاه السحر عندي إلا نائما تعني النبي صلى الله عليه وسلم


004-كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى

كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى

حدثنا محمد بن عيسى ثنا يحيى بن زكريا عن عكرمة بن عمار عن محمد بن عبد الله الدؤلي عن عبد العزيز بن أخي حذيفة عن حذيفة قال كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى


005-كنت أبيت مع رسول الله صلى الله عليه وسلم آتيه بوضوئه وبحاجته فقال سلني فقلت مرافقتك في الجنة قال أو غير ذلك قلت هو ذاك

كنت أبيت مع رسول الله صلى الله عليه وسلم آتيه بوضوئه وبحاجته فقال سلني فقلت مرافقتك في الجنة قال أو غير ذلك قلت هو ذاك قال فأعني على نفسك بكثرة السجود

حدثنا هشام بن عمار ثنا الهقل بن زياد السكسكي ثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة قال سمعت ربيعة بن كعب الأسلمي يقول كنت أبيت مع رسول الله صلى الله عليه وسلم آتيه بوضوئه وبحاجته فقال سلني فقلت مرافقتك في الجنة قال أو غير ذلك قلت هو ذاك قال فأعني على نفسك بكثرة السجود


006-في هذه الآية { تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون } قال كانوا يتيقظون ما بين المغرب

في هذه الآية { تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون } قال كانوا يتيقظون ما بين المغرب والعشاء يصلون وكان الحسن يقول قيام الليل

حدثنا أبو كامل ثنا يزيد بن زريع ثنا سعيد عن قتادة عن أنس بن مالك في هذه الآية " تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون " قال كانوا يتيقظون ما بين المغرب والعشاء يصلون وكان الحسن يقول قيام الليل


007-في قوله جل وعز { كانوا قليلا من الليل ما يهجعون } قال كانوا يصلون فيما بين المغرب والعشاء زاد في حديث يحيى وكذلك

في قوله جل وعز { كانوا قليلا من الليل ما يهجعون } قال كانوا يصلون فيما بين المغرب والعشاء زاد في حديث يحيى وكذلك تتجافى جنوبهم

حدثنا محمد بن المثنى ثنا يحيى بن سعيد وابن أبي عدي عن سعيد عن قتادة عن أنس في قوله جل وعز " كانوا قليلا من الليل ما يهجعون " قال كانوا يصلون فيما بين المغرب والعشاء زاد في حديث يحيى وكذلك تتجافى جنوبهم


001-إذا قام أحدكم من الليل فليصل ركعتين خفيفتين

إذا قام أحدكم من الليل فليصل ركعتين خفيفتين

حدثنا الربيع بن نافع أبو توبة ثنا سليمان بن حيان عن هشام بن حسان عن بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا قام أحدكم من الليل فليصل ركعتين خفيفتين


002-إذا بمعناه زاد ثم ليطول بعد ما شاء قال أبو داود روى هذا الحديث حماد بن سلمة وزهير بن معاوية وجماعة عن هشام عن محمد

إذا بمعناه زاد ثم ليطول بعد ما شاء قال أبو داود روى هذا الحديث حماد بن سلمة وزهير بن معاوية وجماعة عن هشام عن محمد أوقفوه على أبي هريرة وكذلك رواه أيوب وابن عون أوقفوه على أبي هريرة ورواه بن عون عن محمد قال فيهما تجوز

حدثنا مخلد بن خالد ثنا إبراهيم يعني بن خالد عن رباح بن زيد عن معمر عن أيوب عن بن سيرين عن أبي هريرة قال إذا بمعناه زاد ثم ليطول بعد ما شاء قال أبو داود روى هذا الحديث حماد بن سلمة وزهير بن معاوية وجماعة عن هشام عن محمد أوقفوه على أبي هريرة وكذلك رواه أيوب وابن عون أوقفوه على أبي هريرة ورواه بن عون عن محمد قال فيهما تجوز


003-أن رسول الله صلى الله عليه وسلم سئل أي الأعمال أفضل قال طول القيام

أن رسول الله صلى الله عليه وسلم سئل أي الأعمال أفضل قال طول القيام

حدثنا بن حنبل يعني أحمد ثنا حجاج قال قال بن جريج أخبرني عثمان بن أبي سليمان عن علي الأزدي عن عبيد بن عمير عن عبد الله بن حبشي الخثعمي أن رسول الله صلى الله عليه وسلم سئل أي الأعمال أفضل قال طول القيام


001-سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى فإذا خشي أحدكم

سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى

حدثنا القعنبي عن مالك عن نافع وعبد الله بن دينار عن عبد الله بن عمر أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى


001-كانت قراءة النبي صلى الله عليه وسلم على قدر ما يسمعه من في الحجرة وهو في البيت

كانت قراءة النبي صلى الله عليه وسلم على قدر ما يسمعه من في الحجرة وهو في البيت

حدثنا محمد بن جعفر الوركاني ثنا بن أبي الزناد عن عمرو بن أبي عمرو مولى المطلب عن عكرمة عن بن عباس قال كانت قراءة النبي صلى الله عليه وسلم على قدر ما يسمعه من في الحجرة وهو في البيت


002-كانت قراءة النبي صلى الله عليه وسلم بالليل يرفع طورا ويخفض طورا قال أبو داود أبو خالد الوالبي اسمه هرمز

كانت قراءة النبي صلى الله عليه وسلم بالليل يرفع طورا ويخفض طورا قال أبو داود أبو خالد الوالبي اسمه هرمز

حدثنا محمد بن بكار بن الريان ثنا عبد الله بن المبارك عن عمران بن زائدة عن أبيه عن أبي خالد الوالبي عن أبي هريرة أنه قال كانت قراءة النبي صلى الله عليه وسلم بالليل يرفع طورا ويخفض طورا قال أبو داود أبو خالد الوالبي اسمه هرمز


003-أن النبي صلى الله عليه وسلم خرج ليلة فإذا هو بأبي بكر رضي الله عنه يصلي يخفض من صوته قال ومر بعمر بن الخطاب وهو يصلي

أن النبي صلى الله عليه وسلم خرج ليلة فإذا هو بأبي بكر رضي الله عنه يصلي يخفض من صوته قال ومر بعمر بن الخطاب وهو يصلي رافعا صوته قال فلما اجتمعا عند النبي صلى الله عليه وسلم قال النبي صلى الله عليه وسلم يا أبا بكر مررت بك وأنت تصلي تخفض صوتك قال قد أسمعت من ناجيت يا رسول الله قال وقال لعمر مررت بك وأنت تصلي رافعا صوتك قال فقال يا رسول الله أوقظ الوسنان وأطرد الشيطان زاد الحسن في حديثه فقال النبي صلى الله عليه وسلم يا أبا بكر ارفع من صوتك شيئا وقال لعمر اخفض من صوتك شيئا

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت البناني عن النبي صلى الله عليه وسلم ح وثنا الحسن بن الصباح ثنا يحيى بن إسحاق أخبرنا حماد بن سلمة عن ثابت البناني عن عبد الله بن أبي رباح عن أبي قتادة أن النبي صلى الله عليه وسلم خرج ليلة فإذا هو بأبي بكر رضي الله عنه يصلي يخفض من صوته قال ومر بعمر بن الخطاب وهو يصلي رافعا صوته قال فلما اجتمعا عند النبي صلى الله عليه وسلم قال النبي صلى الله عليه وسلم يا أبا بكر مررت بك وأنت تصلي تخفض صوتك قال قد أسمعت من ناجيت يا رسول الله قال وقال لعمر مررت بك وأنت تصلي رافعا صوتك قال فقال يا رسول الله أوقظ الوسنان وأطرد الشيطان زاد الحسن في حديثه فقال النبي صلى الله عليه وسلم يا أبا بكر ارفع من صوتك شيئا وقال لعمر اخفض من صوتك شيئا


004-بهذه القصة لم يذكر فقال لأبي بكر ارفع من صوتك شيئا ولعمر اخفض شيئا زاد وقد سمعتك يا بلال وأنت تقرأ من هذه السورة ومن

بهذه القصة لم يذكر فقال لأبي بكر ارفع من صوتك شيئا ولعمر اخفض شيئا زاد وقد سمعتك يا بلال وأنت تقرأ من هذه السورة ومن هذه السورة قال كلام طيب يجمع الله بعضه إلى بعض فقال النبي صلى الله عليه وسلم كلكم قد أصاب

حدثنا أبو حصين بن يحيى الرازي ثنا أسباط بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بهذه القصة لم يذكر فقال لأبي بكر ارفع من صوتك شيئا ولعمر اخفض شيئا زاد وقد سمعتك يا بلال وأنت تقرأ من هذه السورة ومن هذه السورة قال كلام طيب يجمع الله بعضه إلى بعض فقال النبي صلى الله عليه وسلم كلكم قد أصاب


005-أن رجلا قام من الليل فقرأ فرفع صوته بالقرآن فلما أصبح قال رسول الله صلى الله عليه وسلم يرحم الله فلانا كأي من آية

أن رجلا قام من الليل فقرأ فرفع صوته بالقرآن فلما أصبح قال رسول الله صلى الله عليه وسلم يرحم الله فلانا كأي من آية اذكرنيها الليلة كنت قد أسقطتها قال أبو داود رواه هارون النحوي عن حماد بن سلمة في سورة آل عمران في الحروف { وكأين من نبي }

حدثنا موسى بن إسماعيل ثنا حماد عن هشام بن عروة عن عروة عن عائشة رضي الله عنها أن رجلا قام من الليل فقرأ فرفع صوته بالقرآن فلما أصبح قال رسول الله صلى الله عليه وسلم يرحم الله فلانا كأي من آية اذكرنيها الليلة كنت قد أسقطتها قال أبو داود رواه هارون النحوي عن حماد بن سلمة في سورة آل عمران في الحروف " وكأين من نبي "


006-اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال ألا إن كلكم مناج ربه فلا يؤذين

اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفع بعضكم على بعض في القراءة أو قال في الصلاة

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن إسماعيل بن أمية عن أبي سلمة عن أبي سعيد قال اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفع بعضكم على بعض في القراءة أو قال في الصلاة


007-الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة

الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة

حدثنا عثمان بن أبي شيبة ثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة الحضرمي عن عقبة بن عامر الجهني قال قال رسول الله صلى الله عليه وسلم الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة


001-كان رسول الله صلى الله عليه وسلم يصلي من الليل عشر ركعات ويوتر بسجدة ويسجد سجدتي الفجر فذلك ثلاث عشرة ركعة

كان رسول الله صلى الله عليه وسلم يصلي من الليل عشر ركعات ويوتر بسجدة ويسجد سجدتي الفجر فذلك ثلاث عشرة ركعة

حدثنا بن المثنى ثنا بن أبي عدي عن حنظلة عن القاسم بن محمد عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي من الليل عشر ركعات ويوتر بسجدة ويسجد سجدتي الفجر فذلك ثلاث عشرة ركعة


002-أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ منها اضطجع على شقه الأيمن

أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ منها اضطجع على شقه الأيمن

حدثنا القعنبي عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ منها اضطجع على شقه الأيمن


003-كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة يسلم من كل

كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة يسلم من كل ثنتين ويوتر بواحدة ويمكث في سجوده قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه فإذا سكت المؤذن بالأولى من صلاة الفجر قام فركع ركعتين خفيفتين ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن

حدثنا عبد الرحمن بن إبراهيم ونصر بن عاصم وهذا لفظه قالا ثنا الوليد ثنا الأوزاعي وقال نصر عن بن أبي ذئب والأوزاعي عن الزهري عن عروة عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء إلى أن ينصدع الفجر إحدى عشرة ركعة يسلم من كل ثنتين ويوتر بواحدة ويمكث في سجوده قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه فإذا سكت المؤذن بالأولى من صلاة الفجر قام فركع ركعتين خفيفتين ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن


004-أخبرهم بإسناده ومعناه قال ويوتر بواحدة ويسجد سجدة قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه فإذا سكت المؤذن من صلاة

أخبرهم بإسناده ومعناه قال ويوتر بواحدة ويسجد سجدة قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه فإذا سكت المؤذن من صلاة الفجر وتبين له الفجر وساق معناه قال وبعضهم يزيد على بعض

حدثنا سليمان بن داود المهري ثنا بن وهب أخبرني بن أبي ذئب وعمرو بن الحرث ويونس بن يزيد أن بن شهاب أخبرهم بإسناده ومعناه قال ويوتر بواحدة ويسجد سجدة قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه فإذا سكت المؤذن من صلاة الفجر وتبين له الفجر وساق معناه قال وبعضهم يزيد على بعض


005-كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر منها بخمس لا يجلس في شيء من الخمس حتى يجلس في الآخرة

كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر منها بخمس لا يجلس في شيء من الخمس حتى يجلس في الآخرة فيسلم قال أبو داود رواه بن نمير عن هشام نحوه

حدثنا موسى بن إسماعيل ثنا وهيب ثنا هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر منها بخمس لا يجلس في شيء من الخمس حتى يجلس في الآخرة فيسلم قال أبو داود رواه بن نمير عن هشام نحوه


006-كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء بالصبح ركعتين خفيفتين

كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء بالصبح ركعتين خفيفتين

حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء بالصبح ركعتين خفيفتين


007-أن نبي الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة وكان يصلي ثماني ركعات ويوتر بركعة ثم يصلي قال مسلم بعد

أن نبي الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة وكان يصلي ثماني ركعات ويوتر بركعة ثم يصلي قال مسلم بعد الوتر ثم اتفقا ركعتين وهو قاعد فإذا أراد أن يركع قام فركع ويصلي بين أذان الفجر والإقامة ركعتين

حدثنا موسى بن إسماعيل ومسلم بن إبراهيم قالا ثنا أبان عن يحيى عن أبي سلمة عن عائشة أن نبي الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة وكان يصلي ثماني ركعات ويوتر بركعة ثم يصلي قال مسلم بعد الوتر ثم اتفقا ركعتين وهو قاعد فإذا أراد أن يركع قام فركع ويصلي بين أذان الفجر والإقامة ركعتين


008-أنه سأل عائشة زوج النبي صلى الله عليه وسلم كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان فقالت ما كان رسول الله

أنه سأل عائشة زوج النبي صلى الله عليه وسلم كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان فقالت ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا قالت عائشة رضي الله عنها فقلت يا رسول الله أتنام قبل أن توتر قال يا عائشة إن عيني تنامان ولا ينام قلبي

حدثنا القعنبي عن مالك عن سعيد بن أبي سعيد المقبري عن أبي سلمة بن عبد الرحمن أنه أخبره أنه سأل عائشة زوج النبي صلى الله عليه وسلم كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان فقالت ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا قالت عائشة رضي الله عنها فقلت يا رسول الله أتنام قبل أن توتر قال يا عائشة إن عيني تنامان ولا ينام قلبي


009-طلقت امرأتي فأتيت المدينة لأبيع عقارا كان لي بها فأشتري به السلاح وأغزو فلقيت نفرا من أصحاب النبي صلى الله عليه وسلم

طلقت امرأتي فأتيت المدينة لأبيع عقارا كان لي بها فأشتري به السلاح وأغزو فلقيت نفرا من أصحاب النبي صلى الله عليه وسلم فقالوا قد أراد نفر منا ستة أن يفعلوا ذلك فنهاهم النبي صلى الله عليه وسلم وقال { لقد كان لكم في رسول الله أسوة حسنة } فأتيت بن عباس فسألته عن وتر النبي صلى الله عليه وسلم فقال أدلك على أعلم الناس بوتر رسول الله صلى الله عليه وسلم فأت عائشة رضي الله عنها فأتيتها فاستتبعت حكيم بن أفلح فأبى فناشدته فانطلق معي فاستأذنا على عائشة فقالت من هذا قال حكيم بن أفلح قالت ومن معك قال سعد بن هشام قالت هشام بن عامر الذي قتل يوم أحد قال قلت نعم قالت نعم المرء كان عامر قال قلت يا أم المؤمنين حدثيني عن خلق رسول الله صلى الله عليه وسلم قالت ألست تقرأ القرآن فإن خلق رسول الله صلى الله عليه وسلم كان القرآن قال قلت حدثيني عن قيام الليل قالت ألست تقرأ يا أيها المزمل قال قلت بلى قالت فان أول هذه السورة نزلت فقام أصحاب رسول الله صلى الله عليه وسلم حتى انتفخت أقدامهم وحبس خاتمتها في السماء اثني عشر شهرا ثم نزل آخرها فصار قيام الليل تطوعا بعد فريضة قال قلت حدثيني عن وتر النبي صلى الله عليه وسلم قالت كان يوتر بثمان ركعات لا يجلس إلا في الثامنة ثم يقوم فيصلي ركعة أخرى لا يجلس إلا في الثامنة والتاسعة ولا يسلم إلا في التاسعة ثم يصلي ركعتين وهو جالس فتلك إحدى عشرة ركعة يا بني فلما أسن وأخذ اللحم أوتر بسبع ركعات لم يجلس إلا في السادسة والسابعة ولم يسلم إلا في السابعة ثم يصلي ركعتين وهو جالس فتلك هي تسع ركعات يا بني ولم يقم رسول الله صلى الله عليه وسلم ليلة يتمها إلى الصباح ولم يقرأ القرآن في ليلة قط ولم يصم شهرا يتمه غير رمضان وكان إذا صلى صلاة داوم عليها وكان إذا غلبته عيناه من الليل بنوم صلى من النهار ثنتي عشرة ركعة قال فأتيت بن عباس فحدثته فقال هذا والله هو الحديث ولو كنت أكلمها لأتيتها حتى أشافهها به مشافهة قال قلت لو علمت أنك لا تكلمها ما حدثتك

حدثنا حفص بن عمر ثنا همام ثنا قتادة عن زرارة بن أوفى عن سعد بن هشام قال طلقت امرأتي فأتيت المدينة لأبيع عقارا كان لي بها فأشتري به السلاح وأغزو فلقيت نفرا من أصحاب النبي صلى الله عليه وسلم فقالوا قد أراد نفر منا ستة أن يفعلوا ذلك فنهاهم النبي صلى الله عليه وسلم وقال " لقد كان لكم في رسول الله أسوة حسنة " فأتيت بن عباس فسألته عن وتر النبي صلى الله عليه وسلم فقال أدلك على أعلم الناس بوتر رسول الله صلى الله عليه وسلم فأت عائشة رضي الله عنها فأتيتها فاستتبعت حكيم بن أفلح فأبى فناشدته فانطلق معي فاستأذنا على عائشة فقالت من هذا قال حكيم بن أفلح قالت ومن معك قال سعد بن هشام قالت هشام بن عامر الذي قتل يوم أحد قال قلت نعم قالت نعم المرء كان عامر قال قلت يا أم المؤمنين حدثيني عن خلق رسول الله صلى الله عليه وسلم قالت ألست تقرأ القرآن فإن خلق رسول الله صلى الله عليه وسلم كان القرآن قال قلت حدثيني عن قيام الليل قالت ألست تقرأ يا أيها المزمل قال قلت بلى قالت فان أول هذه السورة نزلت فقام أصحاب رسول الله صلى الله عليه وسلم حتى انتفخت أقدامهم وحبس خاتمتها في السماء اثني عشر شهرا ثم نزل آخرها فصار قيام الليل تطوعا بعد فريضة قال قلت حدثيني عن وتر النبي صلى الله عليه وسلم قالت كان يوتر بثمان ركعات لا يجلس إلا في الثامنة ثم يقوم فيصلي ركعة أخرى لا يجلس إلا في الثامنة والتاسعة ولا يسلم إلا في التاسعة ثم يصلي ركعتين وهو جالس فتلك إحدى عشرة ركعة يا بني فلما أسن وأخذ اللحم أوتر بسبع ركعات لم يجلس إلا في السادسة والسابعة ولم يسلم إلا في السابعة ثم يصلي ركعتين وهو جالس فتلك هي تسع ركعات يا بني ولم يقم رسول الله صلى الله عليه وسلم ليلة يتمها إلى الصباح ولم يقرأ القرآن في ليلة قط ولم يصم شهرا يتمه غير رمضان وكان إذا صلى صلاة داوم عليها وكان إذا غلبته عيناه من الليل بنوم صلى من النهار ثنتي عشرة ركعة قال فأتيت بن عباس فحدثته فقال هذا والله هو الحديث ولو كنت أكلمها لأتيتها حتى أشافهها به مشافهة قال قلت لو علمت أنك لا تكلمها ما حدثتك


010-بإسناده نحوه قال يصلي ثمان ركعات لا يجلس فيهن إلا عند الثامنة فيجلس فيذكر الله ثم يدعو ثم يسلم تسليما يسمعنا ثم يصلي

بإسناده نحوه قال يصلي ثمان ركعات لا يجلس فيهن إلا عند الثامنة فيجلس فيذكر الله ثم يدعو ثم يسلم تسليما يسمعنا ثم يصلي ركعتين وهو جالس بعد ما يسلم ثم يصلي ركعة فتلك إحدى عشرة ركعة يا بني فلما أسن رسول الله صلى الله عليه وسلم وأخذ اللحم أوتر بسبع وصلى ركعتين وهو جالس بعد ما يسلم بمعناه إلى مشافهة

حدثنا محمد بن بشار ثنا يحيى بن سعيد عن سعيد عن قتادة بإسناده نحوه قال يصلي ثمان ركعات لا يجلس فيهن إلا عند الثامنة فيجلس فيذكر الله ثم يدعو ثم يسلم تسليما يسمعنا ثم يصلي ركعتين وهو جالس بعد ما يسلم ثم يصلي ركعة فتلك إحدى عشرة ركعة يا بني فلما أسن رسول الله صلى الله عليه وسلم وأخذ اللحم أوتر بسبع وصلى ركعتين وهو جالس بعد ما يسلم بمعناه إلى مشافهة


011-بهذا الحديث قال يسلم تسليما يسمعنا كما قال يحيى بن سعيد

بهذا الحديث قال يسلم تسليما يسمعنا كما قال يحيى بن سعيد

حدثنا عثمان بن أبي شيبة ثنا محمد بن بشر ثنا سعيد بهذا الحديث قال يسلم تسليما يسمعنا كما قال يحيى بن سعيد


012-بنحو حديث يحيى بن سعيد إلا أنه قال ويسلم تسليمة يسمعنا

بنحو حديث يحيى بن سعيد إلا أنه قال ويسلم تسليمة يسمعنا

حدثنا محمد بن بشار ثنا بن أبي عدي عن سعيد بهذا الحديث قال بن بشار بنحو حديث يحيى بن سعيد إلا أنه قال ويسلم تسليمة يسمعنا


013-أن عائشة رضي الله عنها سئلت عن صلاة رسول الله صلى الله عليه وسلم في جوف الليل فقالت كان يصلي صلاة العشاء في جماعة ثم

أن عائشة رضي الله عنها سئلت عن صلاة رسول الله صلى الله عليه وسلم في جوف الليل فقالت كان يصلي صلاة العشاء في جماعة ثم يرجع إلى أهله فيركع أربع ركعات ثم يأوي إلى فراشه وينام وطهوره مغطى عند رأسه وسواكه موضوع حتى يبعثه الله ساعته التي يبعثه من الليل فيتسوك ويسبغ الوضوء ثم يقوم إلى مصلاه فيصلي ثمان ركعات يقرأ فيهن بأم الكتاب وسورة من القرآن وما شاء الله ولا يقعد في شيء منها حتى يقعد في الثامنة ولا يسلم ويقرأ في التاسعة ثم يقعد فيدعو بما شاء الله أن يدعو ويسأله ويرغب إليه ويسلم تسليمة واحدة شديدة يكاد يوقظ أهل البيت من شدة تسليمه ثم يقرأ وهو قاعد بأم الكتاب ويركع وهو قاعد ثم يقرأ الثانية فيركع ويسجد وهو قاعد ثم يدعو ما شاء الله أن يدعو ثم يسلم وينصرف فلم تزل تلك صلاة رسول الله صلى الله عليه وسلم حتى بدن فنقص من التسع ثنتين فجعلها إلى الست والسبع وركعتيه وهو قاعد حتى قبض على ذلك صلى الله عليه وسلم

حدثنا علي بن حسين الدرهمي ثنا بن أبي عدي عن بهز بن حكيم ثنا زرارة بن أوفى أن عائشة رضي الله عنها سئلت عن صلاة رسول الله صلى الله عليه وسلم في جوف الليل فقالت كان يصلي صلاة العشاء في جماعة ثم يرجع إلى أهله فيركع أربع ركعات ثم يأوي إلى فراشه وينام وطهوره مغطى عند رأسه وسواكه موضوع حتى يبعثه الله ساعته التي يبعثه من الليل فيتسوك ويسبغ الوضوء ثم يقوم إلى مصلاه فيصلي ثمان ركعات يقرأ فيهن بأم الكتاب وسورة من القرآن وما شاء الله ولا يقعد في شيء منها حتى يقعد في الثامنة ولا يسلم ويقرأ في التاسعة ثم يقعد فيدعو بما شاء الله أن يدعو ويسأله ويرغب إليه ويسلم تسليمة واحدة شديدة يكاد يوقظ أهل البيت من شدة تسليمه ثم يقرأ وهو قاعد بأم الكتاب ويركع وهو قاعد ثم يقرأ الثانية فيركع ويسجد وهو قاعد ثم يدعو ما شاء الله أن يدعو ثم يسلم وينصرف فلم تزل تلك صلاة رسول الله صلى الله عليه وسلم حتى بدن فنقص من التسع ثنتين فجعلها إلى الست والسبع وركعتيه وهو قاعد حتى قبض على ذلك صلى الله عليه وسلم


014-فذكر هذا الحديث بإسناده قال يصلي العشاء ثم يأوي إلى فراشه لم يذكر الأربع ركعات وساق الحديث قال فيه فيصلي ثماني ركعات

فذكر هذا الحديث بإسناده قال يصلي العشاء ثم يأوي إلى فراشه لم يذكر الأربع ركعات وساق الحديث قال فيه فيصلي ثماني ركعات يسوي بينهن في القراءة والركوع والسجود ولا يجلس في شيء منهن إلا في الثامنة فإنه كان يجلس ثم يقوم ولا يسلم فيصلي ركعة يوتر بها ثم يسلم تسليمة يرفع بها صوته حتى يوقظنا ثم ساق معناه

حدثنا هارون بن عبد الله ثنا يزيد بن هارون أخبرنا بهز بن حكيم فذكر هذا الحديث بإسناده قال يصلي العشاء ثم يأوي إلى فراشه لم يذكر الأربع ركعات وساق الحديث قال فيه فيصلي ثماني ركعات يسوي بينهن في القراءة والركوع والسجود ولا يجلس في شيء منهن إلا في الثامنة فإنه كان يجلس ثم يقوم ولا يسلم فيصلي ركعة يوتر بها ثم يسلم تسليمة يرفع بها صوته حتى يوقظنا ثم ساق معناه


015-أنها سئلت عن صلاة رسول الله صلى الله عليه وسلم فقالت كان يصلي بالناس العشاء ثم يرجع إلى أهله فيصلي أربعا ثم يأوي إلى

أنها سئلت عن صلاة رسول الله صلى الله عليه وسلم فقالت كان يصلي بالناس العشاء ثم يرجع إلى أهله فيصلي أربعا ثم يأوي إلى فراشه ثم ساق الحديث بطوله لم يذكر يسوي بينهن في القراءة والركوع والسجود ولم يذكر في التسليم حتى يوقظنا

حدثنا عمر بن عثمان ثنا مروان يعني بن معاوية عن بهز ثنا زرارة بن أوفى عن عائشة أم المؤمنين أنها سئلت عن صلاة رسول الله صلى الله عليه وسلم فقالت كان يصلي بالناس العشاء ثم يرجع إلى أهله فيصلي أربعا ثم يأوي إلى فراشه ثم ساق الحديث بطوله لم يذكر يسوي بينهن في القراءة والركوع والسجود ولم يذكر في التسليم حتى يوقظنا


016-بهذا الحديث وليس في تمام حديثهم

بهذا الحديث وليس في تمام حديثهم

حدثنا موسى بن إسماعيل ثنا حماد يعني بن سلمة عن بهز بن حكيم عن زرارة بن أوفى عن سعد بن هشام عن عائشة رضي الله عنها بهذا الحديث وليس في تمام حديثهم


017-أن رسول الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة يوتر بسبع أو كما قالت ويصلي ركعتين وهو جالس وركعتي

أن رسول الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة يوتر بسبع أو كما قالت ويصلي ركعتين وهو جالس وركعتي الفجر بين الأذان والإقامة

حدثنا موسى يعني بن إسماعيل ثنا حماد يعني بن سلمة عن محمد بن عمرو عن أبي سلمة بن عبد الرحمن عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة يوتر بسبع أو كما قالت ويصلي ركعتين وهو جالس وركعتي الفجر بين الأذان والإقامة


018-أن رسول الله صلى الله عليه وسلم كان يوتر بتسع ركعات ثم أوتر بسبع ركعات وركع ركعتين وهو جالس بعد الوتر يقرأ فيهما فإذا

أن رسول الله صلى الله عليه وسلم كان يوتر بتسع ركعات ثم أوتر بسبع ركعات وركع ركعتين وهو جالس بعد الوتر يقرأ فيهما فإذا أراد أن يركع قام فركع ثم سجد قال أبو داود روى الحديثين خالد بن عبد الله الواسطي عن محمد بن عمرو مثله قال فيه قال علقمة بن وقاص يا أمتاه كيف كان يصلي الركعتين فذكر معناه

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن محمد بن إبراهيم عن علقمة بن وقاص عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يوتر بتسع ركعات ثم أوتر بسبع ركعات وركع ركعتين وهو جالس بعد الوتر يقرأ فيهما فإذا أراد أن يركع قام فركع ثم سجد قال أبو داود روى الحديثين خالد بن عبد الله الواسطي عن محمد بن عمرو مثله قال فيه قال علقمة بن وقاص يا أمتاه كيف كان يصلي الركعتين فذكر معناه


019-قدمت المدينة فدخلت على عائشة فقلت أخبريني عن صلاة رسول الله صلى الله عليه وسلم قالت إن رسول الله صلى الله عليه وسلم كان

قدمت المدينة فدخلت على عائشة فقلت أخبريني عن صلاة رسول الله صلى الله عليه وسلم قالت إن رسول الله صلى الله عليه وسلم كان يصلي بالناس صلاة العشاء ثم يأوي إلى فراشه فينام فإذا كان جوف الليل قام إلى حاجته وإلى طهوره فتوضأ ثم دخل المسجد فصلى ثمان ركعات يخيل إلي أنه يسوي بينهن في القراءة والركوع والسجود ثم يوتر بركعة ثم يصلي ركعتين وهو جالس ثم يضع جنبه فربما جاء بلال فآذنه بالصلاة ثم يغفي وربما شككت أغفي أو لا حتى يؤذنه بالصلاة فكانت تلك صلاته حتى أسن ولحم فذكرت من لحمه ما شاء الله وساق الحديث

حدثنا وهب بن بقية عن خالد ح وثنا بن المثنى ثنا عبد الأعلى ثنا هشام عن الحسن عن سعد بن هشام قال قدمت المدينة فدخلت على عائشة فقلت أخبريني عن صلاة رسول الله صلى الله عليه وسلم قالت إن رسول الله صلى الله عليه وسلم كان يصلي بالناس صلاة العشاء ثم يأوي إلى فراشه فينام فإذا كان جوف الليل قام إلى حاجته وإلى طهوره فتوضأ ثم دخل المسجد فصلى ثمان ركعات يخيل إلي أنه يسوي بينهن في القراءة والركوع والسجود ثم يوتر بركعة ثم يصلي ركعتين وهو جالس ثم يضع جنبه فربما جاء بلال فآذنه بالصلاة ثم يغفي وربما شككت أغفي أو لا حتى يؤذنه بالصلاة فكانت تلك صلاته حتى أسن ولحم فذكرت من لحمه ما شاء الله وساق الحديث


020-استيقظ فتسوك وتوضأ وهو يقول إن في خلق السماوات والأرض حتى ختم السورة ثم قام فصلى ركعتين أطال فيهما القيام والركوع

استيقظ فتسوك وتوضأ وهو يقول إن في خلق السماوات والأرض حتى ختم السورة ثم قام فصلى ركعتين أطال فيهما القيام والركوع والسجود ثم أنه انصرف فنام حتى نفخ ثم فعل ذلك ثلاث مرات بست ركعات كل ذلك يستاك ثم يتوضأ ويقرأ هؤلاء الآيات ثم أوتر قال عثمان بثلاث ركعات فأتاه المؤذن فخرج إلى الصلاة وقال بن عيسى ثم أوتر فأتاه بلال فآذنه بالصلاة حين طلع الفجر فصلى ركعتي الفجر ثم خرج إلى الصلاة ثم اتفقا وهو يقول اللهم اجعل في قلبي نورا واجعل في لساني نورا واجعل في سمعي نورا واجعل في بصري نورا واجعل خلفي نورا وأمامي نورا واجعل من فوقي نورا ومن تحتي نورا اللهم وأعظم لي نورا

حدثنا محمد بن عيسى ثنا هشيم أخبرنا حصين عن حبيب بن أبي ثابت ح وثنا عثمان بن أبي شيبة ثنا محمد بن فضيل عن حصين عن حبيب بن أبي ثابت عن محمد بن علي بن عبد الله بن عباس عن أبيه عن بن عباس أنه رقد عند النبي صلى الله عليه وسلم فرآه استيقظ فتسوك وتوضأ وهو يقول إن في خلق السماوات والأرض حتى ختم السورة ثم قام فصلى ركعتين أطال فيهما القيام والركوع والسجود ثم أنه انصرف فنام حتى نفخ ثم فعل ذلك ثلاث مرات بست ركعات كل ذلك يستاك ثم يتوضأ ويقرأ هؤلاء الآيات ثم أوتر قال عثمان بثلاث ركعات فأتاه المؤذن فخرج إلى الصلاة وقال بن عيسى ثم أوتر فأتاه بلال فآذنه بالصلاة حين طلع الفجر فصلى ركعتي الفجر ثم خرج إلى الصلاة ثم اتفقا وهو يقول اللهم اجعل في قلبي نورا واجعل في لساني نورا واجعل في سمعي نورا واجعل في بصري نورا واجعل خلفي نورا وأمامي نورا واجعل من فوقي نورا ومن تحتي نورا اللهم وأعظم لي نورا


021-في هذا وكذلك قال في هذا الحديث وقال سلمة بن كهيل عن أبي رشدين عن بن عباس

في هذا وكذلك قال في هذا الحديث وقال سلمة بن كهيل عن أبي رشدين عن بن عباس

حدثنا وهب بن بقية عن خالد عن حصين نحوه قال وأعظم لي نورا قال أبو داود وكذلك قال أبو خالد الدالاني عن حبيب في هذا وكذلك قال في هذا الحديث وقال سلمة بن كهيل عن أبي رشدين عن بن عباس


022-بت ليلة عند النبي صلى الله عليه وسلم لأنظر كيف يصلي فقام فتوضأ ثم صلى ركعتين قيامه مثل ركوعه وركوعه مثل سجوده ثم نام ثم

بت ليلة عند النبي صلى الله عليه وسلم لأنظر كيف يصلي فقام فتوضأ ثم صلى ركعتين قيامه مثل ركوعه وركوعه مثل سجوده ثم نام ثم استيقظ فتوضأ واستن ثم قرأ بخمس آيات من آل عمران { إن في خلق السماوات والأرض واختلاف الليل والنهار } فلم يزل يفعل هذا حتى صلى عشر ركعات ثم قام فصلى سجدة واحدة فأوتر بها ونادى المنادي عند ذلك فقام رسول الله صلى الله عليه وسلم بعد ما سكت المؤذن فصلى سجدتين خفيفتين ثم جلس حتى صلى الصبح قال أبو داود خفي علي من بن بشار بعضه

حدثنا محمد بن بشار ثنا أبو عاصم ثنا زهير بن محمد عن شريك بن عبد الله بن أبي نمر عن كريب عن الفضل بن عباس قال بت ليلة عند النبي صلى الله عليه وسلم لأنظر كيف يصلي فقام فتوضأ ثم صلى ركعتين قيامه مثل ركوعه وركوعه مثل سجوده ثم نام ثم استيقظ فتوضأ واستن ثم قرأ بخمس آيات من آل عمران " إن في خلق السماوات والأرض واختلاف الليل والنهار " فلم يزل يفعل هذا حتى صلى عشر ركعات ثم قام فصلى سجدة واحدة فأوتر بها ونادى المنادي عند ذلك فقام رسول الله صلى الله عليه وسلم بعد ما سكت المؤذن فصلى سجدتين خفيفتين ثم جلس حتى صلى الصبح قال أبو داود خفي علي من بن بشار بعضه


023-بت عند خالتي ميمونة فجاء رسول الله صلى الله عليه وسلم بعد ما أمسى فقال أصلى الغلام قالوا نعم فاضطجع حتى إذا مضى من

بت عند خالتي ميمونة فجاء رسول الله صلى الله عليه وسلم بعد ما أمسى فقال أصلى الغلام قالوا نعم فاضطجع حتى إذا مضى من الليل ما شاء الله قام فتوضأ ثم صلى سبعا أو خمسا أوتر بهن لم يسلم إلا في آخرهن

حدثنا عثمان بن أبي شيبة ثنا وكيع ثنا محمد بن قيس الأسدي عن الحكم بن عتيبة عن سعيد بن جبير عن بن عباس قال بت عند خالتي ميمونة فجاء رسول الله صلى الله عليه وسلم بعد ما أمسى فقال أصلى الغلام قالوا نعم فاضطجع حتى إذا مضى من الليل ما شاء الله قام فتوضأ ثم صلى سبعا أو خمسا أوتر بهن لم يسلم إلا في آخرهن


024-بت في بيت خالتي ميمونة بنت الحرث فصلى النبي صلى الله عليه وسلم العشاء ثم جاء فصلى أربعا ثم نام ثم قام يصلي فقمت عن

بت في بيت خالتي ميمونة بنت الحرث فصلى النبي صلى الله عليه وسلم العشاء ثم جاء فصلى أربعا ثم نام ثم قام يصلي فقمت عن يساره فأدارني فأقامني عن يمينه فصلى خمسا ثم نام حتى سمعت غطيطه أو خطيطه ثم قام فصلى ركعتين ثم خرج فصلى الغداة

حدثنا بن المثنى ثنا بن أبي عدي عن شعبة عن الحكم عن سعيد بن جبير عن بن عباس قال بت في بيت خالتي ميمونة بنت الحرث فصلى النبي صلى الله عليه وسلم العشاء ثم جاء فصلى أربعا ثم نام ثم قام يصلي فقمت عن يساره فأدارني فأقامني عن يمينه فصلى خمسا ثم نام حتى سمعت غطيطه أو خطيطه ثم قام فصلى ركعتين ثم خرج فصلى الغداة


025-فقام فصلى ركعتين ركعتين حتى صلى ثماني ركعات ثم أوتر بخمس لم يجلس بينهن

فقام فصلى ركعتين ركعتين حتى صلى ثماني ركعات ثم أوتر بخمس لم يجلس بينهن

حدثنا قتيبة ثنا عبد العزيز بن محمد عن عبد المجيد عن يحيى بن عباد عن سعيد بن جبير أن بن عباس حدثه في هذه القصة قال فقام فصلى ركعتين ركعتين حتى صلى ثماني ركعات ثم أوتر بخمس لم يجلس بينهن


026-كان رسول الله صلى الله عليه وسلم يصلي ثلاث عشرة ركعة بركعتيه قبل الصبح يصلي ستا مثنى مثنى ويوتر بخمس لا يقعد بينهن إلا

كان رسول الله صلى الله عليه وسلم يصلي ثلاث عشرة ركعة بركعتيه قبل الصبح يصلي ستا مثنى مثنى ويوتر بخمس لا يقعد بينهن إلا في آخرهن

حدثنا عبد العزيز بن يحيى الحراني حدثني محمد بن سلمة عن محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصلي ثلاث عشرة ركعة بركعتيه قبل الصبح يصلي ستا مثنى مثنى ويوتر بخمس لا يقعد بينهن إلا في آخرهن


027-أن النبي صلى الله عليه وسلم كان يصلي بالليل ثلاث عشرة ركعة بركعتي الفجر

أن النبي صلى الله عليه وسلم كان يصلي بالليل ثلاث عشرة ركعة بركعتي الفجر

حدثنا قتيبة ثنا الليث عن يزيد بن أبي حبيب عن عراك بن مالك عن عروة عن عائشة أنها أخبرته أن النبي صلى الله عليه وسلم كان يصلي بالليل ثلاث عشرة ركعة بركعتي الفجر


028-أن رسول الله صلى الله عليه وسلم صلى العشاء ثم صلى ثمان ركعات قائما وركعتين بين الأذانين ولم يكن يدعهما قال جعفر بن

أن رسول الله صلى الله عليه وسلم صلى العشاء ثم صلى ثمان ركعات قائما وركعتين بين الأذانين ولم يكن يدعهما قال جعفر بن مسافر في حديثه وركعتين جالسا بين الأذانين زاد جالسا

حدثنا نصر بن علي وجعفر بن مسافر أن عبد الله بن يزيد المقرئ أخبرهما عن سعيد بن أبي أيوب عن جعفر بن ربيعة عن عراك بن مالك عن أبي سلمة عن عائشة أن رسول الله صلى الله عليه وسلم صلى العشاء ثم صلى ثمان ركعات قائما وركعتين بين الأذانين ولم يكن يدعهما قال جعفر بن مسافر في حديثه وركعتين جالسا بين الأذانين زاد جالسا


029-قلت لعائشة رضي الله عنها بكم كان رسول الله صلى الله عليه وسلم يوتر قالت كان يوتر بأربع وثلاث وست وثلاث وثمان وثلاث وعشر

قلت لعائشة رضي الله عنها بكم كان رسول الله صلى الله عليه وسلم يوتر قالت كان يوتر بأربع وثلاث وست وثلاث وثمان وثلاث وعشر وثلاث ولم يكن يوتر بأنقص من سبع ولا بأكثر من ثلاث عشرة قال أبو داود زاد أحمد بن صالح ولم يكن يوتر بركعتين قبل الفجر قلت ما يوتر قالت لم يكن يدع ذلك ولم يذكر أحمد وست وثلاث

حدثنا أحمد بن صالح ومحمد بن سلمة المرادي قالا ثنا بن وهب عن معاوية بن صالح عن عبد الله بن أبي قيس قال قلت لعائشة رضي الله عنها بكم كان رسول الله صلى الله عليه وسلم يوتر قالت كان يوتر بأربع وثلاث وست وثلاث وثمان وثلاث وعشر وثلاث ولم يكن يوتر بأنقص من سبع ولا بأكثر من ثلاث عشرة قال أبو داود زاد أحمد بن صالح ولم يكن يوتر بركعتين قبل الفجر قلت ما يوتر قالت لم يكن يدع ذلك ولم يذكر أحمد وست وثلاث


030-أنه دخل على عائشة فسألها عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت كان يصلي ثلاث عشرة ركعة من الليل ثم إنه صلى

أنه دخل على عائشة فسألها عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت كان يصلي ثلاث عشرة ركعة من الليل ثم إنه صلى إحدى عشرة ركعة وترك ركعتين ثم قبض صلى الله عليه وسلم حين قبض وهو يصلي من الليل تسع ركعات وكان آخر صلاته من الليل الوتر

حدثنا مؤمل بن هشام ثنا إسماعيل بن إبراهيم عن منصور بن عبد الرحمن عن أبي إسحاق الهمذاني عن الأسود بن يزيد أنه دخل على عائشة فسألها عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت كان يصلي ثلاث عشرة ركعة من الليل ثم إنه صلى إحدى عشرة ركعة وترك ركعتين ثم قبض صلى الله عليه وسلم حين قبض وهو يصلي من الليل تسع ركعات وكان آخر صلاته من الليل الوتر


031-سألت بن عباس كيف كانت صلاة رسول الله صلى الله عليه وسلم بالليل قال بت عنده ليلة وهو عند ميمونة فنام حتى إذا ذهب ثلث

سألت بن عباس كيف كانت صلاة رسول الله صلى الله عليه وسلم بالليل قال بت عنده ليلة وهو عند ميمونة فنام حتى إذا ذهب ثلث الليل أو نصفه استيقظ فقام إلى شن فيه ماء فتوضأ وتوضأت معه ثم قام فقمت إلى جنبه على يساره فجعلني على يمينه ثم وضع يده على رأسي كأنه يمس أذني كأنه يوقظني فصلى ركعتين خفيفتين قد قرأ فيهما بأم القرآن في كل ركعة ثم سلم ثم صلى حتى صلى إحدى عشرة ركعة بالوتر ثم نام فأتاه بلال فقال الصلاة يا رسول الله فقام فركع ركعتين ثم صلى للناس

حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن جدي عن خالد بن يزيد عن سعيد بن أبي هلال عن مخرمة بن سليمان أن كريبا مولى بن عباس أخبره أنه قال سألت بن عباس كيف كانت صلاة رسول الله صلى الله عليه وسلم بالليل قال بت عنده ليلة وهو عند ميمونة فنام حتى إذا ذهب ثلث الليل أو نصفه استيقظ فقام إلى شن فيه ماء فتوضأ وتوضأت معه ثم قام فقمت إلى جنبه على يساره فجعلني على يمينه ثم وضع يده على رأسي كأنه يمس أذني كأنه يوقظني فصلى ركعتين خفيفتين قد قرأ فيهما بأم القرآن في كل ركعة ثم سلم ثم صلى حتى صلى إحدى عشرة ركعة بالوتر ثم نام فأتاه بلال فقال الصلاة يا رسول الله فقام فركع ركعتين ثم صلى للناس


032-بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فصلى ثلاث عشرة ركعة منها ركعتا الفجر حزرت قيامه في كل

بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فصلى ثلاث عشرة ركعة منها ركعتا الفجر حزرت قيامه في كل ركعة بقدر يا أيها المزمل لم يقل نوح منها ركعتا الفجر

حدثنا نوح بن حبيب ويحيى بن موسى قالا ثنا عبد الرزاق أخبرنا معمر عن بن طاوس عن عكرمة بن خالد عن بن عباس قال بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فصلى ثلاث عشرة ركعة منها ركعتا الفجر حزرت قيامه في كل ركعة بقدر يا أيها المزمل لم يقل نوح منها ركعتا الفجر


033-لأرمقن صلاة رسول الله صلى الله عليه وسلم الليلة قال فتوسدت عتبته أو فسطاطه فصلى رسول الله صلى الله عليه وسلم ركعتين

لأرمقن صلاة رسول الله صلى الله عليه وسلم الليلة قال فتوسدت عتبته أو فسطاطه فصلى رسول الله صلى الله عليه وسلم ركعتين خفيفتين ثم صلى ركعتين طويلتين طويلتين طويلتين ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم أوتر فذلك ثلاث عشرة ركعة

حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر عن أبيه أن عبد الله بن قيس بن مخرمة أخبره عن زيد بن خالد الجهني أنه قال لأرمقن صلاة رسول الله صلى الله عليه وسلم الليلة قال فتوسدت عتبته أو فسطاطه فصلى رسول الله صلى الله عليه وسلم ركعتين خفيفتين ثم صلى ركعتين طويلتين طويلتين طويلتين ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم صلى ركعتين دون اللتين قبلهما ثم أوتر فذلك ثلاث عشرة ركعة


034-أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم وهي خالته قال فاضطجعت في عرض الوسادة واضطجع رسول الله صلى الله عليه

أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم وهي خالته قال فاضطجعت في عرض الوسادة واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها فنام رسول الله صلى الله عليه وسلم حتى إذا انتصف الليل أو قبله بقليل أو بعده بقليل استيقظ رسول الله صلى الله عليه وسلم فجلس يمسح النوم عن وجهه بيده ثم قرأ العشر الآيات الخواتم من سورة آل عمران ثم قام إلى شن معلقة فتوضأ منها فأحسن وضوءه ثم قام يصلي قال عبد الله فقمت فصنعت مثل ما صنع ثم ذهبت فقمت إلى جنبه فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي فأخذ بأذني يفتلها فصلى ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين قال القعنبي ست مرات ثم أوتر ثم اضطجع حتى جاءه المؤذن فقام فصلى ركعتين خفيفتين ثم خرج فصلى الصبح

حدثنا القعنبي عن مالك عن مخرمة بن سليمان عن كريب مولى بن عباس أن عبد الله بن عباس أخبره أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم وهي خالته قال فاضطجعت في عرض الوسادة واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها فنام رسول الله صلى الله عليه وسلم حتى إذا انتصف الليل أو قبله بقليل أو بعده بقليل استيقظ رسول الله صلى الله عليه وسلم فجلس يمسح النوم عن وجهه بيده ثم قرأ العشر الآيات الخواتم من سورة آل عمران ثم قام إلى شن معلقة فتوضأ منها فأحسن وضوءه ثم قام يصلي قال عبد الله فقمت فصنعت مثل ما صنع ثم ذهبت فقمت إلى جنبه فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي فأخذ بأذني يفتلها فصلى ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين قال القعنبي ست مرات ثم أوتر ثم اضطجع حتى جاءه المؤذن فقام فصلى ركعتين خفيفتين ثم خرج فصلى الصبح


001-اكلفوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا وإن أحب العمل إلى الله أدومه وإن قل وكان إذا عمل عملا أثبته

اكلفوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا وإن أحب العمل إلى الله أدومه وإن قل وكان إذا عمل عملا أثبته

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن سعيد المقبري عن أبي سلمة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال اكلفوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا وإن أحب العمل إلى الله أدومه وإن قل وكان إذا عمل عملا أثبته


002-أن النبي صلى الله عليه وسلم بعث إلى عثمان بن مظعون فجاءه فقال يا عثمان أرغبت عن سنتي قال لا والله يا رسول الله ولكن

أن النبي صلى الله عليه وسلم بعث إلى عثمان بن مظعون فجاءه فقال يا عثمان أرغبت عن سنتي قال لا والله يا رسول الله ولكن سنتك أطلب قال فإني أنام وأصلي وأصوم وأفطر وأنكح النساء فاتق الله يا عثمان فإن لأهلك عليك حقا وإن لضيفك عليك حقا وإن لنفسك عليك حقا فصم وأفطر وصل ونم

حدثنا عبيد الله بن سعد ثنا عمي ثنا أبي عن بن إسحاق عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم بعث إلى عثمان بن مظعون فجاءه فقال يا عثمان أرغبت عن سنتي قال لا والله يا رسول الله ولكن سنتك أطلب قال فإني أنام وأصلي وأصوم وأفطر وأنكح النساء فاتق الله يا عثمان فإن لأهلك عليك حقا وإن لضيفك عليك حقا وإن لنفسك عليك حقا فصم وأفطر وصل ونم


003-سألت عائشة كيف كان عمل رسول الله صلى الله عليه وسلم هل كان يخص شيئا من الأيام قالت لا كان كل عمله ديمة وأيكم يستطيع ما

سألت عائشة كيف كان عمل رسول الله صلى الله عليه وسلم هل كان يخص شيئا من الأيام قالت لا كان كل عمله ديمة وأيكم يستطيع ما كان رسول الله صلى الله عليه وسلم يستطيع

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن إبراهيم عن علقمة قال سألت عائشة كيف كان عمل رسول الله صلى الله عليه وسلم هل كان يخص شيئا من الأيام قالت لا كان كل عمله ديمة وأيكم يستطيع ما كان رسول الله صلى الله عليه وسلم يستطيع


001-كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة ثم يقول من قام رمضان إيمانا واحتسابا غفر له

كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة ثم يقول من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ثم كان الأمر على ذلك في خلافة أبي بكر رضي الله عنه وصدرا من خلافة عمر رضي الله عنه قال أبو داود وكذا رواه عقيل ويونس وأبو أويس من قام رمضان وروى عقيل من صام رمضان وقامة

حدثنا الحسن بن علي ومحمد بن المتوكل قالا ثنا عبد الرزاق أخبرنا معمر قال الحسن في حديثه ومالك بن أنس عن الزهري عن أبي سلمة عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة ثم يقول من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ثم كان الأمر على ذلك في خلافة أبي بكر رضي الله عنه وصدرا من خلافة عمر رضي الله عنه قال أبو داود وكذا رواه عقيل ويونس وأبو أويس من قام رمضان وروى عقيل من صام رمضان وقامة


002-من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه قال أبو

من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه قال أبو داود وكذا رواه يحيى بن أبي كثير عن أبي سلمة ومحمد بن عمرو عن أبي سلمة

حدثنا مخلد بن خالد وابن أبي خلف المعنى قالا ثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه قال أبو داود وكذا رواه يحيى بن أبي كثير عن أبي سلمة ومحمد بن عمرو عن أبي سلمة


003-أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته ناس ثم صلى من القابلة فكثر الناس ثم اجتمعوا من الليلة الثالثة فلم

أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته ناس ثم صلى من القابلة فكثر الناس ثم اجتمعوا من الليلة الثالثة فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن يفرض عليكم وذلك في رمضان

حدثنا القعنبي عن مالك بن أنس عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته ناس ثم صلى من القابلة فكثر الناس ثم اجتمعوا من الليلة الثالثة فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال قد رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن يفرض عليكم وذلك في رمضان


004-كان الناس يصلون في المسجد في رمضان أوزاعا فأمرني رسول الله صلى الله عليه وسلم فضربت له حصيرا فصلى عليه بهذه القصة قالت

كان الناس يصلون في المسجد في رمضان أوزاعا فأمرني رسول الله صلى الله عليه وسلم فضربت له حصيرا فصلى عليه بهذه القصة قالت فيه قال تعني النبي صلى الله عليه وسلم أيها الناس أما والله ما بت ليلتي هذه بحمد الله غافلا ولا خفي علي مكانكم

حدثنا هناد بن السري ثنا عبدة عن محمد بن عمرو عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن عائشة قالت كان الناس يصلون في المسجد في رمضان أوزاعا فأمرني رسول الله صلى الله عليه وسلم فضربت له حصيرا فصلى عليه بهذه القصة قالت فيه قال تعني النبي صلى الله عليه وسلم أيها الناس أما والله ما بت ليلتي هذه بحمد الله غافلا ولا خفي علي مكانكم


005-صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا شيئا من الشهر حتى بقي سبع فقام بنا حتى ذهب ثلث الليل فلما كانت

صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا شيئا من الشهر حتى بقي سبع فقام بنا حتى ذهب ثلث الليل فلما كانت السادسة لم يقم بنا فلما كانت الخامسة قام بنا حتى ذهب شطر الليل فقلت يا رسول الله لو نفلتنا قيام هذه الليلة قال فقال إن الرجل إذا صلى مع الإمام حتى ينصرف حسب له قيام ليلة قال فلما كانت الرابعة لم يقم فلما كانت الثالثة جمع أهله ونساءه والناس فقام بنا حتى خشينا أن يفوتنا الفلاح قال قلت ما الفلاح قال السحور ثم لم يقم بنا بقية الشهر

حدثنا مسدد ثنا يزيد بن زريع أخبرنا داود بن أبي هند عن الوليد بن عبد الرحمن عن جبير بن نفير عن أبي ذر قال صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا شيئا من الشهر حتى بقي سبع فقام بنا حتى ذهب ثلث الليل فلما كانت السادسة لم يقم بنا فلما كانت الخامسة قام بنا حتى ذهب شطر الليل فقلت يا رسول الله لو نفلتنا قيام هذه الليلة قال فقال إن الرجل إذا صلى مع الإمام حتى ينصرف حسب له قيام ليلة قال فلما كانت الرابعة لم يقم فلما كانت الثالثة جمع أهله ونساءه والناس فقام بنا حتى خشينا أن يفوتنا الفلاح قال قلت ما الفلاح قال السحور ثم لم يقم بنا بقية الشهر


006-أن النبي صلى الله عليه وسلم كان إذا دخل العشر أحيا الليل وشد المئزر وأيقظ أهله قال أبو داود وأبو يعفور اسمه عبد الرحمن

أن النبي صلى الله عليه وسلم كان إذا دخل العشر أحيا الليل وشد المئزر وأيقظ أهله قال أبو داود وأبو يعفور اسمه عبد الرحمن بن عبيد بن نسطاس

حدثنا نصر بن علي وداود بن أمية أن سفيان أخبرهم عن أبي يعفور وقال داود عن بن عبيد بن نسطاس عن أبي الضحى عن مسروق عن عائشة أن النبي صلى الله عليه وسلم كان إذا دخل العشر أحيا الليل وشد المئزر وأيقظ أهله قال أبو داود وأبو يعفور اسمه عبد الرحمن بن عبيد بن نسطاس


007-خرج رسول الله صلى الله عليه وسلم فإذا أناس في رمضان يصلون في ناحية المسجد فقال ما هؤلاء فقيل هؤلاء ناس ليس معهم قرآن

خرج رسول الله صلى الله عليه وسلم فإذا أناس في رمضان يصلون في ناحية المسجد فقال ما هؤلاء فقيل هؤلاء ناس ليس معهم قرآن وأبي بن كعب يصلي وهم يصلون بصلاته فقال النبي صلى الله عليه وسلم أصابوا ونعم ما صنعوا قال أبو داود ليس هذا الحديث بالقوي مسلم بن خالد ضعيف

حدثنا أحمد بن سعيد الهمداني ثنا عبد الله بن وهب أخبرني مسلم بن خالد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال خرج رسول الله صلى الله عليه وسلم فإذا أناس في رمضان يصلون في ناحية المسجد فقال ما هؤلاء فقيل هؤلاء ناس ليس معهم قرآن وأبي بن كعب يصلي وهم يصلون بصلاته فقال النبي صلى الله عليه وسلم أصابوا ونعم ما صنعوا قال أبو داود ليس هذا الحديث بالقوي مسلم بن خالد ضعيف


001-قلت لأبي بن كعب أخبرني عن ليلة القدر يا أبا المنذر فإن صاحبنا سئل عنها فقال من يقم الحول يصبها فقال رحم الله أبا عبد

قلت لأبي بن كعب أخبرني عن ليلة القدر يا أبا المنذر فإن صاحبنا سئل عنها فقال من يقم الحول يصبها فقال رحم الله أبا عبد الرحمن والله لقد علم أنها في رمضان زاد مسدد ولكن كره أن يتكلوا أو أحب أن لا يتكلوا ثم اتفقا والله إنها لفي رمضان ليلة سبع وعشرين لا يستثني قلت يا أبا المنذر أنى علمت ذلك قال بالآية التي أخبرنا رسول الله صلى الله عليه وسلم قلت لزر ما الآية قال تصبح الشمس صبيحة تلك الليلة مثل الطست ليس لها شعاع حتى ترتفع

حدثنا سليمان بن حرب ومسدد المعنى قالا ثنا حماد بن زيد عن عاصم عن زر قال قلت لأبي بن كعب أخبرني عن ليلة القدر يا أبا المنذر فإن صاحبنا سئل عنها فقال من يقم الحول يصبها فقال رحم الله أبا عبد الرحمن والله لقد علم أنها في رمضان زاد مسدد ولكن كره أن يتكلوا أو أحب أن لا يتكلوا ثم اتفقا والله إنها لفي رمضان ليلة سبع وعشرين لا يستثني قلت يا أبا المنذر أنى علمت ذلك قال بالآية التي أخبرنا رسول الله صلى الله عليه وسلم قلت لزر ما الآية قال تصبح الشمس صبيحة تلك الليلة مثل الطست ليس لها شعاع حتى ترتفع


002-كنت في مجلس بني سلمة وأنا أصغرهم فقالوا من يسأل لنا رسول الله صلى الله عليه وسلم عن ليلة القدر وذلك صبيحة إحدى وعشرين

كنت في مجلس بني سلمة وأنا أصغرهم فقالوا من يسأل لنا رسول الله صلى الله عليه وسلم عن ليلة القدر وذلك صبيحة إحدى وعشرين من رمضان فخرجت فوافيت مع رسول الله صلى الله عليه وسلم صلاة المغرب ثم قمت بباب بيته فمر بي فقال ادخل فدخلت فأتى بعشائه فرآني أكف عنه من قلته فلما فرغ قال ناولني نعلي فقام وقمت معه فقال كأن لك حاجة قلت أجل أرسلني إليك رهط من بني سلمة يسألونك عن ليلة القدر فقال كم الليلة فقلت اثنتان وعشرون قال هي الليلة ثم رجع فقال أو القابلة يريد ليلة ثلاث وعشرين

حدثنا أحمد بن حفص بن عبد الله السلمي ثنا أبي ثنا إبراهيم بن طهمان عن عباد بن إسحاق عن محمد بن مسلم الزهري عن ضمرة بن عبد الله بن أنيس عن أبيه قال كنت في مجلس بني سلمة وأنا أصغرهم فقالوا من يسأل لنا رسول الله صلى الله عليه وسلم عن ليلة القدر وذلك صبيحة إحدى وعشرين من رمضان فخرجت فوافيت مع رسول الله صلى الله عليه وسلم صلاة المغرب ثم قمت بباب بيته فمر بي فقال ادخل فدخلت فأتى بعشائه فرآني أكف عنه من قلته فلما فرغ قال ناولني نعلي فقام وقمت معه فقال كأن لك حاجة قلت أجل أرسلني إليك رهط من بني سلمة يسألونك عن ليلة القدر فقال كم الليلة فقلت اثنتان وعشرون قال هي الليلة ثم رجع فقال أو القابلة يريد ليلة ثلاث وعشرين


003-يا رسول الله إن لي بادية أكون فيها وأنا أصلي فيها بحمد الله فمرني بليلة أنزلها إلى هذا المسجد فقال أنزل ليلة ثلاث

يا رسول الله إن لي بادية أكون فيها وأنا أصلي فيها بحمد الله فمرني بليلة أنزلها إلى هذا المسجد فقال أنزل ليلة ثلاث وعشرين فقلت لابنه كيف كان أبوك يصنع قال كان يدخل المسجد إذا صلى العصر فلا يخرج منه لحاجة حتى يصلي الصبح فإذا صلى الصبح وجد دابته على باب المسجد فجلس عليها فلحق بباديته

حدثنا أحمد بن يونس ثنا زهير أخبرنا محمد بن إسحاق ثنا محمد بن إبراهيم عن بن عبد الله بن أنيس الجهني عن أبيه قال قلت يا رسول الله إن لي بادية أكون فيها وأنا أصلي فيها بحمد الله فمرني بليلة أنزلها إلى هذا المسجد فقال أنزل ليلة ثلاث وعشرين فقلت لابنه كيف كان أبوك يصنع قال كان يدخل المسجد إذا صلى العصر فلا يخرج منه لحاجة حتى يصلي الصبح فإذا صلى الصبح وجد دابته على باب المسجد فجلس عليها فلحق بباديته


004-التمسوها في العشر الأواخر من رمضان في تاسعة تبقى وفي سابعة تبقى وفي خامسة تبقى

التمسوها في العشر الأواخر من رمضان في تاسعة تبقى وفي سابعة تبقى وفي خامسة تبقى

حدثنا موسى بن إسماعيل ثنا وهيب أخبرنا أيوب عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال التمسوها في العشر الأواخر من رمضان في تاسعة تبقى وفي سابعة تبقى وفي خامسة تبقى


001-كان رسول الله صلى الله عليه وسلم يعتكف العشر الأوسط من رمضان فاعتكف عاما حتى إذا كانت ليلة إحدى وعشرين وهي الليلة التي

كان رسول الله صلى الله عليه وسلم يعتكف العشر الأوسط من رمضان فاعتكف عاما حتى إذا كانت ليلة إحدى وعشرين وهي الليلة التي يخرج فيها من اعتكافه قال من كان اعتكف معي فليعتكف العشر الأواخر وقد رأيت هذه الليلة ثم أنسيتها وقد رأيتني أسجد من صبيحتها في ماء وطين فالتمسوها في العشر الأواخر والتمسوها في كل وتر قال أبو سعيد فمطرت السماء من تلك الليلة وكان المسجد على عريش فوكف المسجد فقال أبو سعيد فأبصرت عيناي رسول الله صلى الله عليه وسلم وعلى جبهته وأنفه أثر الماء والطين من صبيحة إحدى وعشرين

حدثنا القعنبي عن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحرث التيمي عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري قال كان رسول الله صلى الله عليه وسلم يعتكف العشر الأوسط من رمضان فاعتكف عاما حتى إذا كانت ليلة إحدى وعشرين وهي الليلة التي يخرج فيها من اعتكافه قال من كان اعتكف معي فليعتكف العشر الأواخر وقد رأيت هذه الليلة ثم أنسيتها وقد رأيتني أسجد من صبيحتها في ماء وطين فالتمسوها في العشر الأواخر والتمسوها في كل وتر قال أبو سعيد فمطرت السماء من تلك الليلة وكان المسجد على عريش فوكف المسجد فقال أبو سعيد فأبصرت عيناي رسول الله صلى الله عليه وسلم وعلى جبهته وأنفه أثر الماء والطين من صبيحة إحدى وعشرين


002-التمسوها في العشر الأواخر من رمضان والتمسوها في التاسعة والسابعة والخامسة قال قلت يا أبا سعيد إنكم أعلم بالعدد منا قال

التمسوها في العشر الأواخر من رمضان والتمسوها في التاسعة والسابعة والخامسة قال قلت يا أبا سعيد إنكم أعلم بالعدد منا قال أجل قلت ما التاسعة والسابعة والخامسة قال إذا مضت واحدة وعشرون فالتي تليها التاسعة وإذا مضى ثلاث وعشرون فالتي تليها السابعة وإذا مضى خمس وعشرون فالتي تليها الخامسة قال أبو داود لا أدري أخفي علي منه شيء أم لا

حدثنا محمد بن المثنى ثنا عبد الأعلى أخبرنا سعيد عن أبي نضرة عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم التمسوها في العشر الأواخر من رمضان والتمسوها في التاسعة والسابعة والخامسة قال قلت يا أبا سعيد إنكم أعلم بالعدد منا قال أجل قلت ما التاسعة والسابعة والخامسة قال إذا مضت واحدة وعشرون فالتي تليها التاسعة وإذا مضى ثلاث وعشرون فالتي تليها السابعة وإذا مضى خمس وعشرون فالتي تليها الخامسة قال أبو داود لا أدري أخفي علي منه شيء أم لا


001-اطلبوها ليلة سبع عشرة من رمضان وليلة إحدى وعشرين وليلة ثلاث وعشرين ثم سكت

اطلبوها ليلة سبع عشرة من رمضان وليلة إحدى وعشرين وليلة ثلاث وعشرين ثم سكت

حدثنا حكيم بن سيف الرقي أخبرنا عبيد الله يعني بن عمرو عن زيد يعني بن أبي أنيسة عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه عن بن مسعود قال قال لنا رسول الله صلى الله عليه وسلم اطلبوها ليلة سبع عشرة من رمضان وليلة إحدى وعشرين وليلة ثلاث وعشرين ثم سكت


001-تحروا ليلة القدر في السبع الأواخر

تحروا ليلة القدر في السبع الأواخر

حدثنا القعنبي عن مالك عن عبد الله بن دينار عن بن عمر قال قال رسول الله صلى الله عليه وسلم تحروا ليلة القدر في السبع الأواخر


001-في ليلة القدر قال ليلة القدر ليلة سبع وعشرين

في ليلة القدر قال ليلة القدر ليلة سبع وعشرين

حدثنا عبيد الله بن معاذ ثنا أبي أخبرنا شعبة عن قتادة أنه سمع مطرفا عن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم في ليلة القدر قال ليلة القدر ليلة سبع وعشرين


001-سئل رسول الله صلى الله عليه وسلم وأنا أسمع عن ليلة القدر فقال هي في كل رمضان قال أبو داود رواه سفيان وشعبة عن أبي إسحاق

سئل رسول الله صلى الله عليه وسلم وأنا أسمع عن ليلة القدر فقال هي في كل رمضان قال أبو داود رواه سفيان وشعبة عن أبي إسحاق موقوفا على بن عمر لم يرفعاه إلى النبي صلى الله عليه وسلم

حدثنا حميد بن زنجويه النسائي أخبرنا سعيد بن أبي مريم حدثنا محمد بن جعفر بن أبي كثير أخبرنا موسى بن عقبة عن أبي إسحاق عن سعيد بن جبير عن عبد الله بن عمر قال سئل رسول الله صلى الله عليه وسلم وأنا أسمع عن ليلة القدر فقال هي في كل رمضان قال أبو داود رواه سفيان وشعبة عن أبي إسحاق موقوفا على بن عمر لم يرفعاه إلى النبي صلى الله عليه وسلم


001-اقرأ القرآن في شهر قال إني أجد قوة قال اقرأ في عشرين قال إني أجد قوة قال اقرأ في خمس عشرة قال إني أجد قوة قال اقرأ في

اقرأ القرآن في شهر قال إني أجد قوة قال اقرأ في عشرين قال إني أجد قوة قال اقرأ في خمس عشرة قال إني أجد قوة قال اقرأ في عشر قال إني أجد قوة قال اقرأ في سبع ولا تزيدن على ذلك قال أبو داود وحديث مسلم أتم

حدثنا مسلم بن إبراهيم وموسى بن إسماعيل قالا أخبرنا أبان عن يحيى عن محمد بن إبراهيم عن أبي سلمة عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له اقرأ القرآن في شهر قال إني أجد قوة قال اقرأ في عشرين قال إني أجد قوة قال اقرأ في خمس عشرة قال إني أجد قوة قال اقرأ في عشر قال إني أجد قوة قال اقرأ في سبع ولا تزيدن على ذلك قال أبو داود وحديث مسلم أتم


002-صم من كل شهر ثلاثة أيام واقرأ القرآن في شهر فناقصني وناقصته فقال صم يوما وأفطر يوما قال عطاء واختلفنا عن أبي فقال بعضنا

صم من كل شهر ثلاثة أيام واقرأ القرآن في شهر فناقصني وناقصته فقال صم يوما وأفطر يوما قال عطاء واختلفنا عن أبي فقال بعضنا سبعة أيام وقال بعضنا خمسا

حدثنا سليمان بن حرب أخبرنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم صم من كل شهر ثلاثة أيام واقرأ القرآن في شهر فناقصني وناقصته فقال صم يوما وأفطر يوما قال عطاء واختلفنا عن أبي فقال بعضنا سبعة أيام وقال بعضنا خمسا


003-يا رسول الله في كم أقرأ القرآن قال في شهر قال إني أقوى من ذلك يردد الكلام أبو موسى وتناقصه حتى قال اقرأه في سبع قال إني

يا رسول الله في كم أقرأ القرآن قال في شهر قال إني أقوى من ذلك يردد الكلام أبو موسى وتناقصه حتى قال اقرأه في سبع قال إني أقوى من ذلك قال لا يفقه من قرأه في أقل من ثلاث

حدثنا بن المثنى ثنا عبد الصمد أخبرنا همام أخبرنا قتادة عن يزيد بن عبد الله عن عبد الله بن عمرو أنه قال يا رسول الله في كم أقرأ القرآن قال في شهر قال إني أقوى من ذلك يردد الكلام أبو موسى وتناقصه حتى قال اقرأه في سبع قال إني أقوى من ذلك قال لا يفقه من قرأه في أقل من ثلاث


004-اقرأ القرآن في شهر قال إن بي قوة قال اقرأه في ثلاث قال أبو علي سمعت أبا داود يقول سمعت أحمد يعني بن حنبل يقول عيسى بن

اقرأ القرآن في شهر قال إن بي قوة قال اقرأه في ثلاث قال أبو علي سمعت أبا داود يقول سمعت أحمد يعني بن حنبل يقول عيسى بن شاذان كيس

حدثنا محمد بن حفص أبو عبد الرحمن القطان خال عيسى بن شاذان أخبرنا أبو داود أخبرنا الحريش بن سليم عن طلحة بن مصرف عن خيثمة عن عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم اقرأ القرآن في شهر قال إن بي قوة قال اقرأه في ثلاث قال أبو علي سمعت أبا داود يقول سمعت أحمد يعني بن حنبل يقول عيسى بن شاذان كيس


001-سألني نافع بن جبير بن مطعم فقال لي في كم تقرأ القرآن فقلت ما أحزبه فقال لي نافع لا تقل ما أحزبه فإن رسول الله صلى الله

سألني نافع بن جبير بن مطعم فقال لي في كم تقرأ القرآن فقلت ما أحزبه فقال لي نافع لا تقل ما أحزبه فإن رسول الله صلى الله عليه وسلم قال قرأت جزأ من القرآن قال حسبت أنه ذكره عن المغيرة بن شعبة

حدثنا محمد بن يحيى بن فارس أخبرنا بن أبي مريم أخبرنا يحيى بن أيوب عن بن الهاد قال سألني نافع بن جبير بن مطعم فقال لي في كم تقرأ القرآن فقلت ما أحزبه فقال لي نافع لا تقل ما أحزبه فإن رسول الله صلى الله عليه وسلم قال قرأت جزأ من القرآن قال حسبت أنه ذكره عن المغيرة بن شعبة


002-قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف قال فنزلت الأحلاف على المغيرة بن شعبة وأنزل رسول الله صلى الله عليه

قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف قال فنزلت الأحلاف على المغيرة بن شعبة وأنزل رسول الله صلى الله عليه وسلم بني مالك في قبة له قال مسدد وكان في الوفد الذين قدموا على رسول الله صلى الله عليه وسلم من ثقيف قال كان كل ليلة يأتينا بعد العشاء يحدثنا قال أبو سعيد قائما على رجليه حتى يراوح بين رجليه من طول القيام وأكثر ما يحدثنا ما لقي من قومه من قريش ثم يقول لا سواء كنا مستضعفين مستذلين قال مسدد بمكة فلما خرجنا إلى المدينة كانت سجال الحرب بيننا وبينهم ندال عليهم ويدالون علينا فلما كانت ليلة أبطأ عن الوقت الذي كان يأتينا فيه فقلنا لقد أبطأت عنا الليلة قال إنه طرأ على جزئي من القرآن فكرهت أن أجىء حتى أتمه قال أوس سألت أصحاب رسول الله صلى الله عليه وسلم كيف يحزبون القرآن قالوا ثلاث وخمس وسبع وتسع وإحدى عشرة وثلاث عشرة وحزب المفصل وحده قال أبو داود وحديث أبي سعيد أتم

حدثنا مسدد أخبرنا قران بن تمام ح وحدثنا عبد الله بن سعيد أخبرنا أبو خالد وهذا لفظه عن عبد الله بن عبد الرحمن بن يعلى عن عثمان بن عبد الله بن أوس عن جده قال عبد الله بن سعيد في حديثه أوس بن حذيفة قال قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف قال فنزلت الأحلاف على المغيرة بن شعبة وأنزل رسول الله صلى الله عليه وسلم بني مالك في قبة له قال مسدد وكان في الوفد الذين قدموا على رسول الله صلى الله عليه وسلم من ثقيف قال كان كل ليلة يأتينا بعد العشاء يحدثنا قال أبو سعيد قائما على رجليه حتى يراوح بين رجليه من طول القيام وأكثر ما يحدثنا ما لقي من قومه من قريش ثم يقول لا سواء كنا مستضعفين مستذلين قال مسدد بمكة فلما خرجنا إلى المدينة كانت سجال الحرب بيننا وبينهم ندال عليهم ويدالون علينا فلما كانت ليلة أبطأ عن الوقت الذي كان يأتينا فيه فقلنا لقد أبطأت عنا الليلة قال إنه طرأ على جزئي من القرآن فكرهت أن أجىء حتى أتمه قال أوس سألت أصحاب رسول الله صلى الله عليه وسلم كيف يحزبون القرآن قالوا ثلاث وخمس وسبع وتسع وإحدى عشرة وثلاث عشرة وحزب المفصل وحده قال أبو داود وحديث أبي سعيد أتم


003-لا يفقه من قرأ القرآن في أقل من ثلاث

لا يفقه من قرأ القرآن في أقل من ثلاث

حدثنا محمد بن المنهال أخبرنا يزيد بن زريع أخبرنا سعيد عن قتادة عن أبي العلاء يزيد بن عبد الله بن الشخير عن عبد الله يعني بن عمرو قال قال رسول الله صلى الله عليه وسلم لا يفقه من قرأ القرآن في أقل من ثلاث


004-سأل النبي صلى الله عليه وسلم في كم يقرأ القرآن قال في أربعين يوما ثم قال في شهر ثم قال في عشرين ثم قال في خمس عشرة ثم

سأل النبي صلى الله عليه وسلم في كم يقرأ القرآن قال في أربعين يوما ثم قال في شهر ثم قال في عشرين ثم قال في خمس عشرة ثم قال في عشر ثم قال في سبع لم ينزل من سبع

حدثنا نوح بن حبيب أخبرنا عبد الرزاق أخبرنا معمر عن سماك بن الفضل عن وهب بن منبه عن عبد الله بن عمرو أنه سأل النبي صلى الله عليه وسلم في كم يقرأ القرآن قال في أربعين يوما ثم قال في شهر ثم قال في عشرين ثم قال في خمس عشرة ثم قال في عشر ثم قال في سبع لم ينزل من سبع


005-أتى بن مسعود رجل فقال إني أقرأ المفصل في ركعة فقال أهذا كهذ الشعر ونثرا كنثر الدقل لكن النبي صلى الله عليه وسلم كان

أتى بن مسعود رجل فقال إني أقرأ المفصل في ركعة فقال أهذا كهذ الشعر ونثرا كنثر الدقل لكن النبي صلى الله عليه وسلم كان يقرأ النظائر السورتين في ركعة الرحمن والنجم في ركعة واقتربت والحاقة في ركعة والطور والذاريات في ركعة وإذا وقعت ونون في ركعة وسأل سائل والنازعات في ركعة وويل للمطففين وعبس في ركعة والمدثر والمزمل في ركعة وهل أتى ولا أقسم بيوم القيامة في ركعة وعم يتساءلون والمرسلات في ركعة والدخان وإذا الشمس كورت في ركعة قال أبو داود هذا تأليف بن مسعود رحمه الله

حدثنا عباد بن موسى أخبرنا إسماعيل بن جعفر عن إسرائيل عن أبي إسحاق عن علقمة والأسود قالا أتى بن مسعود رجل فقال إني أقرأ المفصل في ركعة فقال أهذا كهذ الشعر ونثرا كنثر الدقل لكن النبي صلى الله عليه وسلم كان يقرأ النظائر السورتين في ركعة الرحمن والنجم في ركعة واقتربت والحاقة في ركعة والطور والذاريات في ركعة وإذا وقعت ونون في ركعة وسأل سائل والنازعات في ركعة وويل للمطففين وعبس في ركعة والمدثر والمزمل في ركعة وهل أتى ولا أقسم بيوم القيامة في ركعة وعم يتساءلون والمرسلات في ركعة والدخان وإذا الشمس كورت في ركعة قال أبو داود هذا تأليف بن مسعود رحمه الله


006-من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه

من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه

حدثنا حفص بن عمر أخبرنا شعبة عن منصور عن إبراهيم عن عبد الرحمن بن يزيد قال سألت أبا مسعود وهو يطوف بالبيت فقال قال رسول الله صلى الله عليه وسلم من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه


007-من قام بعشر آيات لم يكتب من الغافلين ومن قام بمائة آية كتب من القانتين ومن قام بألف آية كتب من المقنطرين قال أبو داود

من قام بعشر آيات لم يكتب من الغافلين ومن قام بمائة آية كتب من القانتين ومن قام بألف آية كتب من المقنطرين قال أبو داود بن حجيرة الأصغر عبد الله بن عبد الرحمن بن حجيرة

حدثنا أحمد بن صالح ثنا بن وهب أخبرنا عمرو أن أبا سوية حدثه أنه سمع بن حجيرة يخبر عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم من قام بعشر آيات لم يكتب من الغافلين ومن قام بمائة آية كتب من القانتين ومن قام بألف آية كتب من المقنطرين قال أبو داود بن حجيرة الأصغر عبد الله بن عبد الرحمن بن حجيرة


008-أتى رجل رسول الله صلى الله عليه وسلم فقال أقرئني يا رسول الله فقال اقرأ ثلاثا من ذوات آ آ فقال كبرت سني واشتد قلبي وغلظ

أتى رجل رسول الله صلى الله عليه وسلم فقال أقرئني يا رسول الله فقال اقرأ ثلاثا من ذوات آ آ فقال كبرت سني واشتد قلبي وغلظ لساني قال فاقرأ ثلاثا من ذوات حاميم فقال مثل مقالته فقال اقرأ ثلاثا من المسبحات فقال مثل مقالته فقال الرجل يا رسول الله أقرئني سورة جامعة فأقرأه النبي صلى الله عليه وسلم إذا زلزلت الأرض حتى فرغ منها فقال الرجل والذي بعثك بالحق لا أزيد عليها أبدا ثم أدبر الرجل فقال النبي صلى الله عليه وسلم أفلح الرويجل مرتين

حدثنا يحيى بن موسى البلخي وهارون بن عبد الله قالا أخبرنا عبد الله بن يزيد أخبرنا سعيد بن أبي أيوب حدثني عياش بن عباس القتباني عن عيسى بن هلال الصدفي عن عبد الله بن عمرو قال أتى رجل رسول الله صلى الله عليه وسلم فقال أقرئني يا رسول الله فقال اقرأ ثلاثا من ذوات آ آ فقال كبرت سني واشتد قلبي وغلظ لساني قال فاقرأ ثلاثا من ذوات حاميم فقال مثل مقالته فقال اقرأ ثلاثا من المسبحات فقال مثل مقالته فقال الرجل يا رسول الله أقرئني سورة جامعة فأقرأه النبي صلى الله عليه وسلم إذا زلزلت الأرض حتى فرغ منها فقال الرجل والذي بعثك بالحق لا أزيد عليها أبدا ثم أدبر الرجل فقال النبي صلى الله عليه وسلم أفلح الرويجل مرتين


001-من القرآن ثلاثون آية تشفع لصاحبها حتى يغفر له تبارك الذي بيده الملك

من القرآن ثلاثون آية تشفع لصاحبها حتى يغفر له تبارك الذي بيده الملك

حدثنا عمرو بن مرزوق أخبرنا شعبة أخبرنا قتادة عن عباس الجشمي عن أبي هريرة عن النبي صلى الله عليه وسلم قال سورة من القرآن ثلاثون آية تشفع لصاحبها حتى يغفر له تبارك الذي بيده الملك


001-أن رسول الله صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن منها ثلاث في المفصل وفي سورة الحج سجدتان قال أبو داود روي

أن رسول الله صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن منها ثلاث في المفصل وفي سورة الحج سجدتان قال أبو داود روي عن أبي الدرداء عن النبي صلى الله عليه وسلم إحدى عشرة سجدة وإسناده واه

حدثنا محمد بن عبد الرحيم بن البرقي ثنا بن أبي مريم أخبرنا نافع بن يزيد عن الحرث بن سعيد العتقي عن عبد الله بن منين من بني عبد كلال عن عمرو بن العاص أن رسول الله صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن منها ثلاث في المفصل وفي سورة الحج سجدتان قال أبو داود روي عن أبي الدرداء عن النبي صلى الله عليه وسلم إحدى عشرة سجدة وإسناده واه


002-قلت لرسول الله صلى الله عليه وسلم أفي سورة الحج سجدتان قال نعم ومن لم يسجدهما فلا يقرأهما

قلت لرسول الله صلى الله عليه وسلم أفي سورة الحج سجدتان قال نعم ومن لم يسجدهما فلا يقرأهما

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب أخبرني بن لهيعة أن مشرح بن هاعان أبا المصعب حدثه أن عقبة بن عامر حدثه قال قلت لرسول الله صلى الله عليه وسلم أفي سورة الحج سجدتان قال نعم ومن لم يسجدهما فلا يقرأهما


001-أن رسول الله صلى الله عليه وسلم لم يسجد في شيء من المفصل منذ تحول إلى المدينة

أن رسول الله صلى الله عليه وسلم لم يسجد في شيء من المفصل منذ تحول إلى المدينة

حدثنا محمد بن رافع ثنا أزهر بن القاسم قال محمد رأيته بمكة ثنا أبو قدامة عن مطر الوراق عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم لم يسجد في شيء من المفصل منذ تحول إلى المدينة


002-قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها

قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها

حدثنا هناد بن السري ثنا وكيع عن بن أبي ذئب عن يزيد بن عبد الله بن قسيط عن عطاء بن يسار عن زيد بن ثابت قال قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها


003-بمعناه قال أبو داود كان زيد الإمام فلم يسجد فيها

بمعناه قال أبو داود كان زيد الإمام فلم يسجد فيها

حدثنا بن السرح أخبرنا بن وهب ثنا أبو صخر عن بن قسيط عن خارجة بن زيد بن ثابت عن أبيه عن النبي صلى الله عليه وسلم بمعناه قال أبو داود كان زيد الإمام فلم يسجد فيها


001-أن رسول الله صلى الله عليه وسلم قرأ سورة النجم فسجد فيها وما بقي أحد من القوم إلا سجد فأخذ رجل من القوم كفا من حصى أو

أن رسول الله صلى الله عليه وسلم قرأ سورة النجم فسجد فيها وما بقي أحد من القوم إلا سجد فأخذ رجل من القوم كفا من حصى أو تراب فرفعه إلى وجهه وقال يكفيني هذا قال عبد الله فلقد رأيته بعد ذلك قتل كافرا

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق عن الأسود عن عبد الله أن رسول الله صلى الله عليه وسلم قرأ سورة النجم فسجد فيها وما بقي أحد من القوم إلا سجد فأخذ رجل من القوم كفا من حصى أو تراب فرفعه إلى وجهه وقال يكفيني هذا قال عبد الله فلقد رأيته بعد ذلك قتل كافرا


001-سجدنا مع رسول الله صلى الله عليه وسلم في إذا السماء انشقت و { اقرأ باسم ربك الذي خلق }

سجدنا مع رسول الله صلى الله عليه وسلم في إذا السماء انشقت و { اقرأ باسم ربك الذي خلق }

حدثنا مسدد ثنا سفيان عن أيوب بن موسى عن عطاء بن ميناء عن أبي هريرة قال سجدنا مع رسول الله صلى الله عليه وسلم في إذا السماء انشقت و " اقرأ باسم ربك الذي خلق "


002-صليت مع أبي هريرة العتمة فقرأ إذا السماء انشقت فسجد فقلت ما هذه السجدة قال سجدت بها خلف أبي القاسم صلى الله عليه وسلم

صليت مع أبي هريرة العتمة فقرأ إذا السماء انشقت فسجد فقلت ما هذه السجدة قال سجدت بها خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد بها حتى ألقاه

حدثنا مسدد ثنا المعتمر قال سمعت أبي ثنا بكر عن أبي رافع قال صليت مع أبي هريرة العتمة فقرأ إذا السماء انشقت فسجد فقلت ما هذه السجدة قال سجدت بها خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد بها حتى ألقاه


001-ليس ص من عزائم السجود وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها

ليس ص من عزائم السجود وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها

حدثنا موسى بن إسماعيل ثنا وهيب ثنا أيوب عن عكرمة عن بن عباس قال ليس ص من عزائم السجود وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها


002-قرأ رسول الله صلى الله عليه وسلم وهو على المنبر ص فلما بلغ السجدة نزل فسجد وسجد الناس معه فلما كان يوم آخر قرأها فلما

قرأ رسول الله صلى الله عليه وسلم وهو على المنبر ص فلما بلغ السجدة نزل فسجد وسجد الناس معه فلما كان يوم آخر قرأها فلما بلغ السجدة تشزن الناس للسجود فقال النبي صلى الله عليه وسلم إنما هي توبة نبي ولكني رأيتكم تشزنتم للسجود فنزل فسجد وسجدوا

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو يعني بن الحرث عن بن أبي هلال عن عياض بن عبد الله بن سعد بن أبي سرح عن أبي سعيد الخدري أنه قال قرأ رسول الله صلى الله عليه وسلم وهو على المنبر ص فلما بلغ السجدة نزل فسجد وسجد الناس معه فلما كان يوم آخر قرأها فلما بلغ السجدة تشزن الناس للسجود فقال النبي صلى الله عليه وسلم إنما هي توبة نبي ولكني رأيتكم تشزنتم للسجود فنزل فسجد وسجدوا


001-أن رسول الله صلى الله عليه وسلم قرأ عام الفتح سجدة فسجد الناس كلهم منهم الراكب والساجد في الأرض حتى أن الراكب ليسجد على

أن رسول الله صلى الله عليه وسلم قرأ عام الفتح سجدة فسجد الناس كلهم منهم الراكب والساجد في الأرض حتى أن الراكب ليسجد على يده

حدثنا محمد بن عثمان الدمشقي أبو الجماهر ثنا عبد العزيز يعني بن محمد عن مصعب بن ثابت بن عبد الله بن الزبير عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قرأ عام الفتح سجدة فسجد الناس كلهم منهم الراكب والساجد في الأرض حتى أن الراكب ليسجد على يده


002-كان رسول الله صلى الله عليه وسلم يقرأ علينا السورة قال بن نمير في غير الصلاة ثم اتفقا فيسجد ونسجد معه حتى لا يجد أحدنا

كان رسول الله صلى الله عليه وسلم يقرأ علينا السورة قال بن نمير في غير الصلاة ثم اتفقا فيسجد ونسجد معه حتى لا يجد أحدنا مكانا لموضع جبهته

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد ح وثنا أحمد بن أبي شعيب ثنا بن نمير المعنى عن عبيد الله عن نافع عن بن عمر قال كان رسول الله صلى الله عليه وسلم يقرأ علينا السورة قال بن نمير في غير الصلاة ثم اتفقا فيسجد ونسجد معه حتى لا يجد أحدنا مكانا لموضع جبهته


003-كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا قال عبد الرزاق وكان الثوري يعجبه هذا

كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا قال عبد الرزاق وكان الثوري يعجبه هذا الحديث قال أبو داود يعجبه لأنه كبر

حدثنا أحمد بن الفرات أبو مسعود الرازي أخبرنا عبد الرزاق أخبرنا عبد الله بن عمر عن نافع عن بن عمر قال كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا قال عبد الرزاق وكان الثوري يعجبه هذا الحديث قال أبو داود يعجبه لأنه كبر


001-كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن بالليل يقول في السجدة مرارا سجد وجهي للذي خلقه وشق سمعه وبصره

كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن بالليل يقول في السجدة مرارا سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته

حدثنا مسدد ثنا إسماعيل ثنا خالد الحذاء عن رجل عن أبي العالية عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن بالليل يقول في السجدة مرارا سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته


001-كنت أقص بعد صلاة الصبح فأسجد فنهاني بن عمر فلم أنته ثلاث مرار ثم عاد فقال إني صليت خلف رسول الله صلى الله عليه وسلم ومع

كنت أقص بعد صلاة الصبح فأسجد فنهاني بن عمر فلم أنته ثلاث مرار ثم عاد فقال إني صليت خلف رسول الله صلى الله عليه وسلم ومع أبي بكر وعمر وعثمان رضي الله عنهم فلم يسجدوا حتى تطلع الشمس

حدثنا عبد الله بن الصباح العطار ثنا أبو بحر ثنا ثابت بن عمارة ثنا أبو تميمة الهجيمي قال لما بعثنا الركب قال أبو داود يعني إلى المدينة قال كنت أقص بعد صلاة الصبح فأسجد فنهاني بن عمر فلم أنته ثلاث مرار ثم عاد فقال إني صليت خلف رسول الله صلى الله عليه وسلم ومع أبي بكر وعمر وعثمان رضي الله عنهم فلم يسجدوا حتى تطلع الشمس


001-يا أهل القرآن أوتروا فإن الله وتر يحب الوتر

يا أهل القرآن أوتروا فإن الله وتر يحب الوتر

حدثنا إبراهيم بن موسى أخبرنا عيسى عن زكريا عن أبي إسحاق عن عاصم عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يا أهل القرآن أوتروا فإن الله وتر يحب الوتر


002-عن النبي صلى الله عليه وسلم بمعناه زاد فقال أعرابي ما تقول فقال ليس لك ولا لأصحابك

عن النبي صلى الله عليه وسلم بمعناه زاد فقال أعرابي ما تقول فقال ليس لك ولا لأصحابك

حدثنا عثمان بن أبي شيبة ثنا أبو حفص الأبار عن الأعمش عن عمرو بن مرة عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم بمعناه زاد فقال أعرابي ما تقول فقال ليس لك ولا لأصحابك


003-إن الله قد أمدكم بصلاة وهي خير لكم من حمر النعم وهي الوتر فجعلها لكم فيما بين العشاء إلى طلوع الفجر

إن الله قد أمدكم بصلاة وهي خير لكم من حمر النعم وهي الوتر فجعلها لكم فيما بين العشاء إلى طلوع الفجر

حدثنا أبو الوليد الطيالسي وقتيبة بن سعيد المعنى قالا ثنا الليث عن يزيد بن أبي حبيب عن عبد الله بن راشد الزوفي عن عبد الله بن أبي مرة الزوفي عن خارجة بن حذافة قال أبو الوليد العدوي قال خرج علينا رسول الله صلى الله عليه وسلم فقال إن الله قد أمدكم بصلاة وهي خير لكم من حمر النعم وهي الوتر فجعلها لكم فيما بين العشاء إلى طلوع الفجر


001-الوتر حق فمن لم يوتر فليس منا الوتر حق فمن لم يوتر فليس منا الوتر حق فمن لم يوتر فليس منا

الوتر حق فمن لم يوتر فليس منا الوتر حق فمن لم يوتر فليس منا الوتر حق فمن لم يوتر فليس منا

حدثنا بن المثنى ثنا أبو إسحاق الطالقاني ثنا الفضل بن موسى عن عبيد الله بن عبد الله العتكي عن عبد الله بن بريدة عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول الوتر حق فمن لم يوتر فليس منا الوتر حق فمن لم يوتر فليس منا الوتر حق فمن لم يوتر فليس منا


002-أن رجلا من بني كنانة يدعى المخدجي سمع رجلا بالشام يدعى أبا محمد يقول إن الوتر واجب قال المخدجي فرحت إلى عبادة بن الصامت

أن رجلا من بني كنانة يدعى المخدجي سمع رجلا بالشام يدعى أبا محمد يقول إن الوتر واجب قال المخدجي فرحت إلى عبادة بن الصامت فأخبرته فقال عبادة كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول خمس صلوات كتبهن الله على العباد فمن جاء بهن لم لم يضيع منهن شيئا استخفافا بحقهن كان له عند الله عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن بن محيريز أن رجلا من بني كنانة يدعى المخدجي سمع رجلا بالشام يدعى أبا محمد يقول إن الوتر واجب قال المخدجي فرحت إلى عبادة بن الصامت فأخبرته فقال عبادة كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول خمس صلوات كتبهن الله على العباد فمن جاء بهن لم لم يضيع منهن شيئا استخفافا بحقهن كان له عند الله عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة


001-أن رجلا من أهل البادية سأل النبي صلى الله عليه وسلم عن صلاة الليل فقال بأصبعيه هكذا مثنى مثنى والوتر ركعة من آخر الليل

أن رجلا من أهل البادية سأل النبي صلى الله عليه وسلم عن صلاة الليل فقال بأصبعيه هكذا مثنى مثنى والوتر ركعة من آخر الليل

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن عبد الله بن شقيق عن بن عمر أن رجلا من أهل البادية سأل النبي صلى الله عليه وسلم عن صلاة الليل فقال بأصبعيه هكذا مثنى مثنى والوتر ركعة من آخر الليل


002-الوتر حق على كل مسلم فمن أحب أن يوتر بخمس فليفعل ومن أحب أن يوتر بثلاث فليفعل ومن أحب أن يوتر بواحدة فليفعل

الوتر حق على كل مسلم فمن أحب أن يوتر بخمس فليفعل ومن أحب أن يوتر بثلاث فليفعل ومن أحب أن يوتر بواحدة فليفعل

حدثنا عبد الرحمن بن المبارك حدثني قريش بن حيان العجلي ثنا بكر بن وائل عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري قال قال رسول الله صلى الله عليه وسلم الوتر حق على كل مسلم فمن أحب أن يوتر بخمس فليفعل ومن أحب أن يوتر بثلاث فليفعل ومن أحب أن يوتر بواحدة فليفعل


001-كان رسول الله صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى وقل للذين كفروا والله الواحد الصمد

كان رسول الله صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى وقل للذين كفروا والله الواحد الصمد

حدثنا عثمان بن أبي شيبة ثنا أبو حفص الأبار ح وثنا إبراهيم بن موسى أخبرنا محمد بن أنس وهذا لفظه عن الأعمش عن طلحة وزبيد عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال كان رسول الله صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى وقل للذين كفروا والله الواحد الصمد


002-معناه قال وفي الثالثة ب قل هو الله أحد والمعوذتين

معناه قال وفي الثالثة ب قل هو الله أحد والمعوذتين

حدثنا أحمد بن أبي شعيب ثنا محمد بن سلمة ثنا خصيف عن عبد العزيز بن جريج قال سألت عائشة أم المؤمنين بأي شيء كان يوتر رسول الله صلى الله عليه وسلم فذكر معناه قال وفي الثالثة ب قل هو الله أحد والمعوذتين


001-علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر قال بن جواس في قنوت الوتر اللهم اهدني فيمن هديت وعافني فيمن

علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر قال بن جواس في قنوت الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك وإنه لا يذل من واليت تباركت ربنا وتعاليت

حدثنا قتيبة بن سعيد وأحمد بن جواس الحنفي قالا ثنا أبو الأحوص عن أبي إسحاق عن بريد بن أبي مريم عن أبي الحوراء قال قال الحسن بن علي رضي الله عنهما علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر قال بن جواس في قنوت الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك وإنه لا يذل من واليت تباركت ربنا وتعاليت


002-بإسناده ومعناه قال في آخره قال هذا يقول في الوتر في القنوت ولم يذكر أقولهن في الوتر أبو الحوراء ربيعة بن شيبان

بإسناده ومعناه قال في آخره قال هذا يقول في الوتر في القنوت ولم يذكر أقولهن في الوتر أبو الحوراء ربيعة بن شيبان

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق بإسناده ومعناه قال في آخره قال هذا يقول في الوتر في القنوت ولم يذكر أقولهن في الوتر أبو الحوراء ربيعة بن شيبان


003-أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا

أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك قال أبو داود هشام أقدم شيخ لحماد وبلغني عن يحيى بن معين أنه قال لم يرو عنه غير حماد بن سلمة قال أبو داود روى عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قنت يعني في الوتر قبل الركوع قال أبو داود روى عيسى بن يونس هذا الحديث أيضا عن فطر بن خليفة عن زبيد عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي عن النبي صلى الله عليه وسلم مثله وروي عن حفص بن غياث عن مسعر عن زبيد عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قنت في الوتر قبل الركوع قال أبو داود حديث سعيد عن قتادة رواه يزيد بن زريع عن سعيد عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم لم يذكر القنوت ولا ذكر أبيا وكذلك رواه عبد الأعلى ومحمد بن بشر العبدي وسماعه بالكوفة مع عيسى بن يونس ولم يذكروا القنوت وقد رواه أيضا هشام الدستوائي وشعبة عن قتادة ولم يذكرا القنوت وحديث زبيد رواه سليمان الأعمش وشعبة وعبد الملك بن أبي سليمان وجرير بن حازم كلهم عن زبيد لم يذكر أحد منهم القنوت إلا ما روي عن حفص بن غياث عن مسعر عن زبيد فإنه قال في حديثه إنه قنت قبل الركوع قال أبو داود وليس هو بالمشهور من حديث حفص نخاف أن يكون عن حفص عن غير مسعر قال أبو داود ويروى أن أبيا كان يقنت في النصف من شهر رمضان

حدثنا موسى بن إسماعيل ثنا حماد عن هشام بن عمرو الفزاري عن عبد الرحمن بن الحرث بن هشام عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك قال أبو داود هشام أقدم شيخ لحماد وبلغني عن يحيى بن معين أنه قال لم يرو عنه غير حماد بن سلمة قال أبو داود روى عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قنت يعني في الوتر قبل الركوع قال أبو داود روى عيسى بن يونس هذا الحديث أيضا عن فطر بن خليفة عن زبيد عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي عن النبي صلى الله عليه وسلم مثله وروي عن حفص بن غياث عن مسعر عن زبيد عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قنت في الوتر قبل الركوع قال أبو داود حديث سعيد عن قتادة رواه يزيد بن زريع عن سعيد عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن النبي صلى الله عليه وسلم لم يذكر القنوت ولا ذكر أبيا وكذلك رواه عبد الأعلى ومحمد بن بشر العبدي وسماعه بالكوفة مع عيسى بن يونس ولم يذكروا القنوت وقد رواه أيضا هشام الدستوائي وشعبة عن قتادة ولم يذكرا القنوت وحديث زبيد رواه سليمان الأعمش وشعبة وعبد الملك بن أبي سليمان وجرير بن حازم كلهم عن زبيد لم يذكر أحد منهم القنوت إلا ما روي عن حفص بن غياث عن مسعر عن زبيد فإنه قال في حديثه إنه قنت قبل الركوع قال أبو داود وليس هو بالمشهور من حديث حفص نخاف أن يكون عن حفص عن غير مسعر قال أبو داود ويروى أن أبيا كان يقنت في النصف من شهر رمضان


004-أن أبي بن كعب أمهم يعني في رمضان وكان يقنت في النصف الآخر من رمضان

أن أبي بن كعب أمهم يعني في رمضان وكان يقنت في النصف الآخر من رمضان

حدثنا أحمد بن محمد بن حنبل ثنا محمد بن بكر أخبرنا هشام عن محمد عن بعض أصحابه أن أبي بن كعب أمهم يعني في رمضان وكان يقنت في النصف الآخر من رمضان


005-أن عمر بن الخطاب جمع الناس على أبي بن كعب فكان يصلي لهم عشرين ليلة ولا يقنت بهم إلا في النصف الباقي فإذا كانت العشر

أن عمر بن الخطاب جمع الناس على أبي بن كعب فكان يصلي لهم عشرين ليلة ولا يقنت بهم إلا في النصف الباقي فإذا كانت العشر الأواخر تخلف فصلى في بيته فكانوا يقولون أبق أبي قال أبو داود وهذا يدل على أن الذي ذكر في القنوت ليس بشيء وهذان الحديثان يدلان على ضعف حديث أبي أن النبي صلى الله عليه وسلم قنت في الوتر

حدثنا شجاع بن مخلد ثنا هشيم أخبرنا يونس بن عبيد عن الحسن أن عمر بن الخطاب جمع الناس على أبي بن كعب فكان يصلي لهم عشرين ليلة ولا يقنت بهم إلا في النصف الباقي فإذا كانت العشر الأواخر تخلف فصلى في بيته فكانوا يقولون أبق أبي قال أبو داود وهذا يدل على أن الذي ذكر في القنوت ليس بشيء وهذان الحديثان يدلان على ضعف حديث أبي أن النبي صلى الله عليه وسلم قنت في الوتر


001-كان رسول الله صلى الله عليه وسلم إذا سلم في الوتر قال سبحان الملك القدوس

كان رسول الله صلى الله عليه وسلم إذا سلم في الوتر قال سبحان الملك القدوس

حدثنا عثمان بن أبي شيبة ثنا محمد بن أبي عبيدة ثنا أبي عن الأعمش عن طلحة الأيامي عن ذر عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب قال كان رسول الله صلى الله عليه وسلم إذا سلم في الوتر قال سبحان الملك القدوس


002-من نام عن وتره أو نسيه فليصله إذا ذكره

من نام عن وتره أو نسيه فليصله إذا ذكره

حدثنا محمد بن عوف ثنا عثمان بن سعيد عن أبي غسان محمد بن مطرف المدني عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم من نام عن وتره أو نسيه فليصله إذا ذكره


001-أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن في سفر ولا حضر ركعتي الضحى وصوم ثلاثة أيام من الشهر وأن لا أنام إلا على

أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن في سفر ولا حضر ركعتي الضحى وصوم ثلاثة أيام من الشهر وأن لا أنام إلا على وتر

حدثنا بن المثنى ثنا أبو داود ثنا أبان بن يزيد عن قتادة عن أبي سعيد من أزد شنوءة عن أبي هريرة قال أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن في سفر ولا حضر ركعتي الضحى وصوم ثلاثة أيام من الشهر وأن لا أنام إلا على وتر


002-أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن لشيء أوصاني بصيام ثلاثة أيام من كل شهر ولا أنام إلا على وتر وبسبحة الضحى

أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن لشيء أوصاني بصيام ثلاثة أيام من كل شهر ولا أنام إلا على وتر وبسبحة الضحى في الحضر والسفر

حدثنا عبد الوهاب بن نجدة ثنا أبو اليمان عن صفوان بن عمرو عن أبي إدريس السكوني عن جبير بن نفير عن أبي الدرداء قال أوصاني خليلي صلى الله عليه وسلم بثلاث لا أدعهن لشيء أوصاني بصيام ثلاثة أيام من كل شهر ولا أنام إلا على وتر وبسبحة الضحى في الحضر والسفر


003-أن النبي صلى الله عليه وسلم قال لأبي بكر متى توتر قال أوتر من أول الليل وقال لعمر متى توتر قال آخر الليل فقال لأبي بكر

أن النبي صلى الله عليه وسلم قال لأبي بكر متى توتر قال أوتر من أول الليل وقال لعمر متى توتر قال آخر الليل فقال لأبي بكر أخذ هذا بالحزم وقال لعمر أخذ هذا بالقوة

حدثنا محمد بن أحمد بن أبي خلف ثنا أبو زكريا يحيى بن إسحاق السيلحيني ثنا حماد بن سلمة عن ثابت عن عبد الله بن رباح عن أبي قتادة أن النبي صلى الله عليه وسلم قال لأبي بكر متى توتر قال أوتر من أول الليل وقال لعمر متى توتر قال آخر الليل فقال لأبي بكر أخذ هذا بالحزم وقال لعمر أخذ هذا بالقوة


001-متى كان يوتر رسول الله صلى الله عليه وسلم قالت كل ذلك قد فعل أوتر أول الليل ووسطه وآخره ولكن انتهى وتره حين مات إلى

متى كان يوتر رسول الله صلى الله عليه وسلم قالت كل ذلك قد فعل أوتر أول الليل ووسطه وآخره ولكن انتهى وتره حين مات إلى السحر

حدثنا أحمد بن يونس ثنا أبو بكر بن عياش عن الأعمش عن مسلم عن مسروق قال قلت لعائشة متى كان يوتر رسول الله صلى الله عليه وسلم قالت كل ذلك قد فعل أوتر أول الليل ووسطه وآخره ولكن انتهى وتره حين مات إلى السحر


002-بادروا الصبح بالوتر

بادروا الصبح بالوتر

حدثنا هارون بن معروف ثنا بن أبي زائدة قال حدثني عبيد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال بادروا الصبح بالوتر


003-سألت عائشة عن وتر رسول الله صلى الله عليه وسلم قالت ربما أوتر أول الليل وربما أوتر من آخره قلت كيف كانت قراءته أكان يسر

سألت عائشة عن وتر رسول الله صلى الله عليه وسلم قالت ربما أوتر أول الليل وربما أوتر من آخره قلت كيف كانت قراءته أكان يسر بالقراءة أم يجهر قالت كل ذلك كان يفعل ربما أسر وربما جهر وربما اغتسل فنام وربما توضأ فنام قال أبو داود وقال غير قتيبة تعني في الجنابة

حدثنا قتيبة بن سعيد ثنا الليث بن سعد عن معاوية بن صالح عن عبد الله بن أبي قيس قال سألت عائشة عن وتر رسول الله صلى الله عليه وسلم قالت ربما أوتر أول الليل وربما أوتر من آخره قلت كيف كانت قراءته أكان يسر بالقراءة أم يجهر قالت كل ذلك كان يفعل ربما أسر وربما جهر وربما اغتسل فنام وربما توضأ فنام قال أبو داود وقال غير قتيبة تعني في الجنابة


004-اجعلوا آخر صلاتكم بالليل وترا

اجعلوا آخر صلاتكم بالليل وترا

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله حدثني نافع عن بن عمر عن النبي صلى الله عليه وسلم قال اجعلوا آخر صلاتكم بالليل وترا


001-زارنا طلق بن علي في يوم من رمضان وأمسى عندنا وأفطر ثم قام بنا تلك الليلة وأوتر بنا ثم انحدر إلى مسجده فصلى بأصحابه حتى

زارنا طلق بن علي في يوم من رمضان وأمسى عندنا وأفطر ثم قام بنا تلك الليلة وأوتر بنا ثم انحدر إلى مسجده فصلى بأصحابه حتى إذا بقي الوتر قدم رجلا فقال أوتر بأصحابك فإني سمعت رسول الله صلى الله عليه وسلم يقول لا وتران في ليلة

حدثنا مسدد ثنا ملازم بن عمرو ثنا عبد الله بن بدر عن قيس بن طلق قال زارنا طلق بن علي في يوم من رمضان وأمسى عندنا وأفطر ثم قام بنا تلك الليلة وأوتر بنا ثم انحدر إلى مسجده فصلى بأصحابه حتى إذا بقي الوتر قدم رجلا فقال أوتر بأصحابك فإني سمعت رسول الله صلى الله عليه وسلم يقول لا وتران في ليلة


001-والله لأقربن بكم صلاة رسول الله صلى الله عليه وسلم قال فكان أبو هريرة يقنت في الركعة الآخرة من صلاة الظهر وصلاة العشاء

والله لأقربن بكم صلاة رسول الله صلى الله عليه وسلم قال فكان أبو هريرة يقنت في الركعة الآخرة من صلاة الظهر وصلاة العشاء الآخرة وصلاة الصبح فيدعو للمؤمنين ويلعن الكافرين

حدثنا داود بن أمية ثنا معاذ يعني بن هشام حدثني أبي عن يحيى بن أبي كثير قال حدثني أبو سلمة بن عبد الرحمن ثنا أبو هريرة قال والله لأقربن بكم صلاة رسول الله صلى الله عليه وسلم قال فكان أبو هريرة يقنت في الركعة الآخرة من صلاة الظهر وصلاة العشاء الآخرة وصلاة الصبح فيدعو للمؤمنين ويلعن الكافرين


002-أن النبي صلى الله عليه وسلم كان يقنت في صلاة الصبح زاد بن معاذ وصلاة المغرب

أن النبي صلى الله عليه وسلم كان يقنت في صلاة الصبح زاد بن معاذ وصلاة المغرب

حدثنا أبو الوليد ومسلم بن إبراهيم وحفص بن عمر ح وثنا بن معاذ حدثني أبي قالوا كلهم ثنا شعبة عن عمرو بن مرة عن بن أبي ليلى عن البراء أن النبي صلى الله عليه وسلم كان يقنت في صلاة الصبح زاد بن معاذ وصلاة المغرب


003-قنت رسول الله صلى الله عليه وسلم في صلاة العتمة شهرا يقول في قنوته اللهم نج الوليد بن الوليد اللهم نج سلمة بن هشام

قنت رسول الله صلى الله عليه وسلم في صلاة العتمة شهرا يقول في قنوته اللهم نج الوليد بن الوليد اللهم نج سلمة بن هشام اللهم نج المستضعفين من المؤمنين اللهم اشدد وطأتك على مضر اللهم اجعلها عليهم سنين كسني يوسف قال أبو هريرة وأصبح رسول الله صلى الله عليه وسلم ذات يوم فلم يدع لهم فذكرت ذلك له فقال وما تراهم قد قدموا

حدثنا عبد الرحمن بن إبراهيم ثنا الوليد ثنا الأوزاعي حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن عن أبي هريرة قال قنت رسول الله صلى الله عليه وسلم في صلاة العتمة شهرا يقول في قنوته اللهم نج الوليد بن الوليد اللهم نج سلمة بن هشام اللهم نج المستضعفين من المؤمنين اللهم اشدد وطأتك على مضر اللهم اجعلها عليهم سنين كسني يوسف قال أبو هريرة وأصبح رسول الله صلى الله عليه وسلم ذات يوم فلم يدع لهم فذكرت ذلك له فقال وما تراهم قد قدموا


004-قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء وصلاة الصبح في دبر كل صلاة إذا قال سمع

قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء وصلاة الصبح في دبر كل صلاة إذا قال سمع الله لمن حمده من الركعة الآخرة يدعو على أحياء من بني سليم على رعل وذكوان وعصية ويؤمن من خلفه

حدثنا عبد الله بن معاوية الجمحي ثنا ثابت بن يزيد عن هلال بن خباب عن عكرمة عن بن عباس قال قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء وصلاة الصبح في دبر كل صلاة إذا قال سمع الله لمن حمده من الركعة الآخرة يدعو على أحياء من بني سليم على رعل وذكوان وعصية ويؤمن من خلفه


005-سئل هل قنت رسول الله صلى الله عليه وسلم في صلاة الصبح فقال نعم فقيل له قبل الركوع أو بعد الركوع قال بعد الركوع قال مسدد

سئل هل قنت رسول الله صلى الله عليه وسلم في صلاة الصبح فقال نعم فقيل له قبل الركوع أو بعد الركوع قال بعد الركوع قال مسدد بيسير

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد عن أيوب عن محمد عن أنس بن مالك أنه سئل هل قنت رسول الله صلى الله عليه وسلم في صلاة الصبح فقال نعم فقيل له قبل الركوع أو بعد الركوع قال بعد الركوع قال مسدد بيسير


006-أن النبي صلى الله عليه وسلم قنت شهرا ثم تركه

أن النبي صلى الله عليه وسلم قنت شهرا ثم تركه

حدثنا أبو الوليد الطيالسي ثنا حماد بن سلمة عن أنس بن سيرين عن أنس بن مالك أن النبي صلى الله عليه وسلم قنت شهرا ثم تركه


007-من صلى مع النبي صلى الله عليه وسلم صلاة الغداة فلما رفع رأسه من الركعة الثانية قام هنية

من صلى مع النبي صلى الله عليه وسلم صلاة الغداة فلما رفع رأسه من الركعة الثانية قام هنية

حدثنا مسدد ثنا بشر بن مفضل ثنا يونس بن عبيد عن محمد بن سيرين قال حدثني من صلى مع النبي صلى الله عليه وسلم صلاة الغداة فلما رفع رأسه من الركعة الثانية قام هنية


001-أحتجر رسول الله صلى الله عليه وسلم في المسجد حجرة فكان رسول الله صلى الله عليه وسلم يخرج من الليل فيصلي فيها قال فصلوا

أحتجر رسول الله صلى الله عليه وسلم في المسجد حجرة فكان رسول الله صلى الله عليه وسلم يخرج من الليل فيصلي فيها قال فصلوا معه بصلاته يعني رجالا وكانوا يأتونه كل ليلة حتى إذا كانت ليلة من الليالي لم يخرج إليهم رسول الله صلى الله عليه وسلم فتنحنحوا ورفعوا أصواتهم وحصوا بابه قال فخرج إليهم رسول الله صلى الله عليه وسلم مغضبا فقال يا أيها الناس ما زال بكم صنيعكم حتى ظننت أن ستكتب عليكم فعليكم بالصلاة في بيوتكم فإن خير صلاة المرء في بيته إلا الصلاة المكتوبة

حدثنا هارون بن عبد الله البزاز ثنا مكي بن إبراهيم ثنا عبد الله يعني بن سعيد بن أبي هند عن أبي النضر عن بسر بن سعيد عن زيد بن ثابت أنه قال أحتجر رسول الله صلى الله عليه وسلم في المسجد حجرة فكان رسول الله صلى الله عليه وسلم يخرج من الليل فيصلي فيها قال فصلوا معه بصلاته يعني رجالا وكانوا يأتونه كل ليلة حتى إذا كانت ليلة من الليالي لم يخرج إليهم رسول الله صلى الله عليه وسلم فتنحنحوا ورفعوا أصواتهم وحصوا بابه قال فخرج إليهم رسول الله صلى الله عليه وسلم مغضبا فقال يا أيها الناس ما زال بكم صنيعكم حتى ظننت أن ستكتب عليكم فعليكم بالصلاة في بيوتكم فإن خير صلاة المرء في بيته إلا الصلاة المكتوبة


002-اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا

اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا

حدثنا مسدد ثنا يحيى عن عبيد الله أخبرنا نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبورا


003-أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل قال طول القيام قيل فأي الصدقة أفضل قال جهد المقل قيل فأي الهجرة أفضل

أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل قال طول القيام قيل فأي الصدقة أفضل قال جهد المقل قيل فأي الهجرة أفضل قال من هجر ما حرم الله عليه قيل فأي الجهاد أفضل قال من جاهد المشركين بماله ونفسه قيل فأي القتل أشرف قال من أهريق دمه وعقر جواده

حدثنا أحمد بن حنبل ثنا حجاج قال قال بن جريج حدثني عثمان بن أبي سليمان عن علي الأزدي عن عبيد بن عمير عن عبد الله بن حبشي الخثعمي أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل قال طول القيام قيل فأي الصدقة أفضل قال جهد المقل قيل فأي الهجرة أفضل قال من هجر ما حرم الله عليه قيل فأي الجهاد أفضل قال من جاهد المشركين بماله ونفسه قيل فأي القتل أشرف قال من أهريق دمه وعقر جواده


001-رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فصلت فإن أبت نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت وأيقظت

رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فصلت فإن أبت نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها فإن أبى نضحت في وجهه الماء

حدثنا محمد بن بشار ثنا يحيى عن بن عجلان ثنا القعقاع بن حكيم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رحم الله رجلا قام من الليل فصلى وأيقظ امرأته فصلت فإن أبت نضح في وجهها الماء رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها فإن أبى نضحت في وجهه الماء


002-من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات

من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات

حدثنا محمد بن حاتم بن بزيع ثنا عبيد الله بن موسى عن شيبان عن الأعمش عن علي بن الأقمر عن الأغر أبي مسلم عن أبي سعيد الخدري وأبي هريرة قالا قال رسول الله صلى الله عليه وسلم من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعا كتبا من الذاكرين الله كثيرا والذاكرات


001-خيركم من تعلم القرآن وعلمه

خيركم من تعلم القرآن وعلمه

حدثنا حفص بن عمر ثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال خيركم من تعلم القرآن وعلمه


002-من قرأ القرآن وعمل بما فيه ألبس والداه تاجا يوم القيامة ضوءه أحسن من ضوء الشمس في بيوت الدنيا لو كانت فيكم فما ظنكم

من قرأ القرآن وعمل بما فيه ألبس والداه تاجا يوم القيامة ضوءه أحسن من ضوء الشمس في بيوت الدنيا لو كانت فيكم فما ظنكم بالذي عمل بهذا

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب أخبرني يحيى بن أيوب عن زبان بن فائد عن سهل بن معاذ الجهني عن أبيه أن رسول الله صلى الله عليه وسلم قال من قرأ القرآن وعمل بما فيه ألبس والداه تاجا يوم القيامة ضوءه أحسن من ضوء الشمس في بيوت الدنيا لو كانت فيكم فما ظنكم بالذي عمل بهذا


003-الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرأه وهو يشتد عليه فله أجران

الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرأه وهو يشتد عليه فله أجران

حدثنا مسلم بن إبراهيم ثنا هشام وهمام عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم قال الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرأه وهو يشتد عليه فله أجران


004-ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة

ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية عن الأعمش عن أبي صالح أبي هريرة عن النبي صلى الله عليه وسلم قال ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده


005-خرج علينا رسول الله صلى الله عليه وسلم ونحن في الصفة فقال أيكم يحب أن يغدو إلى بطحان أو العقيق فيأخذ ناقتين كوماوين

خرج علينا رسول الله صلى الله عليه وسلم ونحن في الصفة فقال أيكم يحب أن يغدو إلى بطحان أو العقيق فيأخذ ناقتين كوماوين زهراوين بغير إثم بالله سبحانه وتعلى ولا قطع رحم قالوا كلنا يا رسول الله قال فلأن يغدو أحدكم كل يوم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين وإن ثلاث فثلاث مثل أعدادهن من الإبل

حدثنا سليمان بن داود المهري ثنا بن وهب ثنا موسى بن علي بن رباح عن أبيه عن عقبة بن عامر الجهني قال خرج علينا رسول الله صلى الله عليه وسلم ونحن في الصفة فقال أيكم يحب أن يغدو إلى بطحان أو العقيق فيأخذ ناقتين كوماوين زهراوين بغير إثم بالله سبحانه وتعلى ولا قطع رحم قالوا كلنا يا رسول الله قال فلأن يغدو أحدكم كل يوم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين وإن ثلاث فثلاث مثل أعدادهن من الإبل


001-الحمد لله رب العالمين أم القرآن وأم الكتاب والسبع المثاني

الحمد لله رب العالمين أم القرآن وأم الكتاب والسبع المثاني

حدثنا أحمد بن أبي شعيب الحراني ثنا عيسى بن يونس ثنا بن أبي ذئب عن المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الحمد لله رب العالمين أم القرآن وأم الكتاب والسبع المثاني


002-أن النبي صلى الله عليه وسلم مر به وهو يصلي فدعاه قال فصليت ثم أتيته قال فقال ما منعك أن تجيبني قال كنت أصلي قال ألم يقل

أن النبي صلى الله عليه وسلم مر به وهو يصلي فدعاه قال فصليت ثم أتيته قال فقال ما منعك أن تجيبني قال كنت أصلي قال ألم يقل الله { يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم } لأعلمنك أعظم سورة من القرآن أو في القرآن شك خالد قبل أن أخرج من المسجد قال قلت يا رسول الله قولك قال الحمد لله رب العالمين وهي السبع المثاني التي أوتيت والقرآن العظيم

حدثنا عبيد الله بن معاذ ثنا خالد ثنا شعبة عن خبيب بن عبد الرحمن قال سمعت حفص بن عاصم يحدث عن أبي سعيد بن المعلى أن النبي صلى الله عليه وسلم مر به وهو يصلي فدعاه قال فصليت ثم أتيته قال فقال ما منعك أن تجيبني قال كنت أصلي قال ألم يقل الله " يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم " لأعلمنك أعظم سورة من القرآن أو في القرآن شك خالد قبل أن أخرج من المسجد قال قلت يا رسول الله قولك قال الحمد لله رب العالمين وهي السبع المثاني التي أوتيت والقرآن العظيم


001-أوتي رسول الله صلى الله عليه وسلم سبعا من المثاني الطول وأوتي موسى عليه السلام ستا فلما ألقى الألواح رفعت ثنتان وبقي

أوتي رسول الله صلى الله عليه وسلم سبعا من المثاني الطول وأوتي موسى عليه السلام ستا فلما ألقى الألواح رفعت ثنتان وبقي أربع

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن مسلم البطين عن سعيد بن جبير عن بن عباس قال أوتي رسول الله صلى الله عليه وسلم سبعا من المثاني الطول وأوتي موسى عليه السلام ستا فلما ألقى الألواح رفعت ثنتان وبقي أربع


001-أبا المنذر أي آية معك من كتاب الله أعظم قال قلت الله ورسوله أعلم قال أبا المنذر أي آية معك من كتاب الله أعظم قال قلت {

أبا المنذر أي آية معك من كتاب الله أعظم قال قلت الله ورسوله أعلم قال أبا المنذر أي آية معك من كتاب الله أعظم قال قلت { الله لا إله إلا هو الحي القيوم } قال فضرب في صدري وقال ليهن لك يا أبا المنذر العلم

حدثنا محمد بن المثنى ثنا عبد الأعلى ثنا سعيد بن إياس عن أبي السليل عن عبد الله بن رباح الأنصاري عن أبي بن كعب قال قال رسول الله صلى الله عليه وسلم أبا المنذر أي آية معك من كتاب الله أعظم قال قلت الله ورسوله أعلم قال أبا المنذر أي آية معك من كتاب الله أعظم قال قلت " الله لا إله إلا هو الحي القيوم " قال فضرب في صدري وقال ليهن لك يا أبا المنذر العلم


001-أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له وكان الرجل

أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له وكان الرجل يتقالها فقال النبي صلى الله عليه وسلم والذي نفسي بيده إنها لتعدل ثلث القرآن

حدثنا القعنبي عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن عن أبيه عن أبي سعيد الخدري أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له وكان الرجل يتقالها فقال النبي صلى الله عليه وسلم والذي نفسي بيده إنها لتعدل ثلث القرآن


001-كنت أقود برسول الله صلى الله عليه وسلم ناقته في السفر فقال لي يا عقبة ألا أعلمك خير سورتين قرئتا فعلمني { قل أعوذ برب

كنت أقود برسول الله صلى الله عليه وسلم ناقته في السفر فقال لي يا عقبة ألا أعلمك خير سورتين قرئتا فعلمني { قل أعوذ برب الفلق } و { قل أعوذ برب الناس } قال فلم يرني سررت بهما جدا فلما نزل لصلاة الصبح صلى بهما صلاة الصبح للناس فلما فرغ رسول الله صلى الله عليه وسلم من الصلاة التفت إلي فقال يا عقبة كيف رأيت

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب أخبرني معاوية عن العلاء بن الحرث عن القاسم مولى معاوية عن عقبة بن عامر قال كنت أقود برسول الله صلى الله عليه وسلم ناقته في السفر فقال لي يا عقبة ألا أعلمك خير سورتين قرئتا فعلمني " قل أعوذ برب الفلق " و " قل أعوذ برب الناس " قال فلم يرني سررت بهما جدا فلما نزل لصلاة الصبح صلى بهما صلاة الصبح للناس فلما فرغ رسول الله صلى الله عليه وسلم من الصلاة التفت إلي فقال يا عقبة كيف رأيت


002-بينا أنا أسير مع رسول الله صلى الله عليه وسلم بين الجحفة والأبواء إذ غشيتنا ريح وظلمة شديدة فجعل رسول الله صلى الله

بينا أنا أسير مع رسول الله صلى الله عليه وسلم بين الجحفة والأبواء إذ غشيتنا ريح وظلمة شديدة فجعل رسول الله صلى الله عليه وسلم يتعوذ ب أعوذ برب الفلق و { أعوذ برب الناس } ويقول يا عقبة تعوذ بهما فما تعوذ متعوذ بمثلهما قال وسمعته يؤمنا بهما في الصلاة

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن عقبة بن عامر قال بينا أنا أسير مع رسول الله صلى الله عليه وسلم بين الجحفة والأبواء إذ غشيتنا ريح وظلمة شديدة فجعل رسول الله صلى الله عليه وسلم يتعوذ ب أعوذ برب الفلق و " أعوذ برب الناس " ويقول يا عقبة تعوذ بهما فما تعوذ متعوذ بمثلهما قال وسمعته يؤمنا بهما في الصلاة


001-يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلك عند آخر آية تقرؤها

يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلك عند آخر آية تقرؤها

حدثنا مسدد ثنا يحيى عن سفيان حدثني عاصم بن بهدلة عن زر عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلك عند آخر آية تقرؤها


002-سألت أنسا عن قراءة النبي صلى الله عليه وسلم فقال كان يمد مدا

سألت أنسا عن قراءة النبي صلى الله عليه وسلم فقال كان يمد مدا

حدثنا مسلم بن إبراهيم ثنا جرير عن قتادة قال سألت أنسا عن قراءة النبي صلى الله عليه وسلم فقال كان يمد مدا


003-أنه سأل أم سلمة عن قراءة رسول الله صلى الله عليه وسلم وصلاته فقالت وما لكم وصلاته كان يصلي وينام قدر ما صلى ثم يصلي قدر

أنه سأل أم سلمة عن قراءة رسول الله صلى الله عليه وسلم وصلاته فقالت وما لكم وصلاته كان يصلي وينام قدر ما صلى ثم يصلي قدر ما نام ثم ينام قدر ما صلى حتى يصبح ونعتت قراءته فإذا هي تنعت قراءته حرفا حرفا

حدثنا يزيد بن خالد بن موهب الرملي ثنا الليث عن بن أبي مليكة عن يعلى بن مملك أنه سأل أم سلمة عن قراءة رسول الله صلى الله عليه وسلم وصلاته فقالت وما لكم وصلاته كان يصلي وينام قدر ما صلى ثم يصلي قدر ما نام ثم ينام قدر ما صلى حتى يصبح ونعتت قراءته فإذا هي تنعت قراءته حرفا حرفا


004-رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على ناقة يقرأ بسورة الفتح وهو يرجع

رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على ناقة يقرأ بسورة الفتح وهو يرجع

حدثنا حفص بن عمر ثنا شعبة عن معاوية بن قرة عن عبد الله بن مغفل قال رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على ناقة يقرأ بسورة الفتح وهو يرجع


005-زينوا القرآن بأصواتكم

زينوا القرآن بأصواتكم

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن طلحة عن عبد الرحمن بن عوسجة عن البراء بن عازب قال قال رسول الله صلى الله عليه وسلم زينوا القرآن بأصواتكم


006-ليس منا من لم يتغن بالقرآن

ليس منا من لم يتغن بالقرآن

حدثنا أبو الوليد الطيالسي وقتيبة بن سعيد ويزيد بن خالد بن موهب الرملي بمعناه أن الليث حدثهم عن عبد الله بن أبي مليكة عن عبيد الله بن أبي نهيك عن سعد بن أبي وقاص وقال يزيد عن بن أبي مليكة عن سعيد بن أبي سعيد وقال قتيبة هو في كتابي عن سعيد بن أبي سعيد قال قال رسول الله صلى الله عليه وسلم ليس منا من لم يتغن بالقرآن


007-مثله

مثله

حدثنا عثمان بن أبي شيبة ثنا سفيان بن عيينة عن عمرو عن بن أبي مليكة عن عبيد الله بن أبي نهيك عن سعد قال قال رسول الله صلى الله عليه وسلم مثله


008-مر بنا أبو لبابة فاتبعناه حتى دخل بيته فدخلنا عليه فإذا رجل رث البيت رث الهيئة فسمعته يقول سمعت رسول الله صلى الله عليه

مر بنا أبو لبابة فاتبعناه حتى دخل بيته فدخلنا عليه فإذا رجل رث البيت رث الهيئة فسمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول ليس منا من لم يتغن بالقرآن قال فقلت لابن أبي مليكة يا أبا محمد أرأيت إذا لم يكن حسن الصوت قال يحسنه ما استطاع

حدثنا عبد الأعلى بن حماد ثنا عبد الجبار بن الورد قال سمعت بن أبي مليكة يقول قال عبيد الله بن أبي يزيد مر بنا أبو لبابة فاتبعناه حتى دخل بيته فدخلنا عليه فإذا رجل رث البيت رث الهيئة فسمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول ليس منا من لم يتغن بالقرآن قال فقلت لابن أبي مليكة يا أبا محمد أرأيت إذا لم يكن حسن الصوت قال يحسنه ما استطاع


009-يعني يتغني به

يعني يتغني به

حدثنا محمد بن سليمان الأنباري قال قال وكيع وابن عيينة يعني يتغني به


010-ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به

ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به

حدثنا سليمان بن داود المهري أخبرنا بن وهب حدثني عمر بن مالك وحيوة عن بن الهاد عن محمد بن إبراهيم بن الحرث عن أبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به


001-ما من امرئ يقرأ القرآن ثم ينساه إلا لقي الله يوم القيامة أجذم

ما من امرئ يقرأ القرآن ثم ينساه إلا لقي الله يوم القيامة أجذم

حدثنا محمد بن العلاء أخبرنا بن إدريس عن يزيد بن أبي زياد عن عيسى بن فائد عن سعد بن عبادة قال قال رسول الله صلى الله عليه وسلم ما من امرئ يقرأ القرآن ثم ينساه إلا لقي الله يوم القيامة أجذم


001-سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان على غير ما اقرؤها وكان رسول الله صلى الله عليه وسلم أقرأنيها فكدت أن أعجل

سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان على غير ما اقرؤها وكان رسول الله صلى الله عليه وسلم أقرأنيها فكدت أن أعجل عليه ثم أمهلته حتى انصرف ثم لببته بردائه فجئت به رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على غير ما أقرأتنيها فقال له رسول الله صلى الله عليه وسلم اقرأ فقرأ القراءة التي سمعته يقرأ فقال رسول الله صلى الله عليه وسلم هكذا أنزلت ثم قال لي اقرأ فقرأت فقال هكذا أنزلت ثم قال إن هذا القرآن أنزل على سبعة أحرف فاقرؤوا ما تيسر منه

حدثنا القعنبي عن مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري قال سمعت عمر بن الخطاب يقول سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان على غير ما اقرؤها وكان رسول الله صلى الله عليه وسلم أقرأنيها فكدت أن أعجل عليه ثم أمهلته حتى انصرف ثم لببته بردائه فجئت به رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على غير ما أقرأتنيها فقال له رسول الله صلى الله عليه وسلم اقرأ فقرأ القراءة التي سمعته يقرأ فقال رسول الله صلى الله عليه وسلم هكذا أنزلت ثم قال لي اقرأ فقرأت فقال هكذا أنزلت ثم قال إن هذا القرآن أنزل على سبعة أحرف فاقرؤوا ما تيسر منه


002-إنما هذه الأحرف في الأمر الواحد ليس تختلف في حلال ولا حرام

إنما هذه الأحرف في الأمر الواحد ليس تختلف في حلال ولا حرام

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق أخبرنا معمر قال قال الزهري إنما هذه الأحرف في الأمر الواحد ليس تختلف في حلال ولا حرام


003-يا أبي إني أقرئت القرآن فقيل لي على حرف أو حرفين فقال الملك الذي معي قل على حرفين قلت على حرفين فقيل لي على حرفين أو

يا أبي إني أقرئت القرآن فقيل لي على حرف أو حرفين فقال الملك الذي معي قل على حرفين قلت على حرفين فقيل لي على حرفين أو ثلاثة فقال الملك الذي معي قل على ثلاثة قلت على ثلاثة حتى بلغ سبعة أحرف ثم قال ليس منها إلا شاف كاف إن قلت سميعا عليما عزيزا حكيما ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب

حدثنا أبو الوليد الطيالسي ثنا همام بن يحيى عن قتادة عن يحيى بن يعمر عن سليمان بن صرد الخزاعي عن أبي بن كعب قال قال النبي صلى الله عليه وسلم يا أبي إني أقرئت القرآن فقيل لي على حرف أو حرفين فقال الملك الذي معي قل على حرفين قلت على حرفين فقيل لي على حرفين أو ثلاثة فقال الملك الذي معي قل على ثلاثة قلت على ثلاثة حتى بلغ سبعة أحرف ثم قال ليس منها إلا شاف كاف إن قلت سميعا عليما عزيزا حكيما ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب


004-أن النبي صلى الله عليه وسلم كان عند أضاه بني غفار فأتاه جبريل صلى الله عليه وسلم فقال إن الله يأمرك أن تقرىء أمتك على

أن النبي صلى الله عليه وسلم كان عند أضاه بني غفار فأتاه جبريل صلى الله عليه وسلم فقال إن الله يأمرك أن تقرىء أمتك على حرف قال أسأل الله معافاته ومغفرته إن أمتي لا تطيق ذلك ثم أتاه ثانية فذكر نحو هذا حتى بلغ سبعة أحرف قال إن الله يأمرك أن تقرىء أمتك على سبعة أحرف فأيما حرف قرأوا عليه فقد أصابوا

حدثنا بن المثنى ثنا محمد بن جعفر ثنا شعبة عن الحكم عن مجاهد عن بن أبي ليلى عن أبي بن كعب أن النبي صلى الله عليه وسلم كان عند أضاه بني غفار فأتاه جبريل صلى الله عليه وسلم فقال إن الله يأمرك أن تقرىء أمتك على حرف قال أسأل الله معافاته ومغفرته إن أمتي لا تطيق ذلك ثم أتاه ثانية فذكر نحو هذا حتى بلغ سبعة أحرف قال إن الله يأمرك أن تقرىء أمتك على سبعة أحرف فأيما حرف قرأوا عليه فقد أصابوا


001-الدعاء هو العبادة { قال ربكم ادعوني أستجب لكم }

الدعاء هو العبادة { قال ربكم ادعوني أستجب لكم }

حدثنا حفص بن عمر ثنا شعبة عن منصور عن زر عن يسيع الحضرمي عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال الدعاء هو العبادة " قال ربكم ادعوني أستجب لكم "


002-سمعني أبي وأنا أقول اللهم إني أسألك الجنة ونعيمها وبهجتها وكذا وكذا وأعوذ بك من النار وسلاسلها وأغلالها وكذا وكذا فقال

سمعني أبي وأنا أقول اللهم إني أسألك الجنة ونعيمها وبهجتها وكذا وكذا وأعوذ بك من النار وسلاسلها وأغلالها وكذا وكذا فقال يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول سيكون قوم يعتدون في الدعاء فإياك أن تكون منهم إن أعطيت الجنة أعطيتها وما فيها وإن أعذت من النار أعذت منها وما فيها من الشر

حدثنا مسدد ثنا يحيى عن شعبة عن زياد بن مخراق عن أبي نعامة عن بن لسعد أنه قال سمعني أبي وأنا أقول اللهم إني أسألك الجنة ونعيمها وبهجتها وكذا وكذا وأعوذ بك من النار وسلاسلها وأغلالها وكذا وكذا فقال يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول سيكون قوم يعتدون في الدعاء فإياك أن تكون منهم إن أعطيت الجنة أعطيتها وما فيها وإن أعذت من النار أعذت منها وما فيها من الشر


003-سمع رسول الله صلى الله عليه وسلم رجلا يدعو في صلاته لم يمجد الله ولم يصل على النبي صلى الله عليه وسلم فقال رسول الله

سمع رسول الله صلى الله عليه وسلم رجلا يدعو في صلاته لم يمجد الله ولم يصل على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم عجل هذا ثم دعاه فقال له أو لغيره إذا صلى أحدكم فليبدأ بتحميد ربه جل وعز والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم ثم يدعو بعد بما شاء

حدثنا أحمد بن حنبل ثنا عبد الله بن يزيد ثنا حيوة أخبرني أبو هانئ حميد بن هانئ أن أبا علي عمرو بن مالك حدثه أنه سمع فضالة بن عبيد صاحب رسول الله صلى الله عليه وسلم يقول سمع رسول الله صلى الله عليه وسلم رجلا يدعو في صلاته لم يمجد الله ولم يصل على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم عجل هذا ثم دعاه فقال له أو لغيره إذا صلى أحدكم فليبدأ بتحميد ربه جل وعز والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم ثم يدعو بعد بما شاء


004-كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء ويدع ما سوى ذلك

كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء ويدع ما سوى ذلك

حدثنا هارون بن عبد الله ثنا يزيد بن هارون عن الأسود بن شيبان عن أبي نوفل عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء ويدع ما سوى ذلك


005-لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسئلة فإنه لا مكره له

لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسئلة فإنه لا مكره له

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسئلة فإنه لا مكره له


006-يستجاب لأحدكم ما لم يعجل فيقول قد دعوت فلم يستجب لي

يستجاب لأحدكم ما لم يعجل فيقول قد دعوت فلم يستجب لي

حدثنا القعنبي عن مالك عن بن شهاب عن أبي عبيدة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يستجاب لأحدكم ما لم يعجل فيقول قد دعوت فلم يستجب لي


007-لا تستروا الجدر من نظر في كتاب أخيه بغير إذنه فإنما ينظر في النار سلوا الله ببطون أكفكم ولا تسألوه بظهورها فإذا فرغتم

لا تستروا الجدر من نظر في كتاب أخيه بغير إذنه فإنما ينظر في النار سلوا الله ببطون أكفكم ولا تسألوه بظهورها فإذا فرغتم فامسحوا بها وجوهكم قال أبو داود روي هذا الحديث من غير وجه عن محمد بن كعب كلها واهية وهذا الطريق أمثلها وهو ضعيف أيضا

حدثنا عبد الله بن مسلمة ثنا عبد الملك بن محمد بن أيمن عن عبد الله بن يعقوب بن إسحاق عمن حدثه عن محمد بن كعب القرظي حدثني عبد الله بن عباس أن رسول الله صلى الله عليه وسلم قال لا تستروا الجدر من نظر في كتاب أخيه بغير إذنه فإنما ينظر في النار سلوا الله ببطون أكفكم ولا تسألوه بظهورها فإذا فرغتم فامسحوا بها وجوهكم قال أبو داود روي هذا الحديث من غير وجه عن محمد بن كعب كلها واهية وهذا الطريق أمثلها وهو ضعيف أيضا


008-إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها قال أبو داود قال سليمان بن عبد الحميد له عندنا صحبة يعني مالك بن

إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها قال أبو داود قال سليمان بن عبد الحميد له عندنا صحبة يعني مالك بن يسار

حدثنا سليمان بن عبد الحميد البهراني قال قرأته في أصل إسماعيل يعني بن عياش حدثني ضمضم عن شريح ثنا أبو ظبية أن أبا بحرية السكوني حدثه عن مالك بن يسار السكوني ثم العوفي أن رسول الله صلى الله عليه وسلم قال إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها قال أبو داود قال سليمان بن عبد الحميد له عندنا صحبة يعني مالك بن يسار


009-رأيت رسول الله صلى الله عليه وسلم يدعو هكذا بباطن كفيه وظاهرهما

رأيت رسول الله صلى الله عليه وسلم يدعو هكذا بباطن كفيه وظاهرهما

حدثنا عقبة بن مكرم ثنا سلم بن قتيبة عن عمر بن نبهان عن قتادة عن أنس بن مالك قال رأيت رسول الله صلى الله عليه وسلم يدعو هكذا بباطن كفيه وظاهرهما


010-إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا

إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا

حدثنا مؤمل بن الفضل الحراني ثنا عيسى يعني بن يونس ثنا جعفر يعني بن ميمون صاحب الأنماط حدثني أبو عثمان عن سلمان قال قال رسول الله صلى الله عليه وسلم إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا


011-المسألة أن ترفع يديك حذو منكبيك أو نحوهما والاستغفار أن تشير بأصبع واحدة والابتهال أن تمد يديك جميعا

المسألة أن ترفع يديك حذو منكبيك أو نحوهما والاستغفار أن تشير بأصبع واحدة والابتهال أن تمد يديك جميعا

حدثنا موسى بن إسماعيل ثنا وهيب يعني بن خالد حدثني العباس بن عبد الله بن معبد بن العباس بن عبد المطلب عن عكرمة عن بن عباس قال المسألة أن ترفع يديك حذو منكبيك أو نحوهما والاستغفار أن تشير بأصبع واحدة والابتهال أن تمد يديك جميعا


012-بهذا الحديث قال فيه والابتهال هكذا ورفع يديه وجعل ظهورهما مما يلي وجهه

بهذا الحديث قال فيه والابتهال هكذا ورفع يديه وجعل ظهورهما مما يلي وجهه

حدثنا عمرو بن عثمان ثنا سفيان حدثني عباس بن عبد الله بن معبد بن عباس بهذا الحديث قال فيه والابتهال هكذا ورفع يديه وجعل ظهورهما مما يلي وجهه


013-فذكر نحوه

فذكر نحوه

حدثنا محمد بن يحيى بن فارس ثنا إبراهيم بن حمزة ثنا عبد العزيز بن محمد عن العباس بن عبد الله بن معبد بن عباس عن أخيه إبراهيم بن عبد الله عن بن عباس أن رسول الله صلى الله عليه وسلم قال فذكر نحوه


014-أن النبي صلى الله عليه وسلم كان إذا دعا فرفع يديه مسح وجهه بيديه

أن النبي صلى الله عليه وسلم كان إذا دعا فرفع يديه مسح وجهه بيديه

حدثنا قتيبة بن سعيد ثنا بن لهيعة عن حفص بن هاشم بن عتبة بن أبي وقاص عن السائب بن يزيد عن أبيه أن النبي صلى الله عليه وسلم كان إذا دعا فرفع يديه مسح وجهه بيديه


015-أن رسول الله صلى الله عليه وسلم سمع رجلا يقول اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم

أن رسول الله صلى الله عليه وسلم سمع رجلا يقول اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب

حدثنا مسدد ثان يحيى عن مالك بن مغول ثنا عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب


016-بهذا الحديث قال فيه لقد سألت الله باسمه الأعظم

بهذا الحديث قال فيه لقد سألت الله باسمه الأعظم

حدثنا عبد الرحمن بن خالد الرقي ثنا زيد بن حباب ثنا مالك بن مغول بهذا الحديث قال فيه لقد سألت الله باسمه الأعظم


017-كان مع رسول الله صلى الله عليه وسلم جالسا ورجل يصلي ثم دعا اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع

كان مع رسول الله صلى الله عليه وسلم جالسا ورجل يصلي ثم دعا اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام يا حي يا قيوم فقال النبي صلى الله عليه وسلم لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى

حدثنا عبد الرحمن بن عبيد الله الحلبي ثنا خلف بن خليفة عن حفص يعني بن أخي أنس عن أنس أنه كان مع رسول الله صلى الله عليه وسلم جالسا ورجل يصلي ثم دعا اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام يا حي يا قيوم فقال النبي صلى الله عليه وسلم لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى


018-اسم الله الأعظم في هاتين الآيتين { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } وفاتحة سورة آل عمران { الم الله لا

اسم الله الأعظم في هاتين الآيتين { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } وفاتحة سورة آل عمران { الم الله لا إله إلا هو الحي القيوم }

حدثنا مسدد ثنا عيسى بن يونس ثنا عبيد الله بن أبي زياد عن شهر بن حوشب عن أسماء بنت يزيد أن النبي صلى الله عليه وسلم قال اسم الله الأعظم في هاتين الآيتين " وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم " وفاتحة سورة آل عمران " الم الله لا إله إلا هو الحي القيوم "


019-سرقت ملحفة لها فجعلت تدعو على من سرقها فجعل النبي صلى الله عليه وسلم يقول لا تسبخي عنه قال أبو داود لا تسبخي أي لا

سرقت ملحفة لها فجعلت تدعو على من سرقها فجعل النبي صلى الله عليه وسلم يقول لا تسبخي عنه قال أبو داود لا تسبخي أي لا تخففي عنه

حدثنا عثمان بن أبي شيبة ثنا حفص بن غياث عن الأعمش عن حبيب بن أبي ثابت عن عطاء عن عائشة قالت سرقت ملحفة لها فجعلت تدعو على من سرقها فجعل النبي صلى الله عليه وسلم يقول لا تسبخي عنه قال أبو داود لا تسبخي أي لا تخففي عنه


020-استأذنت النبي صلى الله عليه وسلم في العمرة فأذن لي وقال لا تنسنا يا أخي من دعائك فقال كلمة ما يسرني أن لي بها الدنيا

استأذنت النبي صلى الله عليه وسلم في العمرة فأذن لي وقال لا تنسنا يا أخي من دعائك فقال كلمة ما يسرني أن لي بها الدنيا قال شعبة ثم لقيت عاصما بعد بالمدينة فحدثنيه وقال أشركنا يا أخي في دعائك

حدثنا سليمان بن حرب ثنا شعبة عن عاصم بن عبيد الله عن سالم بن عبد الله عن أبيه عن عمر رضي الله عنه قال استأذنت النبي صلى الله عليه وسلم في العمرة فأذن لي وقال لا تنسنا يا أخي من دعائك فقال كلمة ما يسرني أن لي بها الدنيا قال شعبة ثم لقيت عاصما بعد بالمدينة فحدثنيه وقال أشركنا يا أخي في دعائك


021-مر علي النبي صلى الله عليه وسلم وأنا أدعو بأصبعي فقال أحد أحد وأشار بالسبابة

مر علي النبي صلى الله عليه وسلم وأنا أدعو بأصبعي فقال أحد أحد وأشار بالسبابة

حدثنا زهير بن حرب ثنا أبو معاوية ثنا الأعمش عن أبي صالح عن سعد بن أبي وقاص قال مر علي النبي صلى الله عليه وسلم وأنا أدعو بأصبعي فقال أحد أحد وأشار بالسبابة


001-انه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصى تسبح به فقال أخبرك بما هو أيسر عليك من هذا أو

انه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصى تسبح به فقال أخبرك بما هو أيسر عليك من هذا أو أفضل فقال سبحان الله عدد ما خلق في السماء وسبحان الله عدد ما خلق في الأرض وسبحان الله عدد ما خلق بين ذلك وسبحان الله عدد ما هو خالق والله أكبر مثل ذلك والحمد لله مثل ذلك ولا إله إلا الله مثل ذلك ولا حول ولا قوة إلا بالله مثل ذلك

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو أن سعيد بن أبي هلال حدثه عن خزيمة عن عائشة بنت سعد بن أبي وقاص عن أبيها انه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصى تسبح به فقال أخبرك بما هو أيسر عليك من هذا أو أفضل فقال سبحان الله عدد ما خلق في السماء وسبحان الله عدد ما خلق في الأرض وسبحان الله عدد ما خلق بين ذلك وسبحان الله عدد ما هو خالق والله أكبر مثل ذلك والحمد لله مثل ذلك ولا إله إلا الله مثل ذلك ولا حول ولا قوة إلا بالله مثل ذلك


002-أن النبي صلى الله عليه وسلم أمرهن أن يراعين بالتكبير والتقديس والتهليل وأن يعقدن بالأنامل فإنهن مسئولات مستنطقات

أن النبي صلى الله عليه وسلم أمرهن أن يراعين بالتكبير والتقديس والتهليل وأن يعقدن بالأنامل فإنهن مسئولات مستنطقات

حدثنا مسدد ثنا عبد الله بن داود عن هانئ بن عثمان عن حميضة بنت ياسر عن يسيرة أخبرتها أن النبي صلى الله عليه وسلم أمرهن أن يراعين بالتكبير والتقديس والتهليل وأن يعقدن بالأنامل فإنهن مسئولات مستنطقات


003-رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح قال بن قدامة بيمينه

رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح قال بن قدامة بيمينه

حدثنا عبيد الله بن عمر بن ميسرة ومحمد بن قدامة في آخرين قالوا ثنا عثام عن الأعمش عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح قال بن قدامة بيمينه


004-خرج رسول الله صلى الله عليه وسلم من عند جويرية وكان اسمها برة فحول اسمها فخرج وهي في مصلاها ورجع وهي في مصلاها فقال لم

خرج رسول الله صلى الله عليه وسلم من عند جويرية وكان اسمها برة فحول اسمها فخرج وهي في مصلاها ورجع وهي في مصلاها فقال لم تزالي في مصلاك هذا قالت نعم قال قد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت لوزنتهن سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته

حدثنا داود بن أمية ثنا سفيان بن عيينة عن محمد بن عبد الرحمن مولى أبي طلحة عن كريب عن بن عباس قال خرج رسول الله صلى الله عليه وسلم من عند جويرية وكان اسمها برة فحول اسمها فخرج وهي في مصلاها ورجع وهي في مصلاها فقال لم تزالي في مصلاك هذا قالت نعم قال قد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت لوزنتهن سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته


005-يا رسول الله ذهب أصحاب الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ولهم فضول أموال يتصدقون بها وليس لنا مال نتصدق به

يا رسول الله ذهب أصحاب الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ولهم فضول أموال يتصدقون بها وليس لنا مال نتصدق به فقال رسول الله صلى الله عليه وسلم يا أبا ذر ألا أعلمك كلمات تدرك بهن من سبقك ولا يلحقك من خلفك إلا من أخذ بمثل عملك قال بلى يا رسول الله قال تكبر الله دبر كل صلاة ثلاثا وثلاثين وتحمده ثلاثا وثلاثين وتسبحه ثلاثا وثلاثين وتختمها بلا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير غفرت له ذنوبه ولو كانت مثل زبد البحر

حدثنا عبد الرحمن بن إبراهيم ثنا الوليد بن مسلم ثنا الأوزاعي حدثني حسان بن عطية قال حدثني محمد بن أبي عائشة قال حدثني أبو هريرة قال قال أبو ذر يا رسول الله ذهب أصحاب الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ولهم فضول أموال يتصدقون بها وليس لنا مال نتصدق به فقال رسول الله صلى الله عليه وسلم يا أبا ذر ألا أعلمك كلمات تدرك بهن من سبقك ولا يلحقك من خلفك إلا من أخذ بمثل عملك قال بلى يا رسول الله قال تكبر الله دبر كل صلاة ثلاثا وثلاثين وتحمده ثلاثا وثلاثين وتسبحه ثلاثا وثلاثين وتختمها بلا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير غفرت له ذنوبه ولو كانت مثل زبد البحر


001-أي شيء كان رسول الله صلى الله عليه وسلم يقول إذا سلم من الصلاة فأملاها المغيرة عليه وكتب إلى معاوية كان رسول الله صلى

أي شيء كان رسول الله صلى الله عليه وسلم يقول إذا سلم من الصلاة فأملاها المغيرة عليه وكتب إلى معاوية كان رسول الله صلى الله عليه وسلم يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد

حدثنا مسدد قال ثنا أبو معاوية عن الأعمش عن المسيب بن رافع عن وراد مولى المغيرة بن شعبة عن المغيرة بن شعبة كتب معاوية إلى المغيرة بن شعبة أي شيء كان رسول الله صلى الله عليه وسلم يقول إذا سلم من الصلاة فأملاها المغيرة عليه وكتب إلى معاوية كان رسول الله صلى الله عليه وسلم يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد


002-كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء

كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله مخلصين له الدين ولو كره الكافرون أهل النعمة والفضل والثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون

حدثنا محمد بن عيسى قال ثنا بن علية عن الحجاج بن أبي عثمان عن أبي الزبير قال سمعت عبد الله بن الزبير على المنبر يقول كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله مخلصين له الدين ولو كره الكافرون أهل النعمة والفضل والثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون


003-كان عبد الله بن الزبير يهلل في دبر كل صلاة فذكر نحو هذا الدعاء زاد فيه ولا حول ولا قوة إلا بالله لا إله إلا الله لا

كان عبد الله بن الزبير يهلل في دبر كل صلاة فذكر نحو هذا الدعاء زاد فيه ولا حول ولا قوة إلا بالله لا إله إلا الله لا نعبد إلا إياه له النعمة وساق بقية الحديث

حدثنا محمد بن سليمان الأنباري ثنا عبدة عن هشام بن عروة عن أبي الزبير قال كان عبد الله بن الزبير يهلل في دبر كل صلاة فذكر نحو هذا الدعاء زاد فيه ولا حول ولا قوة إلا بالله لا إله إلا الله لا نعبد إلا إياه له النعمة وساق بقية الحديث


004-كان رسول الله صلى الله عليه وسلم يقول في دبر صلاته اللهم ربنا ورب كل شيء أنا شهيد أنك أنت الرب وحدك لا شريك لك اللهم

كان رسول الله صلى الله عليه وسلم يقول في دبر صلاته اللهم ربنا ورب كل شيء أنا شهيد أنك أنت الرب وحدك لا شريك لك اللهم ربنا ورب كل شيء أنا شهيد أن محمدا عبدك ورسولك اللهم ربنا ورب كل شيء أنا شهيد أن العباد كلهم إخوة اللهم ربنا ورب كل شيء اجعلني مخلصا لك وأهلي في كل ساعة في الدنيا والآخرة يا ذا الجلال والإكرام اسمع واستجب الله أكبر الأكبر اللهم نور السماوات والأرض قال سليمان بن داود رب السماوات والأرض الله أكبر الأكبر حسبي الله ونعم الوكيل الله أكبر الأكبر

حدثنا مسدد وسليمان بن داود العتكي وهذا حديث مسدد قالا ثنا المعتمر قال سمعت داود الطفاوي قال حدثني أبو مسلم البجلي عن زيد بن أرقم قال سمعت نبي الله صلى الله عليه وسلم يقول وقال سليمان كان رسول الله صلى الله عليه وسلم يقول في دبر صلاته اللهم ربنا ورب كل شيء أنا شهيد أنك أنت الرب وحدك لا شريك لك اللهم ربنا ورب كل شيء أنا شهيد أن محمدا عبدك ورسولك اللهم ربنا ورب كل شيء أنا شهيد أن العباد كلهم إخوة اللهم ربنا ورب كل شيء اجعلني مخلصا لك وأهلي في كل ساعة في الدنيا والآخرة يا ذا الجلال والإكرام اسمع واستجب الله أكبر الأكبر اللهم نور السماوات والأرض قال سليمان بن داود رب السماوات والأرض الله أكبر الأكبر حسبي الله ونعم الوكيل الله أكبر الأكبر


005-كان النبي صلى الله عليه وسلم إذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت

كان النبي صلى الله عليه وسلم إذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت

حدثنا عبيد الله بن معاذ قال ثنا أبي ثنا عبد العزيز بن أبي سلمة عن عمه الماجشون بن أبي سلمة عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب قال كان النبي صلى الله عليه وسلم إذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت


006-كان النبي صلى الله عليه وسلم يدعو رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر هداي إلي

كان النبي صلى الله عليه وسلم يدعو رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر هداي إلي وانصرني على من بغى علي اللهم اجعلني لك شاكرا لك ذاكرا لك راهبا لك مطواعا إليك مخبتا أو منيبا رب تقبل توبتي واغسل حوبتي وأجب دعوتي وثبت حجتي واهد قلبي وسدد لساني واسلل سخيمة قلبي

حدثنا محمد بن كثير أخبرنا سفيان عن عمرو بن مرة عن عبد الله بن الحرث عن طليق بن قيس عن بن عباس قال كان النبي صلى الله عليه وسلم يدعو رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر هداي إلي وانصرني على من بغى علي اللهم اجعلني لك شاكرا لك ذاكرا لك راهبا لك مطواعا إليك مخبتا أو منيبا رب تقبل توبتي واغسل حوبتي وأجب دعوتي وثبت حجتي واهد قلبي وسدد لساني واسلل سخيمة قلبي


007-بإسناده ومعناه قال ويسر الهدى إلي ولم يقل هداي

بإسناده ومعناه قال ويسر الهدى إلي ولم يقل هداي

حدثنا مسدد ثنا يحيى عن سفيان قال سمعت عمرو بن مرة بإسناده ومعناه قال ويسر الهدى إلي ولم يقل هداي


008-أن النبي صلى الله عليه وسلم كان إذا سلم قال اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام قال أبو داود سمع

أن النبي صلى الله عليه وسلم كان إذا سلم قال اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام قال أبو داود سمع سفيان من عمرو بن مرة قالوا ثمانية عشر حديثا

حدثنا مسلم بن إبراهيم ثنا شعبة عن عاصم الأحول وخالد الحذاء عن عبد الله بن الحرث عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا سلم قال اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام قال أبو داود سمع سفيان من عمرو بن مرة قالوا ثمانية عشر حديثا


009-أن النبي صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات ثم قال اللهم فذكر معنى حديث عائشة رضي الله

أن النبي صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات ثم قال اللهم فذكر معنى حديث عائشة رضي الله عنها

حدثنا إبراهيم بن موسى أخبرنا عيسى عن الأوزاعي عن أبي عمار عن أبي أسماء عن ثوبان مولى رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان إذا أراد أن ينصرف من صلاته استغفر ثلاث مرات ثم قال اللهم فذكر معنى حديث عائشة رضي الله عنها


001-ما أصر من استغفر وإن عاد في اليوم سبعين مرة

ما أصر من استغفر وإن عاد في اليوم سبعين مرة

حدثنا النفيلي ثنا مخلد بن يزيد ثنا عثمان بن واقد العمري عن أبي نصيرة عن مولى لأبي بكر الصديق عن أبي بكر الصديق قال قال رسول الله صلى الله عليه وسلم ما أصر من استغفر وإن عاد في اليوم سبعين مرة


002-إنه ليغان على قلبي وإني لأستغفر الله في كل يوم مائة مرة

إنه ليغان على قلبي وإني لأستغفر الله في كل يوم مائة مرة

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد عن ثابت عن أبي بردة عن الأغر المزني قال مسدد في حديثه وكانت له صحبة قال قال رسول الله صلى الله عليه وسلم إنه ليغان على قلبي وإني لأستغفر الله في كل يوم مائة مرة


003-إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة رب اغفر لي وتب علي إنك أنت التواب الرحيم

إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة رب اغفر لي وتب علي إنك أنت التواب الرحيم

حدثنا الحسن بن علي ثنا أبو أسامة عن مالك بن مغول عن محمد بن سوقة عن نافع عن بن عمر قال إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة رب اغفر لي وتب علي إنك أنت التواب الرحيم


004-من قال أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان فر من الزحف

من قال أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان فر من الزحف

حدثنا موسى بن إسماعيل ثنا حفص بن عمر الشني حدثني أبي عمر بن مرة قال سمعت بلال بن يسار بن زيد مولى النبي صلى الله عليه وسلم قال سمعت أبي يحدثنيه عن جدي أنه سمع رسول الله صلى الله عليه وسلم يقول من قال أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان فر من الزحف


005-من لزم الاستغفار جعل الله له من كل ضيق مخرجا ومن كل هم فرجا ورزقه من حيث لا يحتسب

من لزم الاستغفار جعل الله له من كل ضيق مخرجا ومن كل هم فرجا ورزقه من حيث لا يحتسب

حدثنا هشام بن عمار ثنا الوليد بن مسلم ثنا الحكم بن مصعب ثنا محمد بن علي بن عبد الله بن عباس عن أبيه أنه حدثه عن بن عباس أنه حدثه قال قال رسول الله صلى الله عليه وسلم من لزم الاستغفار جعل الله له من كل ضيق مخرجا ومن كل هم فرجا ورزقه من حيث لا يحتسب


006-سأل قتادة أنسا أي دعوة كان يدعو بها رسول الله صلى الله عليه وسلم أكثر قال كان أكثر دعوة يدعو بها اللهم ربنا آتنا في

سأل قتادة أنسا أي دعوة كان يدعو بها رسول الله صلى الله عليه وسلم أكثر قال كان أكثر دعوة يدعو بها اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وزاد زياد وكان أنس إذا أراد أن يدعو بدعوة دعا بها وإذا أراد أن يدعو بدعاء دعا بها فيها

حدثنا مسدد ثنا عبد الوارث ح وثنا زياد بن أيوب ثنا إسماعيل المعنى عن عبد العزيز بن صهيب قال سأل قتادة أنسا أي دعوة كان يدعو بها رسول الله صلى الله عليه وسلم أكثر قال كان أكثر دعوة يدعو بها اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وزاد زياد وكان أنس إذا أراد أن يدعو بدعوة دعا بها وإذا أراد أن يدعو بدعاء دعا بها فيها


007-من سأل الله الشهادة صادقا بلغه الله منازل الشهداء وإن مات على فراشه

من سأل الله الشهادة صادقا بلغه الله منازل الشهداء وإن مات على فراشه

حدثنا يزيد بن خالد الرملي ثنا بن وهب ثنا عبد الرحمن بن شريح عن أبي أمامة بن سهل بن حنيف عن أبيه قال قال رسول الله صلى الله عليه وسلم من سأل الله الشهادة صادقا بلغه الله منازل الشهداء وإن مات على فراشه


008-كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله منه بما شاء أن ينفعني وإذا حدثني أحد من أصحابه

كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله منه بما شاء أن ينفعني وإذا حدثني أحد من أصحابه استحلفته فإذا حلف لي صدقته قال وحدثني أبو بكر وصدق أبو بكر رضي الله عنه أنه قال سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يذنب ذنبا فيحسن الطهور ثم يقوم فيصلي ركعتين ثم يستغفر الله إلا غفر الله له ثم قرأ هذه الآية { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله } إلى آخر الآية

حدثنا مسدد ثنا أبو عوانة عن عثمان بن المغيرة الثقفي عن علي بن ربيعة الأسدي عن أسماء بن الحكم الفزاري قال سمعت عليا رضي الله عنه يقول كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله منه بما شاء أن ينفعني وإذا حدثني أحد من أصحابه استحلفته فإذا حلف لي صدقته قال وحدثني أبو بكر وصدق أبو بكر رضي الله عنه أنه قال سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يذنب ذنبا فيحسن الطهور ثم يقوم فيصلي ركعتين ثم يستغفر الله إلا غفر الله له ثم قرأ هذه الآية " والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله " إلى آخر الآية


009-أن رسول الله صلى الله عليه وسلم أخذ بيده وقال يا معاذ والله إني لأحبك والله إني لأحبك فقال أوصيك يا معاذ لا تدعن في دبر

أن رسول الله صلى الله عليه وسلم أخذ بيده وقال يا معاذ والله إني لأحبك والله إني لأحبك فقال أوصيك يا معاذ لا تدعن في دبر كل صلاة تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك وأوصى بذلك معاذ الصنابحي وأوصى به الصنابحي أبا عبد الرحمن

حدثنا عبيد الله بن عمر بن ميسرة ثنا عبد الله بن يزيد المقرئ ثنا حيوة بن شريح قال سمعت عقبة بن مسلم يقول حدثني أبو عبد الرحمن الحبلي عن الصنابحي عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم أخذ بيده وقال يا معاذ والله إني لأحبك والله إني لأحبك فقال أوصيك يا معاذ لا تدعن في دبر كل صلاة تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك وأوصى بذلك معاذ الصنابحي وأوصى به الصنابحي أبا عبد الرحمن


010-أمرني رسول الله صلى الله عليه وسلم أن اقرأ بالمعوذات دبر كل صلاة

أمرني رسول الله صلى الله عليه وسلم أن اقرأ بالمعوذات دبر كل صلاة

حدثنا محمد بن سلمة المرادي ثنا بن وهب عن الليث بن سعد أن حنين بن أبي حكيم حدثه عن علي بن رباح اللخمي عن عقبة بن عامر قال أمرني رسول الله صلى الله عليه وسلم أن اقرأ بالمعوذات دبر كل صلاة


011-أن رسول الله صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثا ويستغفر ثلاثا

أن رسول الله صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثا ويستغفر ثلاثا

حدثنا أحمد بن علي بن سويد السدوسي ثنا أبو داود عن إسرائيل عن أبي إسحاق عن عمرو بن ميمون عن عبد الله أن رسول الله صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثا ويستغفر ثلاثا


012-ألا أعلمك كلمات تقولينهن عند الكرب أو في الكرب الله الله ربي لا أشرك به شيئا قال أبو داود هذا هلال مولى عمر بن عبد

ألا أعلمك كلمات تقولينهن عند الكرب أو في الكرب الله الله ربي لا أشرك به شيئا قال أبو داود هذا هلال مولى عمر بن عبد العزيز وابن جعفر هو عبد الله بن جعفر

حدثنا مسدد ثنا عبد الله بن داود عن عبد العزيز بن عمر عن هلال عن عمر بن عبد العزيز عن بن جعفر عن أسماء بنت عميس قالت قال لي رسول الله صلى الله عليه وسلم ألا أعلمك كلمات تقولينهن عند الكرب أو في الكرب الله الله ربي لا أشرك به شيئا قال أبو داود هذا هلال مولى عمر بن عبد العزيز وابن جعفر هو عبد الله بن جعفر


013-كنت مع رسول الله صلى الله عليه وسلم في سفر فلما دنوا من المدينة كبر الناس ورفعوا أصواتهم فقال رسول الله صلى الله عليه

كنت مع رسول الله صلى الله عليه وسلم في سفر فلما دنوا من المدينة كبر الناس ورفعوا أصواتهم فقال رسول الله صلى الله عليه وسلم يا أيها الناس إنكم لا تدعون أصم ولا غائبا إن الذي تدعونه بينكم وبين أعناق ركابكم ثم قال رسول الله صلى الله عليه وسلم يا أبا موسى ألا أدلك على كنز من كنوز الجنة فقلت وما هو قال لا حول ولا قوة إلا بالله

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت وعلي بن زيد وسعيد الجريري عن أبي عثمان النهدي أن أبا موسى الأشعري قال كنت مع رسول الله صلى الله عليه وسلم في سفر فلما دنوا من المدينة كبر الناس ورفعوا أصواتهم فقال رسول الله صلى الله عليه وسلم يا أيها الناس إنكم لا تدعون أصم ولا غائبا إن الذي تدعونه بينكم وبين أعناق ركابكم ثم قال رسول الله صلى الله عليه وسلم يا أبا موسى ألا أدلك على كنز من كنوز الجنة فقلت وما هو قال لا حول ولا قوة إلا بالله


014-أنهم كانوا مع النبي صلى الله عليه وسلم وهم يتصعدون في ثنية فجعل رجل كلما علا الثنية نادى لا إله إلا الله والله أكبر

أنهم كانوا مع النبي صلى الله عليه وسلم وهم يتصعدون في ثنية فجعل رجل كلما علا الثنية نادى لا إله إلا الله والله أكبر فقال نبي الله صلى الله عليه وسلم إنكم لا تنادون أصم ولا غائبا ثم قال يا عبد الله بن قيس فذكر معناه

حدثنا مسدد ثنا يزيد بن زريع ثنا سليمان التيمي عن أبي عثمان عن أبي موسى الأشعري أنهم كانوا مع النبي صلى الله عليه وسلم وهم يتصعدون في ثنية فجعل رجل كلما علا الثنية نادى لا إله إلا الله والله أكبر فقال نبي الله صلى الله عليه وسلم إنكم لا تنادون أصم ولا غائبا ثم قال يا عبد الله بن قيس فذكر معناه


015-يا أيها الناس أربعوا على أنفسكم

يا أيها الناس أربعوا على أنفسكم

حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن عاصم عن أبي عثمان عن أبي موسى بهذا الحديث وقال فيه فقال النبي صلى الله عليه وسلم يا أيها الناس أربعوا على أنفسكم


016-من قال رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وجبت له الجنة

من قال رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وجبت له الجنة

حدثنا محمد بن رافع ثنا أبو الحسين زيد بن الحباب ثنا عبد الرحمن بن شريح الإسكندراني حدثني أبو هانئ الخولاني أنه سمع أبا علي الجنبي أنه سمع أبا سعيد الخدري أن رسول الله صلى الله عليه وسلم قال من قال رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وجبت له الجنة


017-من صلى علي واحدة صلى الله عليه وسلم عشرا

من صلى علي واحدة صلى الله عليه وسلم عشرا

حدثنا سليمان بن داود العتكي ثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من صلى علي واحدة صلى الله عليه وسلم عشرا


018-إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قال فقالوا يا رسول الله وكيف تعرض صلاتنا

إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قال فقالوا يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت قال يقولون بليت قال إن الله حرم على الأرض أجساد الأنبياء صلى الله عليهم

حدثنا الحسن بن علي ثنا الحسين بن علي الجعفي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني عن أوس بن أوس قال قال النبي صلى الله عليه وسلم إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قال فقالوا يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت قال يقولون بليت قال إن الله حرم على الأرض أجساد الأنبياء صلى الله عليهم


001-لا تدعوا على أنفسكم ولا تدعوا على أولادكم ولا تدعوا على خدمكم ولا تدعوا على أموالكم لا توافقوا من الله ساعة نيل فيها

لا تدعوا على أنفسكم ولا تدعوا على أولادكم ولا تدعوا على خدمكم ولا تدعوا على أموالكم لا توافقوا من الله ساعة نيل فيها عطاء فيستجيب لكم قال أبو داود هذا الحديث متصل الإسناد فإن عبادة بن الوليد بن عبادة لقي جابرا

حدثنا هشام بن عمار ويحيى بن الفضل وسليمان بن عبد الرحمن قالوا ثنا حاتم بن إسماعيل ثنا يعقوب بن مجاهد أبو حزرة عن عبادة بن الوليد بن عبادة بن الصامت عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم لا تدعوا على أنفسكم ولا تدعوا على أولادكم ولا تدعوا على خدمكم ولا تدعوا على أموالكم لا توافقوا من الله ساعة نيل فيها عطاء فيستجيب لكم قال أبو داود هذا الحديث متصل الإسناد فإن عبادة بن الوليد بن عبادة لقي جابرا


001-أن امرأة قالت للنبي صلى الله عليه وسلم صل علي وعلى زوجي فقال النبي صلى الله عليه وسلم صلى الله عليك وعلى زوجك

أن امرأة قالت للنبي صلى الله عليه وسلم صل علي وعلى زوجي فقال النبي صلى الله عليه وسلم صلى الله عليك وعلى زوجك

حدثنا محمد بن عيسى ثنا أبو عوانة عن الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله أن امرأة قالت للنبي صلى الله عليه وسلم صل علي وعلى زوجي فقال النبي صلى الله عليه وسلم صلى الله عليك وعلى زوجك


001-إذا دعا الرجل لأخيه بظهر الغيب قالت الملائكة آمين ولك بمثل

إذا دعا الرجل لأخيه بظهر الغيب قالت الملائكة آمين ولك بمثل

حدثنا رجاء بن المرجي ثنا النضر بن شميل أخبرنا موسى بن ثروان حدثني طلحة بن عبيد الله بن كريز حدثتني أم الدرداء قالت حدثني سيدي أبو الدرداء أنه سمع رسول الله صلى الله عليه وسلم يقول إذا دعا الرجل لأخيه بظهر الغيب قالت الملائكة آمين ولك بمثل


002-إن أسرع الدعاء إجابة دعوة غائب لغائب

إن أسرع الدعاء إجابة دعوة غائب لغائب

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب حدثني عبد الرحمن بن زياد عن أبي عبد الرحمن عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال إن أسرع الدعاء إجابة دعوة غائب لغائب


003-ثلاث دعوات مستجابات لا شك فيهن دعوة الوالد ودعوة المسافر ودعوة المظلوم

ثلاث دعوات مستجابات لا شك فيهن دعوة الوالد ودعوة المسافر ودعوة المظلوم

حدثنا مسلم بن إبراهيم ثنا هشام الدستوائي عن يحيى عن أبي جعفر عن أبي هريرة أن النبي صلى الله عليه وسلم قال ثلاث دعوات مستجابات لا شك فيهن دعوة الوالد ودعوة المسافر ودعوة المظلوم


001-أن النبي صلى الله عليه وسلم كان إذا خاف قوما قال اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم

أن النبي صلى الله عليه وسلم كان إذا خاف قوما قال اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم

حدثنا محمد بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي بردة بن عبد الله أن أباه حدثه أن النبي صلى الله عليه وسلم كان إذا خاف قوما قال اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم


001-كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة كما يعلمنا السورة من القرآن يقول لنا إذا هم أحدكم بالأمر فليركع

كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة كما يعلمنا السورة من القرآن يقول لنا إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة وليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر يسميه بعينه الذي يريد خير لي في ديني ومعاشي ومعادي وعاقبة أمري فاقدره لي ويسره لي وبارك لي فيه اللهم وإن كنت تعلمه شرا لي مثل الأول فاصرفني عنه واصرفه عني واقدر لي الخير حيث كان ثم رضني به أو قال في عاجل أمري وآجله قال بن مسلمة وابن عيسى عن محمد بن المنكدر عن جابر

حدثنا عبد الله بن مسلمة القعنبي وعبد الرحمن بن مقاتل خال القعنبي ومحمد بن عيسى المعنى واحد قالوا ثنا عبد الرحمن بن أبي الموالي حدثني محمد بن المنكدر أنه سمع جابر بن عبد الله قال كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة كما يعلمنا السورة من القرآن يقول لنا إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة وليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر يسميه بعينه الذي يريد خير لي في ديني ومعاشي ومعادي وعاقبة أمري فاقدره لي ويسره لي وبارك لي فيه اللهم وإن كنت تعلمه شرا لي مثل الأول فاصرفني عنه واصرفه عني واقدر لي الخير حيث كان ثم رضني به أو قال في عاجل أمري وآجله قال بن مسلمة وابن عيسى عن محمد بن المنكدر عن جابر


001-كان النبي صلى الله عليه وسلم يتعوذ من خمس من الجبن والبخل وسوء العمر وفتنة الصدر وعذاب القبر

كان النبي صلى الله عليه وسلم يتعوذ من خمس من الجبن والبخل وسوء العمر وفتنة الصدر وعذاب القبر

حدثنا عثمان بن أبي شيبة ثنا وكيع ثنا إسرائيل عن أبي إسحاق عن عمرو بن ميمون عن عمر بن الخطاب قال كان النبي صلى الله عليه وسلم يتعوذ من خمس من الجبن والبخل وسوء العمر وفتنة الصدر وعذاب القبر


002-اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المحيا والممات

اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المحيا والممات

حدثنا مسدد أخبرنا المعتمر قال سمعت أبي قال سمعت أنس بن مالك يقول كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المحيا والممات


003-كنت أخدم النبي صلى الله عليه وسلم فكنت أسمعه كثيرا يقول اللهم اني أعوذ بك من الهم والحزن وضلع الدين وغلبة الرجال وذكر

كنت أخدم النبي صلى الله عليه وسلم فكنت أسمعه كثيرا يقول اللهم اني أعوذ بك من الهم والحزن وضلع الدين وغلبة الرجال وذكر بعض ما ذكره التيمي

حدثنا سعيد بن منصور وقتيبة بن سعيد قالا ثنا يعقوب بن عبد الرحمن قال سعيد الزهري عن عمرو بن أبي عمرو عن أنس بن مالك قال كنت أخدم النبي صلى الله عليه وسلم فكنت أسمعه كثيرا يقول اللهم اني أعوذ بك من الهم والحزن وضلع الدين وغلبة الرجال وذكر بعض ما ذكره التيمي


004-أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن يقول اللهم إني أعوذ بك من عذاب جهنم

أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن يقول اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات

حدثنا القعنبي عن مالك عن أبي الزبير المكي عن طاوس عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن يقول اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات


005-أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من فتنة النار وعذاب النار ومن شر الغنى والفقر

أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من فتنة النار وعذاب النار ومن شر الغنى والفقر

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا هشام عن أبيه عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من فتنة النار وعذاب النار ومن شر الغنى والفقر


006-أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من الفقر والقلة والذلة وأعوذ بك من أن أظلم أو أظلم

أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من الفقر والقلة والذلة وأعوذ بك من أن أظلم أو أظلم

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا إسحاق بن عبد الله عن سعيد بن يسار عن أبي هريرة أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من الفقر والقلة والذلة وأعوذ بك من أن أظلم أو أظلم


007-كان من دعاء رسول الله صلى الله عليه وسلم اللهم إني أعوذ بك من زوال نعمتك وتحويل عافيتك وفجاءة نقمتك وجميع سخطك

كان من دعاء رسول الله صلى الله عليه وسلم اللهم إني أعوذ بك من زوال نعمتك وتحويل عافيتك وفجاءة نقمتك وجميع سخطك

حدثنا بن عوف ثنا عبد الغفار بن داود ثنا يعقوب بن عبد الرحمن عن موسى بن عقبة عن عبد الله بن دينار عن بن عمر قال كان من دعاء رسول الله صلى الله عليه وسلم اللهم إني أعوذ بك من زوال نعمتك وتحويل عافيتك وفجاءة نقمتك وجميع سخطك


008-إن رسول الله صلى الله عليه وسلم كان يدعو يقول اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق

إن رسول الله صلى الله عليه وسلم كان يدعو يقول اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق

حدثنا عمرو بن عثمان ثنا بقية ثنا ضبارة بن عبد الله بن أبي السليك عن دويد بن نافع ثنا أبو صالح السمان قال قال أبو هريرة إن رسول الله صلى الله عليه وسلم كان يدعو يقول اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق


009-اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع وأعوذ بك من الخيانة فإنها بئست البطانة

اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع وأعوذ بك من الخيانة فإنها بئست البطانة

حدثنا محمد بن العلاء عن بن إدريس عن بن عجلان عن المقبري عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع وأعوذ بك من الخيانة فإنها بئست البطانة


010-اللهم إني أعوذ بك من الأربع من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعاء لا يسمع

اللهم إني أعوذ بك من الأربع من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعاء لا يسمع

حدثنا قتيبة بن سعيد ثنا الليث عن سعيد بن أبي سعيد المقبري عن أخيه عباد بن أبي سعيد أنه سمع أبا هريرة يقول كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من الأربع من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعاء لا يسمع


011-اللهم إني أعوذ بك من صلاة لا تنفع وذكر دعاء آخر

اللهم إني أعوذ بك من صلاة لا تنفع وذكر دعاء آخر

حدثنا محمد بن المتوكل ثنا المعتمر قال قال أبو المعتمر أرى أن أنس بن مالك حدثنا أن رسول الله صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من صلاة لا تنفع وذكر دعاء آخر


012-سألت عائشة أم المؤمنين عما كان رسول الله صلى الله عليه وسلم يدعو به قالت كان يقول اللهم إني أعوذ بك من شر ما عملت ومن

سألت عائشة أم المؤمنين عما كان رسول الله صلى الله عليه وسلم يدعو به قالت كان يقول اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن هلال بن يساف عن فروة بن نوفل الأشجعي قال سألت عائشة أم المؤمنين عما كان رسول الله صلى الله عليه وسلم يدعو به قالت كان يقول اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل


013-يا رسول الله علمني دعاء قال قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي

يا رسول الله علمني دعاء قال قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي

حدثنا أحمد بن محمد بن حنبل ثنا محمد بن عبد الله بن الزبير ح وثنا أحمد ثنا وكيع المعنى عن سعد بن أوس عن بلال العبسي عن شتير بن شكل عن أبيه في حديث أبي أحمد شكل بن حميد قال قلت يا رسول الله علمني دعاء قال قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي


014-أن رسول الله صلى الله عليه وسلم كان يدعو اللهم إني أعوذ بك من الهدم وأعوذ بك من التردي وأعوذ بك من الغرق والحرق والهرم

أن رسول الله صلى الله عليه وسلم كان يدعو اللهم إني أعوذ بك من الهدم وأعوذ بك من التردي وأعوذ بك من الغرق والحرق والهرم وأعوذ بك أن يتخبطني الشيطان عند الموت وأعوذ بك أن أموت في سبيلك مدبرا وأعوذ بك أن أموت لديغا

حدثنا عبيد الله بن عمر حدثنا مكي بن إبراهيم حدثني عبد الله بن سعيد عن صيفي مولى أفلح مولى أبي أيوب عن أبي اليسر أن رسول الله صلى الله عليه وسلم كان يدعو اللهم إني أعوذ بك من الهدم وأعوذ بك من التردي وأعوذ بك من الغرق والحرق والهرم وأعوذ بك أن يتخبطني الشيطان عند الموت وأعوذ بك أن أموت في سبيلك مدبرا وأعوذ بك أن أموت لديغا


015-زاد فيه والغم

زاد فيه والغم

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن عبد الله بن سعيد حدثني مولى لأبي أيوب عن أبي اليسر زاد فيه والغم


016-أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من البرص والجنون والجذام ومن سيء

أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من البرص والجنون والجذام ومن سيء

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا قتادة عن أنس أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من البرص والجنون والجذام ومن سيء


017-دخل رسول الله صلى الله عليه وسلم ذات يوم المسجد فإذا هو برجل من الأنصار يقال له أبو أمامة فقال يا أبا أمامة ما لي أراك

دخل رسول الله صلى الله عليه وسلم ذات يوم المسجد فإذا هو برجل من الأنصار يقال له أبو أمامة فقال يا أبا أمامة ما لي أراك جالسا في المسجد في غير وقت الصلاة قال هموم لزمتني وديون يا رسول الله قال أفلا أعلمك كلاما إذا أنت قلته أذهب الله همك وقضى عنك دينك قال قلت بلى يا رسول الله قال قل إذا أصبحت وإذا أمسيت اللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل وأعوذ بك من الجبن والبخل وأعوذ بك من غلبة الدين وقهر الرجال قال ففعلت ذلك فأذهب الله همي وقضى عني ديني

حدثنا أحمد بن عبيد الله الغداني أخبرنا غسان بن عوف أخبرنا الجريري عن أبي نضرة عن أبي سعيد الخدري قال دخل رسول الله صلى الله عليه وسلم ذات يوم المسجد فإذا هو برجل من الأنصار يقال له أبو أمامة فقال يا أبا أمامة ما لي أراك جالسا في المسجد في غير وقت الصلاة قال هموم لزمتني وديون يا رسول الله قال أفلا أعلمك كلاما إذا أنت قلته أذهب الله همك وقضى عنك دينك قال قلت بلى يا رسول الله قال قل إذا أصبحت وإذا أمسيت اللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل وأعوذ بك من الجبن والبخل وأعوذ بك من غلبة الدين وقهر الرجال قال ففعلت ذلك فأذهب الله همي وقضى عني ديني


001-لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده وكفر من كفر من العرب قال عمر بن الخطاب لأبي بكر كيف تقاتل

لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده وكفر من كفر من العرب قال عمر بن الخطاب لأبي بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله فقال أبو بكر والله لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه فقال عمر بن الخطاب فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال قال فعرفت أنه الحق قال أبو داود ورواه رباح بن زيد وعبد الرزاق عن معمر عن الزهري بإسناده وقال بعضهم عقالا ورواه بن وهب عن يونس قال عناقا قال أبو داود قال شعيب بن أبي حمزة ومعمر والزبيدي عن الزهري في هذا الحديث لو منعوني عناقا وروى عنبسة عن يونس عن الزهري في هذا الحديث قال عناقا

حدثنا قتيبة بن سعيد الثقفي ثنا الليث عن عقيل عن الزهري أخبرني عبيد الله بن عبد الله بن عتبة عن أبي هريرة قال لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده وكفر من كفر من العرب قال عمر بن الخطاب لأبي بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله فقال أبو بكر والله لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه فقال عمر بن الخطاب فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال قال فعرفت أنه الحق قال أبو داود ورواه رباح بن زيد وعبد الرزاق عن معمر عن الزهري بإسناده وقال بعضهم عقالا ورواه بن وهب عن يونس قال عناقا قال أبو داود قال شعيب بن أبي حمزة ومعمر والزبيدي عن الزهري في هذا الحديث لو منعوني عناقا وروى عنبسة عن يونس عن الزهري في هذا الحديث قال عناقا


002-إن حقه أداء الزكاة وقال عقالا

إن حقه أداء الزكاة وقال عقالا

حدثنا بن السرح وسليمان بن داود قالا أخبرنا بن وهب أخبرني يونس عن الزهري قال قال أبو بكر إن حقه أداء الزكاة وقال عقالا


001-ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة

ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة

حدثنا عبد الله بن مسلمة قال قرأت على مالك بن أنس عن عمرو بن يحيى المازني عن أبيه قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة


002-ليس فيما دون خمسة أوسق زكاة والوسق ستون مختوما قال أبو داود أبو البختري لم يسمع من أبي سعيد

ليس فيما دون خمسة أوسق زكاة والوسق ستون مختوما قال أبو داود أبو البختري لم يسمع من أبي سعيد

حدثنا أيوب بن محمد الرقي ثنا محمد بن عبيد ثنا إدريس بن يزيد الأودي عن عمرو بن مرة الجملي عن أبي البختري الطائي عن أبي سعيد الخدري يرفعه إلى النبي صلى الله عليه وسلم قال ليس فيما دون خمسة أوسق زكاة والوسق ستون مختوما قال أبو داود أبو البختري لم يسمع من أبي سعيد


003-الوسق ستون صاعا مختوما بالحجاجي

الوسق ستون صاعا مختوما بالحجاجي

حدثنا محمد بن قدامة بن أعين ثنا جرير عن المغيرة عن إبراهيم قال الوسق ستون صاعا مختوما بالحجاجي


004-سمعت حبيبا المالكي قال قال رجل لعمران بن حصين يا أبا نجيد إنكم لتحدثوننا بأحاديث ما نجد لها أصلا في القرآن فغضب عمران

سمعت حبيبا المالكي قال قال رجل لعمران بن حصين يا أبا نجيد إنكم لتحدثوننا بأحاديث ما نجد لها أصلا في القرآن فغضب عمران وقال للرجل أوجدتم في كل أربعين درهما درهم ومن كل كذا وكذا شاة شاة ومن كل كذا وكذا بعيرا كذا وكذا أوجدتم هذا في القرآن قال لا قال فعن من أخذتم هذا أخذتموه عنا وأخذناه عن نبي الله صلى الله عليه وسلم وذكر أشياء نحو هذا

حدثنا محمد بن بشار حدثني محمد بن عبد الله الأنصاري ثنا صرد بن أبي المنازل قال سمعت حبيبا المالكي قال قال رجل لعمران بن حصين يا أبا نجيد إنكم لتحدثوننا بأحاديث ما نجد لها أصلا في القرآن فغضب عمران وقال للرجل أوجدتم في كل أربعين درهما درهم ومن كل كذا وكذا شاة شاة ومن كل كذا وكذا بعيرا كذا وكذا أوجدتم هذا في القرآن قال لا قال فعن من أخذتم هذا أخذتموه عنا وأخذناه عن نبي الله صلى الله عليه وسلم وذكر أشياء نحو هذا


001-أما بعد فإن رسول الله صلى الله عليه وسلم كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع

أما بعد فإن رسول الله صلى الله عليه وسلم كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع

حدثنا محمد بن داود بن سفيان ثنا يحيى بن حسان ثنا سليمان بن موسى أبو داود ثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان عن أبيه سليمان عن سمرة بن جندب قال أما بعد فإن رسول الله صلى الله عليه وسلم كان يأمرنا أن نخرج الصدقة من الذي نعد للبيع


001-أن امرأة أتت رسول الله صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها أتعطين زكاة هذا

أن امرأة أتت رسول الله صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها أتعطين زكاة هذا قالت لا قال أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار قال فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت هما لله سبحانه وتعلى ولرسوله

حدثنا أبو كامل وحميد بن مسعدة المعنى أن خالد بن الحرث حدثهم ثنا حسين عن عمرو بن شعيب عن أبيه عن جده أن امرأة أتت رسول الله صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها أتعطين زكاة هذا قالت لا قال أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار قال فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت هما لله سبحانه وتعلى ولرسوله


002-كنت ألبس أوضاحا من ذهب فقلت يا رسول الله أكنز هو فقال ما بلغ أن تؤدى زكاته فزكي فليس بكنز

كنت ألبس أوضاحا من ذهب فقلت يا رسول الله أكنز هو فقال ما بلغ أن تؤدى زكاته فزكي فليس بكنز

حدثنا محمد بن عيسى ثنا عتاب يعني بن بشير عن ثابت بن عجلان عن عطاء عن أم سلمة قالت كنت ألبس أوضاحا من ذهب فقلت يا رسول الله أكنز هو فقال ما بلغ أن تؤدى زكاته فزكي فليس بكنز


003-دخل علي رسول الله صلى الله عليه وسلم فرأى في يدي فتخات من ورق فقال ما هذا يا عائشة فقلت صنعتهن أتزين لك يا رسول الله

دخل علي رسول الله صلى الله عليه وسلم فرأى في يدي فتخات من ورق فقال ما هذا يا عائشة فقلت صنعتهن أتزين لك يا رسول الله قال أتؤدين زكاتهن قلت لا أو ما شاء الله قال هو حسبك من النار

حدثنا محمد بن إدريس الرازي ثنا عمرو بن الربيع بن طارق ثنا يحيى بن أيوب عن عبيد الله بن أبي جعفر أن محمد بن عمرو بن عطاء أخبره عن عبد الله بن شداد بن الهاد أنه قال دخلنا على عائشة زوج النبي صلى الله عليه وسلم فقالت دخل علي رسول الله صلى الله عليه وسلم فرأى في يدي فتخات من ورق فقال ما هذا يا عائشة فقلت صنعتهن أتزين لك يا رسول الله قال أتؤدين زكاتهن قلت لا أو ما شاء الله قال هو حسبك من النار


004-فذكر الحديث نحو حديث الخاتم قيل لسفيان كيف تزكيه قال تضمه إلى غيره

فذكر الحديث نحو حديث الخاتم قيل لسفيان كيف تزكيه قال تضمه إلى غيره

حدثنا صفوان بن صالح ثنا الوليد بن مسلم ثنا سفيان عن عمر بن يعلى فذكر الحديث نحو حديث الخاتم قيل لسفيان كيف تزكيه قال تضمه إلى غيره


001-هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين التي أمر الله بها نبيه صلى الله عليه وسلم فمن

هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين التي أمر الله بها نبيه صلى الله عليه وسلم فمن سئلها من المسلمين على وجهها فليعطها ومن سئل فوقها فلا يعطه فيما دون خمس وعشرين من الإبل الغنم في كل خمس ذود شاة فإذا بلغت خمسا وعشرين ففيها بنت مخاض إلى أن تبلغ خمسا وثلاثين فإن لم يكن فيها بنت مخاض فابن لبون ذكر فإذا بلغت ستا وثلاثين ففيها بنت لبون إلى خمس وأربعين فإذا بلغت ستا وأربعين ففيها حقة طروقة الفحل إلى ستين فإذا بلغت إحدى وستين ففيها جذعة إلى خمس وسبعين فإذا بلغت ستا وسبعين ففيها ابنتا لبون إلى تسعين فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الفحل إلى عشرين ومائة فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون وفي كل خمسين حقة فإذا تباين أسنان الإبل في فرائض الصدقات فمن بلغت عنده صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه وأن يجعل معها شاتين إن استيسرتا له أو عشرين درهما ومن بلغت عنده صدقة الحقة وليست عنده حقة وعنده جذعة فإنها تقبل منه ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة الحقة وليس عنده حقة وعنده ابنة لبون فإنها تقبل منه قال أبو داود من ههنا لم أضبطه عن موسى كما أحب ويجعل معها شاتين إن استيسرتا له أو عشرين درهما ومن بلغت عنده صدقة بنت لبون وليس عنده إلا حقة فإنها تقبل منه قال أبو داود إلى ههنا ثم أتقنته ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة ابنة لبون وليس عنده إلا بنت مخاض فإنها تقبل منه وشاتين أو عشرين درهما ومن بلغت عنده صدقة ابنة مخاض وليس عنده إلا بن لبون ذكر فإنه يقبل منه وليس معه شيء ومن لم يكن عنده إلا أربع فليس فيها شيء إلا أن يشاء ربها وفي سائمة الغنم إذا كانت أربعين ففيها شاة إلى عشرين ومائة فإذا زادت على عشرين ومائة ففيها شاتان إلى أن تبلغ مائتين فإذا زادت على مائتين ففيها ثلاث شياه إلى أن تبلغ ثلاثمائة فإذا زادت على ثلاثمائة ففي كل مائة شاة شاة ولا يؤخذ في الصدقة هرمة ولا ذات عوار من الغنم ولا تيس الغنم إلا أن يشاء المصدق ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية فإن لم تبلغ سائمة الرجل أربعين فليس فيها شيء إلا أن يشاء ربها وفي الرقة ربع العشر فإن لم يكن المال إلا تسعين ومائة فليس فيها شيء إلا أن يشاء ربها

حدثنا موسى بن إسماعيل ثنا حماد قال أخذت من ثمامة بن عبد الله بن أنس كتابا زعم أن أبا بكر كتبه لأنس وعليه خاتم رسول الله صلى الله عليه وسلم حين بعثه مصدقا وكتبه له فإذا فيه هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين التي أمر الله بها نبيه صلى الله عليه وسلم فمن سئلها من المسلمين على وجهها فليعطها ومن سئل فوقها فلا يعطه فيما دون خمس وعشرين من الإبل الغنم في كل خمس ذود شاة فإذا بلغت خمسا وعشرين ففيها بنت مخاض إلى أن تبلغ خمسا وثلاثين فإن لم يكن فيها بنت مخاض فابن لبون ذكر فإذا بلغت ستا وثلاثين ففيها بنت لبون إلى خمس وأربعين فإذا بلغت ستا وأربعين ففيها حقة طروقة الفحل إلى ستين فإذا بلغت إحدى وستين ففيها جذعة إلى خمس وسبعين فإذا بلغت ستا وسبعين ففيها ابنتا لبون إلى تسعين فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الفحل إلى عشرين ومائة فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون وفي كل خمسين حقة فإذا تباين أسنان الإبل في فرائض الصدقات فمن بلغت عنده صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه وأن يجعل معها شاتين إن استيسرتا له أو عشرين درهما ومن بلغت عنده صدقة الحقة وليست عنده حقة وعنده جذعة فإنها تقبل منه ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة الحقة وليس عنده حقة وعنده ابنة لبون فإنها تقبل منه قال أبو داود من ههنا لم أضبطه عن موسى كما أحب ويجعل معها شاتين إن استيسرتا له أو عشرين درهما ومن بلغت عنده صدقة بنت لبون وليس عنده إلا حقة فإنها تقبل منه قال أبو داود إلى ههنا ثم أتقنته ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة ابنة لبون وليس عنده إلا بنت مخاض فإنها تقبل منه وشاتين أو عشرين درهما ومن بلغت عنده صدقة ابنة مخاض وليس عنده إلا بن لبون ذكر فإنه يقبل منه وليس معه شيء ومن لم يكن عنده إلا أربع فليس فيها شيء إلا أن يشاء ربها وفي سائمة الغنم إذا كانت أربعين ففيها شاة إلى عشرين ومائة فإذا زادت على عشرين ومائة ففيها شاتان إلى أن تبلغ مائتين فإذا زادت على مائتين ففيها ثلاث شياه إلى أن تبلغ ثلاثمائة فإذا زادت على ثلاثمائة ففي كل مائة شاة شاة ولا يؤخذ في الصدقة هرمة ولا ذات عوار من الغنم ولا تيس الغنم إلا أن يشاء المصدق ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية فإن لم تبلغ سائمة الرجل أربعين فليس فيها شيء إلا أن يشاء ربها وفي الرقة ربع العشر فإن لم يكن المال إلا تسعين ومائة فليس فيها شيء إلا أن يشاء ربها


002-كتب رسول الله صلى الله عليه وسلم كتاب الصدقة فلم يخرجه إلى عماله حتى قبض فقرنه بسيفه فعمل به أبو بكر حتى قبض ثم عمل به

كتب رسول الله صلى الله عليه وسلم كتاب الصدقة فلم يخرجه إلى عماله حتى قبض فقرنه بسيفه فعمل به أبو بكر حتى قبض ثم عمل به عمر حتى قبض فكان فيه في خمس من الإبل شاة وفي عشر شاتان وفي خمس عشرة ثلاث شياه وفي عشرين أربع شياه وفي خمس وعشرين ابنة مخاض إلى خمس وثلاثين فإن زادت واحدة ففيها ابنة لبون إلى خمس وأربعين فإذا زادت واحدة ففيها حقة إلى ستين فإذا زادت واحدة ففيها جذعة إلى خمس وسبعين فإذا زادت واحدة ففيها ابنتا لبون إلى تسعين فإذا زادت واحدة ففيها حقتان إلى عشرين ومائة فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة وفي كل أربعين ابنة لبون وفي الغنم في كل أربعين شاة شاة إلى عشرين ومائة فإن زادت واحدة فشاتان إلى مائتين فإن زادت واحدة على المائتين ففيها ثلاث شياه إلى ثلاثمائة فإن كانت الغنم أكثر من ذلك ففي كل مائة شاة شاة وليس فيها شيء حتى تبلغ المائة ولا يفرق بين مجتمع ولا يجمع بين متفرق مخافة الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية ولا يؤخذ في الصدقة هرمة ولا ذات عيب قال وقال الزهري إذا جاء المصدق قسمت الشاة أثلاثا ثلثا شرارا وثلثا خيارا وثلثا وسطا فأخذ المصدق من الوسط ولم يذكر الزهري البقر

حدثنا عبد الله بن محمد النفيلي ثنا عباد بن العوام عن سفيان بن حسين عن الزهري عن سالم عن أبيه قال كتب رسول الله صلى الله عليه وسلم كتاب الصدقة فلم يخرجه إلى عماله حتى قبض فقرنه بسيفه فعمل به أبو بكر حتى قبض ثم عمل به عمر حتى قبض فكان فيه في خمس من الإبل شاة وفي عشر شاتان وفي خمس عشرة ثلاث شياه وفي عشرين أربع شياه وفي خمس وعشرين ابنة مخاض إلى خمس وثلاثين فإن زادت واحدة ففيها ابنة لبون إلى خمس وأربعين فإذا زادت واحدة ففيها حقة إلى ستين فإذا زادت واحدة ففيها جذعة إلى خمس وسبعين فإذا زادت واحدة ففيها ابنتا لبون إلى تسعين فإذا زادت واحدة ففيها حقتان إلى عشرين ومائة فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة وفي كل أربعين ابنة لبون وفي الغنم في كل أربعين شاة شاة إلى عشرين ومائة فإن زادت واحدة فشاتان إلى مائتين فإن زادت واحدة على المائتين ففيها ثلاث شياه إلى ثلاثمائة فإن كانت الغنم أكثر من ذلك ففي كل مائة شاة شاة وليس فيها شيء حتى تبلغ المائة ولا يفرق بين مجتمع ولا يجمع بين متفرق مخافة الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية ولا يؤخذ في الصدقة هرمة ولا ذات عيب قال وقال الزهري إذا جاء المصدق قسمت الشاة أثلاثا ثلثا شرارا وثلثا خيارا وثلثا وسطا فأخذ المصدق من الوسط ولم يذكر الزهري البقر


003-بإسناده ومعناه قال فإن لم تكن ابنة مخاض فابن لبون ولم يذكر كلام الزهري

بإسناده ومعناه قال فإن لم تكن ابنة مخاض فابن لبون ولم يذكر كلام الزهري

حدثنا عثمان بن أبي شيبة ثنا محمد بن يزيد الواسطي أخبرنا سفيان بن حسين بإسناده ومعناه قال فإن لم تكن ابنة مخاض فابن لبون ولم يذكر كلام الزهري


004-هذه نسخة كتاب رسول الله صلى الله عليه وسلم الذي كتبه في الصدقة وهي عند آل عمر بن الخطاب قال بن شهاب أقرأنيها سالم بن

هذه نسخة كتاب رسول الله صلى الله عليه وسلم الذي كتبه في الصدقة وهي عند آل عمر بن الخطاب قال بن شهاب أقرأنيها سالم بن عبد الله بن عمر فوعيتها على وجهها وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عبد الله بن عمر وسالم بن عبد الله بن عمر فذكر الحديث قال فإذا كانت إحدى وعشرين ومائة ففيها ثلاث بنات لبون حتى تبلغ تسعا وعشرين ومائة فإذا كانت ثلاثين ومائة ففيها بنتا لبون وحقة حتى تبلغ تسعا وثلاثين ومائة فإذا كانت أربعين ومائة ففيها حقتان وبنت لبون حتى تبلغ تسعا وأربعين ومائة فإذا كانت خمسين ومائة ففيها ثلاث حقاق حتى تبلغ تسعا وخمسين ومائة فإذا كانت ستين ومائة ففيها أربع بنات لبون حتى تبلغ تسعا وستين ومائة فإذا كانت سبعين ومائة ففيها ثلاث بنات لبون وحقة حتى تبلغ تسعا وسبعين ومائة فإذا كانت ثمانين ومائة ففيها حقتان وابنتا لبون حتى تبلغ تسعا وثمانين ومائة فإذا كانت تسعين ومائة ففيها ثلاث حقاق وبنت لبون حتى تبلغ تسعا وتسعين ومائة فإذا كانت مائتين ففيها أربع حقاق أو خمس بنات لبون أي السنين وجدت أخذت وفي سائمة الغنم فذكر نحو حديث سفيان بن حسين وفيه ولا يؤخذ في الصدقة هرمة ولا ذات عوار من الغنم ولا تيس الغنم إلا أن يشاء المصدق

حدثنا محمد بن العلاء أخبرنا بن المبارك عن يونس بن يزيد عن بن شهاب قال هذه نسخة كتاب رسول الله صلى الله عليه وسلم الذي كتبه في الصدقة وهي عند آل عمر بن الخطاب قال بن شهاب أقرأنيها سالم بن عبد الله بن عمر فوعيتها على وجهها وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عبد الله بن عمر وسالم بن عبد الله بن عمر فذكر الحديث قال فإذا كانت إحدى وعشرين ومائة ففيها ثلاث بنات لبون حتى تبلغ تسعا وعشرين ومائة فإذا كانت ثلاثين ومائة ففيها بنتا لبون وحقة حتى تبلغ تسعا وثلاثين ومائة فإذا كانت أربعين ومائة ففيها حقتان وبنت لبون حتى تبلغ تسعا وأربعين ومائة فإذا كانت خمسين ومائة ففيها ثلاث حقاق حتى تبلغ تسعا وخمسين ومائة فإذا كانت ستين ومائة ففيها أربع بنات لبون حتى تبلغ تسعا وستين ومائة فإذا كانت سبعين ومائة ففيها ثلاث بنات لبون وحقة حتى تبلغ تسعا وسبعين ومائة فإذا كانت ثمانين ومائة ففيها حقتان وابنتا لبون حتى تبلغ تسعا وثمانين ومائة فإذا كانت تسعين ومائة ففيها ثلاث حقاق وبنت لبون حتى تبلغ تسعا وتسعين ومائة فإذا كانت مائتين ففيها أربع حقاق أو خمس بنات لبون أي السنين وجدت أخذت وفي سائمة الغنم فذكر نحو حديث سفيان بن حسين وفيه ولا يؤخذ في الصدقة هرمة ولا ذات عوار من الغنم ولا تيس الغنم إلا أن يشاء المصدق


005-لا يجمع بين متفرق ولا يفرق بين مجتمع هو أن يكون لكل رجل أربعون شاة فإذا أظلهم المصدق جمعوها لئلا يكون فيها إلا شاة ولا

لا يجمع بين متفرق ولا يفرق بين مجتمع هو أن يكون لكل رجل أربعون شاة فإذا أظلهم المصدق جمعوها لئلا يكون فيها إلا شاة ولا يفرق بين مجتمع أن الخليطين إذا كان لكل واحد منهما مائة شاة وشاة فيكون عليهما فيها ثلاث شياه فإذا أظلهما المصدق فرقا غنمهما فلم يكن على كل واحد منهما إلا شاة فهذا الذي سمعت في ذلك

حدثنا عبد الله بن مسلمة قال قال مالك وقول عمر بن الخطاب رضي الله عنه لا يجمع بين متفرق ولا يفرق بين مجتمع هو أن يكون لكل رجل أربعون شاة فإذا أظلهم المصدق جمعوها لئلا يكون فيها إلا شاة ولا يفرق بين مجتمع أن الخليطين إذا كان لكل واحد منهما مائة شاة وشاة فيكون عليهما فيها ثلاث شياه فإذا أظلهما المصدق فرقا غنمهما فلم يكن على كل واحد منهما إلا شاة فهذا الذي سمعت في ذلك


006-هاتوا ربع العشور من كل أربعين درهما درهم وليس عليكم شيء حتى تتم مائتي درهم فإذا كانت مائتي درهم ففيها خمسة دراهم فما

هاتوا ربع العشور من كل أربعين درهما درهم وليس عليكم شيء حتى تتم مائتي درهم فإذا كانت مائتي درهم ففيها خمسة دراهم فما زاد فعلى حساب ذلك وفي الغنم في كل أربعين شاة شاة فإن لم يكن إلا تسعا وثلاثين فليس عليك فيها شيء وساق صدقة الغنم مثل الزهري قال وفي البقر في كل ثلاثين تبيع وفي الأربعين مسنة وليس على العوامل شيء وفي الإبل فذكر صدقتها كما ذكر الزهري قال وفي خمس وعشرين خمسة من الغنم فإذا زادت واحدة ففيها ابنة مخاض فإن لم تكن بنت مخاض فابن لبون ذكر إلى خمس وثلاثين فإذا زادت واحدة ففيها بنت لبون إلى خمس وأربعين فإذا زادت واحدة ففيها حقة طروقة الجمل إلى ستين ثم ساق مثل حديث الزهري قال فإذا زادت واحدة يعني واحدة وتسعين ففيها حقتان طروقتا الجمل إلى عشرين ومائة فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة ولا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة ولا تؤخذ في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المصدق وفي النبات ما سقته الأنهار أو سقت السماء العشر وما سقى الغرب ففيه نصف العشر وفي حديث عاصم والحرث الصدقة في كل عام قال زهير أحسبه قال مرة وفي حديث عاصم إذا لم يكن في الإبل ابنة مخاض ولا بن لبون فعشرة دراهم أو شاتان

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق عن عاصم بن ضمرة وعن الحرث الأعور عن علي رضي الله عنه قال زهير أحسبه عن النبي صلى الله عليه وسلم أنه قال هاتوا ربع العشور من كل أربعين درهما درهم وليس عليكم شيء حتى تتم مائتي درهم فإذا كانت مائتي درهم ففيها خمسة دراهم فما زاد فعلى حساب ذلك وفي الغنم في كل أربعين شاة شاة فإن لم يكن إلا تسعا وثلاثين فليس عليك فيها شيء وساق صدقة الغنم مثل الزهري قال وفي البقر في كل ثلاثين تبيع وفي الأربعين مسنة وليس على العوامل شيء وفي الإبل فذكر صدقتها كما ذكر الزهري قال وفي خمس وعشرين خمسة من الغنم فإذا زادت واحدة ففيها ابنة مخاض فإن لم تكن بنت مخاض فابن لبون ذكر إلى خمس وثلاثين فإذا زادت واحدة ففيها بنت لبون إلى خمس وأربعين فإذا زادت واحدة ففيها حقة طروقة الجمل إلى ستين ثم ساق مثل حديث الزهري قال فإذا زادت واحدة يعني واحدة وتسعين ففيها حقتان طروقتا الجمل إلى عشرين ومائة فإن كانت الإبل أكثر من ذلك ففي كل خمسين حقة ولا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة ولا تؤخذ في الصدقة هرمة ولا ذات عوار ولا تيس إلا أن يشاء المصدق وفي النبات ما سقته الأنهار أو سقت السماء العشر وما سقى الغرب ففيه نصف العشر وفي حديث عاصم والحرث الصدقة في كل عام قال زهير أحسبه قال مرة وفي حديث عاصم إذا لم يكن في الإبل ابنة مخاض ولا بن لبون فعشرة دراهم أو شاتان


007-ببعض أول هذا الحديث قال فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء يعني في الذهب حتى يكون

ببعض أول هذا الحديث قال فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء يعني في الذهب حتى يكون لك عشرون دينارا فإذا كان لك عشرون دينارا وحال عليها الحول ففيها نصف دينار فما زاد فبحساب ذلك قال فلا أدري أعلي يقول فبحساب ذلك أو رفعه إلى النبي صلى الله عليه وسلم وليس في مال زكاة حتى يحول عليه الحول إلا أن جريرا قال بن وهب يزيد في الحديث عن النبي صلى الله عليه وسلم ليس في مال زكاة حتى يحول عليه الحول

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني جرير بن حازم وسمى آخر عن أبي إسحاق عن عاصم بن ضمرة والحرث الأعور عن علي رضي الله عنه عن النبي صلى الله عليه وسلم ببعض أول هذا الحديث قال فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء يعني في الذهب حتى يكون لك عشرون دينارا فإذا كان لك عشرون دينارا وحال عليها الحول ففيها نصف دينار فما زاد فبحساب ذلك قال فلا أدري أعلي يقول فبحساب ذلك أو رفعه إلى النبي صلى الله عليه وسلم وليس في مال زكاة حتى يحول عليه الحول إلا أن جريرا قال بن وهب يزيد في الحديث عن النبي صلى الله عليه وسلم ليس في مال زكاة حتى يحول عليه الحول


008-قد عفوت عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة

قد عفوت عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة دراهم قال أبو داود روى هذا الحديث الأعمش عن أبي إسحاق كما قال أبو عوانة ورواه شيبان أبو معاوية وإبراهيم بن طهمان عن أبي إسحاق عن الحرث عن علي عن النبي صلى الله عليه وسلم مثله قال أبو داود وروى حديث النفيلي شعبة وسفيان وغيرهما عن أبي إسحاق عن عاصم عن علي لم يرفعوه أوقفوه على علي

حدثنا عمرو بن عون أخبرنا أبو عوانة عن أبي إسحاق عن عاصم بن ضمرة عن علي عليه السلام قال قال رسول الله صلى الله عليه وسلم قد عفوت عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة دراهم قال أبو داود روى هذا الحديث الأعمش عن أبي إسحاق كما قال أبو عوانة ورواه شيبان أبو معاوية وإبراهيم بن طهمان عن أبي إسحاق عن الحرث عن علي عن النبي صلى الله عليه وسلم مثله قال أبو داود وروى حديث النفيلي شعبة وسفيان وغيرهما عن أبي إسحاق عن عاصم عن علي لم يرفعوه أوقفوه على علي


009-في كل سائمة إبل في أربعين بنت لبون ولا يفرق إبل عن حسابها من أعطاها مؤتجرا قال بن العلاء مؤتجرا بها فله أجرها ومن منعها

في كل سائمة إبل في أربعين بنت لبون ولا يفرق إبل عن حسابها من أعطاها مؤتجرا قال بن العلاء مؤتجرا بها فله أجرها ومن منعها فإنا آخذوها وشطر ماله عزمة من عزمات ربنا سبحانه وتعلى ليس لآل محمد منها شيء

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا بهز بن حكيم ح وثنا محمد بن العلاء أخبرنا أبو أسامة عن بهز بن حكيم عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال في كل سائمة إبل في أربعين بنت لبون ولا يفرق إبل عن حسابها من أعطاها مؤتجرا قال بن العلاء مؤتجرا بها فله أجرها ومن منعها فإنا آخذوها وشطر ماله عزمة من عزمات ربنا سبحانه وتعلى ليس لآل محمد منها شيء


010-أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من البقر من كل ثلاثين تبيعا أو تبيعة ومن كل أربعين مسنة ومن

أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من البقر من كل ثلاثين تبيعا أو تبيعة ومن كل أربعين مسنة ومن كل حالم يعني محتلما دينارا أو عدله من المعافر ثياب تكون باليمن

حدثنا النفيلي ثنا أبو معاوية عن الأعمش عن أبي وائل عن معاذ أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من البقر من كل ثلاثين تبيعا أو تبيعة ومن كل أربعين مسنة ومن كل حالم يعني محتلما دينارا أو عدله من المعافر ثياب تكون باليمن


011-مثله

مثله

حدثنا عثمان بن أبي شيبة والنفيلي وابن المثنى قالوا ثنا أبو معاوية ثنا الأعمش عن إبراهيم عن مسروق عن معاذ عن النبي صلى الله عليه وسلم مثله


012-بعثه النبي صلى الله عليه وسلم إلى اليمن فذكر مثله لم يذكر ثيابا تكون باليمن ولا ذكر يعني محتلما قال أبو داود ورواه جرير

بعثه النبي صلى الله عليه وسلم إلى اليمن فذكر مثله لم يذكر ثيابا تكون باليمن ولا ذكر يعني محتلما قال أبو داود ورواه جرير ويعلى ومعمر وشعبة وأبو عوانة ويحيى بن سعيد عن الأعمش عن أبي وائل عن مسروق قال يعلى ومعمر عن معاذ مثله

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي عن سفيان عن الأعمش عن أبي وائل عن مسروق عن معاذ بن جبل قال بعثه النبي صلى الله عليه وسلم إلى اليمن فذكر مثله لم يذكر ثيابا تكون باليمن ولا ذكر يعني محتلما قال أبو داود ورواه جرير ويعلى ومعمر وشعبة وأبو عوانة ويحيى بن سعيد عن الأعمش عن أبي وائل عن مسروق قال يعلى ومعمر عن معاذ مثله


013-من سار مع مصدق النبي صلى الله عليه وسلم فإذا في عهد رسول الله صلى الله عليه وسلم أن لا تأخذ من راضع لبن ولا تجمع بين

من سار مع مصدق النبي صلى الله عليه وسلم فإذا في عهد رسول الله صلى الله عليه وسلم أن لا تأخذ من راضع لبن ولا تجمع بين مفترق ولا تفرق بين مجتمع وكان إنما يأتي المياه حين ترد الغنم فيقول أدوا صدقات أموالكم قال فعمد رجل منهم إلى ناقة كوماء قال قلت يا أبا صالح ما الكوماء قال عظيمة السنام قال فأبى أن يقبلها قال إني أحب أن تأخذ خير إبلي قال فأبى أن يقبلها قال فخطم له أخرى دونها فأبى أن يقبلها ثم خطم له أخرى دونها فقبلها وقال إني آخذها وأخاف أن يجد علي رسول الله صلى الله عليه وسلم يقول لي عمدت إلى رجل فتخيرت عليه إبله قال أبو داود ورواه هشيم عن هلال بن خباب نحوه إلا أنه قال لا يفرق

حدثنا مسدد ثنا أبو عوانة عن هلال بن خباب عن ميسرة أبي صالح عن سويد بن غفلة قال سرت أو قال أخبرني من سار مع مصدق النبي صلى الله عليه وسلم فإذا في عهد رسول الله صلى الله عليه وسلم أن لا تأخذ من راضع لبن ولا تجمع بين مفترق ولا تفرق بين مجتمع وكان إنما يأتي المياه حين ترد الغنم فيقول أدوا صدقات أموالكم قال فعمد رجل منهم إلى ناقة كوماء قال قلت يا أبا صالح ما الكوماء قال عظيمة السنام قال فأبى أن يقبلها قال إني أحب أن تأخذ خير إبلي قال فأبى أن يقبلها قال فخطم له أخرى دونها فأبى أن يقبلها ثم خطم له أخرى دونها فقبلها وقال إني آخذها وأخاف أن يجد علي رسول الله صلى الله عليه وسلم يقول لي عمدت إلى رجل فتخيرت عليه إبله قال أبو داود ورواه هشيم عن هلال بن خباب نحوه إلا أنه قال لا يفرق


014-أتانا مصدق النبي صلى الله عليه وسلم فأخذت بيده وقرأت في عهده لا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة ولم يذكر

أتانا مصدق النبي صلى الله عليه وسلم فأخذت بيده وقرأت في عهده لا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة ولم يذكر راضع لبن

حدثنا محمد بن الصباح البزاز ثنا شريك عن عثمان بن أبي زرعة عن أبي ليلى الكندي عن سويد بن غفلة قال أتانا مصدق النبي صلى الله عليه وسلم فأخذت بيده وقرأت في عهده لا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة ولم يذكر راضع لبن


015-استعمل نافع بن علقمة أبي على عرافة قومه فأمره أن يصدقهم قال فبعثني أبي في طائفة منهم فأتيت شيخا كبيرا يقال له سعر بن

استعمل نافع بن علقمة أبي على عرافة قومه فأمره أن يصدقهم قال فبعثني أبي في طائفة منهم فأتيت شيخا كبيرا يقال له سعر بن ديسم فقلت إن أبي بعثني إليك يعني لأصدقك قال بن أخي وأي نحو تأخذون قلت نختار حتى أنا نتبين ضروع الغنم قال بن أخي فإني أحدثك أني كنت في شعب من هذه الشعاب على عهد رسول الله صلى الله عليه وسلم في غنم لي فجاءني رجلان على بعير فقالا لي إنا رسولا رسول الله صلى الله عليه وسلم إليك لتؤدي صدقة غنمك فقلت ما علي فيها فقالا شاة فأعمد إلى شاة قد عرفت مكانها ممتلئة محضا وشحما فأخرجتها إليهما فقالا هذه شاة الشافع وقد نهانا رسول الله صلى الله عليه وسلم أن نأخذ شافعا قلت فأي شيء تأخذان قالا عناقا جدعة أو ثنية قال فأعمد إلى عناق معتاط والمعتاط التي لم تلد ولدا وقد حان ولادها فأخرجتها إليهما فقالا ناولناها فجعلاها معهما على بعيرهما ثم انطلقا قال أبو داود رواه أبو عاصم عن زكريا قال أيضا مسلم بن شعبة كما قال روح

حدثنا الحسن بن علي ثنا وكيع عن زكريا بن إسحاق المكي عن عمرو بن أبي سفيان الجمحي عن مسلم بن ثفنة اليشكري قال الحسن روح يقول مسلم بن شعبة قال استعمل نافع بن علقمة أبي على عرافة قومه فأمره أن يصدقهم قال فبعثني أبي في طائفة منهم فأتيت شيخا كبيرا يقال له سعر بن ديسم فقلت إن أبي بعثني إليك يعني لأصدقك قال بن أخي وأي نحو تأخذون قلت نختار حتى أنا نتبين ضروع الغنم قال بن أخي فإني أحدثك أني كنت في شعب من هذه الشعاب على عهد رسول الله صلى الله عليه وسلم في غنم لي فجاءني رجلان على بعير فقالا لي إنا رسولا رسول الله صلى الله عليه وسلم إليك لتؤدي صدقة غنمك فقلت ما علي فيها فقالا شاة فأعمد إلى شاة قد عرفت مكانها ممتلئة محضا وشحما فأخرجتها إليهما فقالا هذه شاة الشافع وقد نهانا رسول الله صلى الله عليه وسلم أن نأخذ شافعا قلت فأي شيء تأخذان قالا عناقا جدعة أو ثنية قال فأعمد إلى عناق معتاط والمعتاط التي لم تلد ولدا وقد حان ولادها فأخرجتها إليهما فقالا ناولناها فجعلاها معهما على بعيرهما ثم انطلقا قال أبو داود رواه أبو عاصم عن زكريا قال أيضا مسلم بن شعبة كما قال روح


016-بإسناده بهذا الحديث قال مسلم بن شعبة قال فيه والشافع التي في بطنها الولد قال أبو داود وقرأت في كتاب عبد الله بن سالم

بإسناده بهذا الحديث قال مسلم بن شعبة قال فيه والشافع التي في بطنها الولد قال أبو داود وقرأت في كتاب عبد الله بن سالم بحمص عند آل عمرو بن الحرث الحمصي عن الزبيدي قال وأخبرني يحيى بن جابر عن جبير بن نفير عن عبد الله بن معاوية الغاضري من غاضرة قيس قال قال النبي صلى الله عليه وسلم ثلاث من فعلهن فقد طعم طعم الإيمان من عبد الله وحده وأنه لا إله إلا الله وأعطى زكاة ماله طيبة بها نفسه رافدة عليه كل عام ولا يعطي الهرمة ولا الدرنة ولا المريضة ولا الشرط اللئيمة ولكن من وسط أموالكم فإن الله لم يسألكم خيره ولم يأمركم بشره

حدثنا محمد بن يونس النسائي ثنا روح ثنا زكريا بن إسحاق بإسناده بهذا الحديث قال مسلم بن شعبة قال فيه والشافع التي في بطنها الولد قال أبو داود وقرأت في كتاب عبد الله بن سالم بحمص عند آل عمرو بن الحرث الحمصي عن الزبيدي قال وأخبرني يحيى بن جابر عن جبير بن نفير عن عبد الله بن معاوية الغاضري من غاضرة قيس قال قال النبي صلى الله عليه وسلم ثلاث من فعلهن فقد طعم طعم الإيمان من عبد الله وحده وأنه لا إله إلا الله وأعطى زكاة ماله طيبة بها نفسه رافدة عليه كل عام ولا يعطي الهرمة ولا الدرنة ولا المريضة ولا الشرط اللئيمة ولكن من وسط أموالكم فإن الله لم يسألكم خيره ولم يأمركم بشره


017-بعثني النبي صلى الله عليه وسلم مصدقا فمررت برجل فلما جمع لي ماله لم أجد عليه فيه إلا ابنة مخاض فقلت له أد ابنة مخاض

بعثني النبي صلى الله عليه وسلم مصدقا فمررت برجل فلما جمع لي ماله لم أجد عليه فيه إلا ابنة مخاض فقلت له أد ابنة مخاض فإنها صدقتك فقال ذاك ما لا لبن فيه ولا ظهر ولكن هذه ناقة فتية عظيمة سمينة فخذها فقلت له ما أنا بآخذ ما لم أومر به وهذا رسول الله صلى الله عليه وسلم منك قريب فإن أحببت أن تأتيه فتعرض عليه ما عرضت علي فافعل فإن قبله منك قبلته وإن رده عليك رددته قال فإني فاعل فخرج معي وخرج بالناقة التي عرض علي حتى قدمنا على رسول الله صلى الله عليه وسلم فقال له يا نبي الله أتاني رسولك ليأخذ مني صدقة مالي وأيم الله ما قام في مالي رسول الله صلى الله عليه وسلم ولا رسوله قط قبله فجمعت له مالي فزعم أن ما علي فيه ابنة مخاض وذلك ما لا لبن فيه ولا ظهر وقد عرضت عليه ناقة فتية عظيمة ليأخذها فأبى علي وها هي ذه قد جئتك بها يا رسول الله خذها فقال له رسول الله صلى الله عليه وسلم ذاك الذي عليك فإن تطوعت بخير آجرك الله فيه وقبلناه منك قال فها هي ذه يا رسول الله قد جئتك بها فخذها قال فأمر رسول الله صلى الله عليه وسلم بقبضها ودعا له في ماله بالبركة

حدثنا محمد بن منصور ثنا يعقوب بن إبراهيم ثنا أبي عن بن إسحاق قال حدثني عبد الله بن أبي بكر عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن عمارة بن عمرو بن حزم عن أبي بن كعب قال بعثني النبي صلى الله عليه وسلم مصدقا فمررت برجل فلما جمع لي ماله لم أجد عليه فيه إلا ابنة مخاض فقلت له أد ابنة مخاض فإنها صدقتك فقال ذاك ما لا لبن فيه ولا ظهر ولكن هذه ناقة فتية عظيمة سمينة فخذها فقلت له ما أنا بآخذ ما لم أومر به وهذا رسول الله صلى الله عليه وسلم منك قريب فإن أحببت أن تأتيه فتعرض عليه ما عرضت علي فافعل فإن قبله منك قبلته وإن رده عليك رددته قال فإني فاعل فخرج معي وخرج بالناقة التي عرض علي حتى قدمنا على رسول الله صلى الله عليه وسلم فقال له يا نبي الله أتاني رسولك ليأخذ مني صدقة مالي وأيم الله ما قام في مالي رسول الله صلى الله عليه وسلم ولا رسوله قط قبله فجمعت له مالي فزعم أن ما علي فيه ابنة مخاض وذلك ما لا لبن فيه ولا ظهر وقد عرضت عليه ناقة فتية عظيمة ليأخذها فأبى علي وها هي ذه قد جئتك بها يا رسول الله خذها فقال له رسول الله صلى الله عليه وسلم ذاك الذي عليك فإن تطوعت بخير آجرك الله فيه وقبلناه منك قال فها هي ذه يا رسول الله قد جئتك بها فخذها قال فأمر رسول الله صلى الله عليه وسلم بقبضها ودعا له في ماله بالبركة


018-أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال إنك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله

أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال إنك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب

حدثنا أحمد بن حنبل ثنا وكيع ثنا زكريا بن إسحاق المكي عن يحيى بن عبد الله بن صيفي عن أبي معبد عن بن عباس أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال إنك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب


019-المعتدي في الصدقة كمانعها

المعتدي في الصدقة كمانعها

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال المعتدي في الصدقة كمانعها


001-قلنا إن أهل الصدقة يعتدون علينا أفنكتم من أموالنا بقدر ما يعتدون علينا فقال لا

قلنا إن أهل الصدقة يعتدون علينا أفنكتم من أموالنا بقدر ما يعتدون علينا فقال لا

حدثنا مهدي بن حفص ومحمد بن عبيد المعنى قالا ثنا حماد عن أيوب عن رجل يقال له ديسم وقال بن عبيد من بني سدوس عن بشير بن الخصاصية قال بن عبيد في حديثه وما كان اسمه بشيرا ولكن رسول الله صلى الله عليه وسلم سماه بشيرا قال قلنا إن أهل الصدقة يعتدون علينا أفنكتم من أموالنا بقدر ما يعتدون علينا فقال لا


002-يا رسول الله إن أصحاب الصدقة يعتدون قال أبو داود رفعه عبد الرزاق عن معمر

يا رسول الله إن أصحاب الصدقة يعتدون قال أبو داود رفعه عبد الرزاق عن معمر

حدثنا الحسن بن علي ويحيى بن موسى قالا ثنا عبد الرزاق عن معمر عن أيوب بإسناده ومعناه إلا أنه قال قلنا يا رسول الله إن أصحاب الصدقة يعتدون قال أبو داود رفعه عبد الرزاق عن معمر


003-سيأتيكم ركيب مبغضون فإذا جاؤوكم فرحبوا بهم وخلوا بينهم وبين ما يبتغون فإن عدلوا فلأنفسهم وإن ظلموا فعليها وأرضوهم فإن

سيأتيكم ركيب مبغضون فإذا جاؤوكم فرحبوا بهم وخلوا بينهم وبين ما يبتغون فإن عدلوا فلأنفسهم وإن ظلموا فعليها وأرضوهم فإن تمام زكاتكم رضاهم وليدعوا لكم قال أبو داود أبو الغصن هو ثابت بن قيس بن غصن

حدثنا عباس بن عبد العظيم ومحمد بن المثنى قالا ثنا بشر بن عمر عن أبي الغصن عن صخر بن إسحاق عن عبد الرحمن بن جابر بن عتيك عن أبيه أن رسول الله صلى الله عليه وسلم قال سيأتيكم ركيب مبغضون فإذا جاؤوكم فرحبوا بهم وخلوا بينهم وبين ما يبتغون فإن عدلوا فلأنفسهم وإن ظلموا فعليها وأرضوهم فإن تمام زكاتكم رضاهم وليدعوا لكم قال أبو داود أبو الغصن هو ثابت بن قيس بن غصن


004-جاء ناس يعني من الأعراب إلى رسول الله صلى الله عليه وسلم فقالوا أن ناسا من المصدقين يأتونا فيظلمونا قال فقال أرضوا

جاء ناس يعني من الأعراب إلى رسول الله صلى الله عليه وسلم فقالوا أن ناسا من المصدقين يأتونا فيظلمونا قال فقال أرضوا مصدقيكم قالوا يا رسول الله وإن ظلمونا قال أرضوا مصدقيكم زاد عثمان وإن ظلمتم قال أبو كامل في حديثه قال جرير ما صدر عني مصدق بعد ما سمعت هذا من رسول الله صلى الله عليه وسلم إلا وهو عني راض

حدثنا أبو كامل ثنا عبد الواحد يعني بن زياد ح وثنا عثمان بن أبي شيبة ثنا عبد الرحيم بن سليمان وهذا حديث أبي كامل عن محمد بن أبي إسماعيل ثنا عبد الرحمن بن هلال العبسي عن جرير بن عبد الله قال جاء ناس يعني من الأعراب إلى رسول الله صلى الله عليه وسلم فقالوا أن ناسا من المصدقين يأتونا فيظلمونا قال فقال أرضوا مصدقيكم قالوا يا رسول الله وإن ظلمونا قال أرضوا مصدقيكم زاد عثمان وإن ظلمتم قال أبو كامل في حديثه قال جرير ما صدر عني مصدق بعد ما سمعت هذا من رسول الله صلى الله عليه وسلم إلا وهو عني راض


001-كان أبي من أصحاب الشجرة وكان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال اللهم صل على آل فلان قال فأتاه أبي

كان أبي من أصحاب الشجرة وكان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال اللهم صل على آل فلان قال فأتاه أبي بصدقته فقال اللهم صل على آل أبي أوفى

حدثنا حفص بن عمر النمري وأبو الوليد الطيالسي المعنى قالا ثنا شعبة عن عمرو بن مرة عن عبد الله بن أبي أوفى قال كان أبي من أصحاب الشجرة وكان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال اللهم صل على آل فلان قال فأتاه أبي بصدقته فقال اللهم صل على آل أبي أوفى


001-تفسير أسنان الإبل

تفسير أسنان الإبل

قال أبو داود سمعته من الرياشي وأبي حاتم وغيرهما ومن كتاب النضر بن شميل ومن كتاب أبي عبيد وربما ذكر أحدهم الكلمة قالوا يسمى الحوار ثم الفصيل إذا فصل ثم تكون بنت مخاض لسنة إلى تمام سنتين فإذا دخلت في الثالثة فهي ابنة لبون فإذا تمت له ثلاث سنين فهو حق وحقة إلى تمام أربع سنين لأنها استحقت أن تركب ويحمل عليها الفحل وهي تلقح ولا يلقح الذكر حتى يثني ويقال للحقة طروقة الفحل لأن الفحل يطرقها إلى تمام أربع سنين فإذا طعنت في الخامسة فهي جذعة حتى يتم لها خمس سنين فإذا دخلت في السادسة وألقى ثنيته فهو حينئذ ثني حتى يستكمل ستا فإذا طعن في السابعة سمي الذكر رباعيا والأنثى رباعية إلى تمام السابعة فإذا دخل في الثامنة وألقى السن السديس الذي بعد الرباعية فهو سديس وسدس إلى تمام الثامنة فإذا دخل في التسع وطلع نابه فهو بازل أي بزل نابه يعني طلع حتى يدخل في العاشرة فهو حينئذ مخلف ثم ليس له اسم ولكن يقال بازل عام وبازل عامين ومخلف عام ومخلف عامين ومخلف ثلاثة أعوام إلى خمس سنين والخلفة الحامل قال أبو حاتم والجذوعة وقت من الزمن ليس بسن وفصول الأسنان عند طلوع سهيل قال أبو داود وأنشدنا الرياشي إذا سهيل آخر الليل طلع فابن اللبون الحق والحق جذع لم يبق من أسنانها غير الهبع والهبع الذي يولد في غير حينه


001-لا جلب ولا جنب ولا تؤخذ صدقاتهم إلا في دورهم

لا جلب ولا جنب ولا تؤخذ صدقاتهم إلا في دورهم

حدثنا قتيبة بن سعيد ثنا بن أبي عدي عن بن إسحاق عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال لا جلب ولا جنب ولا تؤخذ صدقاتهم إلا في دورهم


002-في قوله لا جلب ولا جنب قال أن تصدق الماشية في مواضعها ولا تجلب إلى المصدق والجنب عن غيره هذه الفريضة أيضا لا تجنب

في قوله لا جلب ولا جنب قال أن تصدق الماشية في مواضعها ولا تجلب إلى المصدق والجنب عن غيره هذه الفريضة أيضا لا تجنب أصحابها يقول ولا يكون الرجل بأقصى مواضع أصحاب الصدقة فتجنب إليه ولكن تؤخذ في موضعه

حدثنا الحسن بن علي ثنا يعقوب بن إبراهيم قال سمعت أبي يقول عن محمد بن إسحاق في قوله لا جلب ولا جنب قال أن تصدق الماشية في مواضعها ولا تجلب إلى المصدق والجنب عن غيره هذه الفريضة أيضا لا تجنب أصحابها يقول ولا يكون الرجل بأقصى مواضع أصحاب الصدقة فتجنب إليه ولكن تؤخذ في موضعه


001-أن عمر بن الخطاب رضي الله عنه حمل على فرس في سبيل الله فوجده يباع فأراد أن يبتاعه فسأل رسول الله صلى الله عليه وسلم عن

أن عمر بن الخطاب رضي الله عنه حمل على فرس في سبيل الله فوجده يباع فأراد أن يبتاعه فسأل رسول الله صلى الله عليه وسلم عن ذلك فقال لا تبتعه ولا تعد في صدقتك

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب رضي الله عنه حمل على فرس في سبيل الله فوجده يباع فأراد أن يبتاعه فسأل رسول الله صلى الله عليه وسلم عن ذلك فقال لا تبتعه ولا تعد في صدقتك


001-ليس في الخيل والرقيق زكاة إلا زكاة الفطر في الرقيق

ليس في الخيل والرقيق زكاة إلا زكاة الفطر في الرقيق

حدثنا محمد بن المثنى ومحمد بن يحيى بن فياض قالا ثنا عبد الوهاب ثنا عبيد الله عن رجل عن مكحول عن عراك بن مالك عن أبي هريرة عن النبي صلى الله عليه وسلم قال ليس في الخيل والرقيق زكاة إلا زكاة الفطر في الرقيق


002-ليس على المسلم في عبده ولا في فرسه صدقة

ليس على المسلم في عبده ولا في فرسه صدقة

حدثنا عبد الله بن مسلمة ثنا مالك عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ليس على المسلم في عبده ولا في فرسه صدقة


001-فيما سقت السماء والأنهار والعيون أو كان بعلا العشر وفيما سقي بالسواني أو النضح نصف العشر

فيما سقت السماء والأنهار والعيون أو كان بعلا العشر وفيما سقي بالسواني أو النضح نصف العشر

حدثنا هارون بن سعيد بن الهيثم الأيلي ثنا عبد الله بن وهب أخبرني يونس بن يزيد عن بن شهاب عن سالم بن عبد الله عن أبيه قال قال رسول الله صلى الله عليه وسلم فيما سقت السماء والأنهار والعيون أو كان بعلا العشر وفيما سقي بالسواني أو النضح نصف العشر


002-فيما سقت الأنهار والعيون العشر وما سقي بالسواني ففيه نصف العشر

فيما سقت الأنهار والعيون العشر وما سقي بالسواني ففيه نصف العشر

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال فيما سقت الأنهار والعيون العشر وما سقي بالسواني ففيه نصف العشر


003-البعل الكبوس الذي ينبت من ماء السماء قال بن الأسود وقال يحيى يعني بن آدم سألت أبا إياس الأسدي عن البعل فقال الذي يسقى

البعل الكبوس الذي ينبت من ماء السماء قال بن الأسود وقال يحيى يعني بن آدم سألت أبا إياس الأسدي عن البعل فقال الذي يسقى بماء السماء وقال النضر بن شميل البعل ماء المطر

حدثنا الهيثم بن خالد الجهني وحسين بن الأسود العجلي قالا قال وكيع البعل الكبوس الذي ينبت من ماء السماء قال بن الأسود وقال يحيى يعني بن آدم سألت أبا إياس الأسدي عن البعل فقال الذي يسقى بماء السماء وقال النضر بن شميل البعل ماء المطر


004-أن رسول الله صلى الله عليه وسلم بعثه إلى اليمن فقال خذ الحب من الحب والشاة من الغنم والبعير من الإبل والبقرة من البقر

أن رسول الله صلى الله عليه وسلم بعثه إلى اليمن فقال خذ الحب من الحب والشاة من الغنم والبعير من الإبل والبقرة من البقر قال أبو داود شبرت قثاءة بمصر ثلاثة عشر شبرا ورأيت أترجة على بعير بقطعتين قطعت وصيرت على مثل عدلين

حدثنا الربيع بن سليمان ثنا بن وهب عن سليمان يعني بن بلال عن شريك بن عبد الله بن أبي نمر عن عطاء بن يسار عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم بعثه إلى اليمن فقال خذ الحب من الحب والشاة من الغنم والبعير من الإبل والبقرة من البقر قال أبو داود شبرت قثاءة بمصر ثلاثة عشر شبرا ورأيت أترجة على بعير بقطعتين قطعت وصيرت على مثل عدلين


001-جاء هلال أحد بني متعان إلى رسول الله صلى الله عليه وسلم بعشور نحل له وكان سأله أن يحمي له واديا يقال له سلبه فحمى له

جاء هلال أحد بني متعان إلى رسول الله صلى الله عليه وسلم بعشور نحل له وكان سأله أن يحمي له واديا يقال له سلبه فحمى له رسول الله صلى الله عليه وسلم ذلك الوادي فلما ولي عمر بن الخطاب رضي الله عنه كتب سفيان بن وهب إلى عمر بن الخطاب يسأله عن ذلك فكتب عمر رضي الله عنه إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وسلم من عشور نحله فاحم له سلبه وإلا فإنما هو ذباب غيث يأكله من يشاء

حدثنا أحمد بن أبي شعيب الحراني ثنا موسى بن أعين عن عمرو بن الحرث المصري عن عمرو بن شعيب عن أبيه عن جده قال جاء هلال أحد بني متعان إلى رسول الله صلى الله عليه وسلم بعشور نحل له وكان سأله أن يحمي له واديا يقال له سلبه فحمى له رسول الله صلى الله عليه وسلم ذلك الوادي فلما ولي عمر بن الخطاب رضي الله عنه كتب سفيان بن وهب إلى عمر بن الخطاب يسأله عن ذلك فكتب عمر رضي الله عنه إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وسلم من عشور نحله فاحم له سلبه وإلا فإنما هو ذباب غيث يأكله من يشاء


002-من كل عشر قرب قربة وقال سفيان بن عبد الله الثقفي قال وكان يحمي لهم واديين زاد فأدوا إليه ما كانوا يؤدون إلى رسول الله

من كل عشر قرب قربة وقال سفيان بن عبد الله الثقفي قال وكان يحمي لهم واديين زاد فأدوا إليه ما كانوا يؤدون إلى رسول الله صلى الله عليه وسلم وحمى لهم وادييهم

حدثنا أحمد بن عبدة الضبي ثنا المغيرة ونسبه إلى عبد الرحمن بن الحرث المخزومي قال حدثني أبي عن عمرو بن شعيب عن أبيه عن جده أن شبابة بطن من فهم فذكر نحوه قال من كل عشر قرب قربة وقال سفيان بن عبد الله الثقفي قال وكان يحمي لهم واديين زاد فأدوا إليه ما كانوا يؤدون إلى رسول الله صلى الله عليه وسلم وحمى لهم وادييهم


003-أن بطنا من فهم بمعنى المغيرة قال من عشر قرب قربة وقال واديين لهم

أن بطنا من فهم بمعنى المغيرة قال من عشر قرب قربة وقال واديين لهم

حدثنا الربيع بن سليمان المؤذن ثنا بن وهب أخبرني أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن بطنا من فهم بمعنى المغيرة قال من عشر قرب قربة وقال واديين لهم


001-أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل وتؤخذ زكاته زبيبا كما تؤخذ زكاة النخل تمرا

أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل وتؤخذ زكاته زبيبا كما تؤخذ زكاة النخل تمرا

حدثنا عبد العزيز بن السري الناقط ثنا بشر بن منصور عن عبد الرحمن بن إسحاق عن الزهري عن سعيد بن المسيب عن عتاب بن أسيد قال أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل وتؤخذ زكاته زبيبا كما تؤخذ زكاة النخل تمرا


002-بإسناده ومعناه قال أبو داود وسعيد لم يسمع من عتاب شيئا

بإسناده ومعناه قال أبو داود وسعيد لم يسمع من عتاب شيئا

حدثنا محمد بن إسحاق المسيبي ثنا عبد الله بن نافع عن محمد بن صالح التمار عن بن شهاب بإسناده ومعناه قال أبو داود وسعيد لم يسمع من عتاب شيئا


001-إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا أو تجدوا الثلث فدعوا الربع قال أبو داود الخارص يدع الثلث للحرفة

إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا أو تجدوا الثلث فدعوا الربع قال أبو داود الخارص يدع الثلث للحرفة

حدثنا حفص بن عمر ثنا شعبة عن حبيب بن عبد الرحمن عن عبد الرحمن بن مسعود قال جاء سهل بن أبي حثمة إلى مجلسنا قال أمرنا رسول الله صلى الله عليه وسلم قال إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا أو تجدوا الثلث فدعوا الربع قال أبو داود الخارص يدع الثلث للحرفة


001-كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى يهود فيخرص النخل حين يطيب قبل أن يؤكل منه

كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى يهود فيخرص النخل حين يطيب قبل أن يؤكل منه

حدثنا يحيى بن معين ثنا حجاج عن بن جريج قال أخبرت عن بن شهاب عن عروة عن عائشة رضي الله عنها أنها قالت وهي تذكر شأن خيبر كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى يهود فيخرص النخل حين يطيب قبل أن يؤكل منه


001-نهى رسول الله صلى الله عليه وسلم عن الجعرور ولون الحبيق أن يؤخذ في الصدقة قال الزهري لونين من تمر المدينة قال أبو داود

نهى رسول الله صلى الله عليه وسلم عن الجعرور ولون الحبيق أن يؤخذ في الصدقة قال الزهري لونين من تمر المدينة قال أبو داود وأسنده أيضا أبو الوليد عن سليمان بن كثير عن الزهري

حدثنا محمد بن يحيى بن فارس ثنا سعيد بن سليمان ثنا عباد عن سفيان بن حسين عن الزهري عن أبي أمامة بن سهل عن أبيه قال نهى رسول الله صلى الله عليه وسلم عن الجعرور ولون الحبيق أن يؤخذ في الصدقة قال الزهري لونين من تمر المدينة قال أبو داود وأسنده أيضا أبو الوليد عن سليمان بن كثير عن الزهري


002-دخل علينا رسول الله صلى الله عليه وسلم المسجد وبيده عصا وقد علق رجل منا حشفا فطعن بالعصا في ذلك القنو وقال لو شاء رب

دخل علينا رسول الله صلى الله عليه وسلم المسجد وبيده عصا وقد علق رجل منا حشفا فطعن بالعصا في ذلك القنو وقال لو شاء رب هذه الصدقة تصدق بأطيب منها وقال إن رب هذه الصدقة يأكل الحشف يوم القيامة

حدثنا نصر بن عاصم الأنطاكي ثنا يحيى يعني القطان عن عبد الحميد بن جعفر حدثني صالح بن أبي عريب عن كثير بن مرة عن عوف بن مالك قال دخل علينا رسول الله صلى الله عليه وسلم المسجد وبيده عصا وقد علق رجل منا حشفا فطعن بالعصا في ذلك القنو وقال لو شاء رب هذه الصدقة تصدق بأطيب منها وقال إن رب هذه الصدقة يأكل الحشف يوم القيامة


001-فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين من أداها قبل الصلاة فهي زكاة

فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين من أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات

حدثنا محمود بن خالد الدمشقي وعبد الله بن عبد الرحمن السمرقندي قالا ثنا مروان قال عبد الله ثنا أبو يزيد الخولاني وكان شيخ صدق وكان بن وهب يروي عنه ثنا سيار بن عبد الرحمن قال محمود الصدفي عن عكرمة عن بن عباس قال فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين من أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات


001-أمرنا رسول الله صلى الله عليه وسلم بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة قال فكان بن عمر يؤديها قبل ذلك باليوم

أمرنا رسول الله صلى الله عليه وسلم بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة قال فكان بن عمر يؤديها قبل ذلك باليوم واليومين

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا موسى بن عقبة عن نافع عن بن عمر قال أمرنا رسول الله صلى الله عليه وسلم بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة قال فكان بن عمر يؤديها قبل ذلك باليوم واليومين


001-أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر قال فيه فيما قرأه على مالك زكاة الفطر من رمضان صاع من تمر أو صاع من شعير

أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر قال فيه فيما قرأه على مالك زكاة الفطر من رمضان صاع من تمر أو صاع من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين

حدثنا عبد الله بن مسلمة ثنا مالك وقرأه علي مالك أيضا عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر قال فيه فيما قرأه على مالك زكاة الفطر من رمضان صاع من تمر أو صاع من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين


002-فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا فذكر بمعنى مالك زاد والصغير والكبير وأمر بها أن تؤدى قبل خروج الناس

فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا فذكر بمعنى مالك زاد والصغير والكبير وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة قال أبو داود رواه عبد الله العمري عن نافع بإسناده قال على كل مسلم ورواه سعيد الجمحي عن عبيد الله عن نافع قال فيه من المسلمين والمشهور عن عبيد الله ليس فيه من المسلمين

حدثنا يحيى بن محمد بن السكن ثنا محمد بن جهضم ثنا إسماعيل بن جعفر عن عمر بن نافع عن أبيه عن عبد الله بن عمر قال فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا فذكر بمعنى مالك زاد والصغير والكبير وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة قال أبو داود رواه عبد الله العمري عن نافع بإسناده قال على كل مسلم ورواه سعيد الجمحي عن عبيد الله عن نافع قال فيه من المسلمين والمشهور عن عبيد الله ليس فيه من المسلمين


003-أنه فرض صدقة الفطر صاعا من شعير أو تمر على الصغير والكبير والحر والمملوك زاد موسى والذكر والأنثى قال أبو داود قال فيه

أنه فرض صدقة الفطر صاعا من شعير أو تمر على الصغير والكبير والحر والمملوك زاد موسى والذكر والأنثى قال أبو داود قال فيه أيوب وعبد الله يعني العمري في حديثهما عن نافع ذكر أو أنثى أيضا

حدثنا مسدد أن يحيى بن سعيد وبشر بن المفضل حدثاهم عن عبيد الله ح وثنا موسى بن إسماعيل ثنا أبان عن عبيد الله عن نافع عن عبد الله عن النبي صلى الله عليه وسلم أنه فرض صدقة الفطر صاعا من شعير أو تمر على الصغير والكبير والحر والمملوك زاد موسى والذكر والأنثى قال أبو داود قال فيه أيوب وعبد الله يعني العمري في حديثهما عن نافع ذكر أو أنثى أيضا


004-كان الناس يخرجون صدقة الفطر على عهد رسول الله صلى الله عليه وسلم صاعا من شعير أو تمر أو سلت أو زبيب قال قال عبد الله

كان الناس يخرجون صدقة الفطر على عهد رسول الله صلى الله عليه وسلم صاعا من شعير أو تمر أو سلت أو زبيب قال قال عبد الله فلما كان عمر رضي الله عنه وكثرت الحنطة جعل عمر نصف صاع حنطة مكان صاع من تلك الأشياء

حدثنا الهيثم بن خالد الجهني ثنا حسين بن علي الجعفي عن زائدة ثنا عبد العزيز بن أبي رواد عن نافع عن عبد الله بن عمر قال كان الناس يخرجون صدقة الفطر على عهد رسول الله صلى الله عليه وسلم صاعا من شعير أو تمر أو سلت أو زبيب قال قال عبد الله فلما كان عمر رضي الله عنه وكثرت الحنطة جعل عمر نصف صاع حنطة مكان صاع من تلك الأشياء


005-فعدل الناس بعد نصف صاع من بر قال وكان عبد الله يعطي التمر فأعوز أهل المدينة التمر عاما فأعطى الشعير

فعدل الناس بعد نصف صاع من بر قال وكان عبد الله يعطي التمر فأعوز أهل المدينة التمر عاما فأعطى الشعير

حدثنا مسدد وسليمان بن داود العتكي قالا ثنا حماد عن أيوب عن نافع قال قال عبد الله فعدل الناس بعد نصف صاع من بر قال وكان عبد الله يعطي التمر فأعوز أهل المدينة التمر عاما فأعطى الشعير


006-كنا نخرج إذ كان فينا رسول الله صلى الله عليه وسلم زكاة الفطر عن كل صغير وكبير حر أو مملوك صاعا من طعام أو صاعا من أقط

كنا نخرج إذ كان فينا رسول الله صلى الله عليه وسلم زكاة الفطر عن كل صغير وكبير حر أو مملوك صاعا من طعام أو صاعا من أقط أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب فلم نزل نخرجه حتى قدم معاوية حاجا أو معتمرا فكلم الناس على المنبر فكان فيما كلم به الناس أن قال إني أرى أن مدين من سمراء الشام تعدل صاعا من تمر فأخذ الناس بذلك فقال أبو سعيد فأما أنا فلا أزال أخرجه أبدا ما عشت قال أبو داود رواه بن علية وعبدة وغيرهما عن بن إسحاق عن عبد الله بن عبد الله بن عثمان بن حكيم بن حزام عن عياض عن أبي سعيد بمعناه وذكر رجل واحد فيه عن بن علية أو صاع حنطة وليس بمحفوظ

حدثنا عبد الله بن مسلمة ثنا داود يعني بن قيس عن عياض بن عبد الله عن أبي سعيد الخدري قال كنا نخرج إذ كان فينا رسول الله صلى الله عليه وسلم زكاة الفطر عن كل صغير وكبير حر أو مملوك صاعا من طعام أو صاعا من أقط أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب فلم نزل نخرجه حتى قدم معاوية حاجا أو معتمرا فكلم الناس على المنبر فكان فيما كلم به الناس أن قال إني أرى أن مدين من سمراء الشام تعدل صاعا من تمر فأخذ الناس بذلك فقال أبو سعيد فأما أنا فلا أزال أخرجه أبدا ما عشت قال أبو داود رواه بن علية وعبدة وغيرهما عن بن إسحاق عن عبد الله بن عبد الله بن عثمان بن حكيم بن حزام عن عياض عن أبي سعيد بمعناه وذكر رجل واحد فيه عن بن علية أو صاع حنطة وليس بمحفوظ


007-نصف صاع من بر وهو وهم من معاوية بن هشام أو ممن رواه عنه

نصف صاع من بر وهو وهم من معاوية بن هشام أو ممن رواه عنه

حدثنا مسدد أخبرنا إسماعيل ليس فيه ذكر الحنطة قال أبو داود وقد ذكر معاوية بن هشام في هذا الحديث عن الثوري عن زيد بن أسلم عن عياض عن أبي سعيد نصف صاع من بر وهو وهم من معاوية بن هشام أو ممن رواه عنه


008-لا أخرج أبدا إلا صاعا إنا كنا نخرج على عهد رسول الله صلى الله عليه وسلم صاع تمر أو شعير أو أقط أو زبيب هذا حديث يحيى

لا أخرج أبدا إلا صاعا إنا كنا نخرج على عهد رسول الله صلى الله عليه وسلم صاع تمر أو شعير أو أقط أو زبيب هذا حديث يحيى زاد سفيان أو صاعا من دقيق قال حامد فأنكروا عليه فتركه سفيان قال أبو داود فهذه الزيادة وهم من بن عيينة

حدثنا حامد بن يحيى أخبرنا سفيان ح وحدثنا مسدد ثنا يحيى عن بن عجلان سمع عياضا قال سمعت أبا سعيد الخدري يقول لا أخرج أبدا إلا صاعا إنا كنا نخرج على عهد رسول الله صلى الله عليه وسلم صاع تمر أو شعير أو أقط أو زبيب هذا حديث يحيى زاد سفيان أو صاعا من دقيق قال حامد فأنكروا عليه فتركه سفيان قال أبو داود فهذه الزيادة وهم من بن عيينة


001-صاع من بر أو قمح على كل اثنين صغير أو كبير حر أو عبد ذكر أو أنثى أما غنيكم فيزكيه الله وأما فقيركم فيرد الله عليه أكثر

صاع من بر أو قمح على كل اثنين صغير أو كبير حر أو عبد ذكر أو أنثى أما غنيكم فيزكيه الله وأما فقيركم فيرد الله عليه أكثر مما أعطاه زاد سليمان في حديثه غني أو فقير

حدثنا مسدد وسليمان بن داود العتكي قالا ثنا حماد بن زيد عن النعمان بن راشد عن الزهري قال مسدد عن ثعلبة بن عبد الله بن أبي صعير عن أبيه وقال سليمان بن داود عبد الله بن ثعلبة أو ثعلبة بن عبد الله بن أبي صعير عن أبيه قال قال رسول الله صلى الله عليه وسلم صاع من بر أو قمح على كل اثنين صغير أو كبير حر أو عبد ذكر أو أنثى أما غنيكم فيزكيه الله وأما فقيركم فيرد الله عليه أكثر مما أعطاه زاد سليمان في حديثه غني أو فقير


002-قام رسول الله صلى الله عليه وسلم خطيبا فأمر بصدقة الفطر صاع تمر أو صاع شعير عن كل رأس زاد علي في حديثه أو صاع بر أو قمح

قام رسول الله صلى الله عليه وسلم خطيبا فأمر بصدقة الفطر صاع تمر أو صاع شعير عن كل رأس زاد علي في حديثه أو صاع بر أو قمح بين اثنين ثم اتفقا عن الصغير والكبير والحر والعبد

حدثنا علي بن الحسن الدرابجردي ثنا عبد الله بن يزيد ثنا همام ثنا بكر هو بن وائل عن الزهري عن ثعلبة بن عبد الله أو قال عبد الله بن ثعلبة عن النبي صلى الله عليه وسلم ح وحدثنا محمد بن يحيى النيسابوري ثنا موسى بن إسماعيل ثنا همام عن بكر الكوفي قال محمد بن يحيى هو بكر بن وائل بن داود أن الزهري حدثهم عن عبد الله بن ثعلبة بن صعير عن أبيه قال قام رسول الله صلى الله عليه وسلم خطيبا فأمر بصدقة الفطر صاع تمر أو صاع شعير عن كل رأس زاد علي في حديثه أو صاع بر أو قمح بين اثنين ثم اتفقا عن الصغير والكبير والحر والعبد


003-خطب رسول الله صلى الله عليه وسلم الناس قبل الفطر بيومين بمعنى حديث المقرئ

خطب رسول الله صلى الله عليه وسلم الناس قبل الفطر بيومين بمعنى حديث المقرئ

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا بن جريج قال وقال بن شهاب قال عبد الله بن ثعلبة قال بن صالح قال العدوي وإنما هو العذري خطب رسول الله صلى الله عليه وسلم الناس قبل الفطر بيومين بمعنى حديث المقرئ


004-خطب بن عباس رحمه الله في آخر رمضان على منبر البصرة فقال أخرجوا صدقة صومكم فكأن الناس لم يعلموا فقال من ههنا من أهل

خطب بن عباس رحمه الله في آخر رمضان على منبر البصرة فقال أخرجوا صدقة صومكم فكأن الناس لم يعلموا فقال من ههنا من أهل المدينة قوموا إلى إخوانكم فعلموهم فإنهم لا يعلمون فرض رسول الله صلى الله عليه وسلم هذه الصدقة صاعا من تمر أو شعير أو نصف صاع من قمح على كل حر أو مملوك ذكر أو أنثى صغير أو كبير فلما قدم علي رضي الله عنه رأى رخص السعر قال قد أوسع الله عليكم فلو جعلتموه صاعا من كل شيء قال حميد وكان الحسن يرى صدقة رمضان على من صام

حدثنا محمد بن المثنى ثنا سهل بن يوسف قال حميد أخبرنا عن الحسن قال خطب بن عباس رحمه الله في آخر رمضان على منبر البصرة فقال أخرجوا صدقة صومكم فكأن الناس لم يعلموا فقال من ههنا من أهل المدينة قوموا إلى إخوانكم فعلموهم فإنهم لا يعلمون فرض رسول الله صلى الله عليه وسلم هذه الصدقة صاعا من تمر أو شعير أو نصف صاع من قمح على كل حر أو مملوك ذكر أو أنثى صغير أو كبير فلما قدم علي رضي الله عنه رأى رخص السعر قال قد أوسع الله عليكم فلو جعلتموه صاعا من كل شيء قال حميد وكان الحسن يرى صدقة رمضان على من صام


001-بعث النبي صلى الله عليه وسلم عمر بن الخطاب على الصدقة فمنع بن جميل وخالد بن الوليد والعباس فقال رسول الله صلى الله عليه

بعث النبي صلى الله عليه وسلم عمر بن الخطاب على الصدقة فمنع بن جميل وخالد بن الوليد والعباس فقال رسول الله صلى الله عليه وسلم ما ينقم بن جميل إلا أن كان فقيرا فأغناه الله وأما خالد بن الوليد فإنكم تظلمون خالدا فقد احتبس أدراعه وأعتده في سبيل الله وأما العباس عم رسول الله صلى الله عليه وسلم فهي علي ومثلها ثم قال أما شعرت أن عم الرجل صنو الأب أو صنو أبيه

حدثنا الحسن بن الصباح ثنا شبابة عن ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة قال بعث النبي صلى الله عليه وسلم عمر بن الخطاب على الصدقة فمنع بن جميل وخالد بن الوليد والعباس فقال رسول الله صلى الله عليه وسلم ما ينقم بن جميل إلا أن كان فقيرا فأغناه الله وأما خالد بن الوليد فإنكم تظلمون خالدا فقد احتبس أدراعه وأعتده في سبيل الله وأما العباس عم رسول الله صلى الله عليه وسلم فهي علي ومثلها ثم قال أما شعرت أن عم الرجل صنو الأب أو صنو أبيه


002-أن العباس سأل النبي صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك قال مرة أذن له في ذلك قال أبو داود روى

أن العباس سأل النبي صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك قال مرة أذن له في ذلك قال أبو داود روى هذا الحديث هشيم عن منصور بن زاذان عن الحكم عن الحسن بن مسلم عن النبي صلى الله عليه وسلم وحديث هشيم أصح

حدثنا سعيد بن منصور ثنا إسماعيل بن زكريا عن الحجاج بن دينار عن الحكم عن حجية عن علي أن العباس سأل النبي صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك قال مرة أذن له في ذلك قال أبو داود روى هذا الحديث هشيم عن منصور بن زاذان عن الحكم عن الحسن بن مسلم عن النبي صلى الله عليه وسلم وحديث هشيم أصح


001-أن زيادا أو بعض الأمراء بعث عمران بن حصين على الصدقة فلما رجع قال لعمران أين المال قال وللمال أرسلتني أخذناها من حيث

أن زيادا أو بعض الأمراء بعث عمران بن حصين على الصدقة فلما رجع قال لعمران أين المال قال وللمال أرسلتني أخذناها من حيث كنا نأخذها على عهد رسول الله صلى الله عليه وسلم ووضعناها حيث كنا نضعها على عهد رسول الله صلى الله عليه وسلم

حدثنا نصر بن علي أخبرنا أبي أخبرنا إبراهيم بن عطاء مولى عمران بن حصين عن أبيه أن زيادا أو بعض الأمراء بعث عمران بن حصين على الصدقة فلما رجع قال لعمران أين المال قال وللمال أرسلتني أخذناها من حيث كنا نأخذها على عهد رسول الله صلى الله عليه وسلم ووضعناها حيث كنا نضعها على عهد رسول الله صلى الله عليه وسلم


001-من سأل وله ما يغنيه جاءت يوم القيامة خموش أو خدوش أو كدوح في وجهه فقيل يا رسول الله وما الغنى قال خمسون درهما أو قيمتها

من سأل وله ما يغنيه جاءت يوم القيامة خموش أو خدوش أو كدوح في وجهه فقيل يا رسول الله وما الغنى قال خمسون درهما أو قيمتها من الذهب قال يحيى فقال عبد الله بن عثمان لسفيان حفظي أن شعبة لا يروي عن حكيم بن جبير فقال سفيان فقد حدثناه زبيد عن محمد بن عبد الرحمن بن يزيد

حدثنا الحسن بن علي ثنا يحيى بن آدم ثنا سفيان عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله قال قال رسول الله صلى الله عليه وسلم من سأل وله ما يغنيه جاءت يوم القيامة خموش أو خدوش أو كدوح في وجهه فقيل يا رسول الله وما الغنى قال خمسون درهما أو قيمتها من الذهب قال يحيى فقال عبد الله بن عثمان لسفيان حفظي أن شعبة لا يروي عن حكيم بن جبير فقال سفيان فقد حدثناه زبيد عن محمد بن عبد الرحمن بن يزيد


002-نزلت أنا وأهلي ببقيع الغرقد فقال لي أهلي اذهب إلى رسول الله صلى الله عليه وسلم فسله لنا شيئا نأكله فجعلوا يذكرون من

نزلت أنا وأهلي ببقيع الغرقد فقال لي أهلي اذهب إلى رسول الله صلى الله عليه وسلم فسله لنا شيئا نأكله فجعلوا يذكرون من حاجتهم فذهبت إلى رسول الله صلى الله عليه وسلم فوجدت عنده رجلا يسأله ورسول الله صلى الله عليه وسلم يقول لا أجد ما أعطيك فتولى الرجل عنه وهو مغضب وهو يقول لعمري إنك لتعطي من شئت فقال رسول الله صلى الله عليه وسلم يغضب علي أن لا أجد ما أعطيه من سأل منكم وله أوقية أو عدلها فقد سأل إلحافا قال الأسدي فقلت للقحة لنا خير من أوقية والأوقية أربعون درهما قال فرجعت ولم أسأله فقدم على رسول الله صلى الله عليه وسلم بعد ذلك شعير أو زبيب فقسم لنا منه أو كما قال حتى أغنانا الله قال أبو داود هكذا رواه الثوري كما قال مالك

حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني أسد أنه قال نزلت أنا وأهلي ببقيع الغرقد فقال لي أهلي اذهب إلى رسول الله صلى الله عليه وسلم فسله لنا شيئا نأكله فجعلوا يذكرون من حاجتهم فذهبت إلى رسول الله صلى الله عليه وسلم فوجدت عنده رجلا يسأله ورسول الله صلى الله عليه وسلم يقول لا أجد ما أعطيك فتولى الرجل عنه وهو مغضب وهو يقول لعمري إنك لتعطي من شئت فقال رسول الله صلى الله عليه وسلم يغضب علي أن لا أجد ما أعطيه من سأل منكم وله أوقية أو عدلها فقد سأل إلحافا قال الأسدي فقلت للقحة لنا خير من أوقية والأوقية أربعون درهما قال فرجعت ولم أسأله فقدم على رسول الله صلى الله عليه وسلم بعد ذلك شعير أو زبيب فقسم لنا منه أو كما قال حتى أغنانا الله قال أبو داود هكذا رواه الثوري كما قال مالك


003-من سأل وله قيمة أوقية فقد ألحف فقلت ناقتي الياقوتة هي خير من أوقية قال هشام خير من أربعين درهما فرجعت فلم أسأله شيئا

من سأل وله قيمة أوقية فقد ألحف فقلت ناقتي الياقوتة هي خير من أوقية قال هشام خير من أربعين درهما فرجعت فلم أسأله شيئا زاد هشام في حديثه وكانت الأوقية على عهد رسول الله صلى الله عليه وسلم أربعين درهما

حدثنا قتيبة بن سعيد وهشام بن عمار قالا ثنا عبد الرحمن بن أبي الرجال عن عمارة بن غزية عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قال قال رسول الله صلى الله عليه وسلم من سأل وله قيمة أوقية فقد ألحف فقلت ناقتي الياقوتة هي خير من أوقية قال هشام خير من أربعين درهما فرجعت فلم أسأله شيئا زاد هشام في حديثه وكانت الأوقية على عهد رسول الله صلى الله عليه وسلم أربعين درهما


004-قدم على رسول الله صلى الله عليه وسلم عيينة بن حصن والأقرع بن حابس فسألاه فأمر لهما بما سألا وأمر معاوية فكتب لهما بما

قدم على رسول الله صلى الله عليه وسلم عيينة بن حصن والأقرع بن حابس فسألاه فأمر لهما بما سألا وأمر معاوية فكتب لهما بما سألا فأما الأقرع فأخذ كتابه فلفه في عمامته وانطلق وأما عيينة فأخذ كتابه وأتى النبي صلى الله عليه وسلم مكانه فقال يا محمد أتراني حاملا إلى قومي كتابا لا أدري ما فيه كصحيفة المتلمس فأخبر معاوية بقوله رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم من سأل وعنده ما يغنيه فإنما يستكثر من النار وقال النفيلي في موضع آخر من جمر جهنم فقالوا يا رسول الله وما يغنيه وقال النفيلي في موضع آخر وما الغنى الذي لا تنبغي معه المسألة قال قدر ما يغديه ويعشيه وقال النفيلي في موضع آخر أن يكون له شبع يوم وليلة أو ليلة ويوم وكان حدثنا به مختصرا على هذه الألفاظ التي ذكرت

حدثنا عبد الله بن محمد النفيلي ثنا مسكين ثنا محمد بن المهاجر عن ربيعة بن يزيد عن أبي كبشة السلولي ثنا سهل بن الحنظلية قال قدم على رسول الله صلى الله عليه وسلم عيينة بن حصن والأقرع بن حابس فسألاه فأمر لهما بما سألا وأمر معاوية فكتب لهما بما سألا فأما الأقرع فأخذ كتابه فلفه في عمامته وانطلق وأما عيينة فأخذ كتابه وأتى النبي صلى الله عليه وسلم مكانه فقال يا محمد أتراني حاملا إلى قومي كتابا لا أدري ما فيه كصحيفة المتلمس فأخبر معاوية بقوله رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم من سأل وعنده ما يغنيه فإنما يستكثر من النار وقال النفيلي في موضع آخر من جمر جهنم فقالوا يا رسول الله وما يغنيه وقال النفيلي في موضع آخر وما الغنى الذي لا تنبغي معه المسألة قال قدر ما يغديه ويعشيه وقال النفيلي في موضع آخر أن يكون له شبع يوم وليلة أو ليلة ويوم وكان حدثنا به مختصرا على هذه الألفاظ التي ذكرت


005-أتيت رسول الله صلى الله عليه وسلم فبايعته فذكر حديثا طويلا قال فأتاه رجل فقال أعطني من الصدقة فقال له رسول الله صلى

أتيت رسول الله صلى الله عليه وسلم فبايعته فذكر حديثا طويلا قال فأتاه رجل فقال أعطني من الصدقة فقال له رسول الله صلى الله عليه وسلم إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجزأها ثمانية أجزاء فإن كنت من تلك الأجزاء أعطيتك حقك

حدثنا عبد الله بن مسلمة ثنا عبد الله يعني بن عمر بن غانم عن عبد الرحمن بن زياد أنه سمع زياد بن نعيم الحضرمي أنه سمع زياد بن الحرث الصدائي قال أتيت رسول الله صلى الله عليه وسلم فبايعته فذكر حديثا طويلا قال فأتاه رجل فقال أعطني من الصدقة فقال له رسول الله صلى الله عليه وسلم إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجزأها ثمانية أجزاء فإن كنت من تلك الأجزاء أعطيتك حقك


006-ليس المسكين الذي ترده التمرة والتمرتان والأكلة والأكلتان ولكن المسكين الذي لا يسأل الناس شيئا ولا يفطنون به فيعطونه

ليس المسكين الذي ترده التمرة والتمرتان والأكلة والأكلتان ولكن المسكين الذي لا يسأل الناس شيئا ولا يفطنون به فيعطونه

حدثنا عثمان بن أبي شيبة وزهير بن حرب قالا ثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ليس المسكين الذي ترده التمرة والتمرتان والأكلة والأكلتان ولكن المسكين الذي لا يسأل الناس شيئا ولا يفطنون به فيعطونه


007-مثله قال ولكن المسكين المتعفف زاد مسدد في حديثه ليس له ما يستغني به الذي لا يسأل ولا يعلم بحاجته فيتصدق عليه فذاك

مثله قال ولكن المسكين المتعفف زاد مسدد في حديثه ليس له ما يستغني به الذي لا يسأل ولا يعلم بحاجته فيتصدق عليه فذاك المحروم ولم يذكر مسدد المتعفف الذي لا يسأل قال أبو داود روى هذا محمد بن ثور وعبد الرزاق عن معمر جعلا المحروم من كلام الزهري وهو أصح

حدثنا مسدد وعبيد الله بن عمر وأبو كامل المعنى قالوا ثنا عبد الواحد بن زياد ثنا معمر عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم مثله قال ولكن المسكين المتعفف زاد مسدد في حديثه ليس له ما يستغني به الذي لا يسأل ولا يعلم بحاجته فيتصدق عليه فذاك المحروم ولم يذكر مسدد المتعفف الذي لا يسأل قال أبو داود روى هذا محمد بن ثور وعبد الرزاق عن معمر جعلا المحروم من كلام الزهري وهو أصح


008-أتيا النبي صلى الله عليه وسلم في حجة الوداع وهو يقسم الصدقة فسألاه منها فرفع فينا البصر وخفضه فرآنا جلدين فقال إن شئتما

أتيا النبي صلى الله عليه وسلم في حجة الوداع وهو يقسم الصدقة فسألاه منها فرفع فينا البصر وخفضه فرآنا جلدين فقال إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب

حدثنا مسدد ثنا عيسى بن يونس ثنا هشام بن عروة عن أبيه عن عبيد الله بن عدي بن الخيار قال أخبرني رجلان أنهما أتيا النبي صلى الله عليه وسلم في حجة الوداع وهو يقسم الصدقة فسألاه منها فرفع فينا البصر وخفضه فرآنا جلدين فقال إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب


009-لا تحل الصدقة لغني ولا لذي مرة سوي قال أبو داود رواه سفيان عن سعد بن إبراهيم كما قال إبراهيم ورواه شعبة عن سعد قال لذي

لا تحل الصدقة لغني ولا لذي مرة سوي قال أبو داود رواه سفيان عن سعد بن إبراهيم كما قال إبراهيم ورواه شعبة عن سعد قال لذي مرة قوي والأحاديث الأخر عن النبي صلى الله عليه وسلم بعضها لذي مرة قوي وبعضها لذي مرة سوي وقال عطاء بن زهير إنه لقي عبد الله بن عمرو فقال إن الصدقة لا تحل لقوي ولا لذي مرة سوي

حدثنا عباد بن موسى الأنباري الختلي ثنا إبراهيم يعني بن سعد قال أخبرني أبي عن ريحان بن يزيد عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال لا تحل الصدقة لغني ولا لذي مرة سوي قال أبو داود رواه سفيان عن سعد بن إبراهيم كما قال إبراهيم ورواه شعبة عن سعد قال لذي مرة قوي والأحاديث الأخر عن النبي صلى الله عليه وسلم بعضها لذي مرة قوي وبعضها لذي مرة سوي وقال عطاء بن زهير إنه لقي عبد الله بن عمرو فقال إن الصدقة لا تحل لقوي ولا لذي مرة سوي


001-لا تحل الصدقة لغني إلا لخمسة لغاز في سبيل الله أو لعامل عليها أو لغارم أو لرجل اشتراها بماله أو لرجل كان له جار مسكين

لا تحل الصدقة لغني إلا لخمسة لغاز في سبيل الله أو لعامل عليها أو لغارم أو لرجل اشتراها بماله أو لرجل كان له جار مسكين فتصدق على المسكين فأهداها المسكين للغني

حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال لا تحل الصدقة لغني إلا لخمسة لغاز في سبيل الله أو لعامل عليها أو لغارم أو لرجل اشتراها بماله أو لرجل كان له جار مسكين فتصدق على المسكين فأهداها المسكين للغني


002-بمعناه قال أبو داود ورواه بن عيينة عن زيد كما قال مالك ورواه الثوري عن زيد قال حدثني الثبت عن النبي صلى الله عليه وسلم

بمعناه قال أبو داود ورواه بن عيينة عن زيد كما قال مالك ورواه الثوري عن زيد قال حدثني الثبت عن النبي صلى الله عليه وسلم

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم بمعناه قال أبو داود ورواه بن عيينة عن زيد كما قال مالك ورواه الثوري عن زيد قال حدثني الثبت عن النبي صلى الله عليه وسلم


003-لا تحل الصدقة لغني إلا في سبيل الله أو بن السبيل أو جار فقير يتصدق عليه فيهدي لك أو يدعوك قال أبو داود ورواه فراس وابن

لا تحل الصدقة لغني إلا في سبيل الله أو بن السبيل أو جار فقير يتصدق عليه فيهدي لك أو يدعوك قال أبو داود ورواه فراس وابن أبي ليلى عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم مثله

حدثنا محمد بن عوف الطائي ثنا الفريابي ثنا سفيان عن عمران البارقي عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم لا تحل الصدقة لغني إلا في سبيل الله أو بن السبيل أو جار فقير يتصدق عليه فيهدي لك أو يدعوك قال أبو داود ورواه فراس وابن أبي ليلى عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم مثله


001-أن النبي صلى الله عليه وسلم وداه بمائة من إبل الصدقة يعني دية الأنصاري الذي قتل بخيبر

أن النبي صلى الله عليه وسلم وداه بمائة من إبل الصدقة يعني دية الأنصاري الذي قتل بخيبر

حدثنا الحسن بن محمد بن الصباح ثنا أبو نعيم حدثني سعيد بن عبيد الطائي عن بشير بن يسار زعم أن رجلا من الأنصار يقال له سهل بن أبي حثمة أخبره أن النبي صلى الله عليه وسلم وداه بمائة من إبل الصدقة يعني دية الأنصاري الذي قتل بخيبر


002-المسائل كدوح يكدح بها الرجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلا أن يسأل الرجل ذا سلطان أو في أمر لا يجد منه بدا

المسائل كدوح يكدح بها الرجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلا أن يسأل الرجل ذا سلطان أو في أمر لا يجد منه بدا

حدثنا حفص بن عمر النمري ثنا شعبة عن عبد الملك بن عمير عن زيد بن عقبة الفزاري عن سمرة عن النبي صلى الله عليه وسلم قال المسائل كدوح يكدح بها الرجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلا أن يسأل الرجل ذا سلطان أو في أمر لا يجد منه بدا


001-تحملت حمالة فأتيت النبي صلى الله عليه وسلم فقال أقم يا قبيصة حتى تأتينا الصدقة فنأمر لك بها ثم قال يا قبيصة إن المسألة

تحملت حمالة فأتيت النبي صلى الله عليه وسلم فقال أقم يا قبيصة حتى تأتينا الصدقة فنأمر لك بها ثم قال يا قبيصة إن المسألة لا تحل إلا لأحد ثلاثة رجل تحمل حمالة فحلت له المسألة فسأل حتى يصيبها ثم يمسك ورجل أصابته جائحة فاجتاحت ماله فحلت له المسألة فسأل حتى يصيب قواما من عيش أو قال سدادا من عيش ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجى من قومه قد أصابت فلانا الفاقة فحلت له المسألة فسأل حتى يصيب قواما من عيش أو سدادا من عيش ثم يمسك وما سواهن من المسألة يا قبيصة سحت يأكلها صاحبها سحتا

حدثنا مسدد ثنا حماد بن زيد عن هارون بن رياب قال حدثني كنانة بن نعيم العدوي عن قبيصة بن مخارق الهلالي قال تحملت حمالة فأتيت النبي صلى الله عليه وسلم فقال أقم يا قبيصة حتى تأتينا الصدقة فنأمر لك بها ثم قال يا قبيصة إن المسألة لا تحل إلا لأحد ثلاثة رجل تحمل حمالة فحلت له المسألة فسأل حتى يصيبها ثم يمسك ورجل أصابته جائحة فاجتاحت ماله فحلت له المسألة فسأل حتى يصيب قواما من عيش أو قال سدادا من عيش ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجى من قومه قد أصابت فلانا الفاقة فحلت له المسألة فسأل حتى يصيب قواما من عيش أو سدادا من عيش ثم يمسك وما سواهن من المسألة يا قبيصة سحت يأكلها صاحبها سحتا


002-أن رجلا من الأنصار أتى النبي صلى الله عليه وسلم يسأله فقال أما في بيتك شيء قال بلى حلس نلبس بعضه ونبسط بعضه وقعب نشرب

أن رجلا من الأنصار أتى النبي صلى الله عليه وسلم يسأله فقال أما في بيتك شيء قال بلى حلس نلبس بعضه ونبسط بعضه وقعب نشرب فيه من الماء قال ائتني بهما فأتاه بهما فأخذهما رسول الله صلى الله عليه وسلم بيده وقال من يشتري هذين قال رجل أنا آخذهما بدرهم قال من يزيد على درهم مرتين أو ثلاثا قال رجل أنا آخذهما بدرهمين فأعطاهما إياه وأخذ الدرهمين وأعطاهما الأنصاري وقال اشتر بأحدهما طعاما فانبذه إلى أهلك واشتر بالآخر قدوما فأتني به فأتاه به فشد فيه رسول الله صلى الله عليه وسلم عودا بيده ثم قال له اذهب فاحتطب وبع ولا أرينك خمسة عشر يوما فذهب الرجل يحتطب ويبيع فجاء وقد أصاب عشرة دراهم فاشترى ببعضها ثوبا وببعضها طعاما فقال رسول الله صلى الله عليه وسلم هذا خير لك من أن تجىء المسألة نكتة في وجهك يوم القيامة إن المسألة لا تصلح إلا لثلاثة لذي فقر مدقع أو لذي غرم مفظع أو لذي دم موجع

حدثنا عبد الله بن مسلمة أخبرنا عيسى بن يونس عن الأخضر بن عجلان عن أبي بكر الحنفي عن أنس بن مالك أن رجلا من الأنصار أتى النبي صلى الله عليه وسلم يسأله فقال أما في بيتك شيء قال بلى حلس نلبس بعضه ونبسط بعضه وقعب نشرب فيه من الماء قال ائتني بهما فأتاه بهما فأخذهما رسول الله صلى الله عليه وسلم بيده وقال من يشتري هذين قال رجل أنا آخذهما بدرهم قال من يزيد على درهم مرتين أو ثلاثا قال رجل أنا آخذهما بدرهمين فأعطاهما إياه وأخذ الدرهمين وأعطاهما الأنصاري وقال اشتر بأحدهما طعاما فانبذه إلى أهلك واشتر بالآخر قدوما فأتني به فأتاه به فشد فيه رسول الله صلى الله عليه وسلم عودا بيده ثم قال له اذهب فاحتطب وبع ولا أرينك خمسة عشر يوما فذهب الرجل يحتطب ويبيع فجاء وقد أصاب عشرة دراهم فاشترى ببعضها ثوبا وببعضها طعاما فقال رسول الله صلى الله عليه وسلم هذا خير لك من أن تجىء المسألة نكتة في وجهك يوم القيامة إن المسألة لا تصلح إلا لثلاثة لذي فقر مدقع أو لذي غرم مفظع أو لذي دم موجع


001-كنا عند رسول الله صلى الله عليه وسلم سبعة أو ثمانية أو تسعة فقال ألا تبايعون رسول الله صلى الله عليه وسلم وكنا حديث عهد

كنا عند رسول الله صلى الله عليه وسلم سبعة أو ثمانية أو تسعة فقال ألا تبايعون رسول الله صلى الله عليه وسلم وكنا حديث عهد ببيعة قلنا قد بايعناك حتى قالها ثلاثا فبسطنا أيدينا فبايعناه فقال قائل يا رسول الله إنا قد بايعناك فعلام نبايعك قال أن تعبدوا الله ولا تشركوا به شيئا وتصلوا الصلوات الخمس وتسمعوا وتطيعوا وأسر كلمة خفية قال ولا تسألوا الناس شيئا قال فلقد كان بعض أولئك النفر يسقط سوطه فما يسأل أحدا أن يناوله إياه قال أبو داود حديث هشام لم يروه إلا سعيد

حدثنا هشام بن عمار ثنا الوليد ثنا سعيد بن عبد العزيز عن ربيعة يعني بن يزيد عن أبي إدريس الخولاني عن أبي مسلم الخولاني قال حدثني الحبيب الأمين أما هو إلي فحبيب وأما هو عندي فأمين عوف بن مالك قال كنا عند رسول الله صلى الله عليه وسلم سبعة أو ثمانية أو تسعة فقال ألا تبايعون رسول الله صلى الله عليه وسلم وكنا حديث عهد ببيعة قلنا قد بايعناك حتى قالها ثلاثا فبسطنا أيدينا فبايعناه فقال قائل يا رسول الله إنا قد بايعناك فعلام نبايعك قال أن تعبدوا الله ولا تشركوا به شيئا وتصلوا الصلوات الخمس وتسمعوا وتطيعوا وأسر كلمة خفية قال ولا تسألوا الناس شيئا قال فلقد كان بعض أولئك النفر يسقط سوطه فما يسأل أحدا أن يناوله إياه قال أبو داود حديث هشام لم يروه إلا سعيد


002-من يكفل لي أن لا يسأل الناس شيئا وأتكفل له بالجنة فقال ثوبان أنا فكان لا يسأل أحدا شيئا

من يكفل لي أن لا يسأل الناس شيئا وأتكفل له بالجنة فقال ثوبان أنا فكان لا يسأل أحدا شيئا

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن عاصم عن أبي العالية عن ثوبان قال وكان ثوبان مولى رسول الله صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم من يكفل لي أن لا يسأل الناس شيئا وأتكفل له بالجنة فقال ثوبان أنا فكان لا يسأل أحدا شيئا


001-أن ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم حتى إذا نفد ما عنده قال ما يكون عندي من

أن ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم حتى إذا نفد ما عنده قال ما يكون عندي من خير فلن أدخره عنكم ومن يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله وما أعطى الله أحدا من عطاء أوسع من الصبر

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن عطاء بن يزيد الليثي عن أبي سعيد الخدري أن ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم حتى إذا نفد ما عنده قال ما يكون عندي من خير فلن أدخره عنكم ومن يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله وما أعطى الله أحدا من عطاء أوسع من الصبر


002-من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله أوشك الله له بالغنى إما بموت عاجل أو غنى عاجل

من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله أوشك الله له بالغنى إما بموت عاجل أو غنى عاجل

حدثنا مسدد ثنا عبد الله بن داود ح وثنا عبد الملك بن حبيب أبو مروان ثنا بن المبارك وهذا حديثه عن بشير بن سلمان عن سيار أبي حمزة عن طارق عن بن مسعود قال قال رسول الله صلى الله عليه وسلم من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله أوشك الله له بالغنى إما بموت عاجل أو غنى عاجل


003-أن الفراسي قال لرسول الله صلى الله عليه وسلم أسأل يا رسول الله فقال النبي صلى الله عليه وسلم لا وإن كنت سائلا لا بد

أن الفراسي قال لرسول الله صلى الله عليه وسلم أسأل يا رسول الله فقال النبي صلى الله عليه وسلم لا وإن كنت سائلا لا بد فاسأل الصالحين

حدثنا قتيبة بن سعيد ثنا الليث بن سعد عن جعفر بن ربيعة عن بكر بن سوادة عن مسلم بن مخشي عن بن الفراسي أن الفراسي قال لرسول الله صلى الله عليه وسلم أسأل يا رسول الله فقال النبي صلى الله عليه وسلم لا وإن كنت سائلا لا بد فاسأل الصالحين


004-استعملني عمر رضي الله عنه على الصدقة فلما فرغت منها وأديتها إليه أمر لي بعمالة فقلت إنما عملت لله وأجري على الله قال خذ

استعملني عمر رضي الله عنه على الصدقة فلما فرغت منها وأديتها إليه أمر لي بعمالة فقلت إنما عملت لله وأجري على الله قال خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني فقلت مثل قولك فقال لي رسول الله صلى الله عليه وسلم إذا أعطيت شيئا من غير أن تسأله فكل وتصدق

حدثنا أبو الوليد الطيالسي ثنا الليث عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن بن الساعدي قال استعملني عمر رضي الله عنه على الصدقة فلما فرغت منها وأديتها إليه أمر لي بعمالة فقلت إنما عملت لله وأجري على الله قال خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني فقلت مثل قولك فقال لي رسول الله صلى الله عليه وسلم إذا أعطيت شيئا من غير أن تسأله فكل وتصدق


005-اليد العليا خير من اليد السفلى واليد العليا المنفقة والسفلى السائلة قال أبو داود اختلف على أيوب عن نافع في هذا الحديث

اليد العليا خير من اليد السفلى واليد العليا المنفقة والسفلى السائلة قال أبو داود اختلف على أيوب عن نافع في هذا الحديث قال عبد الوارث اليد العليا المتعففة وقال أكثرهم عن حماد بن زيد عن أيوب اليد العليا المنفقة وقال واحد عن حماد المتعففة

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال وهو على المنبر وهو يذكر الصدقة والتعفف منها والمسألة اليد العليا خير من اليد السفلى واليد العليا المنفقة والسفلى السائلة قال أبو داود اختلف على أيوب عن نافع في هذا الحديث قال عبد الوارث اليد العليا المتعففة وقال أكثرهم عن حماد بن زيد عن أيوب اليد العليا المنفقة وقال واحد عن حماد المتعففة


006-الأيدي ثلاثة فيد الله العليا ويد المعطي التي تليها ويد السائل السفلى فأعط الفضل ولا تعجز عن نفسك

الأيدي ثلاثة فيد الله العليا ويد المعطي التي تليها ويد السائل السفلى فأعط الفضل ولا تعجز عن نفسك

حدثنا أحمد بن حنبل ثنا عبيدة بن حميد التيمي حدثني أبو الزعراء عن أبي الأحوص عن أبيه مالك بن نضلة قال قال رسول الله صلى الله عليه وسلم الأيدي ثلاثة فيد الله العليا ويد المعطي التي تليها ويد السائل السفلى فأعط الفضل ولا تعجز عن نفسك


001-أن النبي صلى الله عليه وسلم بعث رجلا على الصدقة من بني مخزوم فقال لأبي رافع اصحبني فإنك تصيب منها قال حتى آتي النبي صلى

أن النبي صلى الله عليه وسلم بعث رجلا على الصدقة من بني مخزوم فقال لأبي رافع اصحبني فإنك تصيب منها قال حتى آتي النبي صلى الله عليه وسلم فأسأله فأتاه فسأله فقال مولى القوم من أنفسهم وإنا لا تحل لنا الصدقة

حدثنا محمد بن كثير أخبرنا شعبة عن الحكم عن بن أبي رافع عن أبي رافع أن النبي صلى الله عليه وسلم بعث رجلا على الصدقة من بني مخزوم فقال لأبي رافع اصحبني فإنك تصيب منها قال حتى آتي النبي صلى الله عليه وسلم فأسأله فأتاه فسأله فقال مولى القوم من أنفسهم وإنا لا تحل لنا الصدقة


002-أن النبي صلى الله عليه وسلم كان يمر بالتمرة العائرة فما يمنعه من أخذها إلا مخافة أن تكون صدقة

أن النبي صلى الله عليه وسلم كان يمر بالتمرة العائرة فما يمنعه من أخذها إلا مخافة أن تكون صدقة

حدثنا موسى بن إسماعيل ومسلم بن إبراهيم المعنى قالا ثنا حماد عن قتادة عن أنس أن النبي صلى الله عليه وسلم كان يمر بالتمرة العائرة فما يمنعه من أخذها إلا مخافة أن تكون صدقة


003-أن النبي صلى الله عليه وسلم وجد تمرة فقال لولا أني أخاف أن تكون صدقة لأكلتها قال أبو داود رواه هشام عن قتادة هكذا

أن النبي صلى الله عليه وسلم وجد تمرة فقال لولا أني أخاف أن تكون صدقة لأكلتها قال أبو داود رواه هشام عن قتادة هكذا

حدثنا نصر بن علي أخبرنا أبي عن خالد بن قيس عن قتادة عن أنس أن النبي صلى الله عليه وسلم وجد تمرة فقال لولا أني أخاف أن تكون صدقة لأكلتها قال أبو داود رواه هشام عن قتادة هكذا


004-بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة

بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة

حدثنا محمد بن عبيد المحاربي ثنا محمد بن فضيل عن الأعمش عن حبيب بن أبي ثابت عن كريب مولى بن عباس عن بن عباس قال بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة


005-نحوه زاد أبي يبدلها له

نحوه زاد أبي يبدلها له

حدثنا محمد بن العلاء وعثمان بن أبي شيبة قالا ثنا محمد هو بن أبي عبيدة عن أبيه عن الأعمش عن سالم عن كريب مولى بن عباس عن بن عباس نحوه زاد أبي يبدلها له


001-أن النبي صلى الله عليه وسلم أتي بلحم قال ما هذا قالوا شيء تصدق به على بريرة فقال هو لها صدقة ولنا هدية

أن النبي صلى الله عليه وسلم أتي بلحم قال ما هذا قالوا شيء تصدق به على بريرة فقال هو لها صدقة ولنا هدية

حدثنا عمرو بن مرزوق قال أخبرنا شعبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم أتي بلحم قال ما هذا قالوا شيء تصدق به على بريرة فقال هو لها صدقة ولنا هدية


001-أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك

أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك ورجعت إليك في الميراث

حدثنا أحمد بن عبد الله بن يونس ثنا زهير ثنا عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه بريدة أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك ورجعت إليك في الميراث


001-كنا نعد الماعون على عهد رسول الله صلى الله عليه وسلم عارية الدلو والقدر

كنا نعد الماعون على عهد رسول الله صلى الله عليه وسلم عارية الدلو والقدر

حدثنا قتيبة بن سعيد ثنا أبو عوانة عن عاصم بن أبي النجود عن شقيق عن عبد الله قال كنا نعد الماعون على عهد رسول الله صلى الله عليه وسلم عارية الدلو والقدر


002-ما من صاحب كنز لا يؤدي حقه إلا جعله الله يوم القيامة يحمى عليها في نار جهنم فتكوى بها جبهته وجنبه وظهره حتى يقضي الله

ما من صاحب كنز لا يؤدي حقه إلا جعله الله يوم القيامة يحمى عليها في نار جهنم فتكوى بها جبهته وجنبه وظهره حتى يقضي الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار وما من صاحب غنم لا يؤدي حقها إلا جاءت يوم القيامة أوفر ما كانت فيبطح لها بقاع قرقر فتنطحه بقرونها وتطؤه بأظلافها ليس فيها عقصاء ولا جلحاء كلما مضت أخراها ردت عليه أولاها حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار وما من صاحب إبل لا يؤدي حقها إلا جاءت يوم القيامة أوفر ما كانت فيبطح لها بقاع قرقر فتطؤه بأخفافها كلما مضت عليه أخراها ردت عليه أولاها حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار

حدثنا موسى بن إسماعيل ثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ما من صاحب كنز لا يؤدي حقه إلا جعله الله يوم القيامة يحمى عليها في نار جهنم فتكوى بها جبهته وجنبه وظهره حتى يقضي الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار وما من صاحب غنم لا يؤدي حقها إلا جاءت يوم القيامة أوفر ما كانت فيبطح لها بقاع قرقر فتنطحه بقرونها وتطؤه بأظلافها ليس فيها عقصاء ولا جلحاء كلما مضت أخراها ردت عليه أولاها حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار وما من صاحب إبل لا يؤدي حقها إلا جاءت يوم القيامة أوفر ما كانت فيبطح لها بقاع قرقر فتطؤه بأخفافها كلما مضت عليه أخراها ردت عليه أولاها حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار


003-نحوه قال في قصة الإبل بعد قوله لا يؤدي حقها قال ومن حقها حلبها يوم وردها

نحوه قال في قصة الإبل بعد قوله لا يؤدي حقها قال ومن حقها حلبها يوم وردها

حدثنا جعفر بن مسافر ثنا بن أبي فديك عن هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه قال في قصة الإبل بعد قوله لا يؤدي حقها قال ومن حقها حلبها يوم وردها


004-سمعت رسول الله صلى الله عليه وسلم نحو هذه القصة فقال له يعني لأبي هريرة فما حق الإبل قال تعطي الكريمة وتمنح الغزيرة

سمعت رسول الله صلى الله عليه وسلم نحو هذه القصة فقال له يعني لأبي هريرة فما حق الإبل قال تعطي الكريمة وتمنح الغزيرة وتفقر الظهر وتطرق الفحل وتسقي اللبن

حدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا شعبة عن قتادة عن أبي عمر الغداني عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم نحو هذه القصة فقال له يعني لأبي هريرة فما حق الإبل قال تعطي الكريمة وتمنح الغزيرة وتفقر الظهر وتطرق الفحل وتسقي اللبن


005-يا رسول الله ما حق الإبل فذكر نحوه زاد وإعارة دلوها

يا رسول الله ما حق الإبل فذكر نحوه زاد وإعارة دلوها

حدثنا يحيى بن خلف ثنا أبو عاصم عن بن جريج قال قال أبو الزبير سمعت عبيد بن عمير قال قال رجل يا رسول الله ما حق الإبل فذكر نحوه زاد وإعارة دلوها


006-أن النبي صلى الله عليه وسلم أمر من كل جاد عشرة أوسق من التمر بقنو يعلق في المسجد للمساكين

أن النبي صلى الله عليه وسلم أمر من كل جاد عشرة أوسق من التمر بقنو يعلق في المسجد للمساكين

حدثنا عبد العزيز بن يحيى الحراني حدثني محمد بن سلمة عن محمد بن إسحاق عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن جابر بن عبد الله أن النبي صلى الله عليه وسلم أمر من كل جاد عشرة أوسق من التمر بقنو يعلق في المسجد للمساكين


007-بينما نحن مع رسول الله صلى الله عليه وسلم في سفر إذ جاء رجل على ناقة له فجعل يصرفها يمينا وشمالا فقال رسول الله صلى

بينما نحن مع رسول الله صلى الله عليه وسلم في سفر إذ جاء رجل على ناقة له فجعل يصرفها يمينا وشمالا فقال رسول الله صلى الله عليه وسلم من كان عنده فضل ظهر فليعد به على من لا ظهر له ومن كان عنده فضل زاد فليعد به على من لا زاد له حتى ظننا أنه لا حق لأحد منا في الفضل

حدثنا محمد بن عبد الله الخزاعي وموسى بن إسماعيل قالا ثنا أبو الأشهب عن أبي نضرة عن أبي سعيد الخدري قال بينما نحن مع رسول الله صلى الله عليه وسلم في سفر إذ جاء رجل على ناقة له فجعل يصرفها يمينا وشمالا فقال رسول الله صلى الله عليه وسلم من كان عنده فضل ظهر فليعد به على من لا ظهر له ومن كان عنده فضل زاد فليعد به على من لا زاد له حتى ظننا أنه لا حق لأحد منا في الفضل


008-لما نزلت هذه الآية { والذين يكنزون الذهب والفضة } قال كبر ذلك على المسلمين فقال عمر رضي الله عنه أنا أفرج عنكم فانطلق

لما نزلت هذه الآية { والذين يكنزون الذهب والفضة } قال كبر ذلك على المسلمين فقال عمر رضي الله عنه أنا أفرج عنكم فانطلق فقال يا نبي الله إنه كبر على أصحابك هذه الآية فقال رسول الله صلى الله عليه وسلم إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم وإنما فرض المواريث لتكون لمن بعدكم فكبر عمر ثم قال له ألا أخبرك بخير ما يكنز المرء المرأة الصالحة إذا نظر إليها سرته وإذا أمرها أطاعته وإذا غاب عنها حفظته

حدثنا عثمان بن أبي شيبة ثنا يحيى بن يعلى المحاربي ثنا أبي ثنا غيلان عن جعفر بن إياس عن مجاهد عن بن عباس قال لما نزلت هذه الآية " والذين يكنزون الذهب والفضة " قال كبر ذلك على المسلمين فقال عمر رضي الله عنه أنا أفرج عنكم فانطلق فقال يا نبي الله إنه كبر على أصحابك هذه الآية فقال رسول الله صلى الله عليه وسلم إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم وإنما فرض المواريث لتكون لمن بعدكم فكبر عمر ثم قال له ألا أخبرك بخير ما يكنز المرء المرأة الصالحة إذا نظر إليها سرته وإذا أمرها أطاعته وإذا غاب عنها حفظته


001-للسائل حق وإن جاء على فرس

للسائل حق وإن جاء على فرس

حدثنا محمد بن كثير أخبرنا سفيان ثنا مصعب بن محمد بن شرحبيل حدثني يعلى بن أبي يحيى عن فاطمة بنت حسين عن حسين بن علي قال قال رسول الله صلى الله عليه وسلم للسائل حق وإن جاء على فرس


002-مثله

مثله

حدثنا محمد بن رافع ثنا يحيى بن آدم ثنا زهير عن شيخ قال رأيت سفيان عنده عن فاطمة بنت حسين عن أبيها عن علي عن النبي صلى الله عليه وسلم مثله


003-يا رسول الله صلى الله عليك إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم

يا رسول الله صلى الله عليك إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم إن لم تجدي له شيئا تعطينه إياه إلا ظلفا محرقا فادفعيه إليه في يده

حدثنا قتيبة بن سعيد ثنا الليث عن سعيد بن أبي سعيد عن عبد الرحمن بن بجيد عن جدته أم بجيد وكانت ممن بايع رسول الله صلى الله عليه وسلم أنها قالت له يا رسول الله صلى الله عليك إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم إن لم تجدي له شيئا تعطينه إياه إلا ظلفا محرقا فادفعيه إليه في يده


001-قدمت علي أمي راغبة في عهد قريش وهي راغمة مشركة فقلت يا رسول الله إن أمي قدمت علي وهي راغمة مشركة أفأصلها قال نعم فصلي

قدمت علي أمي راغبة في عهد قريش وهي راغمة مشركة فقلت يا رسول الله إن أمي قدمت علي وهي راغمة مشركة أفأصلها قال نعم فصلي أمك

حدثنا أحمد بن أبي شعيب الحراني ثنا عيسى بن يونس ثنا هشام بن عروة عن أبيه عن أسماء قالت قدمت علي أمي راغبة في عهد قريش وهي راغمة مشركة فقلت يا رسول الله إن أمي قدمت علي وهي راغمة مشركة أفأصلها قال نعم فصلي أمك


001-استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فجعل يقبل ويلتزم ثم قال يا رسول الله ما الشيء الذي لا يحل منعه

استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فجعل يقبل ويلتزم ثم قال يا رسول الله ما الشيء الذي لا يحل منعه قال الماء قال يا نبي الله ما الشيء الذي لا يحل منعه قال الملح قال يا رسول الله ما الشيء الذي لا يحل منعه قال أن تفعل الخير خير لك

حدثنا عبيد الله بن معاذ ثنا أبي ثنا كهمس عن سيار بن منظور رجل من بني فزارة عن أبيه عن امرأة يقال لها بهيسة عن أبيها قالت استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فجعل يقبل ويلتزم ثم قال يا رسول الله ما الشيء الذي لا يحل منعه قال الماء قال يا نبي الله ما الشيء الذي لا يحل منعه قال الملح قال يا رسول الله ما الشيء الذي لا يحل منعه قال أن تفعل الخير خير لك


001-هل منكم أحد أطعم اليوم مسكينا فقال أبو بكر رضي الله عنه دخلت المسجد فإذا أنا بسائل يسأل فوجدت كسرة خبز في يد عبد الرحمن

هل منكم أحد أطعم اليوم مسكينا فقال أبو بكر رضي الله عنه دخلت المسجد فإذا أنا بسائل يسأل فوجدت كسرة خبز في يد عبد الرحمن فأخذتها منه فدفعتها إليه

حدثنا بشر بن آدم ثنا عبد الله بن بكر السهمي ثنا مبارك بن فضالة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن عبد الرحمن بن أبي بكر قال قال رسول الله صلى الله عليه وسلم هل منكم أحد أطعم اليوم مسكينا فقال أبو بكر رضي الله عنه دخلت المسجد فإذا أنا بسائل يسأل فوجدت كسرة خبز في يد عبد الرحمن فأخذتها منه فدفعتها إليه


001-لا يسأل بوجه الله إلا الجنة

لا يسأل بوجه الله إلا الجنة

حدثنا أبو العباس القلوري ثنا يعقوب بن إسحاق الحضرمي عن سليمان بن معاذ التميمي ثنا بن المنكدر عن جابر قال قال رسول الله صلى الله عليه وسلم لا يسأل بوجه الله إلا الجنة


001-من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه ومن دعاكم فأجيبوه ومن صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه

من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه ومن دعاكم فأجيبوه ومن صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن مجاهد عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم من استعاذ بالله فأعيذوه ومن سأل بالله فأعطوه ومن دعاكم فأجيبوه ومن صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه


001-كنا عند رسول الله صلى الله عليه وسلم إذ جاء رجل بمثل بيضة من ذهب فقال يا رسول الله أصبت هذه من معدن فخذها فهي صدقة ما

كنا عند رسول الله صلى الله عليه وسلم إذ جاء رجل بمثل بيضة من ذهب فقال يا رسول الله أصبت هذه من معدن فخذها فهي صدقة ما أملك غيرها فأعرض عنه رسول الله صلى الله عليه وسلم ثم أتاه من قبل ركنه الأيمن فقال مثل ذلك فأعرض عنه ثم أتاه من قبل ركنه الأيسر فأعرض عنه رسول الله صلى الله عليه وسلم ثم أتاه من خلفه فأخذها رسول الله صلى الله عليه وسلم فحذفه بها فلو أصابته لأوجعته أو لعقرته فقال رسول الله صلى الله عليه وسلم يأتي أحدكم بما يملك فيقول هذه صدقة ثم يقعد يستكف الناس خير الصدقة ما كان عن ظهر غنى

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن جابر بن عبد الله الأنصاري قال كنا عند رسول الله صلى الله عليه وسلم إذ جاء رجل بمثل بيضة من ذهب فقال يا رسول الله أصبت هذه من معدن فخذها فهي صدقة ما أملك غيرها فأعرض عنه رسول الله صلى الله عليه وسلم ثم أتاه من قبل ركنه الأيمن فقال مثل ذلك فأعرض عنه ثم أتاه من قبل ركنه الأيسر فأعرض عنه رسول الله صلى الله عليه وسلم ثم أتاه من خلفه فأخذها رسول الله صلى الله عليه وسلم فحذفه بها فلو أصابته لأوجعته أو لعقرته فقال رسول الله صلى الله عليه وسلم يأتي أحدكم بما يملك فيقول هذه صدقة ثم يقعد يستكف الناس خير الصدقة ما كان عن ظهر غنى


002-بإسناده ومعناه زاد خذ عنا مالك لا حاجة لنا به

بإسناده ومعناه زاد خذ عنا مالك لا حاجة لنا به

حدثنا عثمان بن أبي شيبة ثنا بن إدريس عن بن إسحاق بإسناده ومعناه زاد خذ عنا مالك لا حاجة لنا به


003-دخل رجل المسجد فأمر النبي صلى الله عليه وسلم الناس أن يطرحوا ثيابا فطرحوا فأمر له منها بثوبين ثم حث على الصدقة فجاء

دخل رجل المسجد فأمر النبي صلى الله عليه وسلم الناس أن يطرحوا ثيابا فطرحوا فأمر له منها بثوبين ثم حث على الصدقة فجاء فطرح أحد الثوبين فصاح به وقال خذ ثوبك

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن عجلان عن عياض بن عبد الله بن سعد سمع أبا سعيد الخدري يقول دخل رجل المسجد فأمر النبي صلى الله عليه وسلم الناس أن يطرحوا ثيابا فطرحوا فأمر له منها بثوبين ثم حث على الصدقة فجاء فطرح أحد الثوبين فصاح به وقال خذ ثوبك


004-إن خير الصدقة ما ترك غنى أو تصدق به عن ظهر غنى وابدأ بمن تعول

إن خير الصدقة ما ترك غنى أو تصدق به عن ظهر غنى وابدأ بمن تعول

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن خير الصدقة ما ترك غنى أو تصدق به عن ظهر غنى وابدأ بمن تعول


001-يا رسول الله أي الصدقة أفضل قال جهد المقل وابدأ بمن تعول

يا رسول الله أي الصدقة أفضل قال جهد المقل وابدأ بمن تعول

حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب الرملي قالا حدثنا الليث عن أبي الزبير عن يحيى بن جعدة عن أبي هريرة أنه قال يا رسول الله أي الصدقة أفضل قال جهد المقل وابدأ بمن تعول


002-أمرنا رسول الله صلى الله عليه وسلم يوما أن نتصدق فوافق ذلك مالا عندي فقلت اليوم أسبق أبا بكر إن سبقته يوما فجئت بنصف

أمرنا رسول الله صلى الله عليه وسلم يوما أن نتصدق فوافق ذلك مالا عندي فقلت اليوم أسبق أبا بكر إن سبقته يوما فجئت بنصف مالي فقال رسول الله صلى الله عليه وسلم ما أبقيت لأهلك قلت مثله قال وأتى أبو بكر رضي الله عنه بكل ما عنده فقال له رسول الله صلى الله عليه وسلم ما أبقيت لأهلك قال أبقيت لهم الله ورسوله قلت لا أسابقك إلى شيء أبدا

حدثنا أحمد بن صالح وعثمان بن أبي شيبة وهذا حديثه قالا ثنا الفضل بن دكين ثنا هشام بن سعد عن زيد بن أسلم عن أبيه قال سمعت عمر بن الخطاب رضي الله عنه يقول أمرنا رسول الله صلى الله عليه وسلم يوما أن نتصدق فوافق ذلك مالا عندي فقلت اليوم أسبق أبا بكر إن سبقته يوما فجئت بنصف مالي فقال رسول الله صلى الله عليه وسلم ما أبقيت لأهلك قلت مثله قال وأتى أبو بكر رضي الله عنه بكل ما عنده فقال له رسول الله صلى الله عليه وسلم ما أبقيت لأهلك قال أبقيت لهم الله ورسوله قلت لا أسابقك إلى شيء أبدا


001-أن سعدا أتى النبي صلى الله عليه وسلم فقال أي الصدقة أعجب إليك قال الماء

أن سعدا أتى النبي صلى الله عليه وسلم فقال أي الصدقة أعجب إليك قال الماء

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن سعيد أن سعدا أتى النبي صلى الله عليه وسلم فقال أي الصدقة أعجب إليك قال الماء


002-نحوه

نحوه

حدثنا محمد بن عبد الرحيم ثنا محمد بن عرعرة عن شعبة عن قتادة عن سعيد بن المسيب والحسن عن سعد بن عبادة عن النبي صلى الله عليه وسلم نحوه


003-يا رسول الله إن أم سعد ماتت فأي الصدقة أفضل قال الماء قال فحفر بئرا وقال هذه لأم سعد

يا رسول الله إن أم سعد ماتت فأي الصدقة أفضل قال الماء قال فحفر بئرا وقال هذه لأم سعد

حدثنا محمد بن كثير أخبرنا إسرائيل عن أبي إسحاق عن رجل عن سعد بن عبادة أنه قال يا رسول الله إن أم سعد ماتت فأي الصدقة أفضل قال الماء قال فحفر بئرا وقال هذه لأم سعد


004-أيما مسلم كسا مسلما ثوبا على عري كساه الله من خضر الجنة وأيما مسلم أطعم مسلما على جوع أطعمه الله من ثمار الجنة وأيما

أيما مسلم كسا مسلما ثوبا على عري كساه الله من خضر الجنة وأيما مسلم أطعم مسلما على جوع أطعمه الله من ثمار الجنة وأيما مسلم سقى مسلما على ظمأ سقاه الله من الرحيق المختوم

حدثنا علي بن الحسين بن إبراهيم بن أشكاب ثنا أبو بدر ثنا أبو خالد الذي كان ينزل في بني دالان عن نبيح عن أبي سعيد عن النبي صلى الله عليه وسلم قال أيما مسلم كسا مسلما ثوبا على عري كساه الله من خضر الجنة وأيما مسلم أطعم مسلما على جوع أطعمه الله من ثمار الجنة وأيما مسلم سقى مسلما على ظمأ سقاه الله من الرحيق المختوم


001-أربعون خصلة أعلاهن منيحة العنز ما يعمل رجل بخصلة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة وفي حديث مسدد

أربعون خصلة أعلاهن منيحة العنز ما يعمل رجل بخصلة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة وفي حديث مسدد قال حسان فعددنا ما دون منيحة العنز من رد السلام وتشميت العاطس وإماطة الأذى عن الطريق ونحوه فما استطعنا أن نبلغ خمسة عشر خصلة

حدثنا إبراهيم بن موسى قال أخبرنا إسرائيل ح وثنا مسدد ثنا عيسى وهذا حديث مسدد وهو أتم عن الأوزاعي عن حسان بن عطية عن أبي كبشة السلولي قال سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم أربعون خصلة أعلاهن منيحة العنز ما يعمل رجل بخصلة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة وفي حديث مسدد قال حسان فعددنا ما دون منيحة العنز من رد السلام وتشميت العاطس وإماطة الأذى عن الطريق ونحوه فما استطعنا أن نبلغ خمسة عشر خصلة


001-إن الخازن الأمين الذي يعطي ما أمر به كاملا موفرا طيبة به نفسه حتى يدفعه إلى الذي أمر له به أحد المتصدقين

إن الخازن الأمين الذي يعطي ما أمر به كاملا موفرا طيبة به نفسه حتى يدفعه إلى الذي أمر له به أحد المتصدقين

حدثنا عثمان بن أبي شيبة ومحمد بن العلاء المعنى قالا ثنا أبو أسامة عن بريد بن عبد الله بن أبي بردة عن أبي موسى قال قال رسول الله صلى الله عليه وسلم إن الخازن الأمين الذي يعطي ما أمر به كاملا موفرا طيبة به نفسه حتى يدفعه إلى الذي أمر له به أحد المتصدقين


001-إذا أنفقت المرأة من بيت زوجها غير مفسدة كان لها أجر ما أنفقت ولزوجها أجر ما اكتسب ولخازنه مثل ذلك لا ينقص بعضهم أجر بعض

إذا أنفقت المرأة من بيت زوجها غير مفسدة كان لها أجر ما أنفقت ولزوجها أجر ما اكتسب ولخازنه مثل ذلك لا ينقص بعضهم أجر بعض

حدثنا مسدد ثنا أبو عوانة عن منصور عن شقيق عن مسروق عن عائشة رضي الله عنها قالت قال النبي صلى الله عليه وسلم إذا أنفقت المرأة من بيت زوجها غير مفسدة كان لها أجر ما أنفقت ولزوجها أجر ما اكتسب ولخازنه مثل ذلك لا ينقص بعضهم أجر بعض


002-لما بايع رسول الله صلى الله عليه وسلم النساء قامت امرأة جليلة كأنها من نساء مضر فقالت يا نبي الله إنا كل على آبائنا

لما بايع رسول الله صلى الله عليه وسلم النساء قامت امرأة جليلة كأنها من نساء مضر فقالت يا نبي الله إنا كل على آبائنا وأبنائنا قال أبو داود وأرى فيه وأزواجنا فما يحل لنا من أموالهم فقال الرطب تأكلنه وتهدينه قال أبو داود الرطب الخبز والبقل والرطب قال أبو داود وكذا رواه الثوري عن يونس

حدثنا محمد بن سوار المصري ثنا عبد السلام بن حرب عن يونس بن عبيد عن زياد بن جبير عن سعد قال لما بايع رسول الله صلى الله عليه وسلم النساء قامت امرأة جليلة كأنها من نساء مضر فقالت يا نبي الله إنا كل على آبائنا وأبنائنا قال أبو داود وأرى فيه وأزواجنا فما يحل لنا من أموالهم فقال الرطب تأكلنه وتهدينه قال أبو داود الرطب الخبز والبقل والرطب قال أبو داود وكذا رواه الثوري عن يونس


003-إذا أنفقت المرأة من كسب زوجها من غير أمره فلها نصف أجره

إذا أنفقت المرأة من كسب زوجها من غير أمره فلها نصف أجره

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن همام بن منبه قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم إذا أنفقت المرأة من كسب زوجها من غير أمره فلها نصف أجره


004-في المرأة تصدق من بيت زوجها قال لا إلا من قوتها والأجر بينهما ولا يحل لها أن تصدق من مال زوجها إلا بإذنه قال أبو داود

في المرأة تصدق من بيت زوجها قال لا إلا من قوتها والأجر بينهما ولا يحل لها أن تصدق من مال زوجها إلا بإذنه قال أبو داود هذا يضعف حديث همام

حدثنا محمد بن سوار المصري ثنا عبدة عن عبد الملك عن عطاء عن أبي هريرة في المرأة تصدق من بيت زوجها قال لا إلا من قوتها والأجر بينهما ولا يحل لها أن تصدق من مال زوجها إلا بإذنه قال أبو داود هذا يضعف حديث همام


001-يا رسول الله أرى ربنا يسألنا من أموالنا فإني أشهدك أني قد جعلت أرضي بأريحاء له فقال له رسول الله صلى الله عليه وسلم

يا رسول الله أرى ربنا يسألنا من أموالنا فإني أشهدك أني قد جعلت أرضي بأريحاء له فقال له رسول الله صلى الله عليه وسلم اجعلها في قرابتك فقسمها بين حسان بن ثابت وأبي بن كعب قال أبو داود بلغني عن الأنصاري محمد بن عبد الله قال أبو طلحة زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار وحسان بن ثابت بن المنذر بن حرام يجتمعان إلى حرام وهو الأب الثالث وأبي بن كعب بن قيس بن عتيك بن زيد بن معاوية بن عمرو بن مالك بن النجار فعمرو يجمع حسان وأبا طلحة وأبيا قال الأنصاري بين أبي وأبي طلحة ستة آباء

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس قال لما نزلت " لن تنالوا البر حتى تنفقوا مما تحبون " قال أبو طلحة يا رسول الله أرى ربنا يسألنا من أموالنا فإني أشهدك أني قد جعلت أرضي بأريحاء له فقال له رسول الله صلى الله عليه وسلم اجعلها في قرابتك فقسمها بين حسان بن ثابت وأبي بن كعب قال أبو داود بلغني عن الأنصاري محمد بن عبد الله قال أبو طلحة زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار وحسان بن ثابت بن المنذر بن حرام يجتمعان إلى حرام وهو الأب الثالث وأبي بن كعب بن قيس بن عتيك بن زيد بن معاوية بن عمرو بن مالك بن النجار فعمرو يجمع حسان وأبا طلحة وأبيا قال الأنصاري بين أبي وأبي طلحة ستة آباء


002-كانت لي جارية فأعتقتها فدخل علي النبي صلى الله عليه وسلم فأخبرته فقال آجرك الله أما إنك لو كنت أعطيتها أخوالك كان أعظم

كانت لي جارية فأعتقتها فدخل علي النبي صلى الله عليه وسلم فأخبرته فقال آجرك الله أما إنك لو كنت أعطيتها أخوالك كان أعظم لأجرك

حدثنا هناد بن السري عن عبدة عن محمد بن إسحاق عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن ميمونة زوج النبي صلى الله عليه وسلم قالت كانت لي جارية فأعتقتها فدخل علي النبي صلى الله عليه وسلم فأخبرته فقال آجرك الله أما إنك لو كنت أعطيتها أخوالك كان أعظم لأجرك


003-أمر النبي صلى الله عليه وسلم بالصدقة فقال رجل يا رسول الله عندي دينار فقال تصدق به على نفسك قال عندي آخر قال تصدق به

أمر النبي صلى الله عليه وسلم بالصدقة فقال رجل يا رسول الله عندي دينار فقال تصدق به على نفسك قال عندي آخر قال تصدق به على ولدك قال عندي آخر قال تصدق به على زوجتك أو قال زوجك قال عندي آخر قال تصدق به على خادمك قال عندي آخر قال أنت أبصر

حدثنا محمد بن كثير أخبرنا سفيان عن محمد بن عجلان عن المقبري عن أبي هريرة قال أمر النبي صلى الله عليه وسلم بالصدقة فقال رجل يا رسول الله عندي دينار فقال تصدق به على نفسك قال عندي آخر قال تصدق به على ولدك قال عندي آخر قال تصدق به على زوجتك أو قال زوجك قال عندي آخر قال تصدق به على خادمك قال عندي آخر قال أنت أبصر


004-كفى بالمرء إثما أن يضيع من يقوت

كفى بالمرء إثما أن يضيع من يقوت

حدثنا محمد بن كثير أخبرنا سفيان ثنا أبو إسحاق عن وهب بن جابر الخيواني عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم كفى بالمرء إثما أن يضيع من يقوت


005-من سره أن يبسط له في رزقه وينسأ في أثره فليصل رحمه

من سره أن يبسط له في رزقه وينسأ في أثره فليصل رحمه

حدثنا أحمد بن صالح ويعقوب بن كعب وهذا حديثه قالا ثنا بن وهب قال أخبرني يونس عن الزهري عن أنس قال قال رسول الله صلى الله عليه وسلم من سره أن يبسط له في رزقه وينسأ في أثره فليصل رحمه


006-أنا الرحمن وهي الرحم شققت لها اسما من اسمي من وصلها وصلته ومن قطعها بتته

أنا الرحمن وهي الرحم شققت لها اسما من اسمي من وصلها وصلته ومن قطعها بتته

حدثنا مسدد وأبو بكر بن أبي شيبة قالا ثنا سفيان عن الزهري عن أبي سلمة عن عبد الرحمن بن عوف قال سمعت رسول الله صلى الله عليه وسلم يقول قال الله أنا الرحمن وهي الرحم شققت لها اسما من اسمي من وصلها وصلته ومن قطعها بتته


007-سمع رسول الله صلى الله عليه وسلم بمعناه

سمع رسول الله صلى الله عليه وسلم بمعناه

حدثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق أخبرنا معمر عن الزهري حدثني أبو سلمة أن الرداد الليثي أخبره عن عبد الرحمن بن عوف أنه سمع رسول الله صلى الله عليه وسلم بمعناه


008-لا يدخل الجنة قاطع رحم

لا يدخل الجنة قاطع رحم

حدثنا مسدد ثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه يبلغ به النبي صلى الله عليه وسلم قال لا يدخل الجنة قاطع رحم


009-ليس الواصل بالمكافئ ولكن الواصل هو الذي إذا قطعت رحمه وصلها

ليس الواصل بالمكافئ ولكن الواصل هو الذي إذا قطعت رحمه وصلها

حدثنا بن كثير أخبرنا سفيان عن الأعمش والحسن بن عمرو وفطر عن مجاهد عن عبد الله بن عمرو قال سفيان ولم يرفعه سليمان إلى النبي صلى الله عليه وسلم ورفعه فطر والحسن قال قال رسول الله صلى الله عليه وسلم ليس الواصل بالمكافئ ولكن الواصل هو الذي إذا قطعت رحمه وصلها


001-إياكم والشح فإنما هلك من كان قبلكم بالشح أمرهم بالبخل فبخلوا وأمرهم بالقطيعة فقطعوا وأمرهم بالفجور ففجروا

إياكم والشح فإنما هلك من كان قبلكم بالشح أمرهم بالبخل فبخلوا وأمرهم بالقطيعة فقطعوا وأمرهم بالفجور ففجروا

حدثنا حفص بن عمر ثنا شعبة عن عمرو بن مرة عن عبد الله بن الحرث عن أبي كثير عن عبد الله بن عمرو قال خطب رسول الله صلى الله عليه وسلم فقال إياكم والشح فإنما هلك من كان قبلكم بالشح أمرهم بالبخل فبخلوا وأمرهم بالقطيعة فقطعوا وأمرهم بالفجور ففجروا


002-يا رسول الله ما لي شيء إلا ما أدخل علي الزبير بيته أفأعطي منه قال أعطي ولا توكي فيوكى عليك

يا رسول الله ما لي شيء إلا ما أدخل علي الزبير بيته أفأعطي منه قال أعطي ولا توكي فيوكى عليك

حدثنا مسدد ثنا إسماعيل أخبرنا أيوب ثنا عبد الله بن أبي مليكة حدثتني أسماء بنت أبي بكر قالت قلت يا رسول الله ما لي شيء إلا ما أدخل علي الزبير بيته أفأعطي منه قال أعطي ولا توكي فيوكى عليك


003-أنها ذكرت عدة من مساكين قال أبو داود وقال غيره أو عدة من صدقة فقال لها رسول الله صلى الله عليه وسلم أعطي ولا تحصي فيحصى

أنها ذكرت عدة من مساكين قال أبو داود وقال غيره أو عدة من صدقة فقال لها رسول الله صلى الله عليه وسلم أعطي ولا تحصي فيحصى عليك آخر كتاب الزكاة

حدثنا مسدد ثنا إسماعيل أخبرنا أيوب عن عبد الله بن أبي مليكة عن عائشة أنها ذكرت عدة من مساكين قال أبو داود وقال غيره أو عدة من صدقة فقال لها رسول الله صلى الله عليه وسلم أعطي ولا تحصي فيحصى عليك آخر كتاب الزكاة


001-غزوت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا فقالا لي اطرحه فقلت لا ولكن إن وجدت صاحبه وإلا استمتعت به فحججت فمررت

غزوت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا فقالا لي اطرحه فقلت لا ولكن إن وجدت صاحبه وإلا استمتعت به فحججت فمررت على المدينة فسألت أبي بن كعب فقال وجدت صرة فيها مائة دينار فأتيت النبي صلى الله عليه وسلم فقال عرفها حولا فعرفتها حولا ثم أتيته فقال عرفها حولا فعرفتها حولا ثم أتيته فقال عرفها حولا فعرفتها حولا ثم أتيته فقلت لم أجد من يعرفها فقال احفظ عددها ووكاءها ووعاءها فإن جاء صاحبها وإلا فاستمتع بها وقال ولا أدري أثلاثا قال عرفها أو مرة واحدة

حدثنا محمد بن كثير أخبرنا شعبة عن سلمة بن كهيل عن سويد بن غفلة قال غزوت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا فقالا لي اطرحه فقلت لا ولكن إن وجدت صاحبه وإلا استمتعت به فحججت فمررت على المدينة فسألت أبي بن كعب فقال وجدت صرة فيها مائة دينار فأتيت النبي صلى الله عليه وسلم فقال عرفها حولا فعرفتها حولا ثم أتيته فقال عرفها حولا فعرفتها حولا ثم أتيته فقال عرفها حولا فعرفتها حولا ثم أتيته فقلت لم أجد من يعرفها فقال احفظ عددها ووكاءها ووعاءها فإن جاء صاحبها وإلا فاستمتع بها وقال ولا أدري أثلاثا قال عرفها أو مرة واحدة


002-عرفها حولا وقال ثلاث مرار قال فلا أدري قال له ذلك في سنة أو في ثلاث سنين

عرفها حولا وقال ثلاث مرار قال فلا أدري قال له ذلك في سنة أو في ثلاث سنين

حدثنا مسدد ثنا يحيى عن شعبة بمعناه قال عرفها حولا وقال ثلاث مرار قال فلا أدري قال له ذلك في سنة أو في ثلاث سنين


003-بإسناده ومعناه قال في التعريف قال عامين أو ثلاثة وقال اعرف عددها ووعاءها ووكاءها زاد فإن جاء صاحبها فعرف عددها ووكاءها

بإسناده ومعناه قال في التعريف قال عامين أو ثلاثة وقال اعرف عددها ووعاءها ووكاءها زاد فإن جاء صاحبها فعرف عددها ووكاءها فادفعها إليه قال أبو داود ليس يقول هذه الكلمة إلا حماد في هذا الحديث يعني فعرف عددها

حدثنا موسى بن إسماعيل ثنا حماد ثنا سلمة بن كهيل بإسناده ومعناه قال في التعريف قال عامين أو ثلاثة وقال اعرف عددها ووعاءها ووكاءها زاد فإن جاء صاحبها فعرف عددها ووكاءها فادفعها إليه قال أبو داود ليس يقول هذه الكلمة إلا حماد في هذا الحديث يعني فعرف عددها


004-عرفها سنة ثم اعرف وكاءها وعفاصها ثم استنفق بها فإن جاء ربها فأدها إليه فقال يا رسول الله فضالة الغنم فقال خذها فإنما هي

عرفها سنة ثم اعرف وكاءها وعفاصها ثم استنفق بها فإن جاء ربها فأدها إليه فقال يا رسول الله فضالة الغنم فقال خذها فإنما هي لك أو لأخيك أو للذئب قال يا رسول الله فضالة الإبل فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه أو احمر وجهه وقال ما لك ولها معها حذاؤها وسقاؤها حتى يأتيها ربها

حدثنا قتيبة بن سعيد ثنا إسماعيل بن جعفر عن ربيعة بن أبي عبد الرحمن عن يزيد مولى المنبعث عن زيد بن خالد الجهني أن رجلا سأل رسول الله صلى الله عليه وسلم عن اللقطة فقال عرفها سنة ثم اعرف وكاءها وعفاصها ثم استنفق بها فإن جاء ربها فأدها إليه فقال يا رسول الله فضالة الغنم فقال خذها فإنما هي لك أو لأخيك أو للذئب قال يا رسول الله فضالة الإبل فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه أو احمر وجهه وقال ما لك ولها معها حذاؤها وسقاؤها حتى يأتيها ربها


005-بإسناده ومعناه زاد سقاؤها ترد الماء وتأكل الشجر ولم يقل خذها في ضالة الشاء وقال في اللقطة عرفها سنة فإن جاء صاحبها وإلا

بإسناده ومعناه زاد سقاؤها ترد الماء وتأكل الشجر ولم يقل خذها في ضالة الشاء وقال في اللقطة عرفها سنة فإن جاء صاحبها وإلا فشأنك بها ولم يذكر استنفق قال أبو داود رواه الثوري وسليمان بن بلال وحماد بن سلمة عن ربيعة مثله لم يقولوا خذها

حدثنا بن السرح ثنا بن وهب أخبرني مالك بإسناده ومعناه زاد سقاؤها ترد الماء وتأكل الشجر ولم يقل خذها في ضالة الشاء وقال في اللقطة عرفها سنة فإن جاء صاحبها وإلا فشأنك بها ولم يذكر استنفق قال أبو داود رواه الثوري وسليمان بن بلال وحماد بن سلمة عن ربيعة مثله لم يقولوا خذها


006-أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال عرفها سنة فإن جاء باغيها فأدها إليه وإلا فاعرف عفاصها ووكاءها ثم

أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال عرفها سنة فإن جاء باغيها فأدها إليه وإلا فاعرف عفاصها ووكاءها ثم كلها فإن جاء باغيها فأدها إليه

حدثنا محمد بن رافع وهارون بن عبد الله المعنى قالا ثنا بن أبي فديك عن الضحاك يعني بن عثمان عن بسر بن سعيد عن زيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال عرفها سنة فإن جاء باغيها فأدها إليه وإلا فاعرف عفاصها ووكاءها ثم كلها فإن جاء باغيها فأدها إليه


007-فذكر نحو حديث ربيعة قال وسئل عن اللقطة فقال تعرفها حولا فإن جاء صاحبها دفعتها إليه وإلا عرفت وكاءها وعفاصها ثم أفضها في

فذكر نحو حديث ربيعة قال وسئل عن اللقطة فقال تعرفها حولا فإن جاء صاحبها دفعتها إليه وإلا عرفت وكاءها وعفاصها ثم أفضها في مالك فإن جاء صاحبها فادفعها إليه

حدثنا أحمد بن حفص حدثني أبي حدثني إبراهيم بن طهمان عن عباد بن إسحاق عن عبد الله بن يزيد عن أبيه يزيد مولى المنبعث عن زيد بن خالد الجهني أنه قال سئل رسول الله صلى الله عليه وسلم فذكر نحو حديث ربيعة قال وسئل عن اللقطة فقال تعرفها حولا فإن جاء صاحبها دفعتها إليه وإلا عرفت وكاءها وعفاصها ثم أفضها في مالك فإن جاء صاحبها فادفعها إليه


008-بإسناد قتيبة ومعناه وزاد فيه فإن جاء باغيها فعرف عفاصها وعددها فادفعها إليه وقال حماد أيضا عن عبيد الله بن عمر عن عمرو

بإسناد قتيبة ومعناه وزاد فيه فإن جاء باغيها فعرف عفاصها وعددها فادفعها إليه وقال حماد أيضا عن عبيد الله بن عمر عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم مثله قال أبو داود وهذه الزيادة التي زاد حماد بن سلمة في حديث سلمة بن كهيل ويحيى بن سعيد وعبيد الله وربيعة إن جاء صاحبها فعرف عفاصها ووكاءها فادفعها إليه ليست بمحفوظة فعرف عفاصها ووكاءها وحديث عقبة بن سويد عن أبيه عن النبي صلى الله عليه وسلم أيضا قال عرفها سنة وحديث عمر بن الخطاب أيضا عن النبي صلى الله عليه وسلم قال عرفها سنة

حدثنا موسى بن إسماعيل عن حماد بن سلمة عن يحيى بن سعيد وربيعة بإسناد قتيبة ومعناه وزاد فيه فإن جاء باغيها فعرف عفاصها وعددها فادفعها إليه وقال حماد أيضا عن عبيد الله بن عمر عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم مثله قال أبو داود وهذه الزيادة التي زاد حماد بن سلمة في حديث سلمة بن كهيل ويحيى بن سعيد وعبيد الله وربيعة إن جاء صاحبها فعرف عفاصها ووكاءها فادفعها إليه ليست بمحفوظة فعرف عفاصها ووكاءها وحديث عقبة بن سويد عن أبيه عن النبي صلى الله عليه وسلم أيضا قال عرفها سنة وحديث عمر بن الخطاب أيضا عن النبي صلى الله عليه وسلم قال عرفها سنة


009-من وجد لقطة فليشهد ذا عدل أو ذوي عدل ولا يكتم ولا يغيب فإن وجد صاحبها فليردها عليه وإلا فهو مال الله يؤتيه من يشاء

من وجد لقطة فليشهد ذا عدل أو ذوي عدل ولا يكتم ولا يغيب فإن وجد صاحبها فليردها عليه وإلا فهو مال الله يؤتيه من يشاء

حدثنا مسدد ثنا خالد يعني الطحان ح وثنا موسى بن إسماعيل ثنا وهيب المعنى عن خالد الحذاء عن أبي العلاء عن مطرف يعني بن عبد الله عن عياض بن حمار قال قال رسول الله صلى الله عليه وسلم من وجد لقطة فليشهد ذا عدل أو ذوي عدل ولا يكتم ولا يغيب فإن وجد صاحبها فليردها عليه وإلا فهو مال الله يؤتيه من يشاء


010-أنه سئل عن الثمر المعلق فقال من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه

أنه سئل عن الثمر المعلق فقال من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة ومن سرق منه شيئا بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع وذكر في ضالة الإبل والغنم كما ذكره غيره قال وسئل عن اللقطة فقال ما كان منها في طريق الميتاء أو القرية الجامعة فعرفها سنة فإن جاء طالبها فادفعها إليه وإن لم يأت فهي لك وما كان في الخراب يعني ففيها وفي الركاز الخمس

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم أنه سئل عن الثمر المعلق فقال من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة ومن سرق منه شيئا بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع وذكر في ضالة الإبل والغنم كما ذكره غيره قال وسئل عن اللقطة فقال ما كان منها في طريق الميتاء أو القرية الجامعة فعرفها سنة فإن جاء طالبها فادفعها إليه وإن لم يأت فهي لك وما كان في الخراب يعني ففيها وفي الركاز الخمس


011-بإسناده بهذا قال في ضالة الشاء قال فاجمعها

بإسناده بهذا قال في ضالة الشاء قال فاجمعها

حدثنا محمد بن العلاء ثنا أبو أسامة عن الوليد يعني بن كثير حدثني عمرو بن شعيب بإسناده بهذا قال في ضالة الشاء قال فاجمعها


012-في ضالة الغنم لك أو لأخيك أو للذئب خذها قط وكذا قال فيه أيوب ويعقوب بن عطاء عن عمرو بن شعيب عن النبي صلى الله عليه وسلم

في ضالة الغنم لك أو لأخيك أو للذئب خذها قط وكذا قال فيه أيوب ويعقوب بن عطاء عن عمرو بن شعيب عن النبي صلى الله عليه وسلم قال فخذها

حدثنا مسدد ثنا أبو عوانة عن عبيد الله بن الأخنس عن عمرو بن شعيب بهذا بإسناده قال في ضالة الغنم لك أو لأخيك أو للذئب خذها قط وكذا قال فيه أيوب ويعقوب بن عطاء عن عمرو بن شعيب عن النبي صلى الله عليه وسلم قال فخذها


013-بهذا قال في ضالة الشاء فاجمعها حتى يأتيها باغيها

بهذا قال في ضالة الشاء فاجمعها حتى يأتيها باغيها

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا بن العلاء ثنا بن إدريس عن بن إسحاق عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم بهذا قال في ضالة الشاء فاجمعها حتى يأتيها باغيها


014-أن علي بن أبي طالب وجد دينارا فأتى به فاطمة فسألت عنه رسول الله صلى الله عليه وسلم فقال هو رزق الله فأكل منه رسول الله

أن علي بن أبي طالب وجد دينارا فأتى به فاطمة فسألت عنه رسول الله صلى الله عليه وسلم فقال هو رزق الله فأكل منه رسول الله صلى الله عليه وسلم وأكل علي وفاطمة فلما كان بعد ذلك أتته امرأة تنشد الدينار فقال رسول الله صلى الله عليه وسلم يا علي أد الدينار

حدثنا محمد بن العلاء ثنا عبد الله بن وهب عن عمرو بن الحرث عن بكير بن الأشج عن عبيد الله بن مقسم حدثه عن رجل عن أبي سعيد الخدري أن علي بن أبي طالب وجد دينارا فأتى به فاطمة فسألت عنه رسول الله صلى الله عليه وسلم فقال هو رزق الله فأكل منه رسول الله صلى الله عليه وسلم وأكل علي وفاطمة فلما كان بعد ذلك أتته امرأة تنشد الدينار فقال رسول الله صلى الله عليه وسلم يا علي أد الدينار


015-أنه التقط دينارا فاشترى به دقيقا فعرفه صاحب الدقيق فرد عليه الدينار فأخذه علي وقطع منه قيراطين فاشترى به لحما

أنه التقط دينارا فاشترى به دقيقا فعرفه صاحب الدقيق فرد عليه الدينار فأخذه علي وقطع منه قيراطين فاشترى به لحما

حدثنا الهيثم بن خالد الجهني ثنا وكيع عن سعد بن أوس عن بلال بن يحيى العبسي عن علي رضي الله عنه أنه التقط دينارا فاشترى به دقيقا فعرفه صاحب الدقيق فرد عليه الدينار فأخذه علي وقطع منه قيراطين فاشترى به لحما


016-أن علي بن أبي طالب دخل على فاطمة وحسن وحسين يبكيان فقال ما يبكيهما قالت الجوع فخرج علي فوجد دينارا بالسوق فجاء إلى

أن علي بن أبي طالب دخل على فاطمة وحسن وحسين يبكيان فقال ما يبكيهما قالت الجوع فخرج علي فوجد دينارا بالسوق فجاء إلى فاطمة فأخبرها فقالت اذهب إلى فلان اليهودي فخذ دقيقا فجاء اليهودي فاشترى به دقيقا فقال اليهودي أنت ختن هذا الذي يزعم أنه رسول الله قال نعم قال فخذ دينارك ولك الدقيق فخرج علي حتى جاء به فاطمة فأخبرها فقالت اذهب إلى فلان الجزار فخذ لنا بدرهم لحما فذهب فرهن الدينار بدرهم لحم فجاء به فعجنت ونصبت وخبزت وأرسلت إلى أبيها فجاءهم فقالت يا رسول الله أذكر لك فإن رأيته لنا حلالا أكلناه وأكلت معنا من شأنه كذا وكذا فقال كلوا باسم الله فأكلوا فبينما هم مكانهم إذا غلام ينشد الله والإسلام الدينار فأمر رسول الله صلى الله عليه وسلم فدعي له فسأله فقال سقط مني في السوق فقال النبي صلى الله عليه وسلم يا علي اذهب إلى الجزار فقل له إن رسول الله صلى الله عليه وسلم يقول لك أرسل إلي بالدينار ودرهمك علي فأرسل به فدفعه رسول الله صلى الله عليه وسلم إليه

حدثنا جعفر بن مسافر التنيسي ثنا بن أبي فديك ثنا موسى بن يعقوب الزمعي عن أبي حازم عن سهل بن سعد أخبره أن علي بن أبي طالب دخل على فاطمة وحسن وحسين يبكيان فقال ما يبكيهما قالت الجوع فخرج علي فوجد دينارا بالسوق فجاء إلى فاطمة فأخبرها فقالت اذهب إلى فلان اليهودي فخذ دقيقا فجاء اليهودي فاشترى به دقيقا فقال اليهودي أنت ختن هذا الذي يزعم أنه رسول الله قال نعم قال فخذ دينارك ولك الدقيق فخرج علي حتى جاء به فاطمة فأخبرها فقالت اذهب إلى فلان الجزار فخذ لنا بدرهم لحما فذهب فرهن الدينار بدرهم لحم فجاء به فعجنت ونصبت وخبزت وأرسلت إلى أبيها فجاءهم فقالت يا رسول الله أذكر لك فإن رأيته لنا حلالا أكلناه وأكلت معنا من شأنه كذا وكذا فقال كلوا باسم الله فأكلوا فبينما هم مكانهم إذا غلام ينشد الله والإسلام الدينار فأمر رسول الله صلى الله عليه وسلم فدعي له فسأله فقال سقط مني في السوق فقال النبي صلى الله عليه وسلم يا علي اذهب إلى الجزار فقل له إن رسول الله صلى الله عليه وسلم يقول لك أرسل إلي بالدينار ودرهمك علي فأرسل به فدفعه رسول الله صلى الله عليه وسلم إليه


017-رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل وأشباهه يلتقطه الرجل ينتفع به قال أبو داود رواه النعمان بن

رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل وأشباهه يلتقطه الرجل ينتفع به قال أبو داود رواه النعمان بن عبد السلام عن المغيرة أبي سلمة بإسناده ورواه شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر قال كانوا لم يذكر النبي صلى الله عليه وسلم

حدثنا سليمان بن عبد الرحمن الدمشقي ثنا محمد بن شعيب عن المغيرة بن زياد عن أبي الزبير المكي أنه حدثه عن جابر بن عبد الله قال رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل وأشباهه يلتقطه الرجل ينتفع به قال أبو داود رواه النعمان بن عبد السلام عن المغيرة أبي سلمة بإسناده ورواه شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر قال كانوا لم يذكر النبي صلى الله عليه وسلم


018-ضالة الإبل المكتومة غرامتها ومثلها معها

ضالة الإبل المكتومة غرامتها ومثلها معها

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا معمر عن عمرو بن مسلم عن عكرمة أحسبه عن أبي هريرة أن النبي صلى الله عليه وسلم قال ضالة الإبل المكتومة غرامتها ومثلها معها


019-أن رسول الله صلى الله عليه وسلم نهى عن لقطة الحاج قال أحمد قال بن وهب يعني في لقطة الحاج يتركها حتى يجدها صاحبها قال بن

أن رسول الله صلى الله عليه وسلم نهى عن لقطة الحاج قال أحمد قال بن وهب يعني في لقطة الحاج يتركها حتى يجدها صاحبها قال بن موهب عن عمرو

حدثنا يزيد بن خالد بن موهب وأحمد بن صالح قالا ثنا بن وهب أخبرني عمرو عن بكير عن يحيى بن عبد الرحمن بن حاطب عن عبد الرحمن بن عثمان التيمي أن رسول الله صلى الله عليه وسلم نهى عن لقطة الحاج قال أحمد قال بن وهب يعني في لقطة الحاج يتركها حتى يجدها صاحبها قال بن موهب عن عمرو


020-كنت مع جرير بالبوازيج فجاء الراعي بالبقر وفيها بقرة ليست منها فقال له جرير ما هذه قال لحقت بالبقر لا ندري لمن هي فقال

كنت مع جرير بالبوازيج فجاء الراعي بالبقر وفيها بقرة ليست منها فقال له جرير ما هذه قال لحقت بالبقر لا ندري لمن هي فقال جرير أخرجوها فقد سمعت رسول الله صلى الله عليه وسلم يقول لا يأوي الضالة إلا ضال

حدثنا عمرو بن عون أخبرنا خالد عن بن أبي حيان التيمي عن المنذر بن جرير قال كنت مع جرير بالبوازيج فجاء الراعي بالبقر وفيها بقرة ليست منها فقال له جرير ما هذه قال لحقت بالبقر لا ندري لمن هي فقال جرير أخرجوها فقد سمعت رسول الله صلى الله عليه وسلم يقول لا يأوي الضالة إلا ضال


001-أن الأقرع بن حابس سأل النبي صلى الله عليه وسلم فقال يا رسول الله الحج في كل سنة أو مرة واحدة قال بل مرة واحدة فمن زاد

أن الأقرع بن حابس سأل النبي صلى الله عليه وسلم فقال يا رسول الله الحج في كل سنة أو مرة واحدة قال بل مرة واحدة فمن زاد فهو تطوع قال أبو داود هو أبو سنان الدؤلي كذا قال عبد الجليل بن حميد وسليمان بن كثير جميعا عن الزهري وقال عقيل عن سنان

حدثنا زهير بن حرب وعثمان بن أبي شيبة المعنى قالا ثنا يزيد بن هارون عن سفيان بن حسين عن الزهري عن أبي سنان عن بن عباس أن الأقرع بن حابس سأل النبي صلى الله عليه وسلم فقال يا رسول الله الحج في كل سنة أو مرة واحدة قال بل مرة واحدة فمن زاد فهو تطوع قال أبو داود هو أبو سنان الدؤلي كذا قال عبد الجليل بن حميد وسليمان بن كثير جميعا عن الزهري وقال عقيل عن سنان


002-سمعت رسول الله صلى الله عليه وسلم يقول لأزواجه في حجة الوداع هذه ثم ظهور الحصر

سمعت رسول الله صلى الله عليه وسلم يقول لأزواجه في حجة الوداع هذه ثم ظهور الحصر

حدثنا النفيلي ثنا عبد العزيز بن محمد عن زيد بن أسلم عن بن لأبي واقد الليثي عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول لأزواجه في حجة الوداع هذه ثم ظهور الحصر


001-لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو حرمة منها

لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو حرمة منها

حدثنا قتيبة بن سعيد الثقفي ثنا الليث بن سعد عن سعيد بن أبي سعيد عن أبيه أن أبا هريرة قال قال رسول الله صلى الله عليه وسلم لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو حرمة منها


002-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوما وليلة فذكر معناه قال أبو داود ولم يذكر القعنبي والنفيلي عن أبيه

لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوما وليلة فذكر معناه قال أبو داود ولم يذكر القعنبي والنفيلي عن أبيه رواه بن وهب وعثمان بن عمر عن مالك كما قال القعنبي

حدثنا عبد الله بن مسلمة والنفيلي عن مالك ح وثنا الحسن بن علي ثنا بشر بن عمر حدثني مالك عن سعيد بن أبي سعيد قال الحسن في حديثه عن أبيه ثم اتفقوا عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوما وليلة فذكر معناه قال أبو داود ولم يذكر القعنبي والنفيلي عن أبيه رواه بن وهب وعثمان بن عمر عن مالك كما قال القعنبي


003-فذكر نحوه إلا أنه قال بريدا

فذكر نحوه إلا أنه قال بريدا

حدثنا يوسف بن موسى عن جرير عن سهيل عن سعيد بن أبي سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم فذكر نحوه إلا أنه قال بريدا


004-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا فوق ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو

لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا فوق ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو محرم منها

حدثنا عثمان بن أبي شيبة وهناد أن أبا معاوية ووكيعا حدثاهم عن الأعمش عن أبي صالح عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا فوق ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو محرم منها


005-لا تسافر المرأة ثلاثا إلا ومعها ذو محرم

لا تسافر المرأة ثلاثا إلا ومعها ذو محرم

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن عبيد الله قال حدثني نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لا تسافر المرأة ثلاثا إلا ومعها ذو محرم


006-أن بن عمر كان يردف مولاة له يقال لها صفية تسافر معه إلى مكة

أن بن عمر كان يردف مولاة له يقال لها صفية تسافر معه إلى مكة

حدثنا نصر بن علي ثنا أبو أحمد ثنا سفيان عن عبيد الله عن نافع أن بن عمر كان يردف مولاة له يقال لها صفية تسافر معه إلى مكة


001-لا صرورة في الإسلام

لا صرورة في الإسلام

حدثنا عثمان بن أبي شيبة ثنا أبو خالد يعني سليمان بن حيان الأحمر عن بن جريج عن عمر بن عطاء عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا صرورة في الإسلام


001-كانوا يحجون ولا يتزودون قال أبو مسعود كان أهل اليمن أو ناس من أهل اليمن يحجون ولا يتزودون ويقولون نحن المتوكلون فأنزل

كانوا يحجون ولا يتزودون قال أبو مسعود كان أهل اليمن أو ناس من أهل اليمن يحجون ولا يتزودون ويقولون نحن المتوكلون فأنزل الله { وتزودوا فإن خير الزاد التقوى } الآية

حدثنا أحمد بن الفرات يعني أبا مسعود الرازي ومحمد بن عبد الله المخرمي وهذا لفظه قالا ثنا شبابة عن ورقاء عن عمرو بن دينار عن عكرمة عن بن عباس قال كانوا يحجون ولا يتزودون قال أبو مسعود كان أهل اليمن أو ناس من أهل اليمن يحجون ولا يتزودون ويقولون نحن المتوكلون فأنزل الله " وتزودوا فإن خير الزاد التقوى " الآية


001-قرأ هذه الآية { ليس عليكم جناح أن تبتغوا فضلا من ربكم } قال كانوا لا يتجرون بمنى فأمروا بالتجارة إذا أفاضوا من عرفات

قرأ هذه الآية { ليس عليكم جناح أن تبتغوا فضلا من ربكم } قال كانوا لا يتجرون بمنى فأمروا بالتجارة إذا أفاضوا من عرفات

حدثنا يوسف بن موسى ثنا جرير عن يزيد بن أبي زياد عن مجاهد عن عبد الله بن عباس قال قرأ هذه الآية " ليس عليكم جناح أن تبتغوا فضلا من ربكم " قال كانوا لا يتجرون بمنى فأمروا بالتجارة إذا أفاضوا من عرفات


002-من أراد الحج فليتعجل

من أراد الحج فليتعجل

حدثنا مسدد ثنا أبو معاوية محمد بن خازم عن الأعمش عن الحسن بن عمرو عن مهران أبي صفوان عن بن عباس قال قال رسول الله صلى الله عليه وسلم من أراد الحج فليتعجل


001-كنت رجلا أكري في هذا الوجه وكان ناس يقولون لي إنه ليس لك حج فلقيت بن عمر فقلت يا أبا عبد الرحمن إني رجل أكري في هذا

كنت رجلا أكري في هذا الوجه وكان ناس يقولون لي إنه ليس لك حج فلقيت بن عمر فقلت يا أبا عبد الرحمن إني رجل أكري في هذا الوجه وإن ناسا يقولون لي إنه ليس لك حج فقال بن عمر أليس تحرم وتلبي وتطوف بالبيت وتفيض من عرفات وترمي الجمار قال قلت بلى قال فإن لك حجا جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن مثل ما سألتني عنه فسكت عنه رسول الله صلى الله عليه وسلم فلم يجبه حتى نزلت هذه الآية { ليس عليكم جناح أن تبتغوا فضلا من ربكم } فأرسل إليه رسول الله صلى الله عليه وسلم وقرأ عليه هذه الآية وقال لك حج

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا العلاء بن المسيب ثنا أبو أمامة التيمي قال كنت رجلا أكري في هذا الوجه وكان ناس يقولون لي إنه ليس لك حج فلقيت بن عمر فقلت يا أبا عبد الرحمن إني رجل أكري في هذا الوجه وإن ناسا يقولون لي إنه ليس لك حج فقال بن عمر أليس تحرم وتلبي وتطوف بالبيت وتفيض من عرفات وترمي الجمار قال قلت بلى قال فإن لك حجا جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن مثل ما سألتني عنه فسكت عنه رسول الله صلى الله عليه وسلم فلم يجبه حتى نزلت هذه الآية " ليس عليكم جناح أن تبتغوا فضلا من ربكم " فأرسل إليه رسول الله صلى الله عليه وسلم وقرأ عليه هذه الآية وقال لك حج


002-أن الناس في أول الحج كانوا يتبايعون بمنى وعرفة وسوق ذي المجاز ومواسم الحج فخافوا البيع وهم حرم فأنزل الله { ليس عليكم

أن الناس في أول الحج كانوا يتبايعون بمنى وعرفة وسوق ذي المجاز ومواسم الحج فخافوا البيع وهم حرم فأنزل الله { ليس عليكم جناح أن تبتغوا فضلا من ربكم } في مواسم الحج قال فحدثني عبيد بن عمير أنه كان يقرأها في المصحف

حدثنا محمد بن بشار ثنا حماد بن مسعدة ثنا بن أبي ذئب عن عطاء بن أبي رباح عن عبيد بن عمير عن عبد الله بن عباس أن الناس في أول الحج كانوا يتبايعون بمنى وعرفة وسوق ذي المجاز ومواسم الحج فخافوا البيع وهم حرم فأنزل الله " ليس عليكم جناح أن تبتغوا فضلا من ربكم " في مواسم الحج قال فحدثني عبيد بن عمير أنه كان يقرأها في المصحف


003-أن الناس في أول ما كان الحج كانوا يبيعون فذكر معناه إلى قوله مواسم الحج

أن الناس في أول ما كان الحج كانوا يبيعون فذكر معناه إلى قوله مواسم الحج

حدثنا أحمد بن صالح ثنا بن أبي فديك أخبرني بن أبي ذئب عن عبيد بن عمير قال أحمد بن صالح كلاما معناه أنه مولى بن عباس عن عبد الله بن عباس أن الناس في أول ما كان الحج كانوا يبيعون فذكر معناه إلى قوله مواسم الحج


001-كان رسول الله صلى الله عليه وسلم بالروحاء فلقي ركبا فسلم عليهم فقال من القوم فقالوا المسلمون فقالوا فمن أنتم قالوا رسول

كان رسول الله صلى الله عليه وسلم بالروحاء فلقي ركبا فسلم عليهم فقال من القوم فقالوا المسلمون فقالوا فمن أنتم قالوا رسول الله صلى الله عليه وسلم ففزعت امرأة فأخذت بعضد صبي فأخرجته من محفتها فقالت يا رسول الله هل لهذا حج قال نعم ولك أجر

حدثنا أحمد بن حنبل ثنا سفيان بن عيينة عن إبراهيم بن عقبة عن كريب عن بن عباس قال كان رسول الله صلى الله عليه وسلم بالروحاء فلقي ركبا فسلم عليهم فقال من القوم فقالوا المسلمون فقالوا فمن أنتم قالوا رسول الله صلى الله عليه وسلم ففزعت امرأة فأخذت بعضد صبي فأخرجته من محفتها فقالت يا رسول الله هل لهذا حج قال نعم ولك أجر


001-وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن وبلغني أنه وقت لأهل اليمن

وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن وبلغني أنه وقت لأهل اليمن يلملم

حدثنا القعنبي عن مالك ح وثنا أحمد بن يونس ثنا مالك عن نافع عن بن عمر قال وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن وبلغني أنه وقت لأهل اليمن يلملم


002-وقت رسول الله صلى الله عليه وسلم بمعناه قال أحدهما ولأهل اليمن يلملم وقال أحدهما ألملم قال فهن لهم ولمن أتى عليهن من

وقت رسول الله صلى الله عليه وسلم بمعناه قال أحدهما ولأهل اليمن يلملم وقال أحدهما ألملم قال فهن لهم ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة ومن كان دون ذلك قال بن طاوس من حيث أنشأ قال وكذلك حتى أهل مكة يهلون منها

حدثنا سليمان بن حرب ثنا حماد عن عمرو بن دينار عن طاوس عن بن عباس وعن بن طاوس عن أبيه قالا وقت رسول الله صلى الله عليه وسلم بمعناه قال أحدهما ولأهل اليمن يلملم وقال أحدهما ألملم قال فهن لهم ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة ومن كان دون ذلك قال بن طاوس من حيث أنشأ قال وكذلك حتى أهل مكة يهلون منها


003-أن رسول الله صلى الله عليه وسلم وقت لأهل العراق ذات عرق

أن رسول الله صلى الله عليه وسلم وقت لأهل العراق ذات عرق

حدثنا هشام بن بهرام المدائني ثنا المعافى بن عمران عن أفلح يعني بن حميد عن القاسم بن محمد عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم وقت لأهل العراق ذات عرق


004-وقت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق

وقت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق

حدثنا أحمد بن محمد بن حنبل ثنا وكيع ثنا سفيان عن يزيد بن أبي زياد عن محمد بن علي بن عبد الله بن عباس عن بن عباس قال وقت رسول الله صلى الله عليه وسلم لأهل المشرق العقيق


005-من أهل بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه وما تأخر أو وجبت له الجنة شك عبد الله

من أهل بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه وما تأخر أو وجبت له الجنة شك عبد الله أيتهما قال قال أبو داود يرحم الله وكيعا أحرم من بيت المقدس يعني إلى مكة

حدثنا أحمد بن صالح ثنا بن أبي فديك عن عبد الله بن عبد الرحمن بن يحنس عن يحيى بن أبي سفيان الأخنسي عن جدته حكيمة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها سمعت رسول الله صلى الله عليه وسلم يقول من أهل بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه وما تأخر أو وجبت له الجنة شك عبد الله أيتهما قال قال أبو داود يرحم الله وكيعا أحرم من بيت المقدس يعني إلى مكة


006-أتيت رسول الله صلى الله عليه وسلم وهو بمنى أو بعرفات وقد أطاف به الناس قال فتجيء الأعراب فإذا رأوا وجهه قالوا هذا وجه

أتيت رسول الله صلى الله عليه وسلم وهو بمنى أو بعرفات وقد أطاف به الناس قال فتجيء الأعراب فإذا رأوا وجهه قالوا هذا وجه مبارك قال ووقت ذات عرق لأهل العراق

حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج ثنا عبد الوارث ثنا عتبة بن عبد الملك السهمي حدثني زرارة بن كريم أن الحرث بن عمرو السهمي حدثه قال أتيت رسول الله صلى الله عليه وسلم وهو بمنى أو بعرفات وقد أطاف به الناس قال فتجيء الأعراب فإذا رأوا وجهه قالوا هذا وجه مبارك قال ووقت ذات عرق لأهل العراق


001-نفست أسماء بنت عميس بمحمد بن أبي بكر بالشجرة فأمر رسول الله صلى الله عليه وسلم أبا بكر أن تغتسل فتهل

نفست أسماء بنت عميس بمحمد بن أبي بكر بالشجرة فأمر رسول الله صلى الله عليه وسلم أبا بكر أن تغتسل فتهل

حدثنا عثمان بن أبي شيبة ثنا عبدة عن عبيد الله عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت نفست أسماء بنت عميس بمحمد بن أبي بكر بالشجرة فأمر رسول الله صلى الله عليه وسلم أبا بكر أن تغتسل فتهل


002-الحائض والنفساء إذا أتتا على الوقت تغتسلان وتحرمان وتقضيان المناسك كلها غير الطواف بالبيت قال أبو معمر في حديثه حتى

الحائض والنفساء إذا أتتا على الوقت تغتسلان وتحرمان وتقضيان المناسك كلها غير الطواف بالبيت قال أبو معمر في حديثه حتى تطهر ولم يذكر بن عيسى عكرمة ومجاهدا قال عن عطاء عن بن عباس ولم يقل بن عيسى كلها قال المناسك إلا الطواف بالبيت

حدثنا محمد بن عيسى وإسماعيل بن إبراهيم أبو معمر قالا ثنا مروان بن شجاع عن خصيف عن عكرمة ومجاهد وعطاء عن بن عباس أن النبي صلى الله عليه وسلم قال الحائض والنفساء إذا أتتا على الوقت تغتسلان وتحرمان وتقضيان المناسك كلها غير الطواف بالبيت قال أبو معمر في حديثه حتى تطهر ولم يذكر بن عيسى عكرمة ومجاهدا قال عن عطاء عن بن عباس ولم يقل بن عيسى كلها قال المناسك إلا الطواف بالبيت


001-كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولإحلاله قبل أن يطوف بالبيت

كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولإحلاله قبل أن يطوف بالبيت

حدثنا القعنبي عن مالك وثنا أحمد بن يونس ثنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولإحلاله قبل أن يطوف بالبيت


002-كأني أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو محرم

كأني أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو محرم

حدثنا محمد بن الصباح البزاز ثنا إسماعيل بن زكريا عن الحسن بن عبيد الله عن إبراهيم عن الأسود عن عائشة قالت كأني أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو محرم


001-سمعت النبي صلى الله عليه وسلم يهل ملبدا

سمعت النبي صلى الله عليه وسلم يهل ملبدا

حدثنا سليمان بن داود المهري ثنا بن وهب أخبرني يونس عن بن شهاب عن سالم يعني بن عبد الله عن أبيه قال سمعت النبي صلى الله عليه وسلم يهل ملبدا


002-أن النبي صلى الله عليه وسلم لبد رأسه بالعسل

أن النبي صلى الله عليه وسلم لبد رأسه بالعسل

حدثنا عبيد الله بن عمر ثنا عبد الأعلى ثنا محمد بن إسحاق عن نافع عن بن عمر أن النبي صلى الله عليه وسلم لبد رأسه بالعسل


001-أن رسول الله صلى الله عليه وسلم أهدى عام الحديبية في هدايا رسول الله صلى الله عليه وسلم جملا كان لأبي جهل في رأسه برة

أن رسول الله صلى الله عليه وسلم أهدى عام الحديبية في هدايا رسول الله صلى الله عليه وسلم جملا كان لأبي جهل في رأسه برة فضة قال بن منهال برة من ذهب زاد النفيلي يغيظ بذلك المشركين

حدثنا النفيلي ثنا محمد بن سلمة ثنا محمد بن إسحاق ح وثنا محمد بن المنهال ثنا يزيد بن زريع عن بن إسحاق المعنى قال قال عبد الله يعني بن أبي نجيح حدثني مجاهد عن بن عباس أن رسول الله صلى الله عليه وسلم أهدى عام الحديبية في هدايا رسول الله صلى الله عليه وسلم جملا كان لأبي جهل في رأسه برة فضة قال بن منهال برة من ذهب زاد النفيلي يغيظ بذلك المشركين


001-أن رسول الله صلى الله عليه وسلم نحر عن آل محمد في حجة الوداع بقرة واحدة

أن رسول الله صلى الله عليه وسلم نحر عن آل محمد في حجة الوداع بقرة واحدة

حدثنا بن السرح ثنا بن وهب أخبرني يونس عن بن شهاب عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم نحر عن آل محمد في حجة الوداع بقرة واحدة


002-أن رسول الله صلى الله عليه وسلم ذبح عمن اعتمر من نسائه بقرة بينهن

أن رسول الله صلى الله عليه وسلم ذبح عمن اعتمر من نسائه بقرة بينهن

حدثنا عمرو بن عثمان ومحمد بن مهران الرازي قالا ثنا الوليد عن الأوزاعي عن يحيى عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم ذبح عمن اعتمر من نسائه بقرة بينهن


001-أن رسول الله صلى الله عليه وسلم صلى الظهر بذي الحليفة ثم دعا ببدنة فأشعرها من صفحة سنامها الأيمن ثم سلت عنها الدم

أن رسول الله صلى الله عليه وسلم صلى الظهر بذي الحليفة ثم دعا ببدنة فأشعرها من صفحة سنامها الأيمن ثم سلت عنها الدم وقلدها بنعلين ثم أتي براحلته فلما قعد عليها واستوت به على البيداء أهل بالحج

حدثنا أبو الوليد الطيالسي وحفص بن عمر المعنى قالا ثنا شعبة عن قتادة قال أبو الوليد قال سمعت أبا حسان عن بن عباس أن رسول الله صلى الله عليه وسلم صلى الظهر بذي الحليفة ثم دعا ببدنة فأشعرها من صفحة سنامها الأيمن ثم سلت عنها الدم وقلدها بنعلين ثم أتي براحلته فلما قعد عليها واستوت به على البيداء أهل بالحج


002-بهذا الحديث بمعنى أبي الوليد قال ثم سلت الدم بيده قال أبو داود رواه همام قال سلت الدم عنها بأصبعه قال أبو داود هذا من

بهذا الحديث بمعنى أبي الوليد قال ثم سلت الدم بيده قال أبو داود رواه همام قال سلت الدم عنها بأصبعه قال أبو داود هذا من سنن أهل البصرة الذي تفردوا به

حدثنا مسدد ثنا يحيى عن شعبة بهذا الحديث بمعنى أبي الوليد قال ثم سلت الدم بيده قال أبو داود رواه همام قال سلت الدم عنها بأصبعه قال أبو داود هذا من سنن أهل البصرة الذي تفردوا به


003-خرج رسول الله صلى الله عليه وسلم عام الحديبية فلما كان بذي الحليفة قلد الهدي وأشعره وأحرم

خرج رسول الله صلى الله عليه وسلم عام الحديبية فلما كان بذي الحليفة قلد الهدي وأشعره وأحرم

حدثنا عبد الأعلى بن حماد ثنا سفيان بن عيينة عن الزهري عن عروة عن المسور بن مخرمة ومروان أنهما قالا خرج رسول الله صلى الله عليه وسلم عام الحديبية فلما كان بذي الحليفة قلد الهدي وأشعره وأحرم


004-أن رسول الله صلى الله عليه وسلم أهدى غنما مقلدة

أن رسول الله صلى الله عليه وسلم أهدى غنما مقلدة

حدثنا هناد ثنا وكيع عن سفيان عن منصور والأعمش عن إبراهيم عن الأسود عن عائشة أن رسول الله صلى الله عليه وسلم أهدى غنما مقلدة


001-أهدى عمر بن الخطاب نجيبا فأعطى بها ثلاثمائة دينار فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أهديت نجيبا

أهدى عمر بن الخطاب نجيبا فأعطى بها ثلاثمائة دينار فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أهديت نجيبا فأعطيت بها ثلاثمائة دينار أفأبيعها وأشتري بثمنها بدنا قال لا انحرها إياها قال أبو داود هذا لأنه كان أشعرها

حدثنا النفيلي ثنا محمد بن سلمة عن أبي عبد الرحيم قال أبو داود أبو عبد الرحيم خالد بن أبي يزيد خال محمد بن سلمة روى عنه حجاج بن محمد عن جهم بن الجارود عن سالم بن عبد الله عن أبيه قال أهدى عمر بن الخطاب نجيبا فأعطى بها ثلاثمائة دينار فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أهديت نجيبا فأعطيت بها ثلاثمائة دينار أفأبيعها وأشتري بثمنها بدنا قال لا انحرها إياها قال أبو داود هذا لأنه كان أشعرها


001-فتلت قلائد بدن رسول الله صلى الله عليه وسلم بيدي ثم أشعرها وقلدها ثم بعث بها إلى البيت وأقام بالمدينة فما حرم عليه شيء

فتلت قلائد بدن رسول الله صلى الله عليه وسلم بيدي ثم أشعرها وقلدها ثم بعث بها إلى البيت وأقام بالمدينة فما حرم عليه شيء كان له حلا

حدثنا عبد الله بن مسلمة القعنبي ثنا أفلح بن حميد عن القاسم عن عائشة قالت فتلت قلائد بدن رسول الله صلى الله عليه وسلم بيدي ثم أشعرها وقلدها ثم بعث بها إلى البيت وأقام بالمدينة فما حرم عليه شيء كان له حلا


002-كان رسول الله صلى الله عليه وسلم يهدي من المدينة فأفتل قلائد هديه ثم لا يجتنب شيئا مما يجتنب المحرم

كان رسول الله صلى الله عليه وسلم يهدي من المدينة فأفتل قلائد هديه ثم لا يجتنب شيئا مما يجتنب المحرم

حدثنا يزيد بن خالد الرملي الهمداني وقتيبة بن سعيد أن الليث بن سعد حدثهم عن بن شهاب عن عروة وعمرة بنت عبد الرحمن أن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يهدي من المدينة فأفتل قلائد هديه ثم لا يجتنب شيئا مما يجتنب المحرم


003-أنه سمعه منهما جميعا ولم يحفظ حديث هذا من حديث هذا ولا حديث هذا من حديث هذا قالا قالت أم المؤمنين بعث رسول الله صلى

أنه سمعه منهما جميعا ولم يحفظ حديث هذا من حديث هذا ولا حديث هذا من حديث هذا قالا قالت أم المؤمنين بعث رسول الله صلى الله عليه وسلم بالهدي فأنا فتلت قلائدها بيدي من عهن كان عندنا ثم أصبح فينا حلالا يأتي ما يأتي الرجل من أهله

حدثنا مسدد ثنا بشر بن المفضل ثنا بن عون عن القاسم بن محمد وعن إبراهيم زعم أنه سمعه منهما جميعا ولم يحفظ حديث هذا من حديث هذا ولا حديث هذا من حديث هذا قالا قالت أم المؤمنين بعث رسول الله صلى الله عليه وسلم بالهدي فأنا فتلت قلائدها بيدي من عهن كان عندنا ثم أصبح فينا حلالا يأتي ما يأتي الرجل من أهله


001-أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال اركبها قال إنها بدنة فقال اركبها ويلك في الثانية أو في الثالثة

أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال اركبها قال إنها بدنة فقال اركبها ويلك في الثانية أو في الثالثة

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال اركبها قال إنها بدنة فقال اركبها ويلك في الثانية أو في الثالثة


002-اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا

اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن بن جريج أخبرني أبو الزبير سألت جابر بن عبد الله عن ركوب الهدي فقال سمعت رسول الله صلى الله عليه وسلم يقول اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا


001-أن رسول الله صلى الله عليه وسلم بعث معه بهدي فقال إن عطب منها شيء فانحره ثم اصبغ نعله في دمه ثم خل بينه وبين الناس

أن رسول الله صلى الله عليه وسلم بعث معه بهدي فقال إن عطب منها شيء فانحره ثم اصبغ نعله في دمه ثم خل بينه وبين الناس

حدثنا محمد بن كثير أخبرنا سفيان عن هشام عن أبيه عن ناجية الأسلمي أن رسول الله صلى الله عليه وسلم بعث معه بهدي فقال إن عطب منها شيء فانحره ثم اصبغ نعله في دمه ثم خل بينه وبين الناس


002-بعث رسول الله صلى الله عليه وسلم فلانا الأسلمي وبعث معه بثمان عشرة بدنة فقال أرأيت أن أزحف علي منها شيء قال تنحرها ثم

بعث رسول الله صلى الله عليه وسلم فلانا الأسلمي وبعث معه بثمان عشرة بدنة فقال أرأيت أن أزحف علي منها شيء قال تنحرها ثم تصبغ نعلها في دمها ثم اضربها على صفحتها ولا تأكل منها أنت ولا أحد من أصحابك أو قال من أهل رفقتك قال أبو داود الذي تفرد به من هذا الحديث قوله ولا تأكل منها أنت ولا أحد من أهل رفقتك وقال في حديث عبد الوارث ثم اجعله على صفحتها مكان اضربها قال أبو داود سمعت أبا سلمة يقول إذا أقمت الإسناد والمعنى كفاك

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد ح وثنا مسدد ثنا عبد الوارث وهذا حديث مسدد عن أبي التياح عن موسى بن سلمة عن بن عباس قال بعث رسول الله صلى الله عليه وسلم فلانا الأسلمي وبعث معه بثمان عشرة بدنة فقال أرأيت أن أزحف علي منها شيء قال تنحرها ثم تصبغ نعلها في دمها ثم اضربها على صفحتها ولا تأكل منها أنت ولا أحد من أصحابك أو قال من أهل رفقتك قال أبو داود الذي تفرد به من هذا الحديث قوله ولا تأكل منها أنت ولا أحد من أهل رفقتك وقال في حديث عبد الوارث ثم اجعله على صفحتها مكان اضربها قال أبو داود سمعت أبا سلمة يقول إذا أقمت الإسناد والمعنى كفاك


003-لما نحر رسول الله صلى الله عليه وسلم بدنه فنحر ثلاثين بيده وأمرني فنحرت سائرها

لما نحر رسول الله صلى الله عليه وسلم بدنه فنحر ثلاثين بيده وأمرني فنحرت سائرها

حدثنا هارون بن عبد الله ثنا محمد ويعلى ابنا عبيد قالا ثنا محمد بن إسحاق عن بن أبي نجيح عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قال لما نحر رسول الله صلى الله عليه وسلم بدنه فنحر ثلاثين بيده وأمرني فنحرت سائرها


004-إن أعظم الأيام عند الله يوم النحر ثم يوم القر قال عيسى قال ثور وهو اليوم الثاني قال وقرب لرسول الله صلى الله عليه وسلم

إن أعظم الأيام عند الله يوم النحر ثم يوم القر قال عيسى قال ثور وهو اليوم الثاني قال وقرب لرسول الله صلى الله عليه وسلم بدنات خمس أو ست فطفقن يزدلفن إليه بأيتهن يبدأ فلما وجبت جنوبها قال فتكلم بكلمة خفية لم أفهمها فقلت ما قال قال من شاء اقتطع

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ح وثنا مسدد أخبرنا عيسى وهذا لفظ إبراهيم عن ثور عن راشد بن سعد عن عبد الله بن عامر بن لحي عن عبد الله بن قرط عن النبي صلى الله عليه وسلم قال إن أعظم الأيام عند الله يوم النحر ثم يوم القر قال عيسى قال ثور وهو اليوم الثاني قال وقرب لرسول الله صلى الله عليه وسلم بدنات خمس أو ست فطفقن يزدلفن إليه بأيتهن يبدأ فلما وجبت جنوبها قال فتكلم بكلمة خفية لم أفهمها فقلت ما قال قال من شاء اقتطع


005-شهدت رسول الله صلى الله عليه وسلم في حجة الوداع وأتي بالبدن فقال ادعوا لي أبا حسن فدعي له علي رضي الله عنه فقال له خذ

شهدت رسول الله صلى الله عليه وسلم في حجة الوداع وأتي بالبدن فقال ادعوا لي أبا حسن فدعي له علي رضي الله عنه فقال له خذ بأسفل الحربة وأخذ رسول الله صلى الله عليه وسلم بأعلاها ثم طعن بها في البدن فلما فرغ ركب بغلته وأردف عليا رضي الله عنه

حدثنا محمد بن حاتم ثنا عبد الرحمن بن مهدي ثنا عبد الله بن المبارك عن حرملة بن عمران عن عبد الله بن الحرث الأزدي قال سمعت غرفة بن الحرث الكندي قال شهدت رسول الله صلى الله عليه وسلم في حجة الوداع وأتي بالبدن فقال ادعوا لي أبا حسن فدعي له علي رضي الله عنه فقال له خذ بأسفل الحربة وأخذ رسول الله صلى الله عليه وسلم بأعلاها ثم طعن بها في البدن فلما فرغ ركب بغلته وأردف عليا رضي الله عنه


001-أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البدنة معقولة اليسرى قائمة على ما بقي من قوائمها

أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البدنة معقولة اليسرى قائمة على ما بقي من قوائمها

حدثنا عثمان بن أبي شيبة ثنا أبو خالد الأحمر عن بن جريج عن أبي الزبير عن جابر وأخبرني عبد الرحمن بن سابط أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البدنة معقولة اليسرى قائمة على ما بقي من قوائمها


002-كنت مع بن عمر بمنى فمر برجل وهو ينحر بدنته وهي باركة فقال ابعثها قياما مقيدة سنة محمد صلى الله عليه وسلم

كنت مع بن عمر بمنى فمر برجل وهو ينحر بدنته وهي باركة فقال ابعثها قياما مقيدة سنة محمد صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا يونس أخبرني زياد بن جبير قال كنت مع بن عمر بمنى فمر برجل وهو ينحر بدنته وهي باركة فقال ابعثها قياما مقيدة سنة محمد صلى الله عليه وسلم


003-أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأقسم جلودها وجلالها وأمرني أن لا أعطي الجزار منها شيئا وقال نحن

أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأقسم جلودها وجلالها وأمرني أن لا أعطي الجزار منها شيئا وقال نحن نعطيه من عندنا

حدثنا عمرو بن عون أخبرنا سفيان يعني بن عيينة عن عبد الكريم الجزري عن مجاهد عن عبد الرحمن بن أبي ليلى عن علي رضي الله عنه قال أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأقسم جلودها وجلالها وأمرني أن لا أعطي الجزار منها شيئا وقال نحن نعطيه من عندنا


001-قلت لعبد الله بن عباس يا أبا العباس عجبت لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه

قلت لعبد الله بن عباس يا أبا العباس عجبت لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه وسلم حين أوجب فقال إني لأعلم الناس بذلك إنها إنما كانت من رسول الله صلى الله عليه وسلم حجة واحدة فمن هناك اختلفوا خرج رسول الله صلى الله عليه وسلم حاجا فلما صلى في مسجده بذي الحليفة ركعتيه أوجب في مجلسه فأهل بالحج حين فرغ من ركعتيه فسمع ذلك منه أقوام فحفظته عنه ثم ركب فلما استقلت به ناقته أهل وأدرك ذلك منه أقوام وذلك أن الناس إنما كانوا يأتون أرسالا فسمعوه حين استقلت به ناقته يهل فقالوا إنما أهل رسول الله صلى الله عليه وسلم حين استقلت به ناقته ثم مضى رسول الله صلى الله عليه وسلم فلما علا على شرف البيداء أهل وأدرك ذلك منه أقوام فقالوا إنما أهل حين علا على شرف البيداء وأيم الله لقد أوجب في مصلاه وأهل حين استقلت به ناقته وأهل حين علا على شرف البيداء قال سعيد فمن أخذ بقول عبد الله بن عباس أهل في مصلاه إذا فرغ من ركعتيه

حدثنا محمد بن منصور ثنا يعقوب يعني بن إبراهيم ثنا أبي عن بن إسحاق قال حدثني خصيف بن عبد الرحمن الجزري عن سعيد بن جبير قال قلت لعبد الله بن عباس يا أبا العباس عجبت لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه وسلم حين أوجب فقال إني لأعلم الناس بذلك إنها إنما كانت من رسول الله صلى الله عليه وسلم حجة واحدة فمن هناك اختلفوا خرج رسول الله صلى الله عليه وسلم حاجا فلما صلى في مسجده بذي الحليفة ركعتيه أوجب في مجلسه فأهل بالحج حين فرغ من ركعتيه فسمع ذلك منه أقوام فحفظته عنه ثم ركب فلما استقلت به ناقته أهل وأدرك ذلك منه أقوام وذلك أن الناس إنما كانوا يأتون أرسالا فسمعوه حين استقلت به ناقته يهل فقالوا إنما أهل رسول الله صلى الله عليه وسلم حين استقلت به ناقته ثم مضى رسول الله صلى الله عليه وسلم فلما علا على شرف البيداء أهل وأدرك ذلك منه أقوام فقالوا إنما أهل حين علا على شرف البيداء وأيم الله لقد أوجب في مصلاه وأهل حين استقلت به ناقته وأهل حين علا على شرف البيداء قال سعيد فمن أخذ بقول عبد الله بن عباس أهل في مصلاه إذا فرغ من ركعتيه


002-بيداؤكم هذه التي تكذبون على رسول الله صلى الله عليه وسلم فيها ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد

بيداؤكم هذه التي تكذبون على رسول الله صلى الله عليه وسلم فيها ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد يعني مسجد ذي الحليفة

حدثنا القعنبي عن مالك عن موسى بن عقبة عن سالم بن عبد الله عن أبيه أنه قال بيداؤكم هذه التي تكذبون على رسول الله صلى الله عليه وسلم فيها ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد يعني مسجد ذي الحليفة


003-يا أبا عبد الرحمن رأيتك تصنع أربعا لم أر أحدا من أصحابك يصنعها قال ما هن يا بن جريج قال رأيتك لا تمس من الأركان إلا

يا أبا عبد الرحمن رأيتك تصنع أربعا لم أر أحدا من أصحابك يصنعها قال ما هن يا بن جريج قال رأيتك لا تمس من الأركان إلا اليمانيين ورأيتك تلبس النعال السبتية ورأيتك تصبغ بالصفرة ورأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى كان يوم التروية فقال عبد الله بن عمر أما الأركان فإني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين وأما النعال السبتية فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها فأنا أحب أن ألبسها وأما الصفرة فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها فأنا أحب أن أصبغ بها وأما الإهلال فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته

حدثنا القعنبي عن مالك عن سعيد بن أبي سعيد المقبري عن عبيد بن جريج أنه قال لعبد الله بن عمر يا أبا عبد الرحمن رأيتك تصنع أربعا لم أر أحدا من أصحابك يصنعها قال ما هن يا بن جريج قال رأيتك لا تمس من الأركان إلا اليمانيين ورأيتك تلبس النعال السبتية ورأيتك تصبغ بالصفرة ورأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى كان يوم التروية فقال عبد الله بن عمر أما الأركان فإني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين وأما النعال السبتية فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها فأنا أحب أن ألبسها وأما الصفرة فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها فأنا أحب أن أصبغ بها وأما الإهلال فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته


004-صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصلى العصر بذي الحليفة ركعتين ثم بات بذي الحليفة حتى أصبح فلما

صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصلى العصر بذي الحليفة ركعتين ثم بات بذي الحليفة حتى أصبح فلما ركب راحلته واستوت به أهل

حدثنا أحمد بن حنبل ثنا محمد بن بكر ثنا بن جريج عن محمد بن المنكدر عن أنس قال صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصلى العصر بذي الحليفة ركعتين ثم بات بذي الحليفة حتى أصبح فلما ركب راحلته واستوت به أهل


005-أن النبي صلى الله عليه وسلم صلى الظهر ثم ركب راحلته فلما علا على جبل البيداء أهل

أن النبي صلى الله عليه وسلم صلى الظهر ثم ركب راحلته فلما علا على جبل البيداء أهل

حدثنا أحمد بن حنبل ثنا روح ثنا أشعث عن الحسن عن أنس بن مالك أن النبي صلى الله عليه وسلم صلى الظهر ثم ركب راحلته فلما علا على جبل البيداء أهل


006-كان نبي الله صلى الله عليه وسلم إذا أخذ طريق الفرع أهل إذا استقلت به راحلته وإذا أخذ طريق أحد أهل إذا أشرف على جبل

كان نبي الله صلى الله عليه وسلم إذا أخذ طريق الفرع أهل إذا استقلت به راحلته وإذا أخذ طريق أحد أهل إذا أشرف على جبل البيداء

حدثنا محمد بن بشار ثنا وهب يعني بن جرير قال ثنا أبي قال سمعت محمد بن إسحاق يحدث عن أبي الزناد عن عائشة بنت سعد بن أبي وقاص قالت قال سعد بن أبي وقاص كان نبي الله صلى الله عليه وسلم إذا أخذ طريق الفرع أهل إذا استقلت به راحلته وإذا أخذ طريق أحد أهل إذا أشرف على جبل البيداء


001-أن ضباعة بنت الزبير بن عبد المطلب أتت رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني أريد الحج أشترط قال نعم قالت

أن ضباعة بنت الزبير بن عبد المطلب أتت رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني أريد الحج أشترط قال نعم قالت فكيف أقول قال قولي لبيك اللهم لبيك ومحلي من الأرض حيث حبستني

حدثنا أحمد بن حنبل ثنا عباد بن العوام عن هلال بن خباب عن عكرمة عن بن عباس أن ضباعة بنت الزبير بن عبد المطلب أتت رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني أريد الحج أشترط قال نعم قالت فكيف أقول قال قولي لبيك اللهم لبيك ومحلي من الأرض حيث حبستني


001-أن رسول الله صلى الله عليه وسلم أفرد الحج

أن رسول الله صلى الله عليه وسلم أفرد الحج

حدثنا عبد الله بن مسلمة القعنبي ثنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم أفرد الحج


002-خرجنا مع رسول الله صلى الله عليه وسلم موافين هلال ذي الحجة فلما كان بذي الحليفة قال من شاء أن يهل بحج فليهل ومن شاء أن

خرجنا مع رسول الله صلى الله عليه وسلم موافين هلال ذي الحجة فلما كان بذي الحليفة قال من شاء أن يهل بحج فليهل ومن شاء أن يهل بعمرة فليهل بعمرة قال موسى في حديث وهيب فإني لولا أني أهديت لأهللت بعمرة وقال في حديث حماد بن سلمة وأما أنا فأهل بالحج فإن معي الهدي ثم اتفقوا فكنت فيمن أهل بعمرة فلما كان في بعض الطريق حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال ما يبكيك قلت وددت أني لم أكن خرجت العام قال ارفضي عمرتك وانقضي رأسك وامتشطي قال موسى وأهلي بالحج وقال سليمان واصنعي ما يصنع المسلمون في حجهم فلما كان ليلة الصدر أمر يعني رسول الله صلى الله عليه وسلم عبد الرحمن فذهب بها إلى التنعيم زاد موسى فأهلت بعمرة مكان عمرتها وطافت بالبيت فقضى الله عمرتها وحجها قال هشام ولم يكن في شيء من ذلك هدي قال أبو داود زاد موسى في حديث حماد بن سلمة فلما كانت ليلة البطحاء طهرت عائشة رضي الله عنها

حدثنا سليمان بن حرب قال ثنا حماد بن زيد ح وثنا موسى بن إسماعيل ثنا حماد يعني بن سلمة ح وثنا موسى ثنا وهيب عن هشام بن عروة عن أبيه عن عائشة أنها قالت خرجنا مع رسول الله صلى الله عليه وسلم موافين هلال ذي الحجة فلما كان بذي الحليفة قال من شاء أن يهل بحج فليهل ومن شاء أن يهل بعمرة فليهل بعمرة قال موسى في حديث وهيب فإني لولا أني أهديت لأهللت بعمرة وقال في حديث حماد بن سلمة وأما أنا فأهل بالحج فإن معي الهدي ثم اتفقوا فكنت فيمن أهل بعمرة فلما كان في بعض الطريق حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال ما يبكيك قلت وددت أني لم أكن خرجت العام قال ارفضي عمرتك وانقضي رأسك وامتشطي قال موسى وأهلي بالحج وقال سليمان واصنعي ما يصنع المسلمون في حجهم فلما كان ليلة الصدر أمر يعني رسول الله صلى الله عليه وسلم عبد الرحمن فذهب بها إلى التنعيم زاد موسى فأهلت بعمرة مكان عمرتها وطافت بالبيت فقضى الله عمرتها وحجها قال هشام ولم يكن في شيء من ذلك هدي قال أبو داود زاد موسى في حديث حماد بن سلمة فلما كانت ليلة البطحاء طهرت عائشة رضي الله عنها


003-خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة ومنا من أهل بحج وعمرة ومنا من أهل بالحج وأهل

خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة ومنا من أهل بحج وعمرة ومنا من أهل بالحج وأهل رسول الله صلى الله عليه وسلم بالحج فأما من أهل بالحج أو جمع الحج والعمرة فلم يحلوا حتى كان يوم النحر

حدثنا القعنبي عبد الله بن مسلمة عن مالك عن أبي الأسود محمد بن عبد الرحمن بن نوفل عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة ومنا من أهل بحج وعمرة ومنا من أهل بالحج وأهل رسول الله صلى الله عليه وسلم بالحج فأما من أهل بالحج أو جمع الحج والعمرة فلم يحلوا حتى كان يوم النحر


004-بإسناده مثله زاد فأما من أهل بعمرة فأحل

بإسناده مثله زاد فأما من أهل بعمرة فأحل

حدثنا بن السرح أخبرنا بن وهب أخبرني مالك عن أبي الأسود بإسناده مثله زاد فأما من أهل بعمرة فأحل


005-خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم من كان معه هدي

خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا فقدمت مكة وأنا حائض ولم أطف بالبيت ولا بين الصفا والمروة فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال انقضي رأسك وامتشطي وأهلي بالحج ودعي العمرة قالت ففعلت فلما قضينا الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر إلى التنعيم فاعتمرت فقال هذه مكان عمرتك قالت فطاف الذين أهلوا بالعمرة بالبيت وبين الصفا والمروة ثم حلوا ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم وأما الذين كانوا جمعوا الحج والعمرة فإنما طافوا طوافا واحدا قال أبو داود رواه إبراهيم بن سعد ومعمر عن بن شهاب نحوه لم يذكروا طواف الذين أهلوا بعمرة وطواف الذين جمعوا الحج والعمرة

حدثنا القعنبي عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا فقدمت مكة وأنا حائض ولم أطف بالبيت ولا بين الصفا والمروة فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال انقضي رأسك وامتشطي وأهلي بالحج ودعي العمرة قالت ففعلت فلما قضينا الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر إلى التنعيم فاعتمرت فقال هذه مكان عمرتك قالت فطاف الذين أهلوا بالعمرة بالبيت وبين الصفا والمروة ثم حلوا ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم وأما الذين كانوا جمعوا الحج والعمرة فإنما طافوا طوافا واحدا قال أبو داود رواه إبراهيم بن سعد ومعمر عن بن شهاب نحوه لم يذكروا طواف الذين أهلوا بعمرة وطواف الذين جمعوا الحج والعمرة


006-لبينا بالحج حتى إذا كنا بسرف حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال ما يبكيك يا عائشة فقلت حضت ليتني

لبينا بالحج حتى إذا كنا بسرف حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال ما يبكيك يا عائشة فقلت حضت ليتني لم أكن حججت فقال سبحان الله إنما ذلك شيء كتبه الله على بنات آدم فقال انسكي المناسك كلها غير أن لا تطوفي بالبيت فلما دخلنا مكة قال رسول الله صلى الله عليه وسلم من شاء أن يجعلها عمرة فليجعلها عمرة إلا من كان معه الهدي قالت وذبح رسول الله صلى الله عليه وسلم عن نسائه البقر يوم النحر فلما كانت ليلة البطحاء وطهرت عائشة قالت يا رسول الله أترجع صواحبي بحج وعمرة وأرجع أنا بالحج فأمر رسول الله صلى الله عليه وسلم عبد الرحمن بن أبي بكر فذهب بها إلى التنعيم فلبت بالعمرة

حدثنا أبو سلمة موسى بن إسماعيل ثنا حماد عن عبد الرحمن بن القاسم عن أبيه عن عائشة أنها قالت لبينا بالحج حتى إذا كنا بسرف حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال ما يبكيك يا عائشة فقلت حضت ليتني لم أكن حججت فقال سبحان الله إنما ذلك شيء كتبه الله على بنات آدم فقال انسكي المناسك كلها غير أن لا تطوفي بالبيت فلما دخلنا مكة قال رسول الله صلى الله عليه وسلم من شاء أن يجعلها عمرة فليجعلها عمرة إلا من كان معه الهدي قالت وذبح رسول الله صلى الله عليه وسلم عن نسائه البقر يوم النحر فلما كانت ليلة البطحاء وطهرت عائشة قالت يا رسول الله أترجع صواحبي بحج وعمرة وأرجع أنا بالحج فأمر رسول الله صلى الله عليه وسلم عبد الرحمن بن أبي بكر فذهب بها إلى التنعيم فلبت بالعمرة


007-خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا أنه الحج فلما قدمنا تطوفنا بالبيت فأمر رسول الله صلى الله عليه وسلم

خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا أنه الحج فلما قدمنا تطوفنا بالبيت فأمر رسول الله صلى الله عليه وسلم من لم يكن ساق الهدي أن يحل فأحل من لم يكن ساق الهدي

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن إبراهيم عن الأسود عن عائشة قالت خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا أنه الحج فلما قدمنا تطوفنا بالبيت فأمر رسول الله صلى الله عليه وسلم من لم يكن ساق الهدي أن يحل فأحل من لم يكن ساق الهدي


008-لو استقبلت من أمري ما استدبرت لما سقت الهدي قال محمد أحسبه قال ولحللت مع الذين أحلوا من العمرة قال أراد أن يكون أمر

لو استقبلت من أمري ما استدبرت لما سقت الهدي قال محمد أحسبه قال ولحللت مع الذين أحلوا من العمرة قال أراد أن يكون أمر الناس واحدا

حدثنا محمد بن يحيى بن فارس ثنا عثمان بن عمر أخبرنا يونس عن الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال لو استقبلت من أمري ما استدبرت لما سقت الهدي قال محمد أحسبه قال ولحللت مع الذين أحلوا من العمرة قال أراد أن يكون أمر الناس واحدا


009-أقبلنا مهلين مع رسول الله صلى الله عليه وسلم بالحج مفردا وأقبلت عائشة مهلة بعمرة حتى إذا كانت بسرف عركت حتى إذا قدمنا

أقبلنا مهلين مع رسول الله صلى الله عليه وسلم بالحج مفردا وأقبلت عائشة مهلة بعمرة حتى إذا كانت بسرف عركت حتى إذا قدمنا طفنا بالكعبة وبالصفا والمروة فأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدي قال فقلنا حل ماذا فقال الحل كله فواقعنا النساء وتطيبنا بالطيب ولبسنا ثيابنا وليس بيننا وبين عرفة إلا أربع ليال ثم أهللنا يوم التروية ثم دخل رسول الله صلى الله عليه وسلم على عائشة فوجدها تبكي فقال ما شأنك قالت شأني أني قد حضت وقد حل الناس ولم أحلل ولم أطف بالبيت والناس يذهبون إلى الحج الآن فقال إن هذا أمر كتبه الله على بنات آدم فاغتسلي ثم أهلي بالحج ففعلت ووقفت المواقف حتى إذا طهرت طافت بالبيت وبالصفا والمروة ثم قال قد حللت من حجك وعمرتك جميعا قالت يا رسول الله إني أجد في نفسي أني لم أطف بالبيت حين حججت قال فاذهب بها يا عبد الرحمن فأعمرها من التنعيم وذلك ليلة الحصبة

حدثنا قتيبة بن سعيد ثنا الليث عن أبي الزبير عن جابر قال أقبلنا مهلين مع رسول الله صلى الله عليه وسلم بالحج مفردا وأقبلت عائشة مهلة بعمرة حتى إذا كانت بسرف عركت حتى إذا قدمنا طفنا بالكعبة وبالصفا والمروة فأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدي قال فقلنا حل ماذا فقال الحل كله فواقعنا النساء وتطيبنا بالطيب ولبسنا ثيابنا وليس بيننا وبين عرفة إلا أربع ليال ثم أهللنا يوم التروية ثم دخل رسول الله صلى الله عليه وسلم على عائشة فوجدها تبكي فقال ما شأنك قالت شأني أني قد حضت وقد حل الناس ولم أحلل ولم أطف بالبيت والناس يذهبون إلى الحج الآن فقال إن هذا أمر كتبه الله على بنات آدم فاغتسلي ثم أهلي بالحج ففعلت ووقفت المواقف حتى إذا طهرت طافت بالبيت وبالصفا والمروة ثم قال قد حللت من حجك وعمرتك جميعا قالت يا رسول الله إني أجد في نفسي أني لم أطف بالبيت حين حججت قال فاذهب بها يا عبد الرحمن فأعمرها من التنعيم وذلك ليلة الحصبة


010-دخل النبي صلى الله عليه وسلم على عائشة ببعض هذه القصة قال عند قوله وأهلي بالحج ثم حجي واصنعي ما يصنع الحاج غير أن لا

دخل النبي صلى الله عليه وسلم على عائشة ببعض هذه القصة قال عند قوله وأهلي بالحج ثم حجي واصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت ولا تصلي

حدثنا أحمد بن حنبل قال ثنا يحيى بن سعيد عن بن جريج قال أخبرني أبو الزبير أنه سمع جابرا قال دخل النبي صلى الله عليه وسلم على عائشة ببعض هذه القصة قال عند قوله وأهلي بالحج ثم حجي واصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت ولا تصلي


011-أهللنا مع رسول الله صلى الله عليه وسلم بالحج خالصا لا يخالطه شيء فقدمنا مكة لأربع ليال خلون من ذي الحجة فطفنا وسعينا ثم

أهللنا مع رسول الله صلى الله عليه وسلم بالحج خالصا لا يخالطه شيء فقدمنا مكة لأربع ليال خلون من ذي الحجة فطفنا وسعينا ثم أمرنا رسول الله صلى الله عليه وسلم أن نحل وقال لولا هديي لحللت ثم قام سراقة بن مالك فقال يا رسول الله أرأيت متعتنا هذه ألعامنا هذا أم للأبد فقال رسول الله صلى الله عليه وسلم بل هي للأبد قال الأوزاعي سمعت عطاء بن أبي رباح يحدث بهذا فلم أحفظه حتى لقيت بن جريج فأثبته لي

حدثنا العباس بن الوليد بن مزيد أخبرني أبي حدثني الأوزاعي حدثني من سمع عطاء بن أبي رباح حدثني جابر بن عبد الله قال أهللنا مع رسول الله صلى الله عليه وسلم بالحج خالصا لا يخالطه شيء فقدمنا مكة لأربع ليال خلون من ذي الحجة فطفنا وسعينا ثم أمرنا رسول الله صلى الله عليه وسلم أن نحل وقال لولا هديي لحللت ثم قام سراقة بن مالك فقال يا رسول الله أرأيت متعتنا هذه ألعامنا هذا أم للأبد فقال رسول الله صلى الله عليه وسلم بل هي للأبد قال الأوزاعي سمعت عطاء بن أبي رباح يحدث بهذا فلم أحفظه حتى لقيت بن جريج فأثبته لي


012-قدم رسول الله صلى الله عليه وسلم وأصحابه لأربع ليال خلون من ذي الحجة فلما طافوا بالبيت وبالصفا والمروة قال رسول الله

قدم رسول الله صلى الله عليه وسلم وأصحابه لأربع ليال خلون من ذي الحجة فلما طافوا بالبيت وبالصفا والمروة قال رسول الله صلى الله عليه وسلم اجعلوها عمرة إلا من كان معه الهدي فلما كان يوم التروية أهلوا بالحج فلما كان يوم النحر قدموا فطافوا بالبيت ولم يطوفوا بين الصفا والمروة

حدثنا موسى بن إسماعيل ثنا حماد عن قيس بن سعد عن عطاء بن أبي رباح عن جابر قال قدم رسول الله صلى الله عليه وسلم وأصحابه لأربع ليال خلون من ذي الحجة فلما طافوا بالبيت وبالصفا والمروة قال رسول الله صلى الله عليه وسلم اجعلوها عمرة إلا من كان معه الهدي فلما كان يوم التروية أهلوا بالحج فلما كان يوم النحر قدموا فطافوا بالبيت ولم يطوفوا بين الصفا والمروة


013-أن رسول الله صلى الله عليه وسلم أهل هو وأصحابه بالحج وليس مع أحد منهم يومئذ هدي إلا النبي صلى الله عليه وسلم وطلحة وكان

أن رسول الله صلى الله عليه وسلم أهل هو وأصحابه بالحج وليس مع أحد منهم يومئذ هدي إلا النبي صلى الله عليه وسلم وطلحة وكان علي رضي الله عنه قدم من اليمن ومعه الهدي فقال أهللت بما أهل به رسول الله صلى الله عليه وسلم وإن النبي صلى الله عليه وسلم أمر أصحابه أن يجعلوها عمرة يطوفوا ثم يقصروا ويحلوا إلا من كان معه الهدي فقالوا أننطلق إلى منى وذكورنا تقطر فبلغ ذلك رسول الله صلى الله عليه وسلم فقال لو أني استقبلت من أمري ما استدبرت ما أهديت ولولا أن معي الهدي لأحللت

حدثنا أحمد بن حنبل ثنا عبد الوهاب الثقفي ثنا حبيب يعني المعلم عن عطاء حدثني جابر بن عبد الله أن رسول الله صلى الله عليه وسلم أهل هو وأصحابه بالحج وليس مع أحد منهم يومئذ هدي إلا النبي صلى الله عليه وسلم وطلحة وكان علي رضي الله عنه قدم من اليمن ومعه الهدي فقال أهللت بما أهل به رسول الله صلى الله عليه وسلم وإن النبي صلى الله عليه وسلم أمر أصحابه أن يجعلوها عمرة يطوفوا ثم يقصروا ويحلوا إلا من كان معه الهدي فقالوا أننطلق إلى منى وذكورنا تقطر فبلغ ذلك رسول الله صلى الله عليه وسلم فقال لو أني استقبلت من أمري ما استدبرت ما أهديت ولولا أن معي الهدي لأحللت


014-هذه عمرة استمتعنا بها فمن لم يكن عنده هدي فليحل الحل كله وقد دخلت العمرة في الحج إلى يوم القيامة قال أبو داود هذا منكر

هذه عمرة استمتعنا بها فمن لم يكن عنده هدي فليحل الحل كله وقد دخلت العمرة في الحج إلى يوم القيامة قال أبو داود هذا منكر إنما هو قول بن عباس

حدثنا عثمان بن أبي شيبة أن محمد بن جعفر حدثهم عن شعبة عن الحكم عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم أنه قال هذه عمرة استمتعنا بها فمن لم يكن عنده هدي فليحل الحل كله وقد دخلت العمرة في الحج إلى يوم القيامة قال أبو داود هذا منكر إنما هو قول بن عباس


015-إذا أهل الرجل بالحج ثم قدم مكة فطاف بالبيت وبالصفا والمروة فقد حل وهي عمرة قال أبو داود رواه بن جريج عن رجل عن عطاء دخل

إذا أهل الرجل بالحج ثم قدم مكة فطاف بالبيت وبالصفا والمروة فقد حل وهي عمرة قال أبو داود رواه بن جريج عن رجل عن عطاء دخل أصحاب النبي صلى الله عليه وسلم مهلين بالحج خالصا فجعلها النبي صلى الله عليه وسلم عمرة

حدثنا عبيد الله بن معاذ حدثني أبي ثنا النهاس عن عطاء عن بن عباس عن النبي صلى الله عليه وسلم قال إذا أهل الرجل بالحج ثم قدم مكة فطاف بالبيت وبالصفا والمروة فقد حل وهي عمرة قال أبو داود رواه بن جريج عن رجل عن عطاء دخل أصحاب النبي صلى الله عليه وسلم مهلين بالحج خالصا فجعلها النبي صلى الله عليه وسلم عمرة


016-أهل النبي صلى الله عليه وسلم بالحج فلما قدم طاف بالبيت وبين الصفا والمروة وقال بن شوكر ولم يقصر ثم اتفقا ولم يحل من أجل

أهل النبي صلى الله عليه وسلم بالحج فلما قدم طاف بالبيت وبين الصفا والمروة وقال بن شوكر ولم يقصر ثم اتفقا ولم يحل من أجل الهدي وأمر من لم يكن ساق الهدي أن يطوف وأن يسعى ويقصر ثم يحل زاد بن منيع في حديثه أو يحلق ثم يحل

حدثنا الحسن بن شوكر وأحمد بن منيع قالا ثنا هشيم عن يزيد بن أبي زياد قال بن منيع أخبرنا يزيد بن أبي زياد المعنى عن مجاهد عن بن عباس قال أهل النبي صلى الله عليه وسلم بالحج فلما قدم طاف بالبيت وبين الصفا والمروة وقال بن شوكر ولم يقصر ثم اتفقا ولم يحل من أجل الهدي وأمر من لم يكن ساق الهدي أن يطوف وأن يسعى ويقصر ثم يحل زاد بن منيع في حديثه أو يحلق ثم يحل


017-أن رجلا من أصحاب النبي صلى الله عليه وسلم أتى عمر بن الخطاب رضي الله عنه فشهد عنده أنه سمع رسول الله صلى الله عليه وسلم

أن رجلا من أصحاب النبي صلى الله عليه وسلم أتى عمر بن الخطاب رضي الله عنه فشهد عنده أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهى عن العمرة قبل الحج

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني حيوة أخبرني أبو عيسى الخراساني عن عبد الله بن القاسم عن سعيد بن المسيب أن رجلا من أصحاب النبي صلى الله عليه وسلم أتى عمر بن الخطاب رضي الله عنه فشهد عنده أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهى عن العمرة قبل الحج


018-هل تعلمون أن رسول الله صلى الله عليه وسلم نهى عن كذا وكذا وعن ركوب جلود النمور قالوا نعم قال فتعلمون أنه نهى أن يقرن

هل تعلمون أن رسول الله صلى الله عليه وسلم نهى عن كذا وكذا وعن ركوب جلود النمور قالوا نعم قال فتعلمون أنه نهى أن يقرن بين الحج والعمرة فقالوا أما هذا فلا فقال أما إنها معهن ولكنكم نسيتم

حدثنا موسى أبو سلمة ثنا حماد عن قتادة عن أبي شيخ الهنائي خيوان بن خلدة ممن قرأ على أبي موسى الأشعري من أهل البصرة أن معاوية بن أبي سفيان قال لأصحاب النبي صلى الله عليه وسلم هل تعلمون أن رسول الله صلى الله عليه وسلم نهى عن كذا وكذا وعن ركوب جلود النمور قالوا نعم قال فتعلمون أنه نهى أن يقرن بين الحج والعمرة فقالوا أما هذا فلا فقال أما إنها معهن ولكنكم نسيتم


001-سمعت رسول الله صلى الله عليه وسلم يلبي بالحج والعمرة جميعا يقول لبيك عمرة وحجا لبيك عمرة وحجا

سمعت رسول الله صلى الله عليه وسلم يلبي بالحج والعمرة جميعا يقول لبيك عمرة وحجا لبيك عمرة وحجا

حدثنا أحمد بن حنبل قال ثنا هشيم أخبرنا يحيى بن أبي إسحاق وعبد العزيز بن صهيب وحميد الطويل عن أنس بن مالك أنهم سمعوه يقول سمعت رسول الله صلى الله عليه وسلم يلبي بالحج والعمرة جميعا يقول لبيك عمرة وحجا لبيك عمرة وحجا


002-أن النبي صلى الله عليه وسلم بات بها يعني بذي الحليفة حتى أصبح ثم ركب حتى إذا استوت به على البيداء حمد الله وسبح وكبر ثم

أن النبي صلى الله عليه وسلم بات بها يعني بذي الحليفة حتى أصبح ثم ركب حتى إذا استوت به على البيداء حمد الله وسبح وكبر ثم أهل بحج وعمرة وأهل الناس بهما فلما قدمنا أمر الناس فحلوا حتى إذا كان يوم التروية أهلوا بالحج ونحر رسول الله صلى الله عليه وسلم سبع بدنات بيده قياما قال أبو داود الذي تفرد به يعني أنسا من هذا الحديث أنه بدأ بالحمد والتسبيح والتكبير ثم أهل بالحج

حدثنا أبو سلمة موسى بن إسماعيل ثنا وهيب ثنا أيوب عن أبي قلابة عن أنس أن النبي صلى الله عليه وسلم بات بها يعني بذي الحليفة حتى أصبح ثم ركب حتى إذا استوت به على البيداء حمد الله وسبح وكبر ثم أهل بحج وعمرة وأهل الناس بهما فلما قدمنا أمر الناس فحلوا حتى إذا كان يوم التروية أهلوا بالحج ونحر رسول الله صلى الله عليه وسلم سبع بدنات بيده قياما قال أبو داود الذي تفرد به يعني أنسا من هذا الحديث أنه بدأ بالحمد والتسبيح والتكبير ثم أهل بالحج


003-كنت مع علي حين أمره رسول الله صلى الله عليه وسلم على اليمن قال فأصبت معه أواقي فلما قدم علي من اليمن على رسول الله صلى

كنت مع علي حين أمره رسول الله صلى الله عليه وسلم على اليمن قال فأصبت معه أواقي فلما قدم علي من اليمن على رسول الله صلى الله عليه وسلم وجد فاطمة رضي الله عنها قد لبست ثيابا صبيغا وقد نضحت البيت بنضوح فقالت ما لك فإن رسول الله صلى الله عليه وسلم قد أمر أصحابه فأحلوا قال قلت لها إني أهللت بإهلال النبي صلى الله عليه وسلم قال فأتيت النبي صلى الله عليه وسلم فقال لي كيف صنعت فقال قلت أهللت بإهلال النبي صلى الله عليه وسلم قال فإني قد سقت الهدي وقرنت قال فقال لي انحر من البدن سبعا وستين أو ستا وستين وأمسك لنفسك ثلاثا وثلاثين أو أربعا وثلاثين وأمسك لي من كل بدنة منها بضعة

حدثنا يحيى بن معين قال ثنا حجاج ثنا يونس عن أبي إسحاق عن البراء بن عازب قال كنت مع علي حين أمره رسول الله صلى الله عليه وسلم على اليمن قال فأصبت معه أواقي فلما قدم علي من اليمن على رسول الله صلى الله عليه وسلم وجد فاطمة رضي الله عنها قد لبست ثيابا صبيغا وقد نضحت البيت بنضوح فقالت ما لك فإن رسول الله صلى الله عليه وسلم قد أمر أصحابه فأحلوا قال قلت لها إني أهللت بإهلال النبي صلى الله عليه وسلم قال فأتيت النبي صلى الله عليه وسلم فقال لي كيف صنعت فقال قلت أهللت بإهلال النبي صلى الله عليه وسلم قال فإني قد سقت الهدي وقرنت قال فقال لي انحر من البدن سبعا وستين أو ستا وستين وأمسك لنفسك ثلاثا وثلاثين أو أربعا وثلاثين وأمسك لي من كل بدنة منها بضعة


004-أهللت بهما معا فقال عمر هديت لسنة نبيك صلى الله عليه وسلم

أهللت بهما معا فقال عمر هديت لسنة نبيك صلى الله عليه وسلم

حدثنا عثمان بن أبي شيبة ثنا جرير بن عبد الحميد عن منصور عن أبي وائل قال قال الصبي بن معبد أهللت بهما معا فقال عمر هديت لسنة نبيك صلى الله عليه وسلم


005-كنت رجلا أعرابيا نصرانيا فأسلمت فأتيت رجلا من عشيرتي يقال له هذيم بن ثرملة فقلت له يا هناه إني حريص على الجهاد وإني

كنت رجلا أعرابيا نصرانيا فأسلمت فأتيت رجلا من عشيرتي يقال له هذيم بن ثرملة فقلت له يا هناه إني حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فكيف لي بأن أجمعهما قال اجمعهما واذبح ما استيسر من الهدي فأهللت بهما معا فلما أتيت العذيب لقيني سلمان بن ربيعة وزيد بن صوحان وأنا أهل بهما جميعا فقال أحدهما للآخر ما هذا بأفقه من بعيره قال فكأنما ألقي علي جبل حتى أتيت عمر بن الخطاب فقلت له يا أمير المؤمنين إني كنت رجلا أعرابيا نصرانيا وإني أسلمت وأنا حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فأتيت رجلا من قومي فقال لي اجمعهما واذبح ما استيسر من الهدي وإني أهللت بهما معا فقال لي عمر رضي الله عنه هديت لسنة نبيك صلى الله عليه وسلم

حدثنا محمد بن قدامة بن أعين وعثمان بن أبي شيبة قالا ثنا جرير بن عبد الحميد عن منصور عن أبي وائل قال قال الصبي بن معبد كنت رجلا أعرابيا نصرانيا فأسلمت فأتيت رجلا من عشيرتي يقال له هذيم بن ثرملة فقلت له يا هناه إني حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فكيف لي بأن أجمعهما قال اجمعهما واذبح ما استيسر من الهدي فأهللت بهما معا فلما أتيت العذيب لقيني سلمان بن ربيعة وزيد بن صوحان وأنا أهل بهما جميعا فقال أحدهما للآخر ما هذا بأفقه من بعيره قال فكأنما ألقي علي جبل حتى أتيت عمر بن الخطاب فقلت له يا أمير المؤمنين إني كنت رجلا أعرابيا نصرانيا وإني أسلمت وأنا حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فأتيت رجلا من قومي فقال لي اجمعهما واذبح ما استيسر من الهدي وإني أهللت بهما معا فقال لي عمر رضي الله عنه هديت لسنة نبيك صلى الله عليه وسلم


006-أتاني الليلة آت من عند ربي سبحانه وتعلى قال وهو بالعقيق وقال صل في هذا الوادي المبارك وقال عمرة في حجة قال أبو داود

أتاني الليلة آت من عند ربي سبحانه وتعلى قال وهو بالعقيق وقال صل في هذا الوادي المبارك وقال عمرة في حجة قال أبو داود رواه الوليد بن مسلم وعمر بن عبد الواحد في هذا الحديث عن الأوزاعي وقل عمرة في حجة قال أبو داود وكذا رواه علي بن المبارك عن يحيى بن أبي كثير في هذا الحديث وقال وقل عمرة في حجة

حدثنا النفيلي حدثنا مسكين عن الأوزاعي عن يحيى بن أبي كثير عن عكرمة قال سمعت بن عباس يقول حدثني عمر بن الخطاب أنه سمع رسول الله صلى الله عليه وسلم يقول أتاني الليلة آت من عند ربي سبحانه وتعلى قال وهو بالعقيق وقال صل في هذا الوادي المبارك وقال عمرة في حجة قال أبو داود رواه الوليد بن مسلم وعمر بن عبد الواحد في هذا الحديث عن الأوزاعي وقل عمرة في حجة قال أبو داود وكذا رواه علي بن المبارك عن يحيى بن أبي كثير في هذا الحديث وقال وقل عمرة في حجة


007-خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان قال له سراقة بن مالك المدلجي يا رسول الله اقض لنا قضاء قوم

خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان قال له سراقة بن مالك المدلجي يا رسول الله اقض لنا قضاء قوم كأنما ولدوا اليوم فقال إن الله قد أدخل عليكم في حجكم هذا عمرة فإذا قدمتم فمن تطوف بالبيت وبين الصفا والمروة فقد حل إلا من كان معه هدي

حدثنا هناد بن السري ثنا بن أبي زائدة أخبرنا عبد العزيز بن عمر بن عبد العزيز حدثني الربيع بن سبرة عن أبيه قال خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان قال له سراقة بن مالك المدلجي يا رسول الله اقض لنا قضاء قوم كأنما ولدوا اليوم فقال إن الله قد أدخل عليكم في حجكم هذا عمرة فإذا قدمتم فمن تطوف بالبيت وبين الصفا والمروة فقد حل إلا من كان معه هدي


008-قال قصرت عن النبي صلى الله عليه وسلم بمشقص على المروة أو رأيته يقصر عنه على المروة بمشقص قال بن خلاد إن معاوية لم يذكر

قال قصرت عن النبي صلى الله عليه وسلم بمشقص على المروة أو رأيته يقصر عنه على المروة بمشقص قال بن خلاد إن معاوية لم يذكر أخبره

حدثنا عبد الوهاب بن نجدة ثنا شعيب بن إسحاق عن بن جريج وحدثنا أبو بكر بن خلاد ثنا يحيى المعنى عن بن جريج أخبرني الحسن بن مسلم عن طاوس عن بن عباس أن معاوية بن أبي سفيان أخبره قال قصرت عن النبي صلى الله عليه وسلم بمشقص على المروة أو رأيته يقصر عنه على المروة بمشقص قال بن خلاد إن معاوية لم يذكر أخبره


009-أن معاوية قال له أما علمت أني قصرت عن رسول الله صلى الله عليه وسلم بمشقص أعرابي على المروة زاد الحسن في حديثه لحجته

أن معاوية قال له أما علمت أني قصرت عن رسول الله صلى الله عليه وسلم بمشقص أعرابي على المروة زاد الحسن في حديثه لحجته

حدثنا الحسن بن علي ومخلد بن خالد ومحمد بن يحيى المعنى قالوا ثنا عبد الرزاق أخبرنا معمر عن بن طاوس عن أبيه عن بن عباس أن معاوية قال له أما علمت أني قصرت عن رسول الله صلى الله عليه وسلم بمشقص أعرابي على المروة زاد الحسن في حديثه لحجته


010-أهل النبي صلى الله عليه وسلم بعمرة وأهل أصحابه بحج

أهل النبي صلى الله عليه وسلم بعمرة وأهل أصحابه بحج

حدثنا بن معاذ أخبرنا أبي ثنا شعبة عن مسلم القرى سمع بن عباس يقول أهل النبي صلى الله عليه وسلم بعمرة وأهل أصحابه بحج


011-تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج فأهدى وساق معه الهدي من ذي الحليفة وبدأ رسول الله صلى

تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج فأهدى وساق معه الهدي من ذي الحليفة وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج فكان من الناس من أهدى وساق الهدي ومنهم من لم يهد فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس من كان منكم أهدى فإنه لا يحل له من شيء حرم منه حتى يقضي حجه ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحلل ثم ليهل بالحج وليهد فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله وطاف رسول الله صلى الله عليه وسلم حين قدم مكة فاستلم الركن أول شيء ثم خب ثلاثة أطواف من السبع ومشى أربعة أطواف ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين ثم سلم فانصرف فأتى الصفا فطاف بالصفا والمروة سبعة أطواف ثم لم يحلل من شيء حرم منه حتى قضى حجه ونحر هديه يوم النحر وأفاض فطاف بالبيت ثم حل من كل شيء حرم منه وفعل الناس مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى وساق الهدي من الناس

حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن عقيل عن بن شهاب عن سالم بن عبد الله أن عبد الله بن عمر قال تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج فأهدى وساق معه الهدي من ذي الحليفة وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج فكان من الناس من أهدى وساق الهدي ومنهم من لم يهد فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس من كان منكم أهدى فإنه لا يحل له من شيء حرم منه حتى يقضي حجه ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحلل ثم ليهل بالحج وليهد فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله وطاف رسول الله صلى الله عليه وسلم حين قدم مكة فاستلم الركن أول شيء ثم خب ثلاثة أطواف من السبع ومشى أربعة أطواف ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين ثم سلم فانصرف فأتى الصفا فطاف بالصفا والمروة سبعة أطواف ثم لم يحلل من شيء حرم منه حتى قضى حجه ونحر هديه يوم النحر وأفاض فطاف بالبيت ثم حل من كل شيء حرم منه وفعل الناس مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى وساق الهدي من الناس


012-يا رسول الله ما شأن الناس قد حلوا ولم تحلل أنت من عمرتك فقال إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر الهدي

يا رسول الله ما شأن الناس قد حلوا ولم تحلل أنت من عمرتك فقال إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر الهدي

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر عن حفصة زوج النبي صلى الله عليه وسلم أنها قالت يا رسول الله ما شأن الناس قد حلوا ولم تحلل أنت من عمرتك فقال إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر الهدي


001-أن أبا ذر كان يقول فيمن حج ثم فسخها بعمرة لم يكن ذلك إلا للركب الذين كانوا مع رسول الله صلى الله عليه وسلم

أن أبا ذر كان يقول فيمن حج ثم فسخها بعمرة لم يكن ذلك إلا للركب الذين كانوا مع رسول الله صلى الله عليه وسلم

حدثنا هناد يعني بن السري عن بن أبي زائدة أخبرنا محمد بن إسحاق عن عبد الرحمن بن الأسود عن سليم بن الأسود أن أبا ذر كان يقول فيمن حج ثم فسخها بعمرة لم يكن ذلك إلا للركب الذين كانوا مع رسول الله صلى الله عليه وسلم


002-يا رسول الله فسخ الحج لنا خاصة أو لمن بعدنا قال بل لكم خاصة

يا رسول الله فسخ الحج لنا خاصة أو لمن بعدنا قال بل لكم خاصة

حدثنا النفيلي ثنا عبد العزيز يعني بن محمد أخبرني ربيعة بن أبي عبد الرحمن عن الحرث بن بلال بن الحرث عن أبيه قال قلت يا رسول الله فسخ الحج لنا خاصة أو لمن بعدنا قال بل لكم خاصة


001-كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءته امرأة من خثعم تستفتيه فجعل الفضل ينظر إليها وتنظر إليه فجعل

كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءته امرأة من خثعم تستفتيه فجعل الفضل ينظر إليها وتنظر إليه فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة أفأحج عنه قال نعم وذلك في حجة الوداع

حدثنا القعنبي عن مالك عن بن شهاب عن سليمان بن يسار عن عبد الله بن عباس قال كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءته امرأة من خثعم تستفتيه فجعل الفضل ينظر إليها وتنظر إليه فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة أفأحج عنه قال نعم وذلك في حجة الوداع


002-يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال احجج عن أبيك واعتمر

يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال احجج عن أبيك واعتمر

حدثنا حفص بن عمر ومسلم بن إبراهيم بمعناه قالا ثنا شعبة عن النعمان بن سالم عن عمرو بن أوس عن أبي رزين قال حفص في حديثه رجل من بني عامر أنه قال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال احجج عن أبيك واعتمر


003-أن النبي صلى الله عليه وسلم سمع رجلا يقول لبيك عن شبرمة قال من شبرمة قال أخ لي أو قريب لي قال حججت عن نفسك قال لا قال

أن النبي صلى الله عليه وسلم سمع رجلا يقول لبيك عن شبرمة قال من شبرمة قال أخ لي أو قريب لي قال حججت عن نفسك قال لا قال حج عن نفسك ثم حج عن شبرمة

حدثنا إسحاق بن إسماعيل الطالقاني وهناد بن السري المعنى واحد قال إسحاق ثنا عبدة بن سليمان عن بن أبي عروبة عن قتادة عن عزرة عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم سمع رجلا يقول لبيك عن شبرمة قال من شبرمة قال أخ لي أو قريب لي قال حججت عن نفسك قال لا قال حج عن نفسك ثم حج عن شبرمة


001-أن تلبية رسول الله صلى الله عليه وسلم لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال

أن تلبية رسول الله صلى الله عليه وسلم لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وكان عبد الله بن عمر يزيد في تلبيته لبيك لبيك لبيك وسعديك والخير بيديك والرغباء إليك والعمل

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن تلبية رسول الله صلى الله عليه وسلم لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وكان عبد الله بن عمر يزيد في تلبيته لبيك لبيك لبيك وسعديك والخير بيديك والرغباء إليك والعمل


002-أهل رسول الله صلى الله عليه وسلم فذكر التلبية مثل حديث بن عمر قال والناس يزيدون ذا المعارج ونحوه من الكلام والنبي صلى

أهل رسول الله صلى الله عليه وسلم فذكر التلبية مثل حديث بن عمر قال والناس يزيدون ذا المعارج ونحوه من الكلام والنبي صلى الله عليه وسلم يسمع فلا يقول لهم شيئا

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد ثنا جعفر ثنا أبي عن جابر بن عبد الله قال أهل رسول الله صلى الله عليه وسلم فذكر التلبية مثل حديث بن عمر قال والناس يزيدون ذا المعارج ونحوه من الكلام والنبي صلى الله عليه وسلم يسمع فلا يقول لهم شيئا


003-أتاني جبريل صلى الله عليه وسلم فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالإهلال أو قال بالتلبية يريد أحدهما

أتاني جبريل صلى الله عليه وسلم فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالإهلال أو قال بالتلبية يريد أحدهما

حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن خلاد بن السائب الأنصاري عن أبيه أن رسول الله صلى الله عليه وسلم قال أتاني جبريل صلى الله عليه وسلم فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالإهلال أو قال بالتلبية يريد أحدهما


001-أن رسول الله صلى الله عليه وسلم لبى حتى رمى جمرة العقبة

أن رسول الله صلى الله عليه وسلم لبى حتى رمى جمرة العقبة

حدثنا أحمد بن حنبل ثنا وكيع ثنا بن جريج عن عطاء عن بن عباس عن الفضل بن عباس أن رسول الله صلى الله عليه وسلم لبى حتى رمى جمرة العقبة


002-غدونا مع رسول الله صلى الله عليه وسلم من منى إلى عرفات منا الملبي ومنا المكبر

غدونا مع رسول الله صلى الله عليه وسلم من منى إلى عرفات منا الملبي ومنا المكبر

حدثنا أحمد بن حنبل ثنا عبد الله بن نمير ثنا يحيى بن سعيد عن عبد الله بن أبي سلمة عن عبد الله بن عبد الله بن عمر عن أبيه قال غدونا مع رسول الله صلى الله عليه وسلم من منى إلى عرفات منا الملبي ومنا المكبر


001-يلبي المعتمر حتى يستلم الحجر قال أبو داود رواه عبد الملك بن أبي سليمان وهمام عن عطاء عن بن عباس موقوفا

يلبي المعتمر حتى يستلم الحجر قال أبو داود رواه عبد الملك بن أبي سليمان وهمام عن عطاء عن بن عباس موقوفا

حدثنا مسدد ثنا هشيم عن بن أبي ليلى عن عطاء عن بن عباس عن النبي صلى الله عليه وسلم قال يلبي المعتمر حتى يستلم الحجر قال أبو داود رواه عبد الملك بن أبي سليمان وهمام عن عطاء عن بن عباس موقوفا


001-خرجنا مع رسول الله صلى الله عليه وسلم حجاجا حتى إذا كنا بالعرج نزل رسول الله صلى الله عليه وسلم ونزلنا فجلست عائشة رضي

خرجنا مع رسول الله صلى الله عليه وسلم حجاجا حتى إذا كنا بالعرج نزل رسول الله صلى الله عليه وسلم ونزلنا فجلست عائشة رضي الله عنها إلى جنب رسول الله صلى الله عليه وسلم وجلست إلى جنب أبي وكانت زمالة أبي بكر وزمالة رسول الله صلى الله عليه وسلم واحدة مع غلام لأبي بكر فجلس أبو بكر ينتظر أن يطلع عليه فطلع وليس معه بعيره قال أين بعيرك قال أضللته البارحة قال فقال أبو بكر بعير واحد تضله قال فطفق يضربه ورسول الله صلى الله عليه وسلم يتبسم ويقول انظروا إلى هذا المحرم ما يصنع قال بن أبي رزمة فما يزيد رسول الله صلى الله عليه وسلم على أن يقول انظروا إلى هذا المحرم ما يصنع ويتبسم

حدثنا أحمد بن حنبل قال ح وحدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا عبد الله بن إدريس أخبرنا بن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن أسماء بنت أبي بكر قالت خرجنا مع رسول الله صلى الله عليه وسلم حجاجا حتى إذا كنا بالعرج نزل رسول الله صلى الله عليه وسلم ونزلنا فجلست عائشة رضي الله عنها إلى جنب رسول الله صلى الله عليه وسلم وجلست إلى جنب أبي وكانت زمالة أبي بكر وزمالة رسول الله صلى الله عليه وسلم واحدة مع غلام لأبي بكر فجلس أبو بكر ينتظر أن يطلع عليه فطلع وليس معه بعيره قال أين بعيرك قال أضللته البارحة قال فقال أبو بكر بعير واحد تضله قال فطفق يضربه ورسول الله صلى الله عليه وسلم يتبسم ويقول انظروا إلى هذا المحرم ما يصنع قال بن أبي رزمة فما يزيد رسول الله صلى الله عليه وسلم على أن يقول انظروا إلى هذا المحرم ما يصنع ويتبسم


001-أن رجلا أتى النبي صلى الله عليه وسلم وهو بالجعرانة وعليه أثر خلوق أو قال صفرة وعليه جبة فقال يا رسول الله كيف تأمرني أن

أن رجلا أتى النبي صلى الله عليه وسلم وهو بالجعرانة وعليه أثر خلوق أو قال صفرة وعليه جبة فقال يا رسول الله كيف تأمرني أن أصنع في عمرتي فأنزل الله على النبي صلى الله عليه وسلم الوحي فلما سري عنه قال أين السائل عن العمرة قال اغسل عنك أثر الخلوق أو قال أثر الصفرة واخلع الجبة عنك واصنع في عمرتك ما صنعت في حجتك

حدثنا محمد بن كثير أخبرنا همام قال سمعت عطاء أخبرنا صفوان بن يعلى بن أمية عن أبيه أن رجلا أتى النبي صلى الله عليه وسلم وهو بالجعرانة وعليه أثر خلوق أو قال صفرة وعليه جبة فقال يا رسول الله كيف تأمرني أن أصنع في عمرتي فأنزل الله على النبي صلى الله عليه وسلم الوحي فلما سري عنه قال أين السائل عن العمرة قال اغسل عنك أثر الخلوق أو قال أثر الصفرة واخلع الجبة عنك واصنع في عمرتك ما صنعت في حجتك


002-بهذه القصة قال فيه فقال له النبي صلى الله عليه وسلم اخلع جبتك فخلعها من رأسه وساق الحديث

بهذه القصة قال فيه فقال له النبي صلى الله عليه وسلم اخلع جبتك فخلعها من رأسه وساق الحديث

حدثنا محمد بن عيسى ثنا أبو عوانة عن أبي بشر عن عطاء عن يعلى بن أمية وهشيم عن الحجاج عن عطاء عن صفوان بن يعلى عن أبيه بهذه القصة قال فيه فقال له النبي صلى الله عليه وسلم اخلع جبتك فخلعها من رأسه وساق الحديث


003-بهذا الخبر قال فيه فأمره رسول الله صلى الله عليه وسلم أن ينزعها نزعا ويغتسل مرتين أو ثلاثا وساق الحديث

بهذا الخبر قال فيه فأمره رسول الله صلى الله عليه وسلم أن ينزعها نزعا ويغتسل مرتين أو ثلاثا وساق الحديث

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني الرملي قال حدثني الليث عن عطاء بن أبي رباح عن بن يعلى بن منية عن أبيه بهذا الخبر قال فيه فأمره رسول الله صلى الله عليه وسلم أن ينزعها نزعا ويغتسل مرتين أو ثلاثا وساق الحديث


004-أن رجلا أتى النبي صلى الله عليه وسلم بالجعرانة وقد أحرم بعمرة وعليه جبة وهو مصفر لحيته ورأسه وساق هذا الحديث

أن رجلا أتى النبي صلى الله عليه وسلم بالجعرانة وقد أحرم بعمرة وعليه جبة وهو مصفر لحيته ورأسه وساق هذا الحديث

حدثنا عقبة بن مكرم ثنا وهب بن جرير ثنا أبي قال سمعت قيس بن سعد يحدث عن عطاء عن صفوان بن يعلى بن أمية عن أبيه أن رجلا أتى النبي صلى الله عليه وسلم بالجعرانة وقد أحرم بعمرة وعليه جبة وهو مصفر لحيته ورأسه وساق هذا الحديث


001-سأل رجل رسول الله صلى الله عليه وسلم ما يترك المحرم من الثياب فقال لا يلبس القميص ولا البرنس ولا السراويل ولا العمامة

سأل رجل رسول الله صلى الله عليه وسلم ما يترك المحرم من الثياب فقال لا يلبس القميص ولا البرنس ولا السراويل ولا العمامة ولا ثوبا مسه ورس ولا زعفران ولا الخفين إلا لمن لا يجد النعلين فمن لم يجد النعلين فليلبس الخفين وليقطعهما حتى يكونا أسفل من الكعبين

حدثنا مسدد وأحمد بن حنبل قالا ثنا سفيان عن الزهري عن سالم عن أبيه قال سأل رجل رسول الله صلى الله عليه وسلم ما يترك المحرم من الثياب فقال لا يلبس القميص ولا البرنس ولا السراويل ولا العمامة ولا ثوبا مسه ورس ولا زعفران ولا الخفين إلا لمن لا يجد النعلين فمن لم يجد النعلين فليلبس الخفين وليقطعهما حتى يكونا أسفل من الكعبين


002-بمعناه

بمعناه

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعناه


003-بمعناه زاد ولا تنتقب المرأة الحرام ولا تلبس القفازين قال أبو داود وقد روى هذا الحديث حاتم بن إسماعيل ويحيى بن أيوب عن

بمعناه زاد ولا تنتقب المرأة الحرام ولا تلبس القفازين قال أبو داود وقد روى هذا الحديث حاتم بن إسماعيل ويحيى بن أيوب عن موسى بن عقبة عن نافع على ما قال الليث ورواه موسى بن طارق عن موسى بن عقبة موقوفا على بن عمر وكذلك رواه عبيد الله بن عمر ومالك وأيوب موقوفا وإبراهيم بن سعيد المديني عن نافع عن بن عمر عن النبي صلى الله عليه وسلم المحرمة لا تنتقب ولا تلبس القفازين قال أبو داود إبراهيم بن سعيد المديني شيخ من أهل المدينة ليس له كبير حديث

حدثنا قتيبة بن سعيد ثنا الليث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعناه زاد ولا تنتقب المرأة الحرام ولا تلبس القفازين قال أبو داود وقد روى هذا الحديث حاتم بن إسماعيل ويحيى بن أيوب عن موسى بن عقبة عن نافع على ما قال الليث ورواه موسى بن طارق عن موسى بن عقبة موقوفا على بن عمر وكذلك رواه عبيد الله بن عمر ومالك وأيوب موقوفا وإبراهيم بن سعيد المديني عن نافع عن بن عمر عن النبي صلى الله عليه وسلم المحرمة لا تنتقب ولا تلبس القفازين قال أبو داود إبراهيم بن سعيد المديني شيخ من أهل المدينة ليس له كبير حديث


004-المحرمة لا تنتقب ولا تلبس القفازين

المحرمة لا تنتقب ولا تلبس القفازين

حدثنا قتيبة بن سعيد ثنا إبراهيم بن سعيد المديني عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال المحرمة لا تنتقب ولا تلبس القفازين


005-سمع رسول الله صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب وما مس الورس والزعفران من الثياب ولتلبس بعد

سمع رسول الله صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب وما مس الورس والزعفران من الثياب ولتلبس بعد ذلك ما أحبت من ألوان الثياب معصفرا أو خزا أو حليا أو سراويل أو قميصا أو خفا قال أبو داود روى هذا الحديث عن بن إسحاق عن نافع عبدة بن سليمان ومحمد بن سلمة إلى قوله وما مس الورس والزعفران من الثياب ولم يذكرا ما بعده

حدثنا أحمد بن حنبل ثنا يعقوب ثنا أبي عن بن إسحاق قال فإن نافعا مولى عبد الله بن عمر حدثني عن عبد الله بن عمر أنه سمع رسول الله صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب وما مس الورس والزعفران من الثياب ولتلبس بعد ذلك ما أحبت من ألوان الثياب معصفرا أو خزا أو حليا أو سراويل أو قميصا أو خفا قال أبو داود روى هذا الحديث عن بن إسحاق عن نافع عبدة بن سليمان ومحمد بن سلمة إلى قوله وما مس الورس والزعفران من الثياب ولم يذكرا ما بعده


006-أنه وجد القر فقال ألق علي ثوبا يا نافع فألقيت عليه برنسا فقال تلقي علي هذا وقد نهى رسول الله صلى الله عليه وسلم أن

أنه وجد القر فقال ألق علي ثوبا يا نافع فألقيت عليه برنسا فقال تلقي علي هذا وقد نهى رسول الله صلى الله عليه وسلم أن يلبسه المحرم

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب عن نافع عن بن عمر أنه وجد القر فقال ألق علي ثوبا يا نافع فألقيت عليه برنسا فقال تلقي علي هذا وقد نهى رسول الله صلى الله عليه وسلم أن يلبسه المحرم


007-السراويل لمن لا يجد الإزار والخف لمن لا يجد النعلين قال أبو داود هذا حديث أهل مكة ومرجعه إلى البصرة إلى جابر بن زيد

السراويل لمن لا يجد الإزار والخف لمن لا يجد النعلين قال أبو داود هذا حديث أهل مكة ومرجعه إلى البصرة إلى جابر بن زيد والذي تفرد به منه ذكر السراويل ولم يذكر القطع في الخف

حدثنا سليمان بن حرب ثنا حماد بن زيد عن عمرو بن دينار عن جابر بن زيد عن بن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول السراويل لمن لا يجد الإزار والخف لمن لا يجد النعلين قال أبو داود هذا حديث أهل مكة ومرجعه إلى البصرة إلى جابر بن زيد والذي تفرد به منه ذكر السراويل ولم يذكر القطع في الخف


008-أن عائشة أم المؤمنين رضي الله عنها حدثتها قالت كنا نخرج مع النبي صلى الله عليه وسلم إلى مكة فنضمد جباهنا بالسك المطيب

أن عائشة أم المؤمنين رضي الله عنها حدثتها قالت كنا نخرج مع النبي صلى الله عليه وسلم إلى مكة فنضمد جباهنا بالسك المطيب عند الإحرام فإذا عرقت إحدانا سأل على وجهها فيراه النبي صلى الله عليه وسلم فلا ينهاها

حدثنا الحسين بن الجنيد الدامغاني ثنا أبو أسامة قال أخبرني عمر بن سويد الثقفي قال حدثتني عائشة بنت طلحة أن عائشة أم المؤمنين رضي الله عنها حدثتها قالت كنا نخرج مع النبي صلى الله عليه وسلم إلى مكة فنضمد جباهنا بالسك المطيب عند الإحرام فإذا عرقت إحدانا سأل على وجهها فيراه النبي صلى الله عليه وسلم فلا ينهاها


009-أن عبد الله يعني بن عمر كان يصنع ذلك يعني يقطع الخفين للمرأة المحرمة ثم حدثته صفية بنت أبي عبيد أن عائشة حدثتها أن رسول

أن عبد الله يعني بن عمر كان يصنع ذلك يعني يقطع الخفين للمرأة المحرمة ثم حدثته صفية بنت أبي عبيد أن عائشة حدثتها أن رسول الله صلى الله عليه وسلم قد كان رخص للنساء في الخفين فترك ذلك

حدثنا قتيبة بن سعيد ثنا بن أبي عدي عن محمد بن إسحاق قال ذكرت لابن شهاب فقال حدثني سالم بن عبد الله أن عبد الله يعني بن عمر كان يصنع ذلك يعني يقطع الخفين للمرأة المحرمة ثم حدثته صفية بنت أبي عبيد أن عائشة حدثتها أن رسول الله صلى الله عليه وسلم قد كان رخص للنساء في الخفين فترك ذلك


001-لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية صالحهم على أن لا يدخلوها إلا بجلبان السلاح فسألته ما جلبان السلاح

لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية صالحهم على أن لا يدخلوها إلا بجلبان السلاح فسألته ما جلبان السلاح قال القراب بما فيه

حدثنا أحمد بن حنبل ثنا محمد بن جعفر ثنا شعبة عن أبي إسحاق قال سمعت البراء يقول لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية صالحهم على أن لا يدخلوها إلا بجلبان السلاح فسألته ما جلبان السلاح قال القراب بما فيه


001-كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها

كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا يزيد بن أبي زياد عن مجاهد عن عائشة قالت كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه


001-حججنا مع النبي صلى الله عليه وسلم حجة الوداع فرأيت أسامة وبلالا وأحدهما آخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر

حججنا مع النبي صلى الله عليه وسلم حجة الوداع فرأيت أسامة وبلالا وأحدهما آخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع ثوبه ليستره من الحر حتى رمى جمرة العقبة

حدثنا أحمد بن حنبل ثنا محمد بن سلمة عن أبي عبد الرحيم عن زيد بن أبي أنيسة عن يحيى بن حصين عن أم الحصين حدثته قالت حججنا مع النبي صلى الله عليه وسلم حجة الوداع فرأيت أسامة وبلالا وأحدهما آخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع ثوبه ليستره من الحر حتى رمى جمرة العقبة


001-أن النبي صلى الله عليه وسلم احتجم وهو محرم

أن النبي صلى الله عليه وسلم احتجم وهو محرم

حدثنا أحمد بن حنبل ثنا سفيان عن عمرو بن دينار عن عطاء وطاوس عن بن عباس أن النبي صلى الله عليه وسلم احتجم وهو محرم


002-أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من داء كان به

أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من داء كان به

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا هشام عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من داء كان به


003-أن رسول الله صلى الله عليه وسلم احتجم وهو محرم على ظهر القدم من وجع كان به قال أبو داود سمعت أحمد قال بن أبي عروبة

أن رسول الله صلى الله عليه وسلم احتجم وهو محرم على ظهر القدم من وجع كان به قال أبو داود سمعت أحمد قال بن أبي عروبة أرسله يعني عن قتادة

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم احتجم وهو محرم على ظهر القدم من وجع كان به قال أبو داود سمعت أحمد قال بن أبي عروبة أرسله يعني عن قتادة


001-اشتكى عمر بن عبيد الله بن معمر عينيه فأرسل إلى أبان بن عثمان قال سفيان وهو أمير الموسم ما يصنع بهما قال اضمدهما بالصبر

اشتكى عمر بن عبيد الله بن معمر عينيه فأرسل إلى أبان بن عثمان قال سفيان وهو أمير الموسم ما يصنع بهما قال اضمدهما بالصبر فإني سمعت عثمان رضي الله عنه يحدث ذلك عن رسول الله صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا سفيان عن أيوب بن موسى عن نبيه بن وهب قال اشتكى عمر بن عبيد الله بن معمر عينيه فأرسل إلى أبان بن عثمان قال سفيان وهو أمير الموسم ما يصنع بهما قال اضمدهما بالصبر فإني سمعت عثمان رضي الله عنه يحدث ذلك عن رسول الله صلى الله عليه وسلم


002-بهذا الحديث

بهذا الحديث

حدثنا عثمان بن أبي شيبة ثنا إسماعيل بن إبراهيم بن علية عن أيوب عن نافع عن نبيه بن وهب بهذا الحديث


001-أن عبد الله بن عباس والمسور بن مخرمة اختلفا بالأبواء فقال بن عباس يغسل المحرم رأسه وقال المسور لا يغسل المحرم رأسه

أن عبد الله بن عباس والمسور بن مخرمة اختلفا بالأبواء فقال بن عباس يغسل المحرم رأسه وقال المسور لا يغسل المحرم رأسه فأرسله عبد الله بن عباس إلى أبي أيوب الأنصاري فوجده يغتسل بين القرنين وهو يستر بثوب قال فسلمت عليه فقال من هذا قلت أنا عبد الله بن حنين أرسلني إليك عبد الله بن عباس أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم قال فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه ثم قال لإنسان يصب عليه اصبب قال فصبب على رأسه ثم حرك أبو أيوب رأسه بيديه فأقبل بهما وأدبر ثم قال هكذا رأيته يفعل صلى الله عليه وسلم

حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن إبراهيم بن عبد الله بن حنين عن أبيه أن عبد الله بن عباس والمسور بن مخرمة اختلفا بالأبواء فقال بن عباس يغسل المحرم رأسه وقال المسور لا يغسل المحرم رأسه فأرسله عبد الله بن عباس إلى أبي أيوب الأنصاري فوجده يغتسل بين القرنين وهو يستر بثوب قال فسلمت عليه فقال من هذا قلت أنا عبد الله بن حنين أرسلني إليك عبد الله بن عباس أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم قال فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه ثم قال لإنسان يصب عليه اصبب قال فصبب على رأسه ثم حرك أبو أيوب رأسه بيديه فأقبل بهما وأدبر ثم قال هكذا رأيته يفعل صلى الله عليه وسلم


001-أن عمر بن عبيد الله أرسل إلى أبان بن عثمان بن عفان يسأله وأبان يومئذ أمير الحاج وهما محرمان إني أردت أن أنكح طلحة بن

أن عمر بن عبيد الله أرسل إلى أبان بن عثمان بن عفان يسأله وأبان يومئذ أمير الحاج وهما محرمان إني أردت أن أنكح طلحة بن عمر ابنة شيبة بن جبير فأردت أن تحضر ذلك فأنكر ذلك عليه أبان وقال إني سمعت أبي عثمان بن عفان يقول قال رسول الله صلى الله عليه وسلم لا ينكح المحرم ولا ينكح

حدثنا القعنبي عن مالك عن نافع عن نبيه بن وهب أخي بني عبد الدار أن عمر بن عبيد الله أرسل إلى أبان بن عثمان بن عفان يسأله وأبان يومئذ أمير الحاج وهما محرمان إني أردت أن أنكح طلحة بن عمر ابنة شيبة بن جبير فأردت أن تحضر ذلك فأنكر ذلك عليه أبان وقال إني سمعت أبي عثمان بن عفان يقول قال رسول الله صلى الله عليه وسلم لا ينكح المحرم ولا ينكح


002-أن رسول الله صلى الله عليه وسلم ذكر مثله زاد ولا يخطب

أن رسول الله صلى الله عليه وسلم ذكر مثله زاد ولا يخطب

حدثنا قتيبة بن سعيد أن محمد بن جعفر حدثهم ثنا سعيد عن مطر ويعلى بن حكيم عن نافع عن نبيه بن وهب عن أبان بن عثمان عن عثمان أن رسول الله صلى الله عليه وسلم ذكر مثله زاد ولا يخطب


003-تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف

تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف

حدثنا موسى بن إسماعيل ثنا حماد عن حبيب بن الشهيد عن ميمون بن مهران عن يزيد بن الأصم بن أخي ميمونة عن ميمونة قالت تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان بسرف


004-أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم

أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم

حدثنا مسدد ثنا حماد بن زيد عن أيوب عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم


005-وهم بن عباس في تزويج ميمونة وهو محرم

وهم بن عباس في تزويج ميمونة وهو محرم

حدثنا بن بشار ثنا عبد الرحمن بن مهدي ثنا سفيان عن إسماعيل بن أمية عن رجل عن سعيد بن المسيب قال وهم بن عباس في تزويج ميمونة وهو محرم


001-سئل النبي صلى الله عليه وسلم عما يقتل المحرم من الدواب فقال خمس لا جناح في قتلهن على من قتلهن في الحل والحرم العقرب

سئل النبي صلى الله عليه وسلم عما يقتل المحرم من الدواب فقال خمس لا جناح في قتلهن على من قتلهن في الحل والحرم العقرب والفأرة والحدأة والغراب والكلب العقور

حدثنا أحمد بن حنبل ثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه سئل النبي صلى الله عليه وسلم عما يقتل المحرم من الدواب فقال خمس لا جناح في قتلهن على من قتلهن في الحل والحرم العقرب والفأرة والحدأة والغراب والكلب العقور


002-خمس قتلهن حلال في الحرم الحية والعقرب والحدأة والفأرة والكلب العقور

خمس قتلهن حلال في الحرم الحية والعقرب والحدأة والفأرة والكلب العقور

حدثنا علي بن بحر ثنا حاتم بن إسماعيل حدثني محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال خمس قتلهن حلال في الحرم الحية والعقرب والحدأة والفأرة والكلب العقور


003-أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم قال الحية والعقرب والفويسقة ويرمي الغراب ولا يقتله والكلب العقور

أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم قال الحية والعقرب والفويسقة ويرمي الغراب ولا يقتله والكلب العقور والحدأة والسبع العادي

حدثنا أحمد بن حنبل ثنا هشيم ثنا يزيد بن أبي زياد ثنا عبد الرحمن بن أبي نعم البجلي عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم قال الحية والعقرب والفويسقة ويرمي الغراب ولا يقتله والكلب العقور والحدأة والسبع العادي


001-أتعلمون أن رسول الله صلى الله عليه وسلم أهدى إليه رجل حمار وحش وهو محرم فأبى أن يأكله قالوا نعم

أتعلمون أن رسول الله صلى الله عليه وسلم أهدى إليه رجل حمار وحش وهو محرم فأبى أن يأكله قالوا نعم

حدثنا محمد بن كثير ثنا سليمان بن كثير عن حميد الطويل عن إسحاق بن عبد الله بن الحرث عن أبيه وكان الحرث خليفة عثمان على الطائف فصنع لعثمان طعاما فيه من الحجل واليعاقيب ولحم الوحش قال فبعث إلى علي بن أبي طالب فجاءه الرسول وهو يخبط لأباعر له فجاءه وهو ينفض الخبط عن يده فقالوا له كل فقال أطعموه قوما حلالا فإنا حرم فقال علي رضي الله عنه أنشد الله من كان ههنا من أشجع أتعلمون أن رسول الله صلى الله عليه وسلم أهدى إليه رجل حمار وحش وهو محرم فأبى أن يأكله قالوا نعم


002-أنه قال يا زيد بن أرقم هل علمت أن رسول الله صلى الله عليه وسلم أهدي إليه عضد صيد فلم يقبله وقال إنا حرم قال نعم

أنه قال يا زيد بن أرقم هل علمت أن رسول الله صلى الله عليه وسلم أهدي إليه عضد صيد فلم يقبله وقال إنا حرم قال نعم

حدثنا أبو سلمة موسى بن إسماعيل ثنا حماد عن قيس عن عطاء عن بن عباس أنه قال يا زيد بن أرقم هل علمت أن رسول الله صلى الله عليه وسلم أهدي إليه عضد صيد فلم يقبله وقال إنا حرم قال نعم


003-صيد البر لكم حلال ما لم تصيدوه أو يصد لكم قال أبو داود إذا تنازع الخبران عن النبي صلى الله عليه وسلم ينظر بما أخذ به

صيد البر لكم حلال ما لم تصيدوه أو يصد لكم قال أبو داود إذا تنازع الخبران عن النبي صلى الله عليه وسلم ينظر بما أخذ به أصحابه

حدثنا قتيبة بن سعيد ثنا يعقوب يعني الإسكندراني القاري عن عمرو عن المطلب عن جابر بن عبد الله قال سمعت رسول الله صلى الله عليه وسلم يقول صيد البر لكم حلال ما لم تصيدوه أو يصد لكم قال أبو داود إذا تنازع الخبران عن النبي صلى الله عليه وسلم ينظر بما أخذ به أصحابه


004-كان مع رسول الله صلى الله عليه وسلم حتى إذا كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا

كان مع رسول الله صلى الله عليه وسلم حتى إذا كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه قال فسأل أصحابه أن يناولوه سوطه فأبوا فسألهم رمحه فأبوا فأخذه ثم شد على الحمار فقتله فأكل منه بعض أصحاب رسول الله صلى الله عليه وسلم وأبى بعضهم فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك فقال إنما هي طعمة أطعمكموها الله

حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر مولى عمر بن عبيد الله التيمي عن نافع مولى أبي قتادة الأنصاري عن أبي قتادة أنه كان مع رسول الله صلى الله عليه وسلم حتى إذا كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه قال فسأل أصحابه أن يناولوه سوطه فأبوا فسألهم رمحه فأبوا فأخذه ثم شد على الحمار فقتله فأكل منه بعض أصحاب رسول الله صلى الله عليه وسلم وأبى بعضهم فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك فقال إنما هي طعمة أطعمكموها الله


001-الجراد من صيد البحر

الجراد من صيد البحر

حدثنا محمد بن عيسى ثنا حماد عن ميمون بن جابان عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال الجراد من صيد البحر


002-أصبنا صرما من جراد فكان رجل منا يضرب بسوطه وهو محرم فقيل له إن هذا لا يصلح فذكر ذلك للنبي صلى الله عليه وسلم فقال إنما

أصبنا صرما من جراد فكان رجل منا يضرب بسوطه وهو محرم فقيل له إن هذا لا يصلح فذكر ذلك للنبي صلى الله عليه وسلم فقال إنما هو من صيد البحر سمعت أبا داود يقول أبو المهزم ضعيف والحديثان جميعا وهم

حدثنا مسدد ثنا عبد الوارث عن حبيب المعلم عن أبي المهزم عن أبي هريرة قال أصبنا صرما من جراد فكان رجل منا يضرب بسوطه وهو محرم فقيل له إن هذا لا يصلح فذكر ذلك للنبي صلى الله عليه وسلم فقال إنما هو من صيد البحر سمعت أبا داود يقول أبو المهزم ضعيف والحديثان جميعا وهم


003-الجراد من صيد البحر

الجراد من صيد البحر

حدثنا موسى بن إسماعيل ثنا حماد عن ميمون بن جابان عن أبي رافع عن كعب قال الجراد من صيد البحر


001-أن رسول الله صلى الله عليه وسلم مر به زمن الحديبية فقال قد أذاك هوام رأسك قال نعم فقال النبي صلى الله عليه وسلم احلق ثم

أن رسول الله صلى الله عليه وسلم مر به زمن الحديبية فقال قد أذاك هوام رأسك قال نعم فقال النبي صلى الله عليه وسلم احلق ثم اذبح شاة نسكا أو صم ثلاثة أيام أو أطعم ثلاثة آصع من تمر على ستة مساكين

حدثنا وهب بن بقية عن خالد الطحان عن خالد الحذاء عن أبي قلابة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم مر به زمن الحديبية فقال قد أذاك هوام رأسك قال نعم فقال النبي صلى الله عليه وسلم احلق ثم اذبح شاة نسكا أو صم ثلاثة أيام أو أطعم ثلاثة آصع من تمر على ستة مساكين


002-إن شئت فانسك نسيكة وإن شئت فصم ثلاثة أيام وإن شئت فأطعم ثلاثة آصع من تمر لستة مساكين

إن شئت فانسك نسيكة وإن شئت فصم ثلاثة أيام وإن شئت فأطعم ثلاثة آصع من تمر لستة مساكين

حدثنا موسى بن إسماعيل ثنا حماد عن داود عن الشعبي عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم قال له إن شئت فانسك نسيكة وإن شئت فصم ثلاثة أيام وإن شئت فأطعم ثلاثة آصع من تمر لستة مساكين


003-أن رسول الله صلى الله عليه وسلم مر به زمن الحديبية فذكر القصة فقال أمعك دم قال لا قال فصم ثلاثة أيام أو تصدق بثلاثة آصع

أن رسول الله صلى الله عليه وسلم مر به زمن الحديبية فذكر القصة فقال أمعك دم قال لا قال فصم ثلاثة أيام أو تصدق بثلاثة آصع من تمر على ستة مساكين بين كل مسكينين صاع

حدثنا بن المثنى ثنا عبد الوهاب ح وثنا نصر بن علي ثنا يزيد بن زريع وهذا لفظ بن المثنى عن داود عن عامر عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم مر به زمن الحديبية فذكر القصة فقال أمعك دم قال لا قال فصم ثلاثة أيام أو تصدق بثلاثة آصع من تمر على ستة مساكين بين كل مسكينين صاع


004-وكان قد أصابه في رأسه أذى فحلق فأمره النبي صلى الله عليه وسلم أن يهدي هديا بقرة

وكان قد أصابه في رأسه أذى فحلق فأمره النبي صلى الله عليه وسلم أن يهدي هديا بقرة

حدثنا قتيبة بن سعيد ثنا الليث عن نافع أن رجلا من الأنصار أخبره عن كعب بن عجرة وكان قد أصابه في رأسه أذى فحلق فأمره النبي صلى الله عليه وسلم أن يهدي هديا بقرة


005-أصابني هوام في رأسي وأنا مع رسول الله صلى الله عليه وسلم عام الحديبية حتى تخوفت على بصري فأنزل الله في { فمن كان منكم

أصابني هوام في رأسي وأنا مع رسول الله صلى الله عليه وسلم عام الحديبية حتى تخوفت على بصري فأنزل الله في { فمن كان منكم مريضا أو به أذى من رأسه } الآية فدعاني رسول الله صلى الله عليه وسلم فقال لي احلق رأسك وصم ثلاثة أيام أو أطعم ستة مساكين فرقا من زبيب أو انسك شاة فحلقت رأسي ثم نسكت

حدثنا محمد بن منصور ثنا يعقوب حدثني أبي عن بن إسحاق حدثني أبان يعني بن صالح عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال أصابني هوام في رأسي وأنا مع رسول الله صلى الله عليه وسلم عام الحديبية حتى تخوفت على بصري فأنزل الله في " فمن كان منكم مريضا أو به أذى من رأسه " الآية فدعاني رسول الله صلى الله عليه وسلم فقال لي احلق رأسك وصم ثلاثة أيام أو أطعم ستة مساكين فرقا من زبيب أو انسك شاة فحلقت رأسي ثم نسكت


006-في هذه القصة زاد أي ذلك فعلت أجزأ عنك

في هذه القصة زاد أي ذلك فعلت أجزأ عنك

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الكريم بن مالك الجزري عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة في هذه القصة زاد أي ذلك فعلت أجزأ عنك


001-من كسر أو عرج فقد حل وعليه الحج من قابل قال عكرمة سألت بن عباس وأبا هريرة عن ذلك فقالا صدق

من كسر أو عرج فقد حل وعليه الحج من قابل قال عكرمة سألت بن عباس وأبا هريرة عن ذلك فقالا صدق

حدثنا مسدد ثنا يحيى عن حجاج الصواف حدثني يحيى بن أبي كثير عن عكرمة قال سمعت الحجاج بن عمرو الأنصاري قال قال رسول الله صلى الله عليه وسلم من كسر أو عرج فقد حل وعليه الحج من قابل قال عكرمة سألت بن عباس وأبا هريرة عن ذلك فقالا صدق


002-من كسر أو عرج أو مرض فذكر معناه قال سلمة بن شبيب قال أنا معمر

من كسر أو عرج أو مرض فذكر معناه قال سلمة بن شبيب قال أنا معمر

حدثنا محمد بن المتوكل العسقلاني وسلمة قالا ثنا عبد الرزاق عن معمر عن يحيى بن أبي كثير عن عكرمة عن عبد الله بن رافع عن الحجاج بن عمرو عن النبي صلى الله عليه وسلم قال من كسر أو عرج أو مرض فذكر معناه قال سلمة بن شبيب قال أنا معمر


003-سمعت أبا حاضر الحميري يحدث أبي ميمون بن مهران قال خرجت معتمرا عام حاصر أهل الشام بن الزبير بمكة وبعث معي رجال من قومي

سمعت أبا حاضر الحميري يحدث أبي ميمون بن مهران قال خرجت معتمرا عام حاصر أهل الشام بن الزبير بمكة وبعث معي رجال من قومي بهدي فلما أتينا إلى أهل الشام منعونا أن ندخل الحرم فنحرت الهدي مكاني ثم أحللت ثم رجعت فلما كان من العام المقبل خرجت لأقضي عمرتي فأتيت بن عباس فسألته فقال أبدل الهدي فإن رسول الله صلى الله عليه وسلم أمر أصحابه أن يبدلوا الهدي الذي نحروا عام الحديبية في عمرة القضاء

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن عمرو بن ميمون قال سمعت أبا حاضر الحميري يحدث أبي ميمون بن مهران قال خرجت معتمرا عام حاصر أهل الشام بن الزبير بمكة وبعث معي رجال من قومي بهدي فلما أتينا إلى أهل الشام منعونا أن ندخل الحرم فنحرت الهدي مكاني ثم أحللت ثم رجعت فلما كان من العام المقبل خرجت لأقضي عمرتي فأتيت بن عباس فسألته فقال أبدل الهدي فإن رسول الله صلى الله عليه وسلم أمر أصحابه أن يبدلوا الهدي الذي نحروا عام الحديبية في عمرة القضاء


001-أن بن عمر كان إذا قدم مكة بات بذي طوى حتى يصبح ويغتسل ثم يدخل مكة نهارا ويذكر عن النبي صلى الله عليه وسلم أنه فعله

أن بن عمر كان إذا قدم مكة بات بذي طوى حتى يصبح ويغتسل ثم يدخل مكة نهارا ويذكر عن النبي صلى الله عليه وسلم أنه فعله

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن نافع أن بن عمر كان إذا قدم مكة بات بذي طوى حتى يصبح ويغتسل ثم يدخل مكة نهارا ويذكر عن النبي صلى الله عليه وسلم أنه فعله


002-أن النبي صلى الله عليه وسلم كان يدخل مكة من الثنية العليا قالا عن يحيى إن النبي صلى الله عليه وسلم كان يدخل مكة من كداء

أن النبي صلى الله عليه وسلم كان يدخل مكة من الثنية العليا قالا عن يحيى إن النبي صلى الله عليه وسلم كان يدخل مكة من كداء من ثنية البطحاء ويخرج من الثنية السفلى زاد البرمكي يعني ثنيتي مكة وحديث مسدد أتم

حدثنا عبد الله بن جعفر البرمكي ثنا معن عن مالك ح وحدثنا مسدد وابن حنبل عن يحيى ح وثنا عثمان بن أبي شيبة ثنا أبو أسامة جميعا عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يدخل مكة من الثنية العليا قالا عن يحيى إن النبي صلى الله عليه وسلم كان يدخل مكة من كداء من ثنية البطحاء ويخرج من الثنية السفلى زاد البرمكي يعني ثنيتي مكة وحديث مسدد أتم


003-أن النبي صلى الله عليه وسلم كان يخرج من طريق الشجرة ويدخل من طريق المعرس

أن النبي صلى الله عليه وسلم كان يخرج من طريق الشجرة ويدخل من طريق المعرس

حدثنا عثمان بن أبي شيبة ثنا أبو أسامة عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يخرج من طريق الشجرة ويدخل من طريق المعرس


004-دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء من أعلى مكة ودخل في العمرة من كدي قال وكان عروة يدخل منهما جميعا

دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء من أعلى مكة ودخل في العمرة من كدي قال وكان عروة يدخل منهما جميعا وكان أكثر ما كان يدخل من كدي وكان أقربهما إلى منزله

حدثنا هارون بن عبد الله ثنا أبو أسامة ثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء من أعلى مكة ودخل في العمرة من كدي قال وكان عروة يدخل منهما جميعا وكان أكثر ما كان يدخل من كدي وكان أقربهما إلى منزله


005-أن النبي صلى الله عليه وسلم كان إذا دخل مكة دخل من أعلاها وخرج من أسفلها

أن النبي صلى الله عليه وسلم كان إذا دخل مكة دخل من أعلاها وخرج من أسفلها

حدثنا بن المثنى ثنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان إذا دخل مكة دخل من أعلاها وخرج من أسفلها


001-سئل جابر بن عبد الله عن الرجل يرى البيت يرفع يديه فقال ما كنت أرى أحدا يفعل هذا إلا اليهود وقد حججنا مع رسول الله صلى

سئل جابر بن عبد الله عن الرجل يرى البيت يرفع يديه فقال ما كنت أرى أحدا يفعل هذا إلا اليهود وقد حججنا مع رسول الله صلى الله عليه وسلم فلم يكن يفعله

حدثنا يحيى بن معين أن محمد بن جعفر حدثهم ثنا شعبة قال سمعت أبا قزعة يحدث عن المهاجر المكي قال سئل جابر بن عبد الله عن الرجل يرى البيت يرفع يديه فقال ما كنت أرى أحدا يفعل هذا إلا اليهود وقد حججنا مع رسول الله صلى الله عليه وسلم فلم يكن يفعله


002-أن النبي صلى الله عليه وسلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام يعني يوم الفتح

أن النبي صلى الله عليه وسلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام يعني يوم الفتح

حدثنا مسلم بن إبراهيم ثنا سلام بن مسكين ثنا ثابت البناني عن عبد الله بن رباح الأنصاري عن أبي هريرة أن النبي صلى الله عليه وسلم لما دخل مكة طاف بالبيت وصلى ركعتين خلف المقام يعني يوم الفتح


003-أقبل رسول الله صلى الله عليه وسلم فدخل مكة فأقبل رسول الله صلى الله عليه وسلم إلى الحجر فاستلمه ثم طاف بالبيت ثم أتى

أقبل رسول الله صلى الله عليه وسلم فدخل مكة فأقبل رسول الله صلى الله عليه وسلم إلى الحجر فاستلمه ثم طاف بالبيت ثم أتى الصفا فعلاه حيث ينظر إلى البيت فرفع يديه فجعل يذكر الله ما شاء أن يذكره ويدعوه قال والأنصار تحته قال هاشم فدعا وحمد الله ودعا بما شاء أن يدعو

حدثنا أحمد بن حنبل ثنا بهز بن أسد وهاشم يعني بن القاسم قالا ثنا سليمان بن المغيرة عن ثابت عن عبد الله بن رباح عن أبي هريرة قال أقبل رسول الله صلى الله عليه وسلم فدخل مكة فأقبل رسول الله صلى الله عليه وسلم إلى الحجر فاستلمه ثم طاف بالبيت ثم أتى الصفا فعلاه حيث ينظر إلى البيت فرفع يديه فجعل يذكر الله ما شاء أن يذكره ويدعوه قال والأنصار تحته قال هاشم فدعا وحمد الله ودعا بما شاء أن يدعو


001-أنه جاء إلى الحجر فقبله فقال إني أعلم أنك حجر لا تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما

أنه جاء إلى الحجر فقبله فقال إني أعلم أنك حجر لا تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن إبراهيم عن عابس بن ربيعة عن عمر أنه جاء إلى الحجر فقبله فقال إني أعلم أنك حجر لا تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك


001-لم أر رسول الله صلى الله عليه وسلم يمسح من البيت إلا الركنين اليمانيين

لم أر رسول الله صلى الله عليه وسلم يمسح من البيت إلا الركنين اليمانيين

حدثنا أبو الوليد الطيالسي ثنا ليث عن بن شهاب عن سالم عن بن عمر قال لم أر رسول الله صلى الله عليه وسلم يمسح من البيت إلا الركنين اليمانيين


002-أنه أخبر بقول عائشة رضي الله عنها إن الحجر بعضه من البيت فقال بن عمر والله إني لأظن عائشة إن كانت سمعت هذا من رسول الله

أنه أخبر بقول عائشة رضي الله عنها إن الحجر بعضه من البيت فقال بن عمر والله إني لأظن عائشة إن كانت سمعت هذا من رسول الله صلى الله عليه وسلم إني لأظن رسول الله صلى الله عليه وسلم لم يترك استلامهما إلا أنهما ليسا من قواعد البيت ولا طاف الناس وراء الحجر إلا لذلك

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر أنه أخبر بقول عائشة رضي الله عنها إن الحجر بعضه من البيت فقال بن عمر والله إني لأظن عائشة إن كانت سمعت هذا من رسول الله صلى الله عليه وسلم إني لأظن رسول الله صلى الله عليه وسلم لم يترك استلامهما إلا أنهما ليسا من قواعد البيت ولا طاف الناس وراء الحجر إلا لذلك


003-كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة قال وكان عبد الله بن عمر يفعله

كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة قال وكان عبد الله بن عمر يفعله

حدثنا مسدد ثنا يحيى عن عبد العزيز بن أبي رواد عن نافع عن بن عمر قال كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة قال وكان عبد الله بن عمر يفعله


001-أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعير يستلم الركن بمحجن

أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعير يستلم الركن بمحجن

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب عن عبيد الله يعني بن عبد الله بن عتبة عن بن عباس أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعير يستلم الركن بمحجن


002-لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح طاف على بعير يستلم الركن بمحجن في يده قالت وأنا أنظر إليه

لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح طاف على بعير يستلم الركن بمحجن في يده قالت وأنا أنظر إليه

حدثنا مصرف بن عمرو اليامي ثنا يونس يعني بن بكير ثنا بن إسحاق حدثني محمد بن جعفر بن الزبير عن عبيد الله بن عبد الله بن أبي ثور عن صفية بنت شيبة قالت لما اطمأن رسول الله صلى الله عليه وسلم بمكة عام الفتح طاف على بعير يستلم الركن بمحجن في يده قالت وأنا أنظر إليه


003-رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن بمحجنه ثم يقبله زاد محمد بن رافع ثم خرج إلى الصفا

رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن بمحجنه ثم يقبله زاد محمد بن رافع ثم خرج إلى الصفا والمروة فطاف سبعا على راحلته

حدثنا هارون بن عبد الله ومحمد بن رافع المعنى قالا ثنا أبو عاصم عن معروف يعني بن خربوذ المكي ثنا أبو الطفيل قال رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن بمحجنه ثم يقبله زاد محمد بن رافع ثم خرج إلى الصفا والمروة فطاف سبعا على راحلته


004-طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليشرف وليسألوه فإن الناس غشوه

طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليشرف وليسألوه فإن الناس غشوه

حدثنا أحمد بن حنبل ثنا يحيى عن بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليشرف وليسألوه فإن الناس غشوه


005-أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته كلما أتى على الركن استلم الركن بمحجن فلما فرغ من

أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته كلما أتى على الركن استلم الركن بمحجن فلما فرغ من طوافه أناخ فصلى ركعتين

حدثنا مسدد ثنا خالد بن عبد الله ثنا يزيد بن أبي زياد عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته كلما أتى على الركن استلم الركن بمحجن فلما فرغ من طوافه أناخ فصلى ركعتين


006-طوفي من وراء الناس وأنت راكبة قالت فطفت ورسول الله صلى الله عليه وسلم حينئذ يصلي إلى جنب البيت وهو يقرأ بالطور وكتاب

طوفي من وراء الناس وأنت راكبة قالت فطفت ورسول الله صلى الله عليه وسلم حينئذ يصلي إلى جنب البيت وهو يقرأ بالطور وكتاب مسطور

حدثنا القعنبي عن مالك عن محمد بن عبد الرحمن بن نوفل عن عروة بن الزبير عن زينب بنت أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها قالت شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي فقال طوفي من وراء الناس وأنت راكبة قالت فطفت ورسول الله صلى الله عليه وسلم حينئذ يصلي إلى جنب البيت وهو يقرأ بالطور وكتاب مسطور


001-طاف النبي صلى الله عليه وسلم مضطبعا ببرد أخضر

طاف النبي صلى الله عليه وسلم مضطبعا ببرد أخضر

حدثنا محمد بن كثير أخبرنا سفيان عن بن جريج عن بن يعلى عن يعلى قال طاف النبي صلى الله عليه وسلم مضطبعا ببرد أخضر


002-أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم قد قذفوها على

أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم قد قذفوها على عواتقهم اليسرى

حدثنا أبو سلمة موسى ثنا حماد عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن بن عباس أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم قد قذفوها على عواتقهم اليسرى


001-أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة قال صدقوا وكذبوا قلت وما صدقوا وما كذبوا قال صدقوا قد رمل

أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة قال صدقوا وكذبوا قلت وما صدقوا وما كذبوا قال صدقوا قد رمل رسول الله صلى الله عليه وسلم وكذبوا ليس بسنة إن قريشا قالت زمن الحديبية دعوا محمدا وأصحابه حتى يموتوا موت النغف فلما صالحوه على أن يجيئوا من العام المقبل فيقيموا بمكة ثلاثة أيام فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان فقال رسول الله صلى الله عليه وسلم لأصحابه أرملوا بالبيت ثلاثا وليس بسنة قلت يزعم قومك أن رسول الله صلى الله عليه وسلم طاف بين الصفا والمروة على بعيره وأن ذلك سنة فقال صدقوا وكذبوا قلت ما صدقوا وما كذبوا قال صدقوا قد طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على بعيره وكذبوا ليس بسنة كان الناس لا يدفعون عن رسول الله صلى الله عليه وسلم ولا يصرفون عنه فطاف على بعير ليسمعوا كلامه وليروا مكانه ولا تناله أيديهم

حدثنا أبو سلمة موسى بن إسماعيل ثنا حماد ثنا أبو عاصم الغنوي عن أبي الطفيل قال قلت لابن عباس يزعم قومك أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة قال صدقوا وكذبوا قلت وما صدقوا وما كذبوا قال صدقوا قد رمل رسول الله صلى الله عليه وسلم وكذبوا ليس بسنة إن قريشا قالت زمن الحديبية دعوا محمدا وأصحابه حتى يموتوا موت النغف فلما صالحوه على أن يجيئوا من العام المقبل فيقيموا بمكة ثلاثة أيام فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان فقال رسول الله صلى الله عليه وسلم لأصحابه أرملوا بالبيت ثلاثا وليس بسنة قلت يزعم قومك أن رسول الله صلى الله عليه وسلم طاف بين الصفا والمروة على بعيره وأن ذلك سنة فقال صدقوا وكذبوا قلت ما صدقوا وما كذبوا قال صدقوا قد طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على بعيره وكذبوا ليس بسنة كان الناس لا يدفعون عن رسول الله صلى الله عليه وسلم ولا يصرفون عنه فطاف على بعير ليسمعوا كلامه وليروا مكانه ولا تناله أيديهم


002-قدم رسول الله صلى الله عليه وسلم مكة وقد وأهنتهم حمى يثرب فقال المشركون إنه يقدم عليكم قوم قد وأهنتهم الحمى ولقوا منها

قدم رسول الله صلى الله عليه وسلم مكة وقد وأهنتهم حمى يثرب فقال المشركون إنه يقدم عليكم قوم قد وأهنتهم الحمى ولقوا منها شرا فأطلع الله نبيه صلى الله عليه وسلم على ما قالوه فأمرهم أن يرملوا الأشواط الثلاثة وأن يمشوا بين الركنين فلما رأوهم رملوا قالوا هؤلاء الذين ذكرتم أن الحمى قد وأهنتهم هؤلاء أجلد منا قال بن عباس ولم يأمرهم أن يرملوا الأشواط إلا إبقاء عليهم

حدثنا مسدد ثنا حماد بن زيد عن أيوب عن سعيد بن جبير أنه حدث عن بن عباس قال قدم رسول الله صلى الله عليه وسلم مكة وقد وأهنتهم حمى يثرب فقال المشركون إنه يقدم عليكم قوم قد وأهنتهم الحمى ولقوا منها شرا فأطلع الله نبيه صلى الله عليه وسلم على ما قالوه فأمرهم أن يرملوا الأشواط الثلاثة وأن يمشوا بين الركنين فلما رأوهم رملوا قالوا هؤلاء الذين ذكرتم أن الحمى قد وأهنتهم هؤلاء أجلد منا قال بن عباس ولم يأمرهم أن يرملوا الأشواط إلا إبقاء عليهم


003-فيم الرملان اليوم والكشف عن المناكب وقد أطأ الله الإسلام ونفى الكفر وأهله مع ذلك لا ندع شيئا كنا نفعله على عهد رسول

فيم الرملان اليوم والكشف عن المناكب وقد أطأ الله الإسلام ونفى الكفر وأهله مع ذلك لا ندع شيئا كنا نفعله على عهد رسول الله صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا عبد الملك بن عمرو ثنا هشام بن سعد عن زيد بن أسلم عن أبيه قال سمعت عمر بن الخطاب يقول فيم الرملان اليوم والكشف عن المناكب وقد أطأ الله الإسلام ونفى الكفر وأهله مع ذلك لا ندع شيئا كنا نفعله على عهد رسول الله صلى الله عليه وسلم


004-إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله

إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله

حدثنا مسدد ثنا عيسى بن يونس ثنا عبيد الله بن أبي زياد عن القاسم عن عائشة قالت قال رسول الله صلى الله عليه وسلم إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله


005-أن النبي صلى الله عليه وسلم اضطبع فاستلم وكبر ثم رمل ثلاثة أشواط وكانوا إذا بلغوا الركن اليماني وتغيبوا من قريش مشوا ثم

أن النبي صلى الله عليه وسلم اضطبع فاستلم وكبر ثم رمل ثلاثة أشواط وكانوا إذا بلغوا الركن اليماني وتغيبوا من قريش مشوا ثم يطلعون عليهم يرملون تقول قريش كأنهم الغزلان قال بن عباس فكانت سنة

حدثنا محمد بن سليمان الأنباري ثنا يحيى بن سليم عن بن خثيم عن أبي الطفيل عن بن عباس أن النبي صلى الله عليه وسلم اضطبع فاستلم وكبر ثم رمل ثلاثة أشواط وكانوا إذا بلغوا الركن اليماني وتغيبوا من قريش مشوا ثم يطلعون عليهم يرملون تقول قريش كأنهم الغزلان قال بن عباس فكانت سنة


006-أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت ثلاثا ومشوا أربعا

أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت ثلاثا ومشوا أربعا

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عبد الله بن عثمان بن خثيم عن أبي الطفيل عن بن عباس أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت ثلاثا ومشوا أربعا


007-وذكر أن رسول الله صلى الله عليه وسلم فعل ذلك

وذكر أن رسول الله صلى الله عليه وسلم فعل ذلك

حدثنا أبو كامل ثنا سليم بن أخضر ثنا عبيد الله عن نافع أن بن عمر رمل من الحجر إلى الحجر وذكر أن رسول الله صلى الله عليه وسلم فعل ذلك


001-ما بين الركنين { ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار }

ما بين الركنين { ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار }

حدثنا مسدد ثنا عيسى بن يونس ثنا بن جريج عن يحيى بن عبيد عن أبيه عن عبد الله بن السائب قال سمعت رسول الله صلى الله عليه وسلم يقول ما بين الركنين " ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار "


002-أن رسول الله صلى الله عليه وسلم كان إذا طاف في الحج والعمرة أول ما يقدم فإنه يسعى ثلاثة أطواف ويمشي أربعا ثم يصلي

أن رسول الله صلى الله عليه وسلم كان إذا طاف في الحج والعمرة أول ما يقدم فإنه يسعى ثلاثة أطواف ويمشي أربعا ثم يصلي سجدتين

حدثنا قتيبة بن سعيد ثنا يعقوب عن موسى بن عقبة عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم كان إذا طاف في الحج والعمرة أول ما يقدم فإنه يسعى ثلاثة أطواف ويمشي أربعا ثم يصلي سجدتين


001-لا تمنعوا أحدا يطوف بهذا البيت ويصلي أي ساعة شاء من ليل أو نهار قال الفضل إن رسول الله صلى الله عليه وسلم قال يا بني

لا تمنعوا أحدا يطوف بهذا البيت ويصلي أي ساعة شاء من ليل أو نهار قال الفضل إن رسول الله صلى الله عليه وسلم قال يا بني عبد مناف لا تمنعوا أحدا

حدثنا بن السرح والفضل بن يعقوب وهذا لفظه قالا ثنا سفيان عن أبي الزبير عن عبد الله بن باباه عن جبير بن مطعم يبلغ به النبي صلى الله عليه وسلم قال لا تمنعوا أحدا يطوف بهذا البيت ويصلي أي ساعة شاء من ليل أو نهار قال الفضل إن رسول الله صلى الله عليه وسلم قال يا بني عبد مناف لا تمنعوا أحدا


001-لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا طوافه الأول

لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا طوافه الأول

حدثنا بن حنبل ثنا يحيى عن بن جريج قال أخبرني أبو الزبير قال سمعت جابر بن عبد الله يقول لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا طوافه الأول


002-أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا حتى رموا الجمرة

أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا حتى رموا الجمرة

حدثنا قتيبة بن سعيد ثنا مالك بن أنس عن بن شهاب عن عروة عن عائشة أن أصحاب رسول الله صلى الله عليه وسلم الذين كانوا معه لم يطوفوا حتى رموا الجمرة


003-طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك قال الشافعي كان سفيان ربما قال عن عطاء عن عائشة وربما قال عن عطاء أن

طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك قال الشافعي كان سفيان ربما قال عن عطاء عن عائشة وربما قال عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها

حدثنا الربيع بن سليمان المؤذن أخبرني الشافعي عن بن عيينة عن بن أبي نجيح عن عطاء عن عائشة أن النبي صلى الله عليه وسلم قال لها طوافك بالبيت وبين الصفا والمروة يكفيك لحجتك وعمرتك قال الشافعي كان سفيان ربما قال عن عطاء عن عائشة وربما قال عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها


001-لما فتح رسول الله صلى الله عليه وسلم مكة قلت لألبسن ثيابي وكانت داري على الطريق فلأنظرن كيف يصنع رسول الله صلى الله

لما فتح رسول الله صلى الله عليه وسلم مكة قلت لألبسن ثيابي وكانت داري على الطريق فلأنظرن كيف يصنع رسول الله صلى الله عليه وسلم فانطلقت فرأيت النبي صلى الله عليه وسلم قد خرج من الكعبة هو وأصحابه وقد استلموا البيت من الباب إلى الحطيم وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وسلم وسطهم

حدثنا عثمان بن أبي شيبة ثنا جرير بن عبد الحميد عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قال لما فتح رسول الله صلى الله عليه وسلم مكة قلت لألبسن ثيابي وكانت داري على الطريق فلأنظرن كيف يصنع رسول الله صلى الله عليه وسلم فانطلقت فرأيت النبي صلى الله عليه وسلم قد خرج من الكعبة هو وأصحابه وقد استلموا البيت من الباب إلى الحطيم وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وسلم وسطهم


002-طفت مع عبد الله فلما جئنا دبر الكعبة قلت ألا تتعوذ قال نعوذ بالله من النار ثم مضى حتى استلم الحجر وأقام بين الركن

طفت مع عبد الله فلما جئنا دبر الكعبة قلت ألا تتعوذ قال نعوذ بالله من النار ثم مضى حتى استلم الحجر وأقام بين الركن والباب فوضع صدره ووجهه وذراعيه وكفيه هكذا وبسطهما بسطا ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم يفعله

حدثنا مسدد ثنا عيسى بن يونس ثنا المثنى بن الصباح عن عمرو بن شعيب عن أبيه قال طفت مع عبد الله فلما جئنا دبر الكعبة قلت ألا تتعوذ قال نعوذ بالله من النار ثم مضى حتى استلم الحجر وأقام بين الركن والباب فوضع صدره ووجهه وذراعيه وكفيه هكذا وبسطهما بسطا ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم يفعله


003-أنه كان يقود بن عباس فيقيمه عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب فيقول له بن عباس أنبئت أن رسول

أنه كان يقود بن عباس فيقيمه عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب فيقول له بن عباس أنبئت أن رسول الله صلى الله عليه وسلم كان يصلي ههنا فيقول نعم فيقوم فيصلي

حدثنا عبيد الله بن عمر بن ميسرة ثنا يحيى بن سعيد ثنا السائب بن عمر المخزومي حدثني محمد بن عبد الله بن السائب عن أبيه أنه كان يقود بن عباس فيقيمه عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب فيقول له بن عباس أنبئت أن رسول الله صلى الله عليه وسلم كان يصلي ههنا فيقول نعم فيقوم فيصلي


001-أرأيت قول الله { إن الصفا والمروة من شعائر الله } فما أرى على أحد شيئا أن لا يطوف بهما قالت عائشة كلا لو كان كما تقول

أرأيت قول الله { إن الصفا والمروة من شعائر الله } فما أرى على أحد شيئا أن لا يطوف بهما قالت عائشة كلا لو كان كما تقول كانت فلا جناح عليه أن لا يطوف بهما إنما أنزلت هذه الآية في الأنصار كانوا يهلون لمناة وكانت مناة حذو قديد وكانوا يتحرجون أن يطوفوا بين الصفا والمروة فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله { إن الصفا والمروة من شعائر الله }

حدثنا القعنبي عن مالك عن هشام بن عروة ح وثنا بن السرح ثنا بن وهب عن مالك عن هشام بن عروة عن أبيه أنه قال قلت لعائشة زوج النبي صلى الله عليه وسلم وأنا يومئذ حديث السن أرأيت قول الله " إن الصفا والمروة من شعائر الله " فما أرى على أحد شيئا أن لا يطوف بهما قالت عائشة كلا لو كان كما تقول كانت فلا جناح عليه أن لا يطوف بهما إنما أنزلت هذه الآية في الأنصار كانوا يهلون لمناة وكانت مناة حذو قديد وكانوا يتحرجون أن يطوفوا بين الصفا والمروة فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله " إن الصفا والمروة من شعائر الله "


002-أن رسول الله صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين ومعه من يستره من الناس فقيل لعبد الله أدخل

أن رسول الله صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين ومعه من يستره من الناس فقيل لعبد الله أدخل رسول الله صلى الله عليه وسلم الكعبة قال لا

حدثنا مسدد ثنا خالد بن عبد الله ثنا إسماعيل بن أبي خالد عن عبد الله بن أبي أوفى أن رسول الله صلى الله عليه وسلم اعتمر فطاف بالبيت وصلى خلف المقام ركعتين ومعه من يستره من الناس فقيل لعبد الله أدخل رسول الله صلى الله عليه وسلم الكعبة قال لا


003-سمعت عبد الله بن أبي أوفى بهذا الحديث زاد ثم أتى الصفا والمروة فسعى بينهما سبعا ثم حلق رأسه

سمعت عبد الله بن أبي أوفى بهذا الحديث زاد ثم أتى الصفا والمروة فسعى بينهما سبعا ثم حلق رأسه

حدثنا تميم بن المنتصر أخبرنا إسحاق بن يوسف أخبرنا شريك عن إسماعيل بن أبي خالد قال سمعت عبد الله بن أبي أوفى بهذا الحديث زاد ثم أتى الصفا والمروة فسعى بينهما سبعا ثم حلق رأسه


004-أن رجلا قال لعبد الله بن عمر بين الصفا والمروة يا أبا عبد الرحمن إني أراك تمشي والناس يسعون قال إن أمش فقد رأيت رسول

أن رجلا قال لعبد الله بن عمر بين الصفا والمروة يا أبا عبد الرحمن إني أراك تمشي والناس يسعون قال إن أمش فقد رأيت رسول الله صلى الله عليه وسلم يمشي وإن أسع فقد رأيت رسول الله صلى الله عليه وسلم يسعى وأنا شيخ كبير

حدثنا النفيلي ثنا زهير ثنا عطاء بن السائب عن كثير بن جمهان أن رجلا قال لعبد الله بن عمر بين الصفا والمروة يا أبا عبد الرحمن إني أراك تمشي والناس يسعون قال إن أمش فقد رأيت رسول الله صلى الله عليه وسلم يمشي وإن أسع فقد رأيت رسول الله صلى الله عليه وسلم يسعى وأنا شيخ كبير


001-دخلنا على جابر بن عبد الله فلما انتهينا إليه سأل عن القوم حتى انتهى إلي فقلت أنا محمد بن علي بن حسين فأهوى بيده إلى

دخلنا على جابر بن عبد الله فلما انتهينا إليه سأل عن القوم حتى انتهى إلي فقلت أنا محمد بن علي بن حسين فأهوى بيده إلى رأسي فنزع زري الأعلى ثم نزع زري الأسفل ثم وضع كفه بين ثديي وأنا يومئذ غلام شاب فقال مرحبا بك وأهلا بابن أخي سل عما شئت فسألته وهو أعمى وجاء وقت الصلاة فقام في نساجة ملتحفا بها يعني ثوبا ملفقا كلما وضعها على منكبه رجع طرفاها إليه من صغرها فصلى بنا ورداؤه إلى جنبه على المشجب فقلت أخبرني عن حجة رسول الله صلى الله عليه وسلم فقال بيده فعقد تسعا ثم قال إن رسول الله صلى الله عليه وسلم مكث تسع سنين لم يحج ثم أذن في الناس في العاشرة أن رسول الله صلى الله عليه وسلم حاج فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله صلى الله عليه وسلم ويعمل بمثل عمله فخرج رسول الله صلى الله عليه وسلم وخرجنا معه حتى أتينا ذا الحليفة فولدت أسماء بنت عميس محمد بن أبي بكر فأرسلت إلى رسول الله صلى الله عليه وسلم كيف أصنع قال اغتسلي واستذفري بثوب وأحرمي فصلى رسول الله صلى الله عليه وسلم في المسجد ثم ركب القصواء حتى إذا استوت به ناقته على البيداء قال جابر نظرت إلى مد بصري من بين يديه من راكب وماش وعن يمينه مثل ذلك وعن يساره مثل ذلك ومن خلفه مثل ذلك ورسول الله صلى الله عليه وسلم بين أظهرنا وعليه ينزل القرآن وهو يعلم تأويله فما عمل به من شيء عملنا به فأهل رسول الله صلى الله عليه وسلم بالتوحيد لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك وأهل الناس بهذا الذي يهلون به فلم يرد عليهم رسول الله صلى الله عليه وسلم شيئا منه ولزم رسول الله صلى الله عليه وسلم تلبيته قال جابر لسنا ننوي إلا الحج لسنا نعرف العمرة حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثا ومشى أربعا ثم تقدم إلى مقام إبراهيم فقرأ { واتخذوا من مقام إبراهيم مصلى } فجعل المقام بينه وبين البيت قال فكان أبي يقول قال بن نفيل وعثمان ولا أعلمه ذكره إلا عن النبي صلى الله عليه وسلم قال سليمان ولا أعلمه إلا قال كان رسول الله صلى الله عليه وسلم يقرأ في الركعتين ب قل هو الله أحد وب قل يا أيها الكافرون ثم رجع إلى البيت فاستلم الركن ثم خرج من الباب إلى الصفا فلما دنا من الصفا قرأ { إن الصفا والمروة من شعائر الله } نبدأ بما بدأ الله به فبدأ بالصفا فرقي عليه حتى رأى البيت فكبر الله ووحده وقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده ثم دعا بين ذلك وقال مثل هذا ثلاث مرات ثم نزل إلى المروة حتى إذا انصبت قدماه رمل في بطن الوادي حتى إذا صعد مشى حتى أتى المروة فصنع على المروة مثل ما صنع على الصفا حتى إذا كان آخر الطواف على المروة قال إني لو استقبلت من أمري ما استدبرت لم أسق الهدي ولجعلتها عمرة فمن كان منكم ليس معه هدي فليحلل وليجعلها عمرة فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي فقام سراقة بن جعشم فقال يا رسول الله ألعامنا هذا أم للأبد فشبك رسول الله صلى الله عليه وسلم أصابعه في الأخرى ثم قال دخلت العمرة في الحج هكذا مرتين لا بل لأبد أبد لا بل لأبد أبد قال وقدم علي رضي الله عنه من اليمن ببدن النبي صلى الله عليه وسلم فوجد فاطمة رضي الله عنها ممن حل ولبست ثيابا صبيغا واكتحلت فأنكر علي ذلك عليها وقال من أمرك بهذا فقالت أبي فكان علي يقول بالعراق ذهبت إلى رسول الله صلى الله عليه وسلم محرشا على فاطمة في الأمر الذي صنعته مستفتيا لرسول الله صلى الله عليه وسلم في الذي ذكرت عنه فأخبرته أني أنكرت ذلك عليها فقالت إن أبي أمرني بهذا فقال صدقت صدقت ماذا قلت حين فرضت الحج قال قلت اللهم أني أهل بما أهل به رسول الله صلى الله عليه وسلم قال فإن معي الهدي فلا تحلل قال وكان جماعة الهدي الذي قدم به علي من اليمن والذي أتى به النبي صلى الله عليه وسلم من المدينة مائة فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي قال فلما كان يوم التروية ووجهوا إلى منى أهلوا بالحج فركب رسول الله صلى الله عليه وسلم فصلى بمنى الظهر والعصر والمغرب والعشاء والصبح ثم مكث قليلا حتى طلعت الشمس وأمر بقبة له من شعر فضربت بنمرة فسار رسول الله صلى الله عليه وسلم ولا تشك قريش أن رسول الله صلى الله عليه وسلم واقف عند المشعر الحرام بالمزدلفة كما كانت قريش تصنع في الجاهلية فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فركب حتى أتى بطن الوادي فخطب الناس فقال إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا إن كل شيء من أمر الجاهلية تحت قدمي موضوع ودماء الجاهلية موضوعة وأول دم أضعه دماؤنا دم قال عثمان دم بن ربيعة وقال سليمان دم ربيعة بن الحرث بن عبد المطلب وقال بعض هؤلاء كان مسترضعا في بني سعد فقتلته هذيل وربا الجاهلية موضوع وأول ربا أضعه ربانا ربا عباس بن عبد المطلب فإنه موضوع كله اتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله وإن لكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه فإن فعلن فاضربوهن ضربا غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف وإني قد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم مسئولون عني فما أنتم قائلون قالوا نشهد أنك قد بلغت وأديت ونصحت ثم قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس اللهم اشهد اللهم اشهد اللهم اشهد ثم أذن بلال ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئا ثم ركب القصواء حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات وجعل حبل المشاة بين يديه فاستقبل القبلة فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا حين غاب القرص وأردف أسامة خلفه فدفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزمام حتى إن رأسها ليصيب مورك رحله وهو يقول بيده اليمنى السكينة أيها الناس السكينة أيها الناس كلما أتى جبلا من الجبال أرخى لها قليلا حتى تصعد حتى أتى المزدلفة فجمع بين المغرب والعشاء بأذان واحد وإقامتين قال عثمان ولم يسبح بينهما شيئا ثم اتفقوا ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر فصلى الفجر حين تبين له الصبح قال سليمان بنداء وإقامة ثم اتفقوا ثم ركب القصواء حتى أتى المشعر الحرام فرقي عليه قال عثمان وسليمان فاستقبل القبلة فحمد الله وكبره وهلله زاد عثمان ووحده فلم يزل واقفا حتى أسفر جدا ثم دفع رسول الله صلى الله عليه وسلم قبل أن تطلع الشمس وأردف الفضل بن عباس وكان رجلا حسن الشعر أبيض وسيما فلما دفع رسول الله صلى الله عليه وسلم مر الظعن يجرين فطفق الفضل ينظر إليهن فوضع رسول الله صلى الله عليه وسلم يده على وجه الفضل وصرف الفضل وجهه إلى الشق الآخر وحول رسول الله صلى الله عليه وسلم يده إلى الشق الآخر وصرف الفضل وجهه إلى الشق الآخر ينظر حتى أتى محسرا فحرك قليلا ثم سلك الطريق الوسطى الذي يخرجك إلى الجمرة الكبرى حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها بمثل حصى الخذف فرمى من بطن الوادي ثم انصرف رسول الله صلى الله عليه وسلم إلى المنحر فنحر بيده ثلاثا وستين وأمر عليا فنحر ما غبر يقول ما بقي وأشركه في هديه ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت فأكلا من لحمها وشربا من مرقها قال سليمان ثم ركب ثم أفاض رسول الله صلى الله عليه وسلم إلى البيت فصلى بمكة الظهر ثم أتى بني عبد المطلب وهم يسقون على زمزم فقال انزعوا بني عبد المطلب فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم فناولوه دلوا فشرب منه

حدثنا عبد الله بن محمد النفيلي وعثمان بن أبي شيبة وهشام بن عمار وسليمان بن عبد الرحمن الدمشقيان وربما زاد بعضهم على بعض الكلمة والشيء قالوا ثنا حاتم بن إسماعيل ثنا جعفر بن محمد عن أبيه قال دخلنا على جابر بن عبد الله فلما انتهينا إليه سأل عن القوم حتى انتهى إلي فقلت أنا محمد بن علي بن حسين فأهوى بيده إلى رأسي فنزع زري الأعلى ثم نزع زري الأسفل ثم وضع كفه بين ثديي وأنا يومئذ غلام شاب فقال مرحبا بك وأهلا بابن أخي سل عما شئت فسألته وهو أعمى وجاء وقت الصلاة فقام في نساجة ملتحفا بها يعني ثوبا ملفقا كلما وضعها على منكبه رجع طرفاها إليه من صغرها فصلى بنا ورداؤه إلى جنبه على المشجب فقلت أخبرني عن حجة رسول الله صلى الله عليه وسلم فقال بيده فعقد تسعا ثم قال إن رسول الله صلى الله عليه وسلم مكث تسع سنين لم يحج ثم أذن في الناس في العاشرة أن رسول الله صلى الله عليه وسلم حاج فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله صلى الله عليه وسلم ويعمل بمثل عمله فخرج رسول الله صلى الله عليه وسلم وخرجنا معه حتى أتينا ذا الحليفة فولدت أسماء بنت عميس محمد بن أبي بكر فأرسلت إلى رسول الله صلى الله عليه وسلم كيف أصنع قال اغتسلي واستذفري بثوب وأحرمي فصلى رسول الله صلى الله عليه وسلم في المسجد ثم ركب القصواء حتى إذا استوت به ناقته على البيداء قال جابر نظرت إلى مد بصري من بين يديه من راكب وماش وعن يمينه مثل ذلك وعن يساره مثل ذلك ومن خلفه مثل ذلك ورسول الله صلى الله عليه وسلم بين أظهرنا وعليه ينزل القرآن وهو يعلم تأويله فما عمل به من شيء عملنا به فأهل رسول الله صلى الله عليه وسلم بالتوحيد لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك وأهل الناس بهذا الذي يهلون به فلم يرد عليهم رسول الله صلى الله عليه وسلم شيئا منه ولزم رسول الله صلى الله عليه وسلم تلبيته قال جابر لسنا ننوي إلا الحج لسنا نعرف العمرة حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثا ومشى أربعا ثم تقدم إلى مقام إبراهيم فقرأ " واتخذوا من مقام إبراهيم مصلى " فجعل المقام بينه وبين البيت قال فكان أبي يقول قال بن نفيل وعثمان ولا أعلمه ذكره إلا عن النبي صلى الله عليه وسلم قال سليمان ولا أعلمه إلا قال كان رسول الله صلى الله عليه وسلم يقرأ في الركعتين ب قل هو الله أحد وب قل يا أيها الكافرون ثم رجع إلى البيت فاستلم الركن ثم خرج من الباب إلى الصفا فلما دنا من الصفا قرأ " إن الصفا والمروة من شعائر الله " نبدأ بما بدأ الله به فبدأ بالصفا فرقي عليه حتى رأى البيت فكبر الله ووحده وقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده ثم دعا بين ذلك وقال مثل هذا ثلاث مرات ثم نزل إلى المروة حتى إذا انصبت قدماه رمل في بطن الوادي حتى إذا صعد مشى حتى أتى المروة فصنع على المروة مثل ما صنع على الصفا حتى إذا كان آخر الطواف على المروة قال إني لو استقبلت من أمري ما استدبرت لم أسق الهدي ولجعلتها عمرة فمن كان منكم ليس معه هدي فليحلل وليجعلها عمرة فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي فقام سراقة بن جعشم فقال يا رسول الله ألعامنا هذا أم للأبد فشبك رسول الله صلى الله عليه وسلم أصابعه في الأخرى ثم قال دخلت العمرة في الحج هكذا مرتين لا بل لأبد أبد لا بل لأبد أبد قال وقدم علي رضي الله عنه من اليمن ببدن النبي صلى الله عليه وسلم فوجد فاطمة رضي الله عنها ممن حل ولبست ثيابا صبيغا واكتحلت فأنكر علي ذلك عليها وقال من أمرك بهذا فقالت أبي فكان علي يقول بالعراق ذهبت إلى رسول الله صلى الله عليه وسلم محرشا على فاطمة في الأمر الذي صنعته مستفتيا لرسول الله صلى الله عليه وسلم في الذي ذكرت عنه فأخبرته أني أنكرت ذلك عليها فقالت إن أبي أمرني بهذا فقال صدقت صدقت ماذا قلت حين فرضت الحج قال قلت اللهم أني أهل بما أهل به رسول الله صلى الله عليه وسلم قال فإن معي الهدي فلا تحلل قال وكان جماعة الهدي الذي قدم به علي من اليمن والذي أتى به النبي صلى الله عليه وسلم من المدينة مائة فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي قال فلما كان يوم التروية ووجهوا إلى منى أهلوا بالحج فركب رسول الله صلى الله عليه وسلم فصلى بمنى الظهر والعصر والمغرب والعشاء والصبح ثم مكث قليلا حتى طلعت الشمس وأمر بقبة له من شعر فضربت بنمرة فسار رسول الله صلى الله عليه وسلم ولا تشك قريش أن رسول الله صلى الله عليه وسلم واقف عند المشعر الحرام بالمزدلفة كما كانت قريش تصنع في الجاهلية فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فركب حتى أتى بطن الوادي فخطب الناس فقال إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا إن كل شيء من أمر الجاهلية تحت قدمي موضوع ودماء الجاهلية موضوعة وأول دم أضعه دماؤنا دم قال عثمان دم بن ربيعة وقال سليمان دم ربيعة بن الحرث بن عبد المطلب وقال بعض هؤلاء كان مسترضعا في بني سعد فقتلته هذيل وربا الجاهلية موضوع وأول ربا أضعه ربانا ربا عباس بن عبد المطلب فإنه موضوع كله اتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله وإن لكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه فإن فعلن فاضربوهن ضربا غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف وإني قد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم مسئولون عني فما أنتم قائلون قالوا نشهد أنك قد بلغت وأديت ونصحت ثم قال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس اللهم اشهد اللهم اشهد اللهم اشهد ثم أذن بلال ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئا ثم ركب القصواء حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات وجعل حبل المشاة بين يديه فاستقبل القبلة فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا حين غاب القرص وأردف أسامة خلفه فدفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزمام حتى إن رأسها ليصيب مورك رحله وهو يقول بيده اليمنى السكينة أيها الناس السكينة أيها الناس كلما أتى جبلا من الجبال أرخى لها قليلا حتى تصعد حتى أتى المزدلفة فجمع بين المغرب والعشاء بأذان واحد وإقامتين قال عثمان ولم يسبح بينهما شيئا ثم اتفقوا ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر فصلى الفجر حين تبين له الصبح قال سليمان بنداء وإقامة ثم اتفقوا ثم ركب القصواء حتى أتى المشعر الحرام فرقي عليه قال عثمان وسليمان فاستقبل القبلة فحمد الله وكبره وهلله زاد عثمان ووحده فلم يزل واقفا حتى أسفر جدا ثم دفع رسول الله صلى الله عليه وسلم قبل أن تطلع الشمس وأردف الفضل بن عباس وكان رجلا حسن الشعر أبيض وسيما فلما دفع رسول الله صلى الله عليه وسلم مر الظعن يجرين فطفق الفضل ينظر إليهن فوضع رسول الله صلى الله عليه وسلم يده على وجه الفضل وصرف الفضل وجهه إلى الشق الآخر وحول رسول الله صلى الله عليه وسلم يده إلى الشق الآخر وصرف الفضل وجهه إلى الشق الآخر ينظر حتى أتى محسرا فحرك قليلا ثم سلك الطريق الوسطى الذي يخرجك إلى الجمرة الكبرى حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها بمثل حصى الخذف فرمى من بطن الوادي ثم انصرف رسول الله صلى الله عليه وسلم إلى المنحر فنحر بيده ثلاثا وستين وأمر عليا فنحر ما غبر يقول ما بقي وأشركه في هديه ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت فأكلا من لحمها وشربا من مرقها قال سليمان ثم ركب ثم أفاض رسول الله صلى الله عليه وسلم إلى البيت فصلى بمكة الظهر ثم أتى بني عبد المطلب وهم يسقون على زمزم فقال انزعوا بني عبد المطلب فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم فناولوه دلوا فشرب منه


002-أن النبي صلى الله عليه وسلم صلى الظهر والعصر بأذان واحد بعرفة ولم يسبح بينهما وإقامتين وصلى المغرب والعشاء بجمع بأذان

أن النبي صلى الله عليه وسلم صلى الظهر والعصر بأذان واحد بعرفة ولم يسبح بينهما وإقامتين وصلى المغرب والعشاء بجمع بأذان واحد وإقامتين ولم يسبح بينهما قال أبو داود هذا الحديث أسنده حاتم بن إسماعيل في الحديث الطويل ووافق حاتم بن إسماعيل على إسناده محمد بن علي الجعفي عن جعفر عن أبيه عن جابر إلا أنه قال فصلى المغرب والعتمة بأذان وإقامة

حدثنا عبد الله بن مسلمة ثنا سليمان يعني بن بلال ح وثنا أحمد بن حنبل ثنا عبد الوهاب الثقفي المعنى واحد عن جعفر بن محمد عن أبيه أن النبي صلى الله عليه وسلم صلى الظهر والعصر بأذان واحد بعرفة ولم يسبح بينهما وإقامتين وصلى المغرب والعشاء بجمع بأذان واحد وإقامتين ولم يسبح بينهما قال أبو داود هذا الحديث أسنده حاتم بن إسماعيل في الحديث الطويل ووافق حاتم بن إسماعيل على إسناده محمد بن علي الجعفي عن جعفر عن أبيه عن جابر إلا أنه قال فصلى المغرب والعتمة بأذان وإقامة


003-قد نحرت ههنا ومنى كلها منحر ووقف بعرفة فقال قد وقفت ههنا وعرفة كلها موقف ووقف بالمزدلفة فقال قد وقفت ههنا ومزدلفة كلها

قد نحرت ههنا ومنى كلها منحر ووقف بعرفة فقال قد وقفت ههنا وعرفة كلها موقف ووقف بالمزدلفة فقال قد وقفت ههنا ومزدلفة كلها موقف

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد ثنا جعفر ثنا أبي عن جابر قال ثم قال النبي صلى الله عليه وسلم قد نحرت ههنا ومنى كلها منحر ووقف بعرفة فقال قد وقفت ههنا وعرفة كلها موقف ووقف بالمزدلفة فقال قد وقفت ههنا ومزدلفة كلها موقف


004-بإسناده زاد فانحروا في رحالكم

بإسناده زاد فانحروا في رحالكم

حدثنا مسدد ثنا حفص بن غياث عن جعفر بإسناده زاد فانحروا في رحالكم


005-فذكر هذا الحديث وأدرج في الحديث عند قوله { واتخذوا من مقام إبراهيم مصلى } قال فقرأ فيهما بالتوحيد وقل يا أيها الكافرون

فذكر هذا الحديث وأدرج في الحديث عند قوله { واتخذوا من مقام إبراهيم مصلى } قال فقرأ فيهما بالتوحيد وقل يا أيها الكافرون وقال فيه قال علي رضي الله عنه بالكوفة قال أبي هذا الحرف لم يذكره جابر فذهبت محرشا وذكر قصة فاطمة رضي الله عنها

حدثنا يعقوب بن إبراهيم ثنا يحيى بن سعيد القطان عن جعفر حدثني أبي عن جابر فذكر هذا الحديث وأدرج في الحديث عند قوله " واتخذوا من مقام إبراهيم مصلى " قال فقرأ فيهما بالتوحيد وقل يا أيها الكافرون وقال فيه قال علي رضي الله عنه بالكوفة قال أبي هذا الحرف لم يذكره جابر فذهبت محرشا وذكر قصة فاطمة رضي الله عنها


001-كانت قريش ومن دان دينها يقفون بالمزدلفة وكانوا يسمون الحمس وكان سائر العرب يقفون بعرفة قالت فلما جاء الإسلام أمر الله

كانت قريش ومن دان دينها يقفون بالمزدلفة وكانوا يسمون الحمس وكان سائر العرب يقفون بعرفة قالت فلما جاء الإسلام أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات فيقف بها ثم يفيض منها فذلك قوله تعالى { ثم أفيضوا من حيث أفاض الناس }

حدثنا هناد عن أبي معاوية عن هشام بن عروة عن أبيه عن عائشة قالت كانت قريش ومن دان دينها يقفون بالمزدلفة وكانوا يسمون الحمس وكان سائر العرب يقفون بعرفة قالت فلما جاء الإسلام أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات فيقف بها ثم يفيض منها فذلك قوله تعالى " ثم أفيضوا من حيث أفاض الناس "


001-صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى

صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى

حدثنا زهير بن حرب ثنا الأحوص بن جواب الضبي ثنا عمار بن رزيق عن سليمان الأعمش عن الحكم عن مقسم عن بن عباس قال صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى


002-أين صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية فقال بمنى قلت فأين صلى العصر يوم النفر قال بالأبطح ثم قال افعل

أين صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية فقال بمنى قلت فأين صلى العصر يوم النفر قال بالأبطح ثم قال افعل كما يفعل أمراؤك

حدثنا أحمد بن إبراهيم ثنا إسحاق الأزرق عن سفيان عن عبد العزيز بن رفيع قال سألت أنس بن مالك قلت أخبرني بشيء عقلته عن رسول الله صلى الله عليه وسلم أين صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية فقال بمنى قلت فأين صلى العصر يوم النفر قال بالأبطح ثم قال افعل كما يفعل أمراؤك


001-غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح صبيحة يوم عرفة حتى أتى عرفة فنزل بنمرة وهي منزل الإمام الذي ينزل

غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح صبيحة يوم عرفة حتى أتى عرفة فنزل بنمرة وهي منزل الإمام الذي ينزل به بعرفة حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مهجرا فجمع بين الظهر والعصر ثم خطب الناس ثم راح فوقف على الموقف من عرفة

حدثنا أحمد بن حنبل ثنا يعقوب ثنا أبي عن بن إسحاق حدثني نافع عن بن عمر قال غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح صبيحة يوم عرفة حتى أتى عرفة فنزل بنمرة وهي منزل الإمام الذي ينزل به بعرفة حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مهجرا فجمع بين الظهر والعصر ثم خطب الناس ثم راح فوقف على الموقف من عرفة


001-لما أن قتل الحجاج بن الزبير أرسل إلى بن عمر أية ساعة كان رسول الله صلى الله عليه وسلم يروح في هذا اليوم قال إذا كان ذلك

لما أن قتل الحجاج بن الزبير أرسل إلى بن عمر أية ساعة كان رسول الله صلى الله عليه وسلم يروح في هذا اليوم قال إذا كان ذلك رحنا فلما أراد بن عمر أن يروح قالوا لم تزغ الشمس قال أزاغت قالوا لم تزغ أو زاغت قال فلما قالوا قد زاغت ارتحل

حدثنا أحمد بن حنبل ثنا وكيع ثنا نافع بن عمر عن سعيد بن حسان عن بن عمر قال لما أن قتل الحجاج بن الزبير أرسل إلى بن عمر أية ساعة كان رسول الله صلى الله عليه وسلم يروح في هذا اليوم قال إذا كان ذلك رحنا فلما أراد بن عمر أن يروح قالوا لم تزغ الشمس قال أزاغت قالوا لم تزغ أو زاغت قال فلما قالوا قد زاغت ارتحل


001-رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة

رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة

حدثنا هناد عن بن أبي زائدة ثنا سفيان بن عيينة عن زيد بن أسلم عن رجل من بني ضمرة عن أبيه أو عمه قال رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة


002-رأى النبي صلى الله عليه وسلم واقفا بعرفة على بعير أحمر يخطب

رأى النبي صلى الله عليه وسلم واقفا بعرفة على بعير أحمر يخطب

حدثنا مسدد ثنا عبد الله بن داود عن سلمة بن نبيط عن رجل من الحي عن أبيه نبيط أنه رأى النبي صلى الله عليه وسلم واقفا بعرفة على بعير أحمر يخطب


003-رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائم في الركابين قال أبو داود رواه بن العلاء عن وكيع كما

رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائم في الركابين قال أبو داود رواه بن العلاء عن وكيع كما قال هناد

حدثنا هناد بن السري وعثمان بن أبي شيبة قالا ثنا وكيع عن عبد المجيد قال حدثني العداء بن خالد بن هوذة قال هناد عن عبد المجيد أبي عمرو قال حدثني خالد بن العداء بن هوذة قال رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائم في الركابين قال أبو داود رواه بن العلاء عن وكيع كما قال هناد


004-بمعناه

بمعناه

حدثنا عباس بن عبد العظيم ثنا عثمان بن عمر ثنا عبد المجيد أبو عمرو عن العداء بن خالد بمعناه


001-أما إني رسول رسول الله صلى الله عليه وسلم إليكم يقول لكم قفوا على مشاعركم فإنكم على إرث من إرث أبيكم إبراهيم

أما إني رسول رسول الله صلى الله عليه وسلم إليكم يقول لكم قفوا على مشاعركم فإنكم على إرث من إرث أبيكم إبراهيم

حدثنا بن نفيل ثنا سفيان عن عمرو يعني بن دينار عن عمرو بن عبد الله بن صفوان عن يزيد بن شيبان قال أتانا بن مربع الأنصاري ونحن بعرفة في مكان يباعده عمرو عن الإمام فقال أما إني رسول رسول الله صلى الله عليه وسلم إليكم يقول لكم قفوا على مشاعركم فإنكم على إرث من إرث أبيكم إبراهيم


001-أفاض رسول الله صلى الله عليه وسلم من عرفة وعليه السكينة ورديفه أسامة وقال أيها الناس عليكم بالسكينة فإن البر ليس بإيجاف

أفاض رسول الله صلى الله عليه وسلم من عرفة وعليه السكينة ورديفه أسامة وقال أيها الناس عليكم بالسكينة فإن البر ليس بإيجاف الخيل والإبل قال فما رأيتها رافعة يديها عادية حتى أتى جمعا زاد وهب ثم أردف الفضل بن عباس وقال أيها الناس إن البر ليس بإيجاف الخيل والإبل فعليكم بالسكينة قال فما رأيتها رافعة يديها حتى أتى مني

حدثنا محمد بن كثير ثنا سفيان عن الأعمش ح وحدثنا وهب بن بيان ثنا عبيدة ثنا سليمان الأعمش المعنى عن الحكم عن مقسم عن بن عباس قال أفاض رسول الله صلى الله عليه وسلم من عرفة وعليه السكينة ورديفه أسامة وقال أيها الناس عليكم بالسكينة فإن البر ليس بإيجاف الخيل والإبل قال فما رأيتها رافعة يديها عادية حتى أتى جمعا زاد وهب ثم أردف الفضل بن عباس وقال أيها الناس إن البر ليس بإيجاف الخيل والإبل فعليكم بالسكينة قال فما رأيتها رافعة يديها حتى أتى مني


002-كيف فعلتم أو صنعتم عشية ردفت رسول الله صلى الله عليه وسلم قال جئنا الشعب الذي ينيخ الناس فيه للمعرس فأناخ رسول الله صلى

كيف فعلتم أو صنعتم عشية ردفت رسول الله صلى الله عليه وسلم قال جئنا الشعب الذي ينيخ الناس فيه للمعرس فأناخ رسول الله صلى الله عليه وسلم ناقته ثم بال وما قال زهير أهراق الماء ثم دعا بالوضوء فتوضأ وضوءا ليس بالبالغ جدا قلت يا رسول الله الصلاة قال الصلاة أمامك قال فركب حتى قدمنا المزدلفة فأقام المغرب ثم أناخ الناس في منازلهم ولم يحلوا حتى أقام العشاء وصلى ثم حل الناس زاد محمد في حديثه قال قلت كيف فعلتم حين أصبحتم قال ردفه الفضل وانطلقت أنا في سباق قريش على رجلي

حدثنا أحمد بن عبد الله بن يونس ثنا زهير ح وثنا محمد بن كثير أخبرنا سفيان وهذا لفظ حديث زهير ثنا إبراهيم بن عقبة أخبرني كريب أنه سأل أسامة بن زيد قلت أخبرني كيف فعلتم أو صنعتم عشية ردفت رسول الله صلى الله عليه وسلم قال جئنا الشعب الذي ينيخ الناس فيه للمعرس فأناخ رسول الله صلى الله عليه وسلم ناقته ثم بال وما قال زهير أهراق الماء ثم دعا بالوضوء فتوضأ وضوءا ليس بالبالغ جدا قلت يا رسول الله الصلاة قال الصلاة أمامك قال فركب حتى قدمنا المزدلفة فأقام المغرب ثم أناخ الناس في منازلهم ولم يحلوا حتى أقام العشاء وصلى ثم حل الناس زاد محمد في حديثه قال قلت كيف فعلتم حين أصبحتم قال ردفه الفضل وانطلقت أنا في سباق قريش على رجلي


003-ثم أردف أسامة فجعل يعنق على ناقته والناس يضربون الإبل يمينا وشمالا لا يلتفت إليهم ويقول السكينة أيها الناس ودفع حين

ثم أردف أسامة فجعل يعنق على ناقته والناس يضربون الإبل يمينا وشمالا لا يلتفت إليهم ويقول السكينة أيها الناس ودفع حين غابت الشمس

حدثنا أحمد بن حنبل ثنا يحيى بن آدم ثنا سفيان عن عبد الرحمن بن عياش عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي قال ثم أردف أسامة فجعل يعنق على ناقته والناس يضربون الإبل يمينا وشمالا لا يلتفت إليهم ويقول السكينة أيها الناس ودفع حين غابت الشمس


004-سئل أسامة بن زيد وأنا جالس كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع حين دفع قال كان يسير العنق فإذا وجد

سئل أسامة بن زيد وأنا جالس كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع حين دفع قال كان يسير العنق فإذا وجد فجوة نص قال هشام النص فوق العنق

حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه أنه قال سئل أسامة بن زيد وأنا جالس كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع حين دفع قال كان يسير العنق فإذا وجد فجوة نص قال هشام النص فوق العنق


005-كنت ردف النبي صلى الله عليه وسلم فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم

كنت ردف النبي صلى الله عليه وسلم فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا يعقوب ثنا أبي عن بن إسحاق حدثني إبراهيم بن عقبة عن كريب مولى عبد الله بن عباس عن أسامة قال كنت ردف النبي صلى الله عليه وسلم فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم


006-دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب نزل فبال فتوضأ ولم يسبغ الوضوء قلت له الصلاة فقال الصلاة

دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب نزل فبال فتوضأ ولم يسبغ الوضوء قلت له الصلاة فقال الصلاة أمامك فركب فلما جاء المزدلفة نزل فتوضأ فأسبغ الوضوء ثم أقيمت الصلاة فصلى المغرب ثم أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء فصلاها ولم يصل بينهما شيئا

حدثنا عبد الله بن مسلمة عن مالك عن موسى بن عقبة عن كريب مولى عبد الله بن عباس عن أسامة بن زيد أنه سمعه يقول دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب نزل فبال فتوضأ ولم يسبغ الوضوء قلت له الصلاة فقال الصلاة أمامك فركب فلما جاء المزدلفة نزل فتوضأ فأسبغ الوضوء ثم أقيمت الصلاة فصلى المغرب ثم أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء فصلاها ولم يصل بينهما شيئا


001-أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا

أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا


002-بإسناده ومعناه وقال بإقامة إقامة جمع بينهما قال أحمد قال وكيع صلى كل صلاة بإقامة

بإسناده ومعناه وقال بإقامة إقامة جمع بينهما قال أحمد قال وكيع صلى كل صلاة بإقامة

حدثنا أحمد بن حنبل ثنا حماد بن خالد عن بن أبي ذئب عن الزهري بإسناده ومعناه وقال بإقامة إقامة جمع بينهما قال أحمد قال وكيع صلى كل صلاة بإقامة


003-ومعناه قال بإقامة واحدة لكل صلاة ولم يناد في الأولى ولم يسبح على أثر واحدة منهما قال مخلد لم يناد في واحدة منهما

ومعناه قال بإقامة واحدة لكل صلاة ولم يناد في الأولى ولم يسبح على أثر واحدة منهما قال مخلد لم يناد في واحدة منهما

حدثنا عثمان بن أبي شيبة ثنا شبابة ح وحدثنا مخلد بن خالد المعنى أخبرنا عثمان بن عمر عن بن أبي ذئب عن الزهري بإسناد بن حنبل عن حماد ومعناه قال بإقامة واحدة لكل صلاة ولم يناد في الأولى ولم يسبح على أثر واحدة منهما قال مخلد لم يناد في واحدة منهما


004-صليت مع بن عمر المغرب ثلاثا والعشاء ركعتين فقال له مالك بن الحرث ما هذه الصلاة قال صليتهما مع رسول الله صلى الله عليه

صليت مع بن عمر المغرب ثلاثا والعشاء ركعتين فقال له مالك بن الحرث ما هذه الصلاة قال صليتهما مع رسول الله صلى الله عليه وسلم في هذا المكان بإقامة واحدة

حدثنا محمد بن كثير ثنا سفيان عن أبي إسحاق عن عبد الله بن مالك قال صليت مع بن عمر المغرب ثلاثا والعشاء ركعتين فقال له مالك بن الحرث ما هذه الصلاة قال صليتهما مع رسول الله صلى الله عليه وسلم في هذا المكان بإقامة واحدة


005-صلينا مع بن عمر بالمزدلفة المغرب والعشاء بإقامة واحدة فذكر معنى حديث بن كثير

صلينا مع بن عمر بالمزدلفة المغرب والعشاء بإقامة واحدة فذكر معنى حديث بن كثير

حدثنا محمد بن سليمان الأنباري ثنا إسحاق يعني بن يوسف عن شريك عن أبي إسحاق عن سعيد بن جبير وعبد الله بن مالك قالا صلينا مع بن عمر بالمزدلفة المغرب والعشاء بإقامة واحدة فذكر معنى حديث بن كثير


006-أفضنا مع بن عمر فلما بلغنا جمعا صلى بنا المغرب والعشاء بإقامة واحدة ثلاثا واثنتين فلما انصرف قال لنا بن عمر هكذا صلى

أفضنا مع بن عمر فلما بلغنا جمعا صلى بنا المغرب والعشاء بإقامة واحدة ثلاثا واثنتين فلما انصرف قال لنا بن عمر هكذا صلى بنا رسول الله صلى الله عليه وسلم في هذا المكان

حدثنا بن العلاء ثنا أبو أسامة عن إسماعيل عن أبي إسحاق عن سعيد بن جبير قال أفضنا مع بن عمر فلما بلغنا جمعا صلى بنا المغرب والعشاء بإقامة واحدة ثلاثا واثنتين فلما انصرف قال لنا بن عمر هكذا صلى بنا رسول الله صلى الله عليه وسلم في هذا المكان


007-رأيت سعيد بن جبير أقام بجمع فصلى المغرب ثلاثا ثم صلى العشاء ركعتين ثم قال شهدت بن عمر صنع في هذا المكان مثل هذا وقال

رأيت سعيد بن جبير أقام بجمع فصلى المغرب ثلاثا ثم صلى العشاء ركعتين ثم قال شهدت بن عمر صنع في هذا المكان مثل هذا وقال شهدت رسول الله صلى الله عليه وسلم صنع مثل هذا في هذا المكان

حدثنا مسدد ثنا يحيى عن شعبة حدثني سلمة بن كهيل قال رأيت سعيد بن جبير أقام بجمع فصلى المغرب ثلاثا ثم صلى العشاء ركعتين ثم قال شهدت بن عمر صنع في هذا المكان مثل هذا وقال شهدت رسول الله صلى الله عليه وسلم صنع مثل هذا في هذا المكان


008-أقبلت مع بن عمر من عرفات إلى المزدلفة فلم يكن يفتر من التكبير والتهليل حتى أتينا المزدلفة فأذن وأقام أو أمر إنسانا فأذن

أقبلت مع بن عمر من عرفات إلى المزدلفة فلم يكن يفتر من التكبير والتهليل حتى أتينا المزدلفة فأذن وأقام أو أمر إنسانا فأذن وأقام فصلى بنا المغرب ثلاث ركعات ثم التفت إلينا فقال الصلاة فصلى بنا العشاء ركعتين ثم دعا بعشائه قال وأخبرني علاج بن عمرو بمثل حديث أبي عن بن عمر قال فقيل لابن عمر في ذلك فقال صليت مع رسول الله صلى الله عليه وسلم هكذا

حدثنا مسدد ثنا أبو الأحوص ثنا أشعث بن سليم عن أبيه قال أقبلت مع بن عمر من عرفات إلى المزدلفة فلم يكن يفتر من التكبير والتهليل حتى أتينا المزدلفة فأذن وأقام أو أمر إنسانا فأذن وأقام فصلى بنا المغرب ثلاث ركعات ثم التفت إلينا فقال الصلاة فصلى بنا العشاء ركعتين ثم دعا بعشائه قال وأخبرني علاج بن عمرو بمثل حديث أبي عن بن عمر قال فقيل لابن عمر في ذلك فقال صليت مع رسول الله صلى الله عليه وسلم هكذا


009-ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لوقتها إلا بجمع فإنه جمع بين المغرب والعشاء بجمع وصلى صلاة الصبح من

ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لوقتها إلا بجمع فإنه جمع بين المغرب والعشاء بجمع وصلى صلاة الصبح من الغد قبل وقتها

حدثنا مسدد أن عبد الواحد بن زياد وأبا عوانة وأبا معاوية حدثوهم عن الأعمش عن عمارة عن عبد الرحمن بن يزيد عن بن مسعود قال ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لوقتها إلا بجمع فإنه جمع بين المغرب والعشاء بجمع وصلى صلاة الصبح من الغد قبل وقتها


010-فلما أصبح يعني النبي صلى الله عليه وسلم ووقف على قزح فقال هذا قزح وهو الموقف وجمع كلها موقف ونحرت ههنا ومنى كلها منحر

فلما أصبح يعني النبي صلى الله عليه وسلم ووقف على قزح فقال هذا قزح وهو الموقف وجمع كلها موقف ونحرت ههنا ومنى كلها منحر فانحروا في رحالكم

حدثنا أحمد بن حنبل ثنا يحيى بن آدم ثنا سفيان عن عبد الرحمن بن عياش عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي قال فلما أصبح يعني النبي صلى الله عليه وسلم ووقف على قزح فقال هذا قزح وهو الموقف وجمع كلها موقف ونحرت ههنا ومنى كلها منحر فانحروا في رحالكم


011-وقفت ههنا بعرفة وعرفة كلها موقف ووقفت ههنا بجمع وجمع كلها موقف ونحرت ههنا ومنى كلها منحر فانحروا في رحالكم

وقفت ههنا بعرفة وعرفة كلها موقف ووقفت ههنا بجمع وجمع كلها موقف ونحرت ههنا ومنى كلها منحر فانحروا في رحالكم

حدثنا مسدد ثنا حفص بن غياث عن جعفر بن محمد عن أبيه عن جابر أن النبي صلى الله عليه وسلم قال وقفت ههنا بعرفة وعرفة كلها موقف ووقفت ههنا بجمع وجمع كلها موقف ونحرت ههنا ومنى كلها منحر فانحروا في رحالكم


012-كل عرفة موقف وكل منى منحر وكل المزدلفة موقف وكل فجاج مكة طريق ومنحر

كل عرفة موقف وكل منى منحر وكل المزدلفة موقف وكل فجاج مكة طريق ومنحر

حدثنا الحسن بن علي ثنا أبو أسامة عن أسامة بن زيد عن عطاء قال حدثني جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال كل عرفة موقف وكل منى منحر وكل المزدلفة موقف وكل فجاج مكة طريق ومنحر


013-كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير فخالفهم النبي صلى الله عليه وسلم فدفع قبل طلوع الشمس

كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير فخالفهم النبي صلى الله عليه وسلم فدفع قبل طلوع الشمس

حدثنا بن كثير ثنا سفيان عن أبي إسحاق عن عمرو بن ميمون قال قال عمر بن الخطاب كان أهل الجاهلية لا يفيضون حتى يروا الشمس على ثبير فخالفهم النبي صلى الله عليه وسلم فدفع قبل طلوع الشمس


001-أنا ممن قدم رسول الله صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله

أنا ممن قدم رسول الله صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله

حدثنا أحمد بن حنبل ثنا سفيان أخبرني عبيد الله بن أبي يزيد أنه سمع بن عباس يقول أنا ممن قدم رسول الله صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله


002-قدمنا رسول الله صلى الله عليه وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمرات فجعل يلطخ أفخاذنا ويقول أبيني لا ترموا

قدمنا رسول الله صلى الله عليه وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمرات فجعل يلطخ أفخاذنا ويقول أبيني لا ترموا الجمرة حتى تطلع الشمس قال أبو داود اللطخ الضرب اللين

حدثنا محمد بن كثير أخبرنا سفيان قال حدثني سلمة بن كهيل عن الحسن العرني عن بن عباس قال قدمنا رسول الله صلى الله عليه وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمرات فجعل يلطخ أفخاذنا ويقول أبيني لا ترموا الجمرة حتى تطلع الشمس قال أبو داود اللطخ الضرب اللين


003-كان رسول الله صلى الله عليه وسلم يقدم ضعفاء أهله بغلس ويأمرهم يعني لا يرمون الجمرة حتى تطلع الشمس

كان رسول الله صلى الله عليه وسلم يقدم ضعفاء أهله بغلس ويأمرهم يعني لا يرمون الجمرة حتى تطلع الشمس

حدثنا عثمان بن أبي شيبة ثنا الوليد بن عقبة ثنا حمزة الزيات عن حبيب بن أبي ثابت عن عطاء عن بن عباس قال كان رسول الله صلى الله عليه وسلم يقدم ضعفاء أهله بغلس ويأمرهم يعني لا يرمون الجمرة حتى تطلع الشمس


004-أرسل النبي صلى الله عليه وسلم بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر ثم مضت فأفاضت وكان ذلك اليوم اليوم الذي يكون

أرسل النبي صلى الله عليه وسلم بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر ثم مضت فأفاضت وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم تعني عندها

حدثنا هارون بن عبد الله ثنا بن أبي فديك عن الضحاك يعني بن عثمان عن هشام بن عروة عن أبيه عن عائشة أنها قالت أرسل النبي صلى الله عليه وسلم بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر ثم مضت فأفاضت وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم تعني عندها


005-أنها رمت الجمرة قلت إنا رمينا الجمرة بليل قالت إنا كنا نصنع هذا على عهد رسول الله صلى الله عليه وسلم

أنها رمت الجمرة قلت إنا رمينا الجمرة بليل قالت إنا كنا نصنع هذا على عهد رسول الله صلى الله عليه وسلم

حدثنا محمد بن خلاد الباهلي ثنا يحيى عن بن جريج أخبرني عطاء أخبرني مخبر عن أسماء أنها رمت الجمرة قلت إنا رمينا الجمرة بليل قالت إنا كنا نصنع هذا على عهد رسول الله صلى الله عليه وسلم


006-أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم أن يرموا بمثل حصى الخذف وأوضع في وادي محسر

أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم أن يرموا بمثل حصى الخذف وأوضع في وادي محسر

حدثنا محمد بن كثير ثنا سفيان حدثني أبو الزبير عن جابر قال أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم أن يرموا بمثل حصى الخذف وأوضع في وادي محسر


001-أن رسول الله صلى الله عليه وسلم وقف يوم النحر بين الجمرات في الحجة التي حج فقال أي يوم هذا قالوا يوم النحر قال هذا يوم

أن رسول الله صلى الله عليه وسلم وقف يوم النحر بين الجمرات في الحجة التي حج فقال أي يوم هذا قالوا يوم النحر قال هذا يوم الحج الأكبر

حدثنا مؤمل بن الفضل ثنا الوليد ثنا هشام يعني بن الغاز ثنا نافع عن بن عمر أن رسول الله صلى الله عليه وسلم وقف يوم النحر بين الجمرات في الحجة التي حج فقال أي يوم هذا قالوا يوم النحر قال هذا يوم الحج الأكبر


002-بعثني أبو بكر فيمن يؤذن يوم النحر بمنى أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ويوم الحج الأكبر يوم النحر والحج

بعثني أبو بكر فيمن يؤذن يوم النحر بمنى أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ويوم الحج الأكبر يوم النحر والحج الأكبر الحج

حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم ثنا شعيب عن الزهري حدثني حميد بن عبد الرحمن أن أبا هريرة قال بعثني أبو بكر فيمن يؤذن يوم النحر بمنى أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ويوم الحج الأكبر يوم النحر والحج الأكبر الحج


001-أن النبي صلى الله عليه وسلم خطب في حجته فقال إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض السنة اثنا عشر

أن النبي صلى الله عليه وسلم خطب في حجته فقال إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض السنة اثنا عشر شهرا منها أربعة حرم ثلاث متواليات ذو القعدة وذو الحجة والمحرم ورجب مضر الذي بين جمادى وشعبان

حدثنا مسدد ثنا إسماعيل ثنا أيوب عن محمد عن بن أبي بكرة عن أبي بكرة أن النبي صلى الله عليه وسلم خطب في حجته فقال إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض السنة اثنا عشر شهرا منها أربعة حرم ثلاث متواليات ذو القعدة وذو الحجة والمحرم ورجب مضر الذي بين جمادى وشعبان


002-بمعناه قال أبو داود سماه بن عون فقال عن عبد الرحمن بن أبي بكرة عن أبي بكرة في هذا الحديث

بمعناه قال أبو داود سماه بن عون فقال عن عبد الرحمن بن أبي بكرة عن أبي بكرة في هذا الحديث

حدثنا محمد بن يحيى بن فياض ثنا عبد الوهاب ثنا أيوب السختياني عن محمد بن سيرين عن بن أبي بكرة عن أبي بكرة عن النبي صلى الله عليه وسلم بمعناه قال أبو داود سماه بن عون فقال عن عبد الرحمن بن أبي بكرة عن أبي بكرة في هذا الحديث


001-أتيت النبي صلى الله عليه وسلم وهو بعرفة فجاء ناس أو نفر من أهل نجد فأمروا رجلا فنادى رسول الله صلى الله عليه وسلم كيف

أتيت النبي صلى الله عليه وسلم وهو بعرفة فجاء ناس أو نفر من أهل نجد فأمروا رجلا فنادى رسول الله صلى الله عليه وسلم كيف الحج فأمر رسول الله صلى الله عليه وسلم رجلا فنادى الحج الحج يوم عرفة من جاء قبل صلاة الصبح من ليلة جمع فتم حجه أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه قال ثم أردف رجلا خلفه فجعل ينادي بذلك قال أبو داود وكذلك رواه مهران عن سفيان قال الحج الحج مرتين ورواه يحيى بن سعيد القطان عن سفيان قال الحج مرة

حدثنا محمد بن كثير ثنا سفيان حدثني بكير بن عطاء عن عبد الرحمن بن يعمر الديلي قال أتيت النبي صلى الله عليه وسلم وهو بعرفة فجاء ناس أو نفر من أهل نجد فأمروا رجلا فنادى رسول الله صلى الله عليه وسلم كيف الحج فأمر رسول الله صلى الله عليه وسلم رجلا فنادى الحج الحج يوم عرفة من جاء قبل صلاة الصبح من ليلة جمع فتم حجه أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه قال ثم أردف رجلا خلفه فجعل ينادي بذلك قال أبو داود وكذلك رواه مهران عن سفيان قال الحج الحج مرتين ورواه يحيى بن سعيد القطان عن سفيان قال الحج مرة


002-أتيت رسول الله صلى الله عليه وسلم بالموقف يعني بجمع قلت جئت يا رسول الله من جبل طىء أكللت مطيتي وأتعبت نفسي والله ما

أتيت رسول الله صلى الله عليه وسلم بالموقف يعني بجمع قلت جئت يا رسول الله من جبل طىء أكللت مطيتي وأتعبت نفسي والله ما تركت من حبل إلا وقفت عليه فهل لي من حج فقال رسول الله صلى الله عليه وسلم من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلا أو نهارا فقد تم حجه وقضى تفثه

حدثنا مسدد ثنا يحيى عن إسماعيل ثنا عامر أخبرني عروة بن مضرس الطائي قال أتيت رسول الله صلى الله عليه وسلم بالموقف يعني بجمع قلت جئت يا رسول الله من جبل طىء أكللت مطيتي وأتعبت نفسي والله ما تركت من حبل إلا وقفت عليه فهل لي من حج فقال رسول الله صلى الله عليه وسلم من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلا أو نهارا فقد تم حجه وقضى تفثه


001-خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم فقال لينزل المهاجرون ههنا وأشار إلى ميمنة القبلة والأنصار ههنا

خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم فقال لينزل المهاجرون ههنا وأشار إلى ميمنة القبلة والأنصار ههنا وأشار إلى ميسرة القبلة ثم لينزل الناس حولهم

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ عن رجل من أصحاب النبي صلى الله عليه وسلم قال خطب النبي صلى الله عليه وسلم الناس بمنى ونزلهم منازلهم فقال لينزل المهاجرون ههنا وأشار إلى ميمنة القبلة والأنصار ههنا وأشار إلى ميسرة القبلة ثم لينزل الناس حولهم


001-رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق ونحن عند راحلته وهي خطبة رسول الله صلى الله عليه وسلم

رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق ونحن عند راحلته وهي خطبة رسول الله صلى الله عليه وسلم التي خطب بمنى

حدثنا محمد بن العلاء ثنا بن المبارك عن إبراهيم بن نافع عن بن أبي نجيح عن أبيه عن رجلين من بني بكر قالا رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق ونحن عند راحلته وهي خطبة رسول الله صلى الله عليه وسلم التي خطب بمنى


002-أي يوم هذا قلنا الله ورسوله أعلم قال أليس أوسط أيام التشريق قال أبو داود وكذلك قال عم أبي حرة الرقاشي إنه خطب أوسط أيام

أي يوم هذا قلنا الله ورسوله أعلم قال أليس أوسط أيام التشريق قال أبو داود وكذلك قال عم أبي حرة الرقاشي إنه خطب أوسط أيام التشريق

حدثنا محمد بن بشار ثنا أبو عاصم ثنا ربيعة بن عبد الرحمن بن حصن حدثتني جدتي سراء بنت نبهان وكانت ربة بيت في الجاهلية قالت خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس فقال أي يوم هذا قلنا الله ورسوله أعلم قال أليس أوسط أيام التشريق قال أبو داود وكذلك قال عم أبي حرة الرقاشي إنه خطب أوسط أيام التشريق


001-رأيت النبي صلى الله عليه وسلم يخطب الناس على ناقته العضباء يوم الأضحى بمنى

رأيت النبي صلى الله عليه وسلم يخطب الناس على ناقته العضباء يوم الأضحى بمنى

حدثنا هارون بن عبد الله ثنا هشام بن عبد الملك ثنا عكرمة حدثني الهرماس بن زياد الباهلي قال رأيت النبي صلى الله عليه وسلم يخطب الناس على ناقته العضباء يوم الأضحى بمنى


002-سمعت خطبة رسول الله صلى الله عليه وسلم بمنى يوم النحر

سمعت خطبة رسول الله صلى الله عليه وسلم بمنى يوم النحر

حدثنا مؤمل يعني بن الفضل الحراني ثنا الوليد ثنا بن جابر ثنا سليم بن عامر الكلاعي سمعت أبا أمامة يقول سمعت خطبة رسول الله صلى الله عليه وسلم بمنى يوم النحر


001-رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء وعلي رضي الله عنه يعبر عنه والناس بين

رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء وعلي رضي الله عنه يعبر عنه والناس بين قاعد وقائم

حدثنا عبد الوهاب بن عبد الرحيم الدمشقي ثنا مروان عن هلال بن عامر المزني حدثني رافع بن عمرو المزني قال رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء وعلي رضي الله عنه يعبر عنه والناس بين قاعد وقائم


001-خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا فطفق يعلمهم مناسكهم حتى

خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا فطفق يعلمهم مناسكهم حتى بلغ الجمار فوضع إصبعيه السبابتين ثم قال بحصى الخذف ثم أمر المهاجرين فنزلوا في مقدم المسجد وأمر الأنصار فنزلوا من وراء المسجد ثم نزل الناس بعد ذلك

حدثنا مسدد ثنا عبد الوارث عن حميد الأعرج عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ التيمي قال خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا فطفق يعلمهم مناسكهم حتى بلغ الجمار فوضع إصبعيه السبابتين ثم قال بحصى الخذف ثم أمر المهاجرين فنزلوا في مقدم المسجد وأمر الأنصار فنزلوا من وراء المسجد ثم نزل الناس بعد ذلك


001-سمع عبد الرحمن بن فروخ يسأل بن عمر قال إنا نتبايع بأموال الناس فيأتي أحدنا مكة فيبيت على المال فقال أما رسول الله صلى

سمع عبد الرحمن بن فروخ يسأل بن عمر قال إنا نتبايع بأموال الناس فيأتي أحدنا مكة فيبيت على المال فقال أما رسول الله صلى الله عليه وسلم فبات بمنى وظل

حدثنا أبو بكر محمد بن خلاد الباهلي ثنا يحيى عن بن جريج حدثني حريز أو أبو حريز الشك من يحيى أنه سمع عبد الرحمن بن فروخ يسأل بن عمر قال إنا نتبايع بأموال الناس فيأتي أحدنا مكة فيبيت على المال فقال أما رسول الله صلى الله عليه وسلم فبات بمنى وظل


002-استأذن العباس رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له

استأذن العباس رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له

حدثنا عثمان بن أبي شيبة ثنا بن نمير وأبو أسامة عن عبيد الله عن نافع عن بن عمر قال استأذن العباس رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له


001-صليت مع النبي صلى الله عليه وسلم ركعتين ومع أبي بكر ركعتين ومع عمر ركعتين زاد عن حفص ومع عثمان صدرا من إمارته ثم أتمها

صليت مع النبي صلى الله عليه وسلم ركعتين ومع أبي بكر ركعتين ومع عمر ركعتين زاد عن حفص ومع عثمان صدرا من إمارته ثم أتمها زاد من ههنا عن أبي معاوية ثم تفرقت بكم الطرق فلوددت أن لي من أربع ركعات ركعتين متقبلتين قال الأعمش فحدثني معاوية بن قرة عن أشياخه أن عبد الله صلى أربعا قال فقيل له عبت على عثمان ثم صليت أربعا قال الخلاف شر

حدثنا مسدد أن أبا معاوية وحفص بن غياث حدثاه وحديث أبي معاوية أتم عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قال صلى عثمان بمنى أربعا فقال عبد الله صليت مع النبي صلى الله عليه وسلم ركعتين ومع أبي بكر ركعتين ومع عمر ركعتين زاد عن حفص ومع عثمان صدرا من إمارته ثم أتمها زاد من ههنا عن أبي معاوية ثم تفرقت بكم الطرق فلوددت أن لي من أربع ركعات ركعتين متقبلتين قال الأعمش فحدثني معاوية بن قرة عن أشياخه أن عبد الله صلى أربعا قال فقيل له عبت على عثمان ثم صليت أربعا قال الخلاف شر


002-أن عثمان إنما صلى بمنى أربعا لأنه أجمع على الإقامة بعد الحج

أن عثمان إنما صلى بمنى أربعا لأنه أجمع على الإقامة بعد الحج

حدثنا محمد بن العلاء أخبرنا بن المبارك عن معمر عن الزهري أن عثمان إنما صلى بمنى أربعا لأنه أجمع على الإقامة بعد الحج


003-إن عثمان صلى أربعا لأنه اتخذها وطنا

إن عثمان صلى أربعا لأنه اتخذها وطنا

حدثنا هناد بن السري عن أبي الأحوص عن المغيرة عن إبراهيم قال إن عثمان صلى أربعا لأنه اتخذها وطنا


004-لما اتخذ عثمان الأموال بالطائف وأراد أن يقيم بها صلى أربعا قال ثم أخذ به الأئمة بعده

لما اتخذ عثمان الأموال بالطائف وأراد أن يقيم بها صلى أربعا قال ثم أخذ به الأئمة بعده

حدثنا محمد بن العلاء أخبرنا بن المبارك عن يونس عن الزهري قال لما اتخذ عثمان الأموال بالطائف وأراد أن يقيم بها صلى أربعا قال ثم أخذ به الأئمة بعده


005-أن عثمان بن عفان أتم الصلاة بمنى من أجل الأعراب لأنهم كثروا عامئذ فصلى بالناس أربعا ليعلمهم أن الصلاة أربع

أن عثمان بن عفان أتم الصلاة بمنى من أجل الأعراب لأنهم كثروا عامئذ فصلى بالناس أربعا ليعلمهم أن الصلاة أربع

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب عن الزهري أن عثمان بن عفان أتم الصلاة بمنى من أجل الأعراب لأنهم كثروا عامئذ فصلى بالناس أربعا ليعلمهم أن الصلاة أربع


001-صليت خلف رسول الله صلى الله عليه وسلم بمنى والناس أكثر ما كانوا فصلى بنا ركعتين في حجة الوداع قال أبو داود حارثة من

صليت خلف رسول الله صلى الله عليه وسلم بمنى والناس أكثر ما كانوا فصلى بنا ركعتين في حجة الوداع قال أبو داود حارثة من خزاعة ودارهم بمكة

حدثنا النفيلي ثنا زهير ثنا أبو إسحاق حدثني حارثة بن وهب الخزاعي وكانت أمه تحت عمر فولدت له عبيد الله بن عمر قال صليت خلف رسول الله صلى الله عليه وسلم بمنى والناس أكثر ما كانوا فصلى بنا ركعتين في حجة الوداع قال أبو داود حارثة من خزاعة ودارهم بمكة


001-رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة من بطن الوادي وهو راكب يكبر مع كل حصاة ورجل من خلفه يستره فسألت عن الرجل

رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة من بطن الوادي وهو راكب يكبر مع كل حصاة ورجل من خلفه يستره فسألت عن الرجل فقالوا الفضل بن العباس وازدحم الناس فقال النبي صلى الله عليه وسلم يا أيها الناس لا يقتل بعضكم بعضا وإذا رميتم الجمرة فارموا بمثل حصى الخذف

حدثنا إبراهيم بن مهدي حدثني علي بن مسهر عن يزيد بن أبي زياد أخبرنا سليمان بن عمرو بن الأحوص عن أمه قالت رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة من بطن الوادي وهو راكب يكبر مع كل حصاة ورجل من خلفه يستره فسألت عن الرجل فقالوا الفضل بن العباس وازدحم الناس فقال النبي صلى الله عليه وسلم يا أيها الناس لا يقتل بعضكم بعضا وإذا رميتم الجمرة فارموا بمثل حصى الخذف


002-رأيت رسول الله صلى الله عليه وسلم عند جمرة العقبة راكبا ورأيت بين أصابعه حجرا فرمى ورمى الناس

رأيت رسول الله صلى الله عليه وسلم عند جمرة العقبة راكبا ورأيت بين أصابعه حجرا فرمى ورمى الناس

حدثنا أبو ثور إبراهيم بن خالد ووهب بن بيان قالا ثنا عبيدة عن يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أمه قالت رأيت رسول الله صلى الله عليه وسلم عند جمرة العقبة راكبا ورأيت بين أصابعه حجرا فرمى ورمى الناس


003-في مثل هذا الحديث زاد ولم يقم عندها

في مثل هذا الحديث زاد ولم يقم عندها

حدثنا محمد بن العلاء ثنا بن إدريس ثنا يزيد بن أبي زياد بإسناده في مثل هذا الحديث زاد ولم يقم عندها


004-أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشيا ذاهبا وراجعا ويخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك

أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشيا ذاهبا وراجعا ويخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك

حدثنا القعنبي ثنا عبد الله يعني بن عمر عن نافع عن بن عمر أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشيا ذاهبا وراجعا ويخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك


005-رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر يقول لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه

رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر يقول لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن بن جريج أخبرني أبو الزبير سمعت جابر بن عبد الله يقول رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر يقول لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه


006-رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر ضحى فأما بعد ذلك فبعد زوال الشمس

رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر ضحى فأما بعد ذلك فبعد زوال الشمس

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن بن جريج قال أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول رأيت رسول الله صلى الله عليه وسلم يرمي على راحلته يوم النحر ضحى فأما بعد ذلك فبعد زوال الشمس


007-متى أرمي الجمار قال إذا رمى إمامك فارم فأعدت عليه المسألة فقال كنا نتحين زوال الشمس فإذا زالت الشمس رمينا

متى أرمي الجمار قال إذا رمى إمامك فارم فأعدت عليه المسألة فقال كنا نتحين زوال الشمس فإذا زالت الشمس رمينا

حدثنا عبد الله بن محمد الزهري ثنا سفيان عن مسعر عن وبرة قال سألت بن عمر متى أرمي الجمار قال إذا رمى إمامك فارم فأعدت عليه المسألة فقال كنا نتحين زوال الشمس فإذا زالت الشمس رمينا


008-أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرة إذا

أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرة إذا زالت الشمس كل جمرة بسبع حصيات يكبر مع كل حصاة ويقف عند الأولى والثانية فيطيل القيام ويتضرع ويرمي الثالثة ولا يقف عندها

حدثنا علي بن بحر وعبد الله بن سعيد المعنى قالا ثنا أبو خالد الأحمر عن محمد بن إسحاق عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرة إذا زالت الشمس كل جمرة بسبع حصيات يكبر مع كل حصاة ويقف عند الأولى والثانية فيطيل القيام ويتضرع ويرمي الثالثة ولا يقف عندها


009-لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ومنى عن يمينه ورمى الجمرة بسبع حصيات وقال هكذا رمى الذي أنزلت عليه سورة

لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ومنى عن يمينه ورمى الجمرة بسبع حصيات وقال هكذا رمى الذي أنزلت عليه سورة البقرة

حدثنا حفص بن عمر ومسلم بن إبراهيم المعنى قالا ثنا شعبة عن الحكم عن إبراهيم عن عبد الرحمن بن يزيد عن بن مسعود قال لما انتهى إلى الجمرة الكبرى جعل البيت عن يساره ومنى عن يمينه ورمى الجمرة بسبع حصيات وقال هكذا رمى الذي أنزلت عليه سورة البقرة


010-أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة يرمون يوم النحر ثم يرمون الغد ومن بعد الغد بيومين ويرمون

أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة يرمون يوم النحر ثم يرمون الغد ومن بعد الغد بيومين ويرمون يوم النفر

حدثنا عبد الله بن مسلمة القعنبي عن مالك ح وحدثنا بن السرح أخبرنا بن وهب أخبرني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن أبي البداح بن عاصم عن أبيه أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة يرمون يوم النحر ثم يرمون الغد ومن بعد الغد بيومين ويرمون يوم النفر


011-أن النبي صلى الله عليه وسلم رخص للرعاء أن يرموا يوما ويدعوا يوما

أن النبي صلى الله عليه وسلم رخص للرعاء أن يرموا يوما ويدعوا يوما

حدثنا مسدد ثنا سفيان عن عبد الله ومحمد ابني أبي بكر عن أبيهما عن أبي البداح بن عدي عن أبيه أن النبي صلى الله عليه وسلم رخص للرعاء أن يرموا يوما ويدعوا يوما


012-سألت بن عباس عن شيء من أمر الجمار فقال ما أدري أرماها رسول الله صلى الله عليه وسلم بست أو بسبع

سألت بن عباس عن شيء من أمر الجمار فقال ما أدري أرماها رسول الله صلى الله عليه وسلم بست أو بسبع

حدثنا عبد الرحمن بن المبارك ثنا خالد بن الحرث ثنا شعبة عن قتادة قال سمعت أبا مجلز يقول سألت بن عباس عن شيء من أمر الجمار فقال ما أدري أرماها رسول الله صلى الله عليه وسلم بست أو بسبع


013-إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء قال أبو داود هذا حديث ضعيف الحجاج لم ير الزهري ولم يسمع منه

إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء قال أبو داود هذا حديث ضعيف الحجاج لم ير الزهري ولم يسمع منه

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا الحجاج عن الزهري عن عمرة بنت عبد الرحمن عن عائشة قالت قال رسول الله صلى الله عليه وسلم إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء قال أبو داود هذا حديث ضعيف الحجاج لم ير الزهري ولم يسمع منه


001-اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال والمقصرين

اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال والمقصرين

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال اللهم ارحم المحلقين قالوا يا رسول الله والمقصرين قال والمقصرين


002-أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع

أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع

حدثنا قتيبة ثنا يعقوب يعني الإسكندراني عن موسى بن عقبة عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع


003-أن رسول الله صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ثم رجع إلى منزله بمنى فدعا بذبح فذبح ثم دعا بالحلاق فأخذ بشق

أن رسول الله صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ثم رجع إلى منزله بمنى فدعا بذبح فذبح ثم دعا بالحلاق فأخذ بشق رأسه الأيمن فحلقه فجعل يقسم بين من يليه الشعرة والشعرتين ثم أخذ بشق رأسه الأيسر فحلقه ثم قال ههنا أبو طلحة فدفعه إلى أبي طلحة

حدثنا محمد بن العلاء ثنا حفص عن هشام عن بن سيرين عن أنس بن مالك أن رسول الله صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ثم رجع إلى منزله بمنى فدعا بذبح فذبح ثم دعا بالحلاق فأخذ بشق رأسه الأيمن فحلقه فجعل يقسم بين من يليه الشعرة والشعرتين ثم أخذ بشق رأسه الأيسر فحلقه ثم قال ههنا أبو طلحة فدفعه إلى أبي طلحة


004-بإسناده بهذا قال فيه قال للحالق ابدأ بشقي الأيمن فاحلقه

بإسناده بهذا قال فيه قال للحالق ابدأ بشقي الأيمن فاحلقه

حدثنا عبيد بن هشام أبو نعيم الحلبي وعمرو بن عثمان المعنى قالا ثنا سفيان عن هشام بن حسان بإسناده بهذا قال فيه قال للحالق ابدأ بشقي الأيمن فاحلقه


005-أن النبي صلى الله عليه وسلم كان يسأل يوم منى فيقول لا حرج فسأله رجل فقال إني حلقت قبل أن أذبح قال اذبح ولا حرج قال إني

أن النبي صلى الله عليه وسلم كان يسأل يوم منى فيقول لا حرج فسأله رجل فقال إني حلقت قبل أن أذبح قال اذبح ولا حرج قال إني أمسيت ولم أرم قال ارم ولا حرج

حدثنا نصر بن علي أخبرنا يزيد بن زريع أخبرنا خالد عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم كان يسأل يوم منى فيقول لا حرج فسأله رجل فقال إني حلقت قبل أن أذبح قال اذبح ولا حرج قال إني أمسيت ولم أرم قال ارم ولا حرج


006-ليس على النساء حلق إنما على النساء التقصير

ليس على النساء حلق إنما على النساء التقصير

حدثنا محمد بن الحسن العتكي ثنا محمد بن بكر ثنا بن جريج قال بلغني عن صفية بنت شيبة بن عثمان قالت أخبرتني أم عثمان بنت أبي سفيان أن بن عباس قال قال رسول الله صلى الله عليه وسلم ليس على النساء حلق إنما على النساء التقصير


007-ليس على النساء الحلق إنما على النساء التقصير

ليس على النساء الحلق إنما على النساء التقصير

حدثنا أبو يعقوب البغدادي ثقة ثنا هشام بن يوسف عن بن جريج عن عبد الحميد بن جبير بن شيبة عن صفية بنت شيبة قالت أخبرتني أم عثمان بنت أبي سفيان أن بن عباس قال قال رسول الله صلى الله عليه وسلم ليس على النساء الحلق إنما على النساء التقصير


001-اعتمر رسول الله صلى الله عليه وسلم قبل أن يحج

اعتمر رسول الله صلى الله عليه وسلم قبل أن يحج

حدثنا عثمان بن أبي شيبة ثنا مخلد بن يزيد ويحيى بن زكريا عن بن جريج عن عكرمة بن خالد عن بن عمر قال اعتمر رسول الله صلى الله عليه وسلم قبل أن يحج


002-والله ما أعمر رسول الله صلى الله عليه وسلم عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك فإن هذا الحي من قريش ومن دان

والله ما أعمر رسول الله صلى الله عليه وسلم عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك فإن هذا الحي من قريش ومن دان دينهم كانوا يقولون إذا عفا الوبر وبرأ الدبر ودخل صفر فقد حلت العمرة لمن اعتمر فكانوا يحرمون العمرة حتى ينسلخ ذو الحجة والمحرم

حدثنا هناد بن السري عن بن أبي زائدة ثنا بن جريج ومحمد بن إسحاق عن عبد الله بن طاوس عن أبيه عن بن عباس قال والله ما أعمر رسول الله صلى الله عليه وسلم عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك فإن هذا الحي من قريش ومن دان دينهم كانوا يقولون إذا عفا الوبر وبرأ الدبر ودخل صفر فقد حلت العمرة لمن اعتمر فكانوا يحرمون العمرة حتى ينسلخ ذو الحجة والمحرم


003-الذي أرسل إلى أم معقل قالت كان أبو معقل حاجا مع رسول الله صلى الله عليه وسلم فلما قدم قالت أم معقل قد علمت أن علي حجة

الذي أرسل إلى أم معقل قالت كان أبو معقل حاجا مع رسول الله صلى الله عليه وسلم فلما قدم قالت أم معقل قد علمت أن علي حجة فانطلقا يمشيان حتى دخلا عليه فقالت يا رسول الله إن علي حجة وإن لأبي معقل بكرا قال أبو معقل صدقت جعلته في سبيل الله فقال رسول الله صلى الله عليه وسلم أعطها فلتحج عليه فإنه في سبيل الله فأعطاها البكر فقالت يا رسول الله إني امرأة قد كبرت وسقمت فهل من عمل يجزئ عني من حجتي قال عمرة في رمضان تجزئ حجة

حدثنا أبو كامل ثنا أبو عوانة عن إبراهيم بن مهاجر عن أبي بكر بن عبد الرحمن أخبرني رسول مروان الذي أرسل إلى أم معقل قالت كان أبو معقل حاجا مع رسول الله صلى الله عليه وسلم فلما قدم قالت أم معقل قد علمت أن علي حجة فانطلقا يمشيان حتى دخلا عليه فقالت يا رسول الله إن علي حجة وإن لأبي معقل بكرا قال أبو معقل صدقت جعلته في سبيل الله فقال رسول الله صلى الله عليه وسلم أعطها فلتحج عليه فإنه في سبيل الله فأعطاها البكر فقالت يا رسول الله إني امرأة قد كبرت وسقمت فهل من عمل يجزئ عني من حجتي قال عمرة في رمضان تجزئ حجة


004-لما حج رسول الله صلى الله عليه وسلم حجة الوداع وكان لنا جمل فجعله أبو معقل في سبيل الله وأصابنا مرض وهلك أبو معقل وخرج

لما حج رسول الله صلى الله عليه وسلم حجة الوداع وكان لنا جمل فجعله أبو معقل في سبيل الله وأصابنا مرض وهلك أبو معقل وخرج النبي صلى الله عليه وسلم فلما فرغ من حجه جئته فقال يا أم معقل ما منعك أن تخرجي معنا قالت لقد تهيأنا فهلك أبو معقل وكان لنا جمل هو الذي نحج عليه فأوصى به أبو معقل في سبيل الله قال فهلا خرجت عليه فإن الحج في سبيل الله فأما إذ فاتتك هذه الحجة معنا فاعتمري في رمضان فإنها كحجة فكانت تقول الحج حجة والعمرة عمرة وقد قال هذا لي رسول الله صلى الله عليه وسلم ما أدري ألي خاصة

حدثنا محمد بن عوف الطائي ثنا أحمد بن خالد الوهبي ثنا محمد بن إسحاق عن عيسى بن معقل بن أم معقل الأسدي أسد خزيمة حدثني يوسف بن عبد الله بن سلام عن جدته أم معقل قالت لما حج رسول الله صلى الله عليه وسلم حجة الوداع وكان لنا جمل فجعله أبو معقل في سبيل الله وأصابنا مرض وهلك أبو معقل وخرج النبي صلى الله عليه وسلم فلما فرغ من حجه جئته فقال يا أم معقل ما منعك أن تخرجي معنا قالت لقد تهيأنا فهلك أبو معقل وكان لنا جمل هو الذي نحج عليه فأوصى به أبو معقل في سبيل الله قال فهلا خرجت عليه فإن الحج في سبيل الله فأما إذ فاتتك هذه الحجة معنا فاعتمري في رمضان فإنها كحجة فكانت تقول الحج حجة والعمرة عمرة وقد قال هذا لي رسول الله صلى الله عليه وسلم ما أدري ألي خاصة


005-أراد رسول الله صلى الله عليه وسلم الحج فقالت امرأة لزوجها أحجني مع رسول الله صلى الله عليه وسلم على جملك فقال ما عندي

أراد رسول الله صلى الله عليه وسلم الحج فقالت امرأة لزوجها أحجني مع رسول الله صلى الله عليه وسلم على جملك فقال ما عندي ما أحجك عليه قالت أحجني على جملك فلان قال ذاك حبيس في سبيل الله فأتى رسول الله صلى الله عليه وسلم فقال إن امرأتي تقرأ عليك السلام ورحمة الله وإنها سألتني الحج معك قالت أحجني مع رسول الله صلى الله عليه وسلم فقلت ما عندي ما أحجك عليه فقالت أحجني على جملك فلان فقلت ذاك حبيس في سبيل الله فقال أما إنك لو أحججتها عليه كان في سبيل الله قال وإنها أمرتني أن أسألك ما يعدل حجة معك فقال رسول الله صلى الله عليه وسلم أقرأها السلام ورحمة الله وبركاته وأخبرها أنها تعدل حجة معي يعني عمرة في رمضان

حدثنا مسدد ثنا عبد الوارث عن عامر الأحول عن بكر بن عبد الله عن بن عباس قال أراد رسول الله صلى الله عليه وسلم الحج فقالت امرأة لزوجها أحجني مع رسول الله صلى الله عليه وسلم على جملك فقال ما عندي ما أحجك عليه قالت أحجني على جملك فلان قال ذاك حبيس في سبيل الله فأتى رسول الله صلى الله عليه وسلم فقال إن امرأتي تقرأ عليك السلام ورحمة الله وإنها سألتني الحج معك قالت أحجني مع رسول الله صلى الله عليه وسلم فقلت ما عندي ما أحجك عليه فقالت أحجني على جملك فلان فقلت ذاك حبيس في سبيل الله فقال أما إنك لو أحججتها عليه كان في سبيل الله قال وإنها أمرتني أن أسألك ما يعدل حجة معك فقال رسول الله صلى الله عليه وسلم أقرأها السلام ورحمة الله وبركاته وأخبرها أنها تعدل حجة معي يعني عمرة في رمضان


006-أن رسول الله صلى الله عليه وسلم اعتمر عمرتين عمرة في ذي القعدة وعمرة في شوال

أن رسول الله صلى الله عليه وسلم اعتمر عمرتين عمرة في ذي القعدة وعمرة في شوال

حدثنا عبد الأعلى بن حماد ثنا داود بن عبد الرحمن عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم اعتمر عمرتين عمرة في ذي القعدة وعمرة في شوال


007-سئل بن عمر كم اعتمر رسول الله صلى الله عليه وسلم فقال مرتين فقالت عائشة لقد علم بن عمر أن رسول الله صلى الله عليه وسلم

سئل بن عمر كم اعتمر رسول الله صلى الله عليه وسلم فقال مرتين فقالت عائشة لقد علم بن عمر أن رسول الله صلى الله عليه وسلم قد اعتمر ثلاثا سوى التي قرنها بحجة الوداع

حدثنا النفيلي ثنا زهير ثنا أبو إسحاق عن مجاهد قال سئل بن عمر كم اعتمر رسول الله صلى الله عليه وسلم فقال مرتين فقالت عائشة لقد علم بن عمر أن رسول الله صلى الله عليه وسلم قد اعتمر ثلاثا سوى التي قرنها بحجة الوداع


008-اعتمر رسول الله صلى الله عليه وسلم أربع عمر عمرة الحديبية والثانية حين تواطؤا على عمرة من قابل والثالثة من الجعرانة

اعتمر رسول الله صلى الله عليه وسلم أربع عمر عمرة الحديبية والثانية حين تواطؤا على عمرة من قابل والثالثة من الجعرانة والرابعة التي قرن مع حجته

حدثنا النفيلي وقتيبة قالا ثنا داود بن عبد الرحمن العطار عن عمرو بن دينار عن عكرمة عن بن عباس قال اعتمر رسول الله صلى الله عليه وسلم أربع عمر عمرة الحديبية والثانية حين تواطؤا على عمرة من قابل والثالثة من الجعرانة والرابعة التي قرن مع حجته


009-أن رسول الله صلى الله عليه وسلم اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته قال أبو داود أتقنت من ههنا من هدبة

أن رسول الله صلى الله عليه وسلم اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته قال أبو داود أتقنت من ههنا من هدبة وسمعته من أبي الوليد ولم أضبطه عمرة زمن الحديبية أو من الحديبية وعمرة القضاء في ذي القعدة وعمرة من الجعرانة حيث قسم غنائم حنين في ذي القعدة وعمرة مع حجته

حدثنا أبو الوليد الطيالسي وهدبة بن خالد قالا ثنا همام عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته قال أبو داود أتقنت من ههنا من هدبة وسمعته من أبي الوليد ولم أضبطه عمرة زمن الحديبية أو من الحديبية وعمرة القضاء في ذي القعدة وعمرة من الجعرانة حيث قسم غنائم حنين في ذي القعدة وعمرة مع حجته


001-المهلة بالعمرة تحيض فيدركها الحج

المهلة بالعمرة تحيض فيدركها الحج

المهلة بالعمرة تحيض فيدركها الحج فتنقض عمرتها وتهل بالحج هل تقضي عمرتها


002-يا عبد الرحمن أردف أختك عائشة فأعمرها من التنعيم فإذا هبطت بها من الأكمة فلتحرم فإنها عمرة متقبلة

يا عبد الرحمن أردف أختك عائشة فأعمرها من التنعيم فإذا هبطت بها من الأكمة فلتحرم فإنها عمرة متقبلة

حدثنا عبد الأعلى بن حماد ثنا داود بن عبد الرحمن حدثني عبد الله بن عثمان بن خثيم عن يوسف بن ماهك عن حفصة بنت عبد الرحمن بن أبي بكر عن أبيها أن رسول الله صلى الله عليه وسلم قال لعبد الرحمن يا عبد الرحمن أردف أختك عائشة فأعمرها من التنعيم فإذا هبطت بها من الأكمة فلتحرم فإنها عمرة متقبلة


003-دخل النبي صلى الله عليه وسلم الجعرانة فجاء إلى المسجد فركع ما شاء الله ثم أحرم ثم استوى على راحلته فاستقبل بطن سرف حتى

دخل النبي صلى الله عليه وسلم الجعرانة فجاء إلى المسجد فركع ما شاء الله ثم أحرم ثم استوى على راحلته فاستقبل بطن سرف حتى لقي طريق المدينة فأصبح بمكة كبائت

حدثنا قتيبة بن سعيد ثنا سعيد بن مزاحم بن أبي مزاحم حدثني أبي مزاحم عن عبد العزيز بن عبد الله بن أسيد عن محرش الكعبي قال دخل النبي صلى الله عليه وسلم الجعرانة فجاء إلى المسجد فركع ما شاء الله ثم أحرم ثم استوى على راحلته فاستقبل بطن سرف حتى لقي طريق المدينة فأصبح بمكة كبائت


001-أن رسول الله صلى الله عليه وسلم أقام في عمرة القضاء ثلاثا

أن رسول الله صلى الله عليه وسلم أقام في عمرة القضاء ثلاثا

حدثنا داود بن رشيد ثنا يحيى بن زكريا ثنا محمد بن إسحاق عن أبان بن صالح وعن بن أبي نجيح عن مجاهد عن بن عباس أن رسول الله صلى الله عليه وسلم أقام في عمرة القضاء ثلاثا


001-أن النبي صلى الله عليه وسلم أفاض يوم النحر ثم صلى الظهر بمنى يعني راجعا

أن النبي صلى الله عليه وسلم أفاض يوم النحر ثم صلى الظهر بمنى يعني راجعا

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم أفاض يوم النحر ثم صلى الظهر بمنى يعني راجعا


002-كانت ليلتي التي يصير إلي فيها رسول الله صلى الله عليه وسلم مساء يوم النحر فصار إلي ودخل علي وهب بن زمعة ومعه رجل من آل

كانت ليلتي التي يصير إلي فيها رسول الله صلى الله عليه وسلم مساء يوم النحر فصار إلي ودخل علي وهب بن زمعة ومعه رجل من آل أبي أمية متقمصين فقال رسول الله صلى الله عليه وسلم لوهب هل أفضت أبا عبد الله قال لا والله يا رسول الله قال صلى الله عليه وسلم انزع عنك القميص قال فنزعه من رأسه ونزع صاحبه قميصه من رأسه ثم قال ولم يا رسول الله قال إن هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا يعني من كل ما حرمتم منه إلا النساء فإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرما كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به

حدثنا أحمد بن حنبل ويحيى بن معين المعنى واحد قالا ثنا بن أبي عدي عن محمد بن إسحاق ثنا أبو عبيدة بن عبد الله بن زمعة عن أبيه وعن أمه زينب بنت أبي سلمة عن أم سلمة يحدثانه جميعا ذاك عنها قالت كانت ليلتي التي يصير إلي فيها رسول الله صلى الله عليه وسلم مساء يوم النحر فصار إلي ودخل علي وهب بن زمعة ومعه رجل من آل أبي أمية متقمصين فقال رسول الله صلى الله عليه وسلم لوهب هل أفضت أبا عبد الله قال لا والله يا رسول الله قال صلى الله عليه وسلم انزع عنك القميص قال فنزعه من رأسه ونزع صاحبه قميصه من رأسه ثم قال ولم يا رسول الله قال إن هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا يعني من كل ما حرمتم منه إلا النساء فإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرما كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به


003-أن النبي صلى الله عليه وسلم أخر طواف يوم النحر إلى الليل

أن النبي صلى الله عليه وسلم أخر طواف يوم النحر إلى الليل

حدثنا محمد بن بشار ثنا عبد الرحمن ثنا سفيان عن أبي الزبير عن عائشة وابن عباس أن النبي صلى الله عليه وسلم أخر طواف يوم النحر إلى الليل


004-أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه

أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه

حدثنا سليمان بن داود أخبرنا بن وهب حدثني بن جريج عن عطاء بن أبي رباح عن بن عباس أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه


001-لا ينفرن أحد حتى يكون آخر عهده الطواف بالبيت

لا ينفرن أحد حتى يكون آخر عهده الطواف بالبيت

حدثنا نصر بن علي ثنا سفيان عن سليمان الأحول عن طاوس عن بن عباس قال كان الناس ينصرفون في كل وجه فقال النبي صلى الله عليه وسلم لا ينفرن أحد حتى يكون آخر عهده الطواف بالبيت


001-أن رسول الله صلى الله عليه وسلم ذكر صفية بنت حيي فقيل إنها قد حاضت فقال رسول الله صلى الله عليه وسلم لعلها حابستنا

أن رسول الله صلى الله عليه وسلم ذكر صفية بنت حيي فقيل إنها قد حاضت فقال رسول الله صلى الله عليه وسلم لعلها حابستنا فقالوا يا رسول الله إنها قد أفاضت فقال فلا إذا

حدثنا القعنبي عن مالك عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم ذكر صفية بنت حيي فقيل إنها قد حاضت فقال رسول الله صلى الله عليه وسلم لعلها حابستنا فقالوا يا رسول الله إنها قد أفاضت فقال فلا إذا


002-أتيت عمر بن الخطاب فسألته عن المرأة تطوف بالبيت يوم النحر ثم تحيض قال ليكن آخر عهدها بالبيت قال فقال الحرث كذلك أفتاني

أتيت عمر بن الخطاب فسألته عن المرأة تطوف بالبيت يوم النحر ثم تحيض قال ليكن آخر عهدها بالبيت قال فقال الحرث كذلك أفتاني رسول الله صلى الله عليه وسلم قال فقال عمر أربت عن يديك سألتني عن شيء سألت عنه رسول الله صلى الله عليه وسلم لكيما أخالف

حدثنا عمرو بن عون أخبرنا أبو عوانة عن يعلى بن عطاء عن الوليد بن عبد الرحمن عن الحارث بن عبد الله بن أوس قال أتيت عمر بن الخطاب فسألته عن المرأة تطوف بالبيت يوم النحر ثم تحيض قال ليكن آخر عهدها بالبيت قال فقال الحرث كذلك أفتاني رسول الله صلى الله عليه وسلم قال فقال عمر أربت عن يديك سألتني عن شيء سألت عنه رسول الله صلى الله عليه وسلم لكيما أخالف


001-أحرمت من التنعيم بعمرة فدخلت فقضيت عمرتي وانتظرني رسول الله صلى الله عليه وسلم بالأبطح حتى فرغت وأمر الناس بالرحيل قالت

أحرمت من التنعيم بعمرة فدخلت فقضيت عمرتي وانتظرني رسول الله صلى الله عليه وسلم بالأبطح حتى فرغت وأمر الناس بالرحيل قالت وأتى رسول الله صلى الله عليه وسلم البيت فطاف به ثم خرج

حدثنا وهب بن بقية عن خالد عن أفلح عن القاسم عن عائشة رضي الله عنها قالت أحرمت من التنعيم بعمرة فدخلت فقضيت عمرتي وانتظرني رسول الله صلى الله عليه وسلم بالأبطح حتى فرغت وأمر الناس بالرحيل قالت وأتى رسول الله صلى الله عليه وسلم البيت فطاف به ثم خرج


002-خرجت معه تعني مع النبي صلى الله عليه وسلم في النفر الآخر فنزل المحصب قال أبو داود ولم يذكر بن بشار قصة بعثها إلى

خرجت معه تعني مع النبي صلى الله عليه وسلم في النفر الآخر فنزل المحصب قال أبو داود ولم يذكر بن بشار قصة بعثها إلى التنعيم في هذا الحديث قالت ثم جئته بسحر فأذن في أصحابه بالرحيل فارتحل فمر بالبيت قبل صلاة الصبح فطاف به حين خرج ثم انصرف متوجها إلى المدينة

حدثنا محمد بن بشار ثنا أبو بكر يعني الحنفي ثنا أفلح عن القاسم عن عائشة قالت خرجت معه تعني مع النبي صلى الله عليه وسلم في النفر الآخر فنزل المحصب قال أبو داود ولم يذكر بن بشار قصة بعثها إلى التنعيم في هذا الحديث قالت ثم جئته بسحر فأذن في أصحابه بالرحيل فارتحل فمر بالبيت قبل صلاة الصبح فطاف به حين خرج ثم انصرف متوجها إلى المدينة


003-أن رسول الله صلى الله عليه وسلم كان إذا جاز مكانا من دار يعلى نسيه عبيد الله استقبل البيت فدعا

أن رسول الله صلى الله عليه وسلم كان إذا جاز مكانا من دار يعلى نسيه عبيد الله استقبل البيت فدعا

حدثنا يحيى بن معين ثنا هشام بن يوسف عن بن جريج أخبرني عبيد الله بن أبي يزيد أن عبد الرحمن بن طارق أخبره عن أمه أن رسول الله صلى الله عليه وسلم كان إذا جاز مكانا من دار يعلى نسيه عبيد الله استقبل البيت فدعا


001-إنما نزل رسول الله صلى الله عليه وسلم المحصب ليكون أسمح لخروجه وليس بسنة فمن شاء نزله ومن شاء لم ينزله

إنما نزل رسول الله صلى الله عليه وسلم المحصب ليكون أسمح لخروجه وليس بسنة فمن شاء نزله ومن شاء لم ينزله

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن هشام عن أبيه عن عائشة قالت إنما نزل رسول الله صلى الله عليه وسلم المحصب ليكون أسمح لخروجه وليس بسنة فمن شاء نزله ومن شاء لم ينزله


002-لم يأمرني رسول الله صلى الله عليه وسلم أن أنزله ولكن ضربت قبته فنزله قال مسدد وكان على ثقل النبي صلى الله عليه وسلم

لم يأمرني رسول الله صلى الله عليه وسلم أن أنزله ولكن ضربت قبته فنزله قال مسدد وكان على ثقل النبي صلى الله عليه وسلم وقال عثمان يعني في الأبطح

حدثنا أحمد بن حنبل وعثمان بن أبي شيبة المعنى ح وثنا مسدد قالوا ثنا سفيان ثنا صالح بن كيسان عن سليمان بن يسار قال قال أبو رافع لم يأمرني رسول الله صلى الله عليه وسلم أن أنزله ولكن ضربت قبته فنزله قال مسدد وكان على ثقل النبي صلى الله عليه وسلم وقال عثمان يعني في الأبطح


003-يا رسول الله أين تنزل غدا في حجته قال هل ترك لنا عقيل منزلا ثم قال نحن نازلون بخيف بني كنانة حيث قاسمت قريش على الكفر

يا رسول الله أين تنزل غدا في حجته قال هل ترك لنا عقيل منزلا ثم قال نحن نازلون بخيف بني كنانة حيث قاسمت قريش على الكفر يعني المحصب وذلك أن بني كنانة حالفت قريشا على بني هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤووهم قال الزهري والخيف الوادي

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد قال قلت يا رسول الله أين تنزل غدا في حجته قال هل ترك لنا عقيل منزلا ثم قال نحن نازلون بخيف بني كنانة حيث قاسمت قريش على الكفر يعني المحصب وذلك أن بني كنانة حالفت قريشا على بني هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤووهم قال الزهري والخيف الوادي


004-فذكر نحوه ولم يذكر أوله ولا ذكر الخيف الوادي

فذكر نحوه ولم يذكر أوله ولا ذكر الخيف الوادي

حدثنا محمود بن خالد ثنا عمر ثنا أبو عمرو يعني الأوزاعي عن الزهري عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال حين أراد أن ينفر من منى نحن نازلون غدا فذكر نحوه ولم يذكر أوله ولا ذكر الخيف الوادي


005-أن بن عمر كان يهجع هجعة بالبطحاء ثم يدخل مكة ويزعم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك

أن بن عمر كان يهجع هجعة بالبطحاء ثم يدخل مكة ويزعم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك

حدثنا موسى أبو سلمة ثنا حماد عن حميد عن بكر بن عبد الله وأيوب عن نافع أن بن عمر كان يهجع هجعة بالبطحاء ثم يدخل مكة ويزعم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك


006-أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعة ثم دخل مكة وكان بن عمر يفعله

أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعة ثم دخل مكة وكان بن عمر يفعله

حدثنا أحمد بن حنبل ثنا عفان ثنا حماد بن سلمة أخبرنا حميد عن بكر بن عبد الله عن بن عمر وأيوب عن نافع عن بن عمر أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعة ثم دخل مكة وكان بن عمر يفعله


001-وقف رسول الله صلى الله عليه وسلم في حجة الوداع بمنى يسألونه فجاءه رجل فقال يا رسول الله إني لم أشعر فحلقت قبل أن أذبح

وقف رسول الله صلى الله عليه وسلم في حجة الوداع بمنى يسألونه فجاءه رجل فقال يا رسول الله إني لم أشعر فحلقت قبل أن أذبح فقال رسول الله صلى الله عليه وسلم اذبح ولا حرج وجاء رجل آخر فقال يا رسول الله لم أشعر فنحرت قبل أن أرمي قال ارم ولا حرج قال فما سئل يومئذ عن شيء قدم أو أخر إلا قال اصنع ولا حرج

حدثنا القعنبي عن مالك عن بن شهاب عن عيسى بن طلحة بن عبيد الله عن عبد الله بن عمرو بن العاص أنه قال وقف رسول الله صلى الله عليه وسلم في حجة الوداع بمنى يسألونه فجاءه رجل فقال يا رسول الله إني لم أشعر فحلقت قبل أن أذبح فقال رسول الله صلى الله عليه وسلم اذبح ولا حرج وجاء رجل آخر فقال يا رسول الله لم أشعر فنحرت قبل أن أرمي قال ارم ولا حرج قال فما سئل يومئذ عن شيء قدم أو أخر إلا قال اصنع ولا حرج


002-خرجت مع النبي صلى الله عليه وسلم حاجا فكان الناس يأتونه فمن قال يا رسول الله سعيت قبل أن أطوف أو قدمت شيئا أو أخرت شيئا

خرجت مع النبي صلى الله عليه وسلم حاجا فكان الناس يأتونه فمن قال يا رسول الله سعيت قبل أن أطوف أو قدمت شيئا أو أخرت شيئا فكان يقول لا حرج لا حرج إلا على رجل اقترض عرض رجل مسلم وهو ظالم فذلك الذي حرج وهلك

حدثنا عثمان بن أبي شيبة ثنا جرير عن الشيباني عن زياد بن علاقة عن أسامة بن شريك قال خرجت مع النبي صلى الله عليه وسلم حاجا فكان الناس يأتونه فمن قال يا رسول الله سعيت قبل أن أطوف أو قدمت شيئا أو أخرت شيئا فكان يقول لا حرج لا حرج إلا على رجل اقترض عرض رجل مسلم وهو ظالم فذلك الذي حرج وهلك


001-رأى النبي صلى الله عليه وسلم يصلي مما يلي باب بني سهم والناس يمرون بين يديه وليس بينهما سترة قال سفيان ليس بينه وبين

رأى النبي صلى الله عليه وسلم يصلي مما يلي باب بني سهم والناس يمرون بين يديه وليس بينهما سترة قال سفيان ليس بينه وبين الكعبة سترة قال سفيان كان بن جريج أخبرنا عنه قال أخبرنا كثير عن أبيه قال فسألته فقال ليس من أبي سمعته ولكن من بعض أهلي عن جدي

حدثنا أحمد بن حنبل ثنا سفيان بن عيينة حدثني كثير بن كثير بن المطلب بن أبي وداعة عن بعض أهلي عن جده أنه رأى النبي صلى الله عليه وسلم يصلي مما يلي باب بني سهم والناس يمرون بين يديه وليس بينهما سترة قال سفيان ليس بينه وبين الكعبة سترة قال سفيان كان بن جريج أخبرنا عنه قال أخبرنا كثير عن أبيه قال فسألته فقال ليس من أبي سمعته ولكن من بعض أهلي عن جدي


001-لما فتح الله على رسول الله صلى الله عليه وسلم مكة قام رسول الله صلى الله عليه وسلم فيهم فحمد الله وأثنى عليه ثم قال إن

لما فتح الله على رسول الله صلى الله عليه وسلم مكة قام رسول الله صلى الله عليه وسلم فيهم فحمد الله وأثنى عليه ثم قال إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وإنما أحلت لي ساعة من النهار ثم هي حرام إلى يوم القيامة لا يعضد شجرها ولا ينفر صيدها ولا تحل لقطتها إلا لمنشد فقام عباس أو قال قال العباس يا رسول الله إلا الإذخر فإنه لقبورنا وبيوتنا فقال رسول الله صلى الله عليه وسلم إلا الإذخر قال أبو داود وزادنا فيه بن المصفي عن الوليد فقام أبو شاه رجل من أهل اليمن فقال يا رسول الله اكتبوا لي فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه قلت للأوزاعي ما قوله اكتبوا لأبي شاه قال هذه الخطبة التي سمعها من رسول الله صلى الله عليه وسلم

حدثنا أحمد بن حنبل ثنا الوليد بن مسلم ثنا الأوزاعي حدثني يحيى يعني بن أبي كثير عن أبي سلمة عن أبي هريرة قال لما فتح الله على رسول الله صلى الله عليه وسلم مكة قام رسول الله صلى الله عليه وسلم فيهم فحمد الله وأثنى عليه ثم قال إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وإنما أحلت لي ساعة من النهار ثم هي حرام إلى يوم القيامة لا يعضد شجرها ولا ينفر صيدها ولا تحل لقطتها إلا لمنشد فقام عباس أو قال قال العباس يا رسول الله إلا الإذخر فإنه لقبورنا وبيوتنا فقال رسول الله صلى الله عليه وسلم إلا الإذخر قال أبو داود وزادنا فيه بن المصفي عن الوليد فقام أبو شاه رجل من أهل اليمن فقال يا رسول الله اكتبوا لي فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه قلت للأوزاعي ما قوله اكتبوا لأبي شاه قال هذه الخطبة التي سمعها من رسول الله صلى الله عليه وسلم


002-في هذه القصة قال ولا يختلى خلاها

في هذه القصة قال ولا يختلى خلاها

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن مجاهد عن طاوس عن بن عباس في هذه القصة قال ولا يختلى خلاها


003-يا رسول الله ألا نبني لك بمنى بيتا أو بناء يظلك من الشمس فقال لا إنما هو مناخ من سبق إليه

يا رسول الله ألا نبني لك بمنى بيتا أو بناء يظلك من الشمس فقال لا إنما هو مناخ من سبق إليه

حدثنا أحمد بن حنبل ثنا عبد الرحمن بن مهدي ثنا إسرائيل عن إبراهيم بن مهاجر عن يوسف بن ماهك عن أمه عن عائشة قالت قلت يا رسول الله ألا نبني لك بمنى بيتا أو بناء يظلك من الشمس فقال لا إنما هو مناخ من سبق إليه


004-احتكار الطعام في الحرم إلحاد فيه

احتكار الطعام في الحرم إلحاد فيه

حدثنا الحسن بن علي ثنا أبو عاصم عن جعفر بن يحيى بن ثوبان أخبرني عمارة بن ثوبان حدثني موسى بن باذان قال أتيت يعلى بن أمية فقال إن رسول الله صلى الله عليه وسلم قال احتكار الطعام في الحرم إلحاد فيه


001-ما بال أهل هذا البيت يسقون النبيذ وبنو عمهم يسقون اللبن والعسل والسويق أبخل بهم أم حاجة فقال بن عباس ما بنا من بخل ولا

ما بال أهل هذا البيت يسقون النبيذ وبنو عمهم يسقون اللبن والعسل والسويق أبخل بهم أم حاجة فقال بن عباس ما بنا من بخل ولا بنا من حاجة ولكن دخل رسول الله صلى الله عليه وسلم على راحلته وخلفه أسامة بن زيد فدعا رسول الله صلى الله عليه وسلم بشراب فأتي بنبيذ فشرب منه ودفع فضله إلى أسامة بن زيد فشرب منه ثم قال رسول الله صلى الله عليه وسلم أحسنتم وأجملتم كذلك فافعلوا فنحن هكذا لا نريد أن نغير ما قال رسول الله صلى الله عليه وسلم

حدثنا عمرو بن عون ثنا خالد عن حميد عن بكر بن عبد الله قال قال رجل لابن عباس ما بال أهل هذا البيت يسقون النبيذ وبنو عمهم يسقون اللبن والعسل والسويق أبخل بهم أم حاجة فقال بن عباس ما بنا من بخل ولا بنا من حاجة ولكن دخل رسول الله صلى الله عليه وسلم على راحلته وخلفه أسامة بن زيد فدعا رسول الله صلى الله عليه وسلم بشراب فأتي بنبيذ فشرب منه ودفع فضله إلى أسامة بن زيد فشرب منه ثم قال رسول الله صلى الله عليه وسلم أحسنتم وأجملتم كذلك فافعلوا فنحن هكذا لا نريد أن نغير ما قال رسول الله صلى الله عليه وسلم


001-حدثنا القعنبي ثنا عبد العزيز يعنى الدراوردي عن عبد الرحمن بن حميد أنه سمع عمر بن عبد العزيز يسأل السائب بن يزيد هل سمعت

حدثنا القعنبي ثنا عبد العزيز يعنى الدراوردي عن عبد الرحمن بن حميد أنه سمع عمر بن عبد العزيز يسأل السائب بن يزيد هل سمعت في الإقامة بمكة شيئا قال أخبرني بن الحضرمي أنه سمع رسول الله صلى الله عليه وسلم يقول للمهاجرين إقامة بعد الصدر ثلاثا

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


001-أن رسول الله صلى الله عليه وسلم دخل الكعبة هو وأسامة بن زيد وعثمان بن طلحة الحجبي وبلال فأغلقها عليه فمكث فيها قال عبد

أن رسول الله صلى الله عليه وسلم دخل الكعبة هو وأسامة بن زيد وعثمان بن طلحة الحجبي وبلال فأغلقها عليه فمكث فيها قال عبد الله بن عمر فسألت بلالا حين خرج ماذا صنع رسول الله صلى الله عليه وسلم فقال جعل عمودا عن يساره وعمودين عن يمينه وثلاثة أعمدة وراءه وكان البيت يومئذ على ستة أعمدة ثم صلى

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم دخل الكعبة هو وأسامة بن زيد وعثمان بن طلحة الحجبي وبلال فأغلقها عليه فمكث فيها قال عبد الله بن عمر فسألت بلالا حين خرج ماذا صنع رسول الله صلى الله عليه وسلم فقال جعل عمودا عن يساره وعمودين عن يمينه وثلاثة أعمدة وراءه وكان البيت يومئذ على ستة أعمدة ثم صلى


002-بهذا الحديث لم يذكر السواري قال ثم صلى وبينه وبين القبلة ثلاثة أذرع

بهذا الحديث لم يذكر السواري قال ثم صلى وبينه وبين القبلة ثلاثة أذرع

حدثنا عبد الله بن محمد بن إسحاق الأذرمي ثنا عبد الرحمن بن مهدي عن مالك بهذا الحديث لم يذكر السواري قال ثم صلى وبينه وبين القبلة ثلاثة أذرع


003-بمعنى حديث القعنبي قال ونسيت أن أسأله كم صلى

بمعنى حديث القعنبي قال ونسيت أن أسأله كم صلى

حدثنا عثمان بن أبي شيبة ثنا أبو أسامة عن عبيد الله عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعنى حديث القعنبي قال ونسيت أن أسأله كم صلى


004-قلت لعمر بن الخطاب كيف صنع رسول الله صلى الله عليه وسلم حين دخل الكعبة قال صلى ركعتين

قلت لعمر بن الخطاب كيف صنع رسول الله صلى الله عليه وسلم حين دخل الكعبة قال صلى ركعتين

حدثنا زهير بن حرب ثنا جرير عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان قال قلت لعمر بن الخطاب كيف صنع رسول الله صلى الله عليه وسلم حين دخل الكعبة قال صلى ركعتين


005-أن النبي صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت قال فأخرج صورة إبراهيم وإسماعيل

أن النبي صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت قال فأخرج صورة إبراهيم وإسماعيل وفي أيديهما الأزلام فقال رسول الله صلى الله عليه وسلم قاتلهم الله والله لقد علموا ما استقسما بها قط قال ثم دخل البيت فكبر في نواحيه وفي زواياه ثم خرج ولم يصل فيه

حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج ثنا عبد الوارث عن أيوب عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت قال فأخرج صورة إبراهيم وإسماعيل وفي أيديهما الأزلام فقال رسول الله صلى الله عليه وسلم قاتلهم الله والله لقد علموا ما استقسما بها قط قال ثم دخل البيت فكبر في نواحيه وفي زواياه ثم خرج ولم يصل فيه


001-كنت أحب أن أدخل البيت فأصلي فيه فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني في الحجر فقال صلي في الحجر إذا أردت دخول

كنت أحب أن أدخل البيت فأصلي فيه فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني في الحجر فقال صلي في الحجر إذا أردت دخول البيت فإنما هو قطعة من البيت فإن قومك اقتصروا حين بنوا الكعبة فأخرجوه من البيت

حدثنا القعنبي ثنا عبد العزيز عن علقمة عن أمه عن عائشة أنها قالت كنت أحب أن أدخل البيت فأصلي فيه فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني في الحجر فقال صلي في الحجر إذا أردت دخول البيت فإنما هو قطعة من البيت فإن قومك اقتصروا حين بنوا الكعبة فأخرجوه من البيت


002-أن النبي صلى الله عليه وسلم خرج من عندها وهو مسرور ثم رجع إلى وهو كئيب فقال إني دخلت الكعبة ولو استقبلت من أمري ما

أن النبي صلى الله عليه وسلم خرج من عندها وهو مسرور ثم رجع إلى وهو كئيب فقال إني دخلت الكعبة ولو استقبلت من أمري ما استدبرت ما دخلتها إني أخاف أن أكون قد شققت على أمتي

حدثنا مسدد ثنا عبد الله بن داود عن إسماعيل بن عبد الملك عن عبد الله بن أبي مليكة عن عائشة أن النبي صلى الله عليه وسلم خرج من عندها وهو مسرور ثم رجع إلى وهو كئيب فقال إني دخلت الكعبة ولو استقبلت من أمري ما استدبرت ما دخلتها إني أخاف أن أكون قد شققت على أمتي


003-ما قال لك رسول الله صلى الله عليه وسلم حين دعاك قال إني نسيت أن آمرك أن تخمر القرنين فإنه ليس ينبغي أن يكون في البيت

ما قال لك رسول الله صلى الله عليه وسلم حين دعاك قال إني نسيت أن آمرك أن تخمر القرنين فإنه ليس ينبغي أن يكون في البيت شيء يشغل المصلي قال بن السرح خالي مسافع بن شيبة

حدثنا بن السرح وسعيد بن منصور ومسدد قالوا ثنا سفيان عن منصور الحجبي حدثني خالي عن أمي صفية بنت شيبة قالت سمعت الأسلمية تقول قلت لعثمان ما قال لك رسول الله صلى الله عليه وسلم حين دعاك قال إني نسيت أن آمرك أن تخمر القرنين فإنه ليس ينبغي أن يكون في البيت شيء يشغل المصلي قال بن السرح خالي مسافع بن شيبة


001-قعد عمر بن الخطاب رضي الله عنه في مقعدك الذي أنت فيه فقال لا أخرج حتى أقسم مال الكعبة قال قلت ما أنت بفاعل قال بلى

قعد عمر بن الخطاب رضي الله عنه في مقعدك الذي أنت فيه فقال لا أخرج حتى أقسم مال الكعبة قال قلت ما أنت بفاعل قال بلى لأفعلن قال قلت ما أنت بفاعل قال لم قلت لأن رسول الله صلى الله عليه وسلم قد رأى مكانه وأبو بكر رضي الله عنه وهما أحوج منك إلى المال فلم يخرجاه فقام فخرج

حدثنا أحمد بن حنبل ثنا عبد الرحمن بن محمد المحاربي عن الشيباني عن واصل الأحدب عن شقيق عن شيبة يعني بن عثمان قال قعد عمر بن الخطاب رضي الله عنه في مقعدك الذي أنت فيه فقال لا أخرج حتى أقسم مال الكعبة قال قلت ما أنت بفاعل قال بلى لأفعلن قال قلت ما أنت بفاعل قال لم قلت لأن رسول الله صلى الله عليه وسلم قد رأى مكانه وأبو بكر رضي الله عنه وهما أحوج منك إلى المال فلم يخرجاه فقام فخرج


002-لما أقبلنا مع رسول الله صلى الله عليه وسلم من لية حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وسلم في طرف القرن

لما أقبلنا مع رسول الله صلى الله عليه وسلم من لية حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وسلم في طرف القرن الأسود حذوها فاستقبل نخبا ببصره وقال مرة واديه ووقف حتى اتقف الناس كلهم ثم قال إن صيدوج وعضاهه حرام محرم لله وذلك قبل نزوله الطائف وحصاره لثقيف

حدثنا حامد بن يحيى ثنا عبد الله بن الحرث عن محمد بن عبد الله بن إنسان الطائفي عن أبيه عن عروة بن الزبير عن الزبير قال لما أقبلنا مع رسول الله صلى الله عليه وسلم من لية حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وسلم في طرف القرن الأسود حذوها فاستقبل نخبا ببصره وقال مرة واديه ووقف حتى اتقف الناس كلهم ثم قال إن صيدوج وعضاهه حرام محرم لله وذلك قبل نزوله الطائف وحصاره لثقيف


001-لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي هذا والمسجد الأقصى

لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي هذا والمسجد الأقصى

حدثنا مسدد ثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي هذا والمسجد الأقصى


001-ما كتبنا عن رسول الله صلى الله عليه وسلم إلا القرآن وما في هذه الصحيفة قال قال رسول الله صلى الله عليه وسلم المدينة

ما كتبنا عن رسول الله صلى الله عليه وسلم إلا القرآن وما في هذه الصحيفة قال قال رسول الله صلى الله عليه وسلم المدينة حرام ما بين عائر إلى ثور فمن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف وذمة المسلمين واحدة يسعى بها أدناهم فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف ومن والى قوما بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن علي رضي الله عنه قال ما كتبنا عن رسول الله صلى الله عليه وسلم إلا القرآن وما في هذه الصحيفة قال قال رسول الله صلى الله عليه وسلم المدينة حرام ما بين عائر إلى ثور فمن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف وذمة المسلمين واحدة يسعى بها أدناهم فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف ومن والى قوما بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه عدل ولا صرف


002-في هذه القصة عن النبي صلى الله عليه وسلم قال لا يختلي خلاها ولا ينفر صيدها ولا تلتقط لقطتها إلا لمن أشاد بها ولا يصلح

في هذه القصة عن النبي صلى الله عليه وسلم قال لا يختلي خلاها ولا ينفر صيدها ولا تلتقط لقطتها إلا لمن أشاد بها ولا يصلح لرجل أن يحمل فيها السلاح لقتال ولا يصلح أن يقطع منها شجرة إلا أن يعلف رجل بعيره

حدثنا بن المثني ثنا عبد الصمد ثنا همام ثنا قتادة عن أبي حسان عن علي رضي الله عنه في هذه القصة عن النبي صلى الله عليه وسلم قال لا يختلي خلاها ولا ينفر صيدها ولا تلتقط لقطتها إلا لمن أشاد بها ولا يصلح لرجل أن يحمل فيها السلاح لقتال ولا يصلح أن يقطع منها شجرة إلا أن يعلف رجل بعيره


003-حمى رسول الله صلى الله عليه وسلم كل ناحية من المدينة بريدا بريدا لا يخبط شجره ولا يعضد إلا ما يساق به الجمل

حمى رسول الله صلى الله عليه وسلم كل ناحية من المدينة بريدا بريدا لا يخبط شجره ولا يعضد إلا ما يساق به الجمل

حدثنا محمد بن العلاء أن زيد بن الحباب حدثهم ثنا سليمان بن كنانة مولى عثمان بن عفان أخبرنا عبد الله بن أبي سفيان عن عدي بن زيد قال حمى رسول الله صلى الله عليه وسلم كل ناحية من المدينة بريدا بريدا لا يخبط شجره ولا يعضد إلا ما يساق به الجمل


004-رأيت سعد بن أبي وقاص أخذ رجلا يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وسلم فسلبه ثيابه فجاء مواليه فكلموه

رأيت سعد بن أبي وقاص أخذ رجلا يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وسلم فسلبه ثيابه فجاء مواليه فكلموه فيه فقال إن رسول الله صلى الله عليه وسلم حرم هذا الحرم وقال من أخذ أحدا يصيد فيه فليسلبه ثيابه فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وسلم ولكن إن شئتم دفعت إليكم ثمنه

حدثنا أبو سلمة ثنا جرير يعني بن حازم حدثني يعلى بن حكيم عن سليمان بن أبي عبد الله قال رأيت سعد بن أبي وقاص أخذ رجلا يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وسلم فسلبه ثيابه فجاء مواليه فكلموه فيه فقال إن رسول الله صلى الله عليه وسلم حرم هذا الحرم وقال من أخذ أحدا يصيد فيه فليسلبه ثيابه فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وسلم ولكن إن شئتم دفعت إليكم ثمنه


005-أن سعدا وجد عبيدا من عبيد المدينة يقطعون من شجر المدينة فأخذ متاعهم وقال يعني لمواليهم سمعت رسول الله صلى الله عليه

أن سعدا وجد عبيدا من عبيد المدينة يقطعون من شجر المدينة فأخذ متاعهم وقال يعني لمواليهم سمعت رسول الله صلى الله عليه وسلم ينهى أن يقطع من شجر المدينة شيء وقال من قطع منه شيئا فلمن أخذه سلبه

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا بن أبي ذئب عن صالح مولى التوءمة عن مولى لسعد أن سعدا وجد عبيدا من عبيد المدينة يقطعون من شجر المدينة فأخذ متاعهم وقال يعني لمواليهم سمعت رسول الله صلى الله عليه وسلم ينهى أن يقطع من شجر المدينة شيء وقال من قطع منه شيئا فلمن أخذه سلبه


006-لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم ولكن يهش هشا رفيقا

لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم ولكن يهش هشا رفيقا

حدثنا محمد بن حفص أبو عبد الرحمن القطان ثنا محمد بن خالد أخبرني خارجة بن الحرث الجهني أخبرني أبي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم ولكن يهش هشا رفيقا


007-أن رسول الله صلى الله عليه وسلم كان يأتي قباء ماشيا وراكبا زاد بن نمير ويصلي ركعتين

أن رسول الله صلى الله عليه وسلم كان يأتي قباء ماشيا وراكبا زاد بن نمير ويصلي ركعتين

حدثنا مسدد ثنا يحيى ح وثنا عثمان بن أبي شيبة عن بن نمير عن عبيد الله عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم كان يأتي قباء ماشيا وراكبا زاد بن نمير ويصلي ركعتين


001-ما من أحد يسلم على إلا رد الله على روحي حتى أرد عليه السلام

ما من أحد يسلم على إلا رد الله على روحي حتى أرد عليه السلام

حدثنا محمد بن عوف ثنا المقرئ ثنا حيوة عن أبي صخر حميد بن زياد عن يزيد بن عبد الله بن قسيط عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ما من أحد يسلم على إلا رد الله على روحي حتى أرد عليه السلام


002-لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا على فإن صلاتكم تبلغني حيث كنتم

لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا على فإن صلاتكم تبلغني حيث كنتم

حدثنا أحمد بن صالح قرأت على عبد الله بن نافع أخبرني بن أبي ذئب عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا على فإن صلاتكم تبلغني حيث كنتم


003-قال خرجنا مع رسول الله صلى الله عليه وسلم يريد قبور الشهداء حتى إذا أشرفنا على حرة واقم فلما تدلينا منها وإذا قبور

قال خرجنا مع رسول الله صلى الله عليه وسلم يريد قبور الشهداء حتى إذا أشرفنا على حرة واقم فلما تدلينا منها وإذا قبور بمحنية قال قلنا يا رسول الله أقبور إخواننا هذه قال قبور أصحابنا فلما جئنا قبور الشهداء قال هذه قبور إخواننا

حدثنا حامد بن يحيى ثنا محمد بن معن المدني أخبرني داود بن خالد عن ربيعة بن أبي عبد الرحمن عن ربيعة يعني بن الهدير قال ما سمعت طلحة بن عبيد الله يحدث عن رسول الله صلى الله عليه وسلم حديثا قط غير حديث واحد قال قلت وما هو قال خرجنا مع رسول الله صلى الله عليه وسلم يريد قبور الشهداء حتى إذا أشرفنا على حرة واقم فلما تدلينا منها وإذا قبور بمحنية قال قلنا يا رسول الله أقبور إخواننا هذه قال قبور أصحابنا فلما جئنا قبور الشهداء قال هذه قبور إخواننا


004-أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذي الحليفة فصلى بها فكان عبد الله بن عمر يفعل ذلك

أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذي الحليفة فصلى بها فكان عبد الله بن عمر يفعل ذلك

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذي الحليفة فصلى بها فكان عبد الله بن عمر يفعل ذلك


005-بلغني أن رسول الله صلى الله عليه وسلم عرس به قال أبو داود سمعت محمد بن إسحاق المدني قال المعرس على ستة أميال من المدينة

بلغني أن رسول الله صلى الله عليه وسلم عرس به قال أبو داود سمعت محمد بن إسحاق المدني قال المعرس على ستة أميال من المدينة

حدثنا القعنبي قال قال مالك لا ينبغي لأحد أن يجاوز المعرس إذا قفل راجعا إلى المدينة حتى يصلي فيها ما بدا له لأنه بلغني أن رسول الله صلى الله عليه وسلم عرس به قال أبو داود سمعت محمد بن إسحاق المدني قال المعرس على ستة أميال من المدينة


001-إني لأمشي مع عبد الله بن مسعود بمنى إذ لقيه عثمان فاستخلاه فلما رأى عبد الله أن ليست له حاجة قال لي تعال يا علقمة فجئت

إني لأمشي مع عبد الله بن مسعود بمنى إذ لقيه عثمان فاستخلاه فلما رأى عبد الله أن ليست له حاجة قال لي تعال يا علقمة فجئت فقال له عثمان ألا نزوجك يا أبا عبد الرحمن بجارية بكر لعله يرجع إليك من نفسك ما كنت تعهد فقال عبد الله لئن قلت ذاك لقد سمعت رسول الله صلى الله عليه وسلم يقول من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع منكم فعليه بالصوم فإنه له وجاء

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن إبراهيم عن علقمة قال إني لأمشي مع عبد الله بن مسعود بمنى إذ لقيه عثمان فاستخلاه فلما رأى عبد الله أن ليست له حاجة قال لي تعال يا علقمة فجئت فقال له عثمان ألا نزوجك يا أبا عبد الرحمن بجارية بكر لعله يرجع إليك من نفسك ما كنت تعهد فقال عبد الله لئن قلت ذاك لقد سمعت رسول الله صلى الله عليه وسلم يقول من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع منكم فعليه بالصوم فإنه له وجاء


001-تنكح النساء لأربع لمالها ولحسبها ولجمالها ولدينها فاظفر بذات الدين تربت يداك

تنكح النساء لأربع لمالها ولحسبها ولجمالها ولدينها فاظفر بذات الدين تربت يداك

حدثنا مسدد ثنا يحيى يعني بن سعيد حدثني عبيد الله حدثني سعيد بن أبي سعيد عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال تنكح النساء لأربع لمالها ولحسبها ولجمالها ولدينها فاظفر بذات الدين تربت يداك


001-أتزوجت قلت نعم قال بكرا أم ثيبا فقلت ثيبا قال أفلا بكر تلاعبها وتلاعبك

أتزوجت قلت نعم قال بكرا أم ثيبا فقلت ثيبا قال أفلا بكر تلاعبها وتلاعبك

حدثنا أحمد بن حنبل ثنا أبو معاوية أخبرنا الأعمش عن سالم بن أبي الجعد عن جابر بن عبد الله قال قال لي رسول الله صلى الله عليه وسلم أتزوجت قلت نعم قال بكرا أم ثيبا فقلت ثيبا قال أفلا بكر تلاعبها وتلاعبك


001-جاء رجل إلى النبي صلى الله عليه وسلم فقال إن امرأتي لا تمنع يد لامس قال غربها قال أخاف أن تتبعها نفسي قال فاستمتع بها

جاء رجل إلى النبي صلى الله عليه وسلم فقال إن امرأتي لا تمنع يد لامس قال غربها قال أخاف أن تتبعها نفسي قال فاستمتع بها

قال أبو داود كتب إلي حسين بن حريث المروزي ثنا الفضل بن موسى عن الحسين بن واقد عن عمارة بن أبي حفصة عن عكرمة عن بن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إن امرأتي لا تمنع يد لامس قال غربها قال أخاف أن تتبعها نفسي قال فاستمتع بها


002-جاء رجل إلى النبي صلى الله عليه وسلم فقال إني أصبت امرأة ذات حسب وجمال وإنها لا تلد أفأتزوجها قال لا ثم أتاه الثانية

جاء رجل إلى النبي صلى الله عليه وسلم فقال إني أصبت امرأة ذات حسب وجمال وإنها لا تلد أفأتزوجها قال لا ثم أتاه الثانية فنهاه ثم أتاه الثالثة فقال تزوجوا الودود الولود فإني مكاثر بكم الأمم

حدثنا أحمد بن إبراهيم ثنا يزيد بن هارون أخبرنا مستلم بن سعيد بن أخت منصور بن زاذان عن منصور يعني بن زاذان عن معاوية بن قرة عن معقل بن يسار قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إني أصبت امرأة ذات حسب وجمال وإنها لا تلد أفأتزوجها قال لا ثم أتاه الثانية فنهاه ثم أتاه الثالثة فقال تزوجوا الودود الولود فإني مكاثر بكم الأمم


001-أن مرثد بن أبي مرثد الغنوي كان يحمل الأسارى بمكة وكان بمكة بغي يقال لها عناق وكانت صديقته قال جئت إلى النبي صلى الله

أن مرثد بن أبي مرثد الغنوي كان يحمل الأسارى بمكة وكان بمكة بغي يقال لها عناق وكانت صديقته قال جئت إلى النبي صلى الله عليه وسلم فقلت يا رسول الله أنكح عناق قال فسكت عني فنزلت { والزانية لا ينكحها إلا زان أو مشرك } فدعاني فقرأها على وقال لا تنكحها

حدثنا إبراهيم بن محمد التيمي ثنا يحيى عن عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده أن مرثد بن أبي مرثد الغنوي كان يحمل الأسارى بمكة وكان بمكة بغي يقال لها عناق وكانت صديقته قال جئت إلى النبي صلى الله عليه وسلم فقلت يا رسول الله أنكح عناق قال فسكت عني فنزلت " والزانية لا ينكحها إلا زان أو مشرك " فدعاني فقرأها على وقال لا تنكحها


002-لا ينكح الزاني المجلود إلا مثله وقال أبو معمر حدثني حبيب المعلم عن عمرو بن شعيب

لا ينكح الزاني المجلود إلا مثله وقال أبو معمر حدثني حبيب المعلم عن عمرو بن شعيب

حدثنا مسدد وأبو معمر قالا ثنا عبد الوارث عن حبيب حدثني عمرو بن شعيب عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا ينكح الزاني المجلود إلا مثله وقال أبو معمر حدثني حبيب المعلم عن عمرو بن شعيب


001-من أعتق جاريته وتزوجها كان له أجران

من أعتق جاريته وتزوجها كان له أجران

حدثنا هناد بن السري ثنا عبثر عن مطرف عن عامر عن أبي بردة عن أبي موسى قال قال رسول الله صلى الله عليه وسلم من أعتق جاريته وتزوجها كان له أجران


002-أن النبي صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها

أن النبي صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها

حدثنا عمرو بن عون أخبرنا أبو عوانة عن قتادة وعبد العزيز بن صهيب عن أنس بن مالك أن النبي صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها


001-يحرم من الرضاعة ما يحرم من الولادة

يحرم من الرضاعة ما يحرم من الولادة

حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن سليمان بن يسار عن عروة عن عائشة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال يحرم من الرضاعة ما يحرم من الولادة


002-يا رسول الله هل لك في أختي قال فأفعل ماذا قالت فتنكحها قال أختك قالت نعم قال أو تحبين ذلك قالت لست بمخلية بك وأحب من

يا رسول الله هل لك في أختي قال فأفعل ماذا قالت فتنكحها قال أختك قالت نعم قال أو تحبين ذلك قالت لست بمخلية بك وأحب من شركني في خير أختي قال فإنها لا تحل لي قالت فوالله لقد أخبرت أنك تخطب درة أو ذرة شك زهير بنت أبي سلمة قال بنت أم سلمة قالت نعم قال أما والله لو لم تكن ربيبتي في حجري ما حلت لي إنها ابنة أخي من الرضاعة أرضعتني وأباها ثويبة فلا تعرضن على بناتكن ولا أخواتكن

حدثنا عبد الله بن محمد النفيلي ثنا زهير عن هشام بن عروة عن عروة عن زينب بنت أم سلمة عن أم سلمة أن أم حبيبة قالت يا رسول الله هل لك في أختي قال فأفعل ماذا قالت فتنكحها قال أختك قالت نعم قال أو تحبين ذلك قالت لست بمخلية بك وأحب من شركني في خير أختي قال فإنها لا تحل لي قالت فوالله لقد أخبرت أنك تخطب درة أو ذرة شك زهير بنت أبي سلمة قال بنت أم سلمة قالت نعم قال أما والله لو لم تكن ربيبتي في حجري ما حلت لي إنها ابنة أخي من الرضاعة أرضعتني وأباها ثويبة فلا تعرضن على بناتكن ولا أخواتكن


001-دخل على أفلح بن أبي القعيس فاستترت منه قال تستترين مني وأنا عمك قالت قلت من أين قال أرضعتك امرأة أخي قالت إنما أرضعتني

دخل على أفلح بن أبي القعيس فاستترت منه قال تستترين مني وأنا عمك قالت قلت من أين قال أرضعتك امرأة أخي قالت إنما أرضعتني المرأة ولم يرضعني الرجل فدخل على رسول الله صلى الله عليه وسلم فحدثته فقال إنه عمك فليلج عليك

حدثنا محمد بن كثير العبدي أخبرنا سفيان عن هشام بن عروة عن عروة عن عائشة رضي الله عنها قالت دخل على أفلح بن أبي القعيس فاستترت منه قال تستترين مني وأنا عمك قالت قلت من أين قال أرضعتك امرأة أخي قالت إنما أرضعتني المرأة ولم يرضعني الرجل فدخل على رسول الله صلى الله عليه وسلم فحدثته فقال إنه عمك فليلج عليك


001-أن رسول الله صلى الله عليه وسلم دخل عليها وعندها رجل قال حفص فشق ذلك عليه وتغير وجهه ثم اتفقا قالت يا رسول الله إنه أخي

أن رسول الله صلى الله عليه وسلم دخل عليها وعندها رجل قال حفص فشق ذلك عليه وتغير وجهه ثم اتفقا قالت يا رسول الله إنه أخي من الرضاعة فقال انظرن من إخوانكن فإنما الرضاعة من المجاعة

حدثنا حفص بن عمر ثنا شعبة ح وثنا محمد بن كثير أخبرنا سفيان عن أشعث بن سليم عن أبيه عن مسروق عن عائشة المعنى واحد أن رسول الله صلى الله عليه وسلم دخل عليها وعندها رجل قال حفص فشق ذلك عليه وتغير وجهه ثم اتفقا قالت يا رسول الله إنه أخي من الرضاعة فقال انظرن من إخوانكن فإنما الرضاعة من المجاعة


002-قال لا رضاع إلا ما شد العظم وأنبت اللحم فقال أبو موسى لا تسألونا وهذا الخبر فيكم

قال لا رضاع إلا ما شد العظم وأنبت اللحم فقال أبو موسى لا تسألونا وهذا الخبر فيكم

حدثنا عبد السلام بن مطهر أن سليمان بن المغيرة حدثهم عن أبي موسى عن أبيه عن بن لعبد الله بن مسعود عن بن مسعود قال لا رضاع إلا ما شد العظم وأنبت اللحم فقال أبو موسى لا تسألونا وهذا الخبر فيكم


003-عن النبي صلى الله عليه وسلم بمعناه وقال أنشز العظم

عن النبي صلى الله عليه وسلم بمعناه وقال أنشز العظم

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن سليمان بن المغيرة عن أبي موسى الهلالي عن أبيه عن بن مسعود عن النبي صلى الله عليه وسلم بمعناه وقال أنشز العظم


001-أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس كان تبني سالما وأنكحه ابنة أخيه هند بنت الوليد بن عتبة بن ربيعة وهو مولى

أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس كان تبني سالما وأنكحه ابنة أخيه هند بنت الوليد بن عتبة بن ربيعة وهو مولى لامرأة من الأنصار كما تبنى رسول الله صلى الله عليه وسلم زيدا وكان من تبنى رجلا في الجاهلية دعاه الناس إليه وورث ميراثه حتى أنزل الله في ذلك { ادعوهم لآبائهم } إلى قوله { فإخوانكم في الدين ومواليكم } فردوا إلى آبائهم فمن لم يعلم له أب كان مولى وأخا في الدين فجاءت سهلة بنت سهيل بن عمرو القرشي ثم العامري وهى امرأة أبي حذيفة فقالت يا رسول الله إنا كنا نرى سالما ولدا وكان يأوي معي ومع أبي حذيفة في بيت واحد ويراني فضلا وقد أنزل الله فيهم ما قد علمت فكيف ترى فيه فقال لها النبي صلى الله عليه وسلم أرضعيه فأرضعته خمس رضعات فكان بمنزلة ولدها من الرضاعة فبذلك كانت عائشة رضي الله عنها تأمر بنات أخواتها وبنات إخوتها أن يرضعن من أحبت عائشة أن يراها ويدخل عليها وإن كان كبيرا خمس رضعات ثم يدخل عليها وأبت أم سلمة وسائر أزواج النبي صلى الله عليه وسلم أن يدخلن عليهن بتلك الرضاعة أحدا من الناس حتى يرضع في المهد وقلن لعائشة والله ما ندري لعلها كانت رخصة من النبي صلى الله عليه وسلم لسالم دون الناس

حدثنا أحمد بن صالح ثنا عنبسة حدثني يونس عن بن شهاب حدثني عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم وأم سلمة أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس كان تبني سالما وأنكحه ابنة أخيه هند بنت الوليد بن عتبة بن ربيعة وهو مولى لامرأة من الأنصار كما تبنى رسول الله صلى الله عليه وسلم زيدا وكان من تبنى رجلا في الجاهلية دعاه الناس إليه وورث ميراثه حتى أنزل الله في ذلك " ادعوهم لآبائهم " إلى قوله " فإخوانكم في الدين ومواليكم " فردوا إلى آبائهم فمن لم يعلم له أب كان مولى وأخا في الدين فجاءت سهلة بنت سهيل بن عمرو القرشي ثم العامري وهى امرأة أبي حذيفة فقالت يا رسول الله إنا كنا نرى سالما ولدا وكان يأوي معي ومع أبي حذيفة في بيت واحد ويراني فضلا وقد أنزل الله فيهم ما قد علمت فكيف ترى فيه فقال لها النبي صلى الله عليه وسلم أرضعيه فأرضعته خمس رضعات فكان بمنزلة ولدها من الرضاعة فبذلك كانت عائشة رضي الله عنها تأمر بنات أخواتها وبنات إخوتها أن يرضعن من أحبت عائشة أن يراها ويدخل عليها وإن كان كبيرا خمس رضعات ثم يدخل عليها وأبت أم سلمة وسائر أزواج النبي صلى الله عليه وسلم أن يدخلن عليهن بتلك الرضاعة أحدا من الناس حتى يرضع في المهد وقلن لعائشة والله ما ندري لعلها كانت رخصة من النبي صلى الله عليه وسلم لسالم دون الناس


001-كان فيما أنزل الله من القرآن عشر رضعات يحرمن ثم نسخن ب خمس معلومات يحرمن فتوفي النبي صلى الله عليه وسلم وهن مما يقرأ من

كان فيما أنزل الله من القرآن عشر رضعات يحرمن ثم نسخن ب خمس معلومات يحرمن فتوفي النبي صلى الله عليه وسلم وهن مما يقرأ من القرآن

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة بنت عبد الرحمن عن عائشة أنها قالت كان فيما أنزل الله من القرآن عشر رضعات يحرمن ثم نسخن ب خمس معلومات يحرمن فتوفي النبي صلى الله عليه وسلم وهن مما يقرأ من القرآن


002-لا تحرم المصة ولا المصتان

لا تحرم المصة ولا المصتان

حدثنا مسدد بن مسرهد ثنا إسماعيل عن أيوب عن بن أبي مليكة عن عبد الله بن الزبير عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم لا تحرم المصة ولا المصتان


001-يا رسول الله ما يذهب عنى مذمة الرضاعة قال الغرة العبد أو الأمة قال النفيلي حجاج بن حجاج الأسلمي وهذا لفظه

يا رسول الله ما يذهب عنى مذمة الرضاعة قال الغرة العبد أو الأمة قال النفيلي حجاج بن حجاج الأسلمي وهذا لفظه

حدثنا عبد الله بن محمد النفيلي ثنا أبو معاوية ح وثنا بن العلاء ثنا بن إدريس عن هشام بن عروة عن أبيه عن حجاج بن حجاج عن أبيه قال قلت يا رسول الله ما يذهب عنى مذمة الرضاعة قال الغرة العبد أو الأمة قال النفيلي حجاج بن حجاج الأسلمي وهذا لفظه


001-لا تنكح المرأة على عمتها ولا العمة على بنت أخيها ولا المرأة على خالتها ولا الخالة على بنت أختها ولا تنكح الكبرى على

لا تنكح المرأة على عمتها ولا العمة على بنت أخيها ولا المرأة على خالتها ولا الخالة على بنت أختها ولا تنكح الكبرى على الصغرى ولا الصغرى على الكبرى

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا داود بن أبي هند عن عامر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تنكح المرأة على عمتها ولا العمة على بنت أخيها ولا المرأة على خالتها ولا الخالة على بنت أختها ولا تنكح الكبرى على الصغرى ولا الصغرى على الكبرى


002-نهى رسول الله صلى الله عليه وسلم أن يجمع بين المرأة وخالتها وبين المرأة وعمتها

نهى رسول الله صلى الله عليه وسلم أن يجمع بين المرأة وخالتها وبين المرأة وعمتها

حدثنا أحمد بن صالح ثنا عنبسة أخبرني يونس عن بن شهاب أخبرني قبيصة بن ذؤيب أنه سمع أبا هريرة يقول نهى رسول الله صلى الله عليه وسلم أن يجمع بين المرأة وخالتها وبين المرأة وعمتها


003-أنه كره أن يجمع بين العمة والخالة وبين الخالتين والعمتين

أنه كره أن يجمع بين العمة والخالة وبين الخالتين والعمتين

حدثنا عبد الله بن محمد النفيلي ثنا خطاب بن القاسم عن خصيف عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم أنه كره أن يجمع بين العمة والخالة وبين الخالتين والعمتين


004-أنه سأل عائشة زوج النبي صلى الله عليه وسلم عن قول الله { وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء

أنه سأل عائشة زوج النبي صلى الله عليه وسلم عن قول الله { وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء } قالت يا بن أخي هي اليتيمة تكون في حجر وليها فتشاركه في ماله فيعجبه مالها وجمالها فيريد أن يتزوجها بغير أن يقسط في صداقها فيعطيها مثل ما يعطيها غيره فنهوا أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا بهن أعلى سنتهن من الصداق وأمروا أن ينكحوا ما طاب لهم من النساء سواهن قال عروة قالت عائشة ثم إن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية فيهن فأنزل الله { ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن } قالت والذي ذكر الله أنه يتلى عليهم في الكتاب الآية الأولى التي قال الله فيها { وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء } قالت عائشة وقول الله في الآية الآخرة { وترغبون أن تنكحوهن } هي رغبة أحدكم عن يتيمته التي تكون في حجره حين تكون قليلة المال والجمال فنهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط من أجل رغبتهم عنهن قال يونس وقال ربيعة في قول الله { وإن خفتم أن لا تقسطوا في اليتامى } قال يقول اتركوهن إن خفتم فقد أحللت لكم أربعا

حدثنا أحمد بن عمرو بن السرح المصري ثنا بن وهب أخبرني يونس عن بن شهاب قال أخبرني عروة بن الزبير أنه سأل عائشة زوج النبي صلى الله عليه وسلم عن قول الله " وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء " قالت يا بن أخي هي اليتيمة تكون في حجر وليها فتشاركه في ماله فيعجبه مالها وجمالها فيريد أن يتزوجها بغير أن يقسط في صداقها فيعطيها مثل ما يعطيها غيره فنهوا أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا بهن أعلى سنتهن من الصداق وأمروا أن ينكحوا ما طاب لهم من النساء سواهن قال عروة قالت عائشة ثم إن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية فيهن فأنزل الله " ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن " قالت والذي ذكر الله أنه يتلى عليهم في الكتاب الآية الأولى التي قال الله فيها " وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء " قالت عائشة وقول الله في الآية الآخرة " وترغبون أن تنكحوهن " هي رغبة أحدكم عن يتيمته التي تكون في حجره حين تكون قليلة المال والجمال فنهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط من أجل رغبتهم عنهن قال يونس وقال ربيعة في قول الله " وإن خفتم أن لا تقسطوا في اليتامى " قال يقول اتركوهن إن خفتم فقد أحللت لكم أربعا


005-أنهم حين قدموا المدينة من عند يزيد بن معاوية مقتل الحسين بن علي رضي الله عنهما لقيه المسور بن مخرمة فقال له هل لك إلى

أنهم حين قدموا المدينة من عند يزيد بن معاوية مقتل الحسين بن علي رضي الله عنهما لقيه المسور بن مخرمة فقال له هل لك إلى من حاجة تأمرني بها قال فقلت له لا قال هل أنت معطي سيف رسول الله صلى الله عليه وسلم فإني أخاف أن يغلبك القوم عليه وأيم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى يبلغ إلى نفسي إن علي بن أبي طالب رضي الله عنه خطب بنت أبي جهل على فاطمة رضي الله عنها فسمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس في ذلك على منبره هذا وأنا يومئذ محتلم فقال إن فاطمة مني وأنا أتخوف أن تفتن في دينها قال ثم ذكر صهرا له من بني عبد شمس فأثنى عليه في مصاهرته إياه فأحسن قال حدثني فصدقني ووعدني فوفى لي وإني لست أحرم حلالا ولا أحل حراما ولكن والله لا تجتمع بنت رسول الله وبنت عدو الله مكانا واحدا أبدا

حدثنا أحمد بن محمد بن حنبل ثنا يعقوب بن إبراهيم بن سعد حدثني أبي عن الوليد بن كثير حدثني محمد بن عمرو بن حلحلة الدؤلي أن بن شهاب حدثه أن علي بن الحسين حدثه أنهم حين قدموا المدينة من عند يزيد بن معاوية مقتل الحسين بن علي رضي الله عنهما لقيه المسور بن مخرمة فقال له هل لك إلى من حاجة تأمرني بها قال فقلت له لا قال هل أنت معطي سيف رسول الله صلى الله عليه وسلم فإني أخاف أن يغلبك القوم عليه وأيم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى يبلغ إلى نفسي إن علي بن أبي طالب رضي الله عنه خطب بنت أبي جهل على فاطمة رضي الله عنها فسمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس في ذلك على منبره هذا وأنا يومئذ محتلم فقال إن فاطمة مني وأنا أتخوف أن تفتن في دينها قال ثم ذكر صهرا له من بني عبد شمس فأثنى عليه في مصاهرته إياه فأحسن قال حدثني فصدقني ووعدني فوفى لي وإني لست أحرم حلالا ولا أحل حراما ولكن والله لا تجتمع بنت رسول الله وبنت عدو الله مكانا واحدا أبدا


006-بهذا الخبر قال فسكت علي عن ذلك النكاح

بهذا الخبر قال فسكت علي عن ذلك النكاح

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة وعن أيوب عن بن أبي مليكة بهذا الخبر قال فسكت علي عن ذلك النكاح


007-إن بني هشام بن المغيرة استأذنوني أن ينكحوا ابنتهم من علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي

إن بني هشام بن المغيرة استأذنوني أن ينكحوا ابنتهم من علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي طالب أن يطلق ابنتي وينكح ابنتهم فإنما ابنتي بضعة مني يريبني ما أرابها ويؤذيني ما آذاها والإخبار في حديث أحمد

حدثنا أحمد بن يونس وقتيبة بن سعيد المعنى قال أحمد ثنا الليث حدثني عبد الله بن عبيد الله بن أبي مليكة القرشي التيمي أن المسور بن مخرمة حدثه أنه سمع رسول الله صلى الله عليه وسلم على المنبر يقول إن بني هشام بن المغيرة استأذنوني أن ينكحوا ابنتهم من علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي طالب أن يطلق ابنتي وينكح ابنتهم فإنما ابنتي بضعة مني يريبني ما أرابها ويؤذيني ما آذاها والإخبار في حديث أحمد


001-كنا عند عمر بن عبد العزيز فتذاكرنا متعة النساء فقال له رجل يقال له ربيع بن سبرة أشهد على أبي أنه حدث أن رسول الله صلى

كنا عند عمر بن عبد العزيز فتذاكرنا متعة النساء فقال له رجل يقال له ربيع بن سبرة أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع

حدثنا مسدد بن مسرهد ثنا عبد الوارث عن إسماعيل بن أمية عن الزهري قال كنا عند عمر بن عبد العزيز فتذاكرنا متعة النساء فقال له رجل يقال له ربيع بن سبرة أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع


002-أن النبي صلى الله عليه وسلم حرم متعة النساء

أن النبي صلى الله عليه وسلم حرم متعة النساء

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق أخبرنا معمر عن الزهري عن ربيع بن سبرة عن أبيه أن النبي صلى الله عليه وسلم حرم متعة النساء


001-أن رسول الله صلى الله عليه وسلم نهى عن الشغار زاد مسدد في حديثه قلت لنافع ما الشغار قال ينكح ابنة الرجل وينكحه ابنته

أن رسول الله صلى الله عليه وسلم نهى عن الشغار زاد مسدد في حديثه قلت لنافع ما الشغار قال ينكح ابنة الرجل وينكحه ابنته بغير صداق وينكح أخت الرجل وينكحه أخته بغير صداق

حدثنا القعنبي عن مالك ح وثنا مسدد بن مسرهد ثنا يحيى عن عبيد الله كلاهما عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم نهى عن الشغار زاد مسدد في حديثه قلت لنافع ما الشغار قال ينكح ابنة الرجل وينكحه ابنته بغير صداق وينكح أخت الرجل وينكحه أخته بغير صداق


002-أن العباس بن عبد الله بن العباس أنكح عبد الرحمن بن الحكم ابنته وأنكحه عبد الرحمن ابنته وكانا جعلا صداقا فكتب معاوية إلى

أن العباس بن عبد الله بن العباس أنكح عبد الرحمن بن الحكم ابنته وأنكحه عبد الرحمن ابنته وكانا جعلا صداقا فكتب معاوية إلى مروان يأمره بالتفريق بينهما وقال في كتابه هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم

حدثنا محمد بن يحيى بن فارس ثنا يعقوب بن إبراهيم حدثنا أبي عن بن إسحاق حدثني عبد الرحمن بن هرمز الأعرج أن العباس بن عبد الله بن العباس أنكح عبد الرحمن بن الحكم ابنته وأنكحه عبد الرحمن ابنته وكانا جعلا صداقا فكتب معاوية إلى مروان يأمره بالتفريق بينهما وقال في كتابه هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم


001-لعن الله المحلل والمحلل له

لعن الله المحلل والمحلل له

حدثنا أحمد بن يونس ثنا زهير حدثني إسماعيل عن عامر عن الحرث عن علي رضي الله عنه قال إسماعيل وأراه قد رفعه إلى النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال لعن الله المحلل والمحلل له


002-بمعناه

بمعناه

حدثنا وهب بن بقية عن خالد عن حصين عن عامر عن الحرث الأعور عن رجل من أصحاب النبي صلى الله عليه وسلم قال فرأينا أنه على عليه السلام عن النبي صلى الله عليه وسلم بمعناه


001-أيما عبد تزوج بغير إذن مواليه فهو عاهر

أيما عبد تزوج بغير إذن مواليه فهو عاهر

حدثنا أحمد بن حنبل وعثمان بن أبي شيبة وهذا لفظ إسناده وكلاهما عن وكيع ثنا الحسن بن صالح عن عبد الله بن محمد بن عقيل عن جابر قال قال رسول الله صلى الله عليه وسلم أيما عبد تزوج بغير إذن مواليه فهو عاهر


002-إذا نكح العبد بغير إذن مولاه فنكاحه باطل قال أبو داود هذا الحديث ضعيف وهو موقوف وهو قول بن عمر رضي الله عنهما

إذا نكح العبد بغير إذن مولاه فنكاحه باطل قال أبو داود هذا الحديث ضعيف وهو موقوف وهو قول بن عمر رضي الله عنهما

حدثنا عقبة بن مكرم ثنا أبو قتيبة عن عبد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال إذا نكح العبد بغير إذن مولاه فنكاحه باطل قال أبو داود هذا الحديث ضعيف وهو موقوف وهو قول بن عمر رضي الله عنهما


001-لا يخطب الرجل على خطبة أخيه

لا يخطب الرجل على خطبة أخيه

حدثنا أحمد بن عمرو بن السرح ثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يخطب الرجل على خطبة أخيه


002-لا يخطب أحدكم على خطبة أخيه ولا يبع على بيع أخيه إلا بإذنه

لا يخطب أحدكم على خطبة أخيه ولا يبع على بيع أخيه إلا بإذنه

حدثنا الحسن بن علي ثنا عبد الله بن نمير عن عبيد الله عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم لا يخطب أحدكم على خطبة أخيه ولا يبع على بيع أخيه إلا بإذنه


001-إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل قال فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما

إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل قال فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها وتزوجها فتزوجتها

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا محمد بن إسحاق عن داود بن حصين عن واقد بن عبد الرحمن يعني بن سعد بن معاذ عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل قال فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها وتزوجها فتزوجتها


001-أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل ثلاث مرات فإن دخل بها فالمهر لها بما أصاب منها فإن تشاجروا فالسلطان ولي

أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل ثلاث مرات فإن دخل بها فالمهر لها بما أصاب منها فإن تشاجروا فالسلطان ولي من لا ولي له

حدثنا محمد بن كثير أخبرنا سفيان أخبرنا بن جريج عن سليمان بن موسى عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم أيما امرأة نكحت بغير إذن مواليها فنكاحها باطل ثلاث مرات فإن دخل بها فالمهر لها بما أصاب منها فإن تشاجروا فالسلطان ولي من لا ولي له


002-بمعناه قال أبو داود جعفر لم يسمع من الزهري كتب إليه

بمعناه قال أبو داود جعفر لم يسمع من الزهري كتب إليه

حدثنا القعنبي ثنا بن لهيعة عن جعفر يعني بن ربيعة عن بن شهاب عن عروة عن عائشة عن النبي صلى الله عليه وسلم بمعناه قال أبو داود جعفر لم يسمع من الزهري كتب إليه


003-لا نكاح إلا بولي قال أبو داود هو يونس عن أبي بردة وإسرائيل عن أبي إسحاق عن أبي بردة

لا نكاح إلا بولي قال أبو داود هو يونس عن أبي بردة وإسرائيل عن أبي إسحاق عن أبي بردة

حدثنا محمد بن قدامة بن أعين ثنا أبو عبيدة الحداد عن يونس وإسرائيل عن أبي إسحاق عن أبي بردة عن أبي موسى أن النبي صلى الله عليه وسلم قال لا نكاح إلا بولي قال أبو داود هو يونس عن أبي بردة وإسرائيل عن أبي إسحاق عن أبي بردة


004-كانت عند بن جحش فهلك عنها وكان فيمن هاجر إلى أرض الحبشة فزوجها النجاشي رسول الله صلى الله عليه وسلم وهى عندهم

كانت عند بن جحش فهلك عنها وكان فيمن هاجر إلى أرض الحبشة فزوجها النجاشي رسول الله صلى الله عليه وسلم وهى عندهم

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق عن معمر عن الزهري عن عروة بن الزبير عن أم حبيبة أنها كانت عند بن جحش فهلك عنها وكان فيمن هاجر إلى أرض الحبشة فزوجها النجاشي رسول الله صلى الله عليه وسلم وهى عندهم


001-كانت لي أخت تخطب إلى فأتاني بن عم لي فأنكحتها إياه ثم طلقها طلاقا له رجعة ثم تركها حتى انقضت عدتها فلما خطبت إلى أتاني

كانت لي أخت تخطب إلى فأتاني بن عم لي فأنكحتها إياه ثم طلقها طلاقا له رجعة ثم تركها حتى انقضت عدتها فلما خطبت إلى أتاني يخطبها فقلت لا والله لا أنكحها أبدا قال ففي نزلت هذه الآية { وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن } الآية قال فكفرت عن يميني فأنكحتها إياه

حدثنا محمد بن المثني حدثني أبو عامر ثنا عباد بن راشد عن الحسن حدثني معقل بن يسار قال كانت لي أخت تخطب إلى فأتاني بن عم لي فأنكحتها إياه ثم طلقها طلاقا له رجعة ثم تركها حتى انقضت عدتها فلما خطبت إلى أتاني يخطبها فقلت لا والله لا أنكحها أبدا قال ففي نزلت هذه الآية " وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن " الآية قال فكفرت عن يميني فأنكحتها إياه


001-أيما امرأة زوجها وليان فهي للأول منهما وأيما رجل باع بيعا من رجلين فهي للأول منهما

أيما امرأة زوجها وليان فهي للأول منهما وأيما رجل باع بيعا من رجلين فهي للأول منهما

حدثنا مسلم بن إبراهيم ثنا هشام ح وثنا محمد بن كثير أخبرنا همام ح وثنا موسى بن إسماعيل ثنا حماد المعنى عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال أيما امرأة زوجها وليان فهي للأول منهما وأيما رجل باع بيعا من رجلين فهي للأول منهما


001-في هذه الآية { لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن } قال كان الرجل إذا مات كان أولياؤه أحق بامرأته من ولي نفسها

في هذه الآية { لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن } قال كان الرجل إذا مات كان أولياؤه أحق بامرأته من ولي نفسها إن شاء بعضهم زوجها أو زوجوها وإن شاؤوا لم يزوجوها فنزلت هذه الآية في ذلك

حدثنا أحمد بن منيع ثنا أسباط بن محمد ثنا الشيباني عن عكرمة عن بن عباس قال الشيباني وذكره عطاء أبو الحسن السوائي ولا أظنه إلا عن بن عباس في هذه الآية " لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن " قال كان الرجل إذا مات كان أولياؤه أحق بامرأته من ولي نفسها إن شاء بعضهم زوجها أو زوجوها وإن شاؤوا لم يزوجوها فنزلت هذه الآية في ذلك


002-{ لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة } وذلك أن الرجل كان

{ لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة } وذلك أن الرجل كان يرث امرأة ذي قرابته فيعضلها حتى تموت أو ترد إليه صداقها فأحكم الله عن ذلك ونهى عن ذلك

حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة " وذلك أن الرجل كان يرث امرأة ذي قرابته فيعضلها حتى تموت أو ترد إليه صداقها فأحكم الله عن ذلك ونهى عن ذلك


003-بمعناه قال فوعظ الله ذلك

بمعناه قال فوعظ الله ذلك

حدثنا أحمد بن شبويه المروزي ثنا عبد الله بن عثمان عن عيسى بن عبيد عن عبيد الله مولى عمر عن الضحاك بمعناه قال فوعظ الله ذلك


001-لا تنكح الثيب حتى تستأمر ولا البكر إلا بإذنها قالوا يا رسول الله وما إذنها قال أن تسكت

لا تنكح الثيب حتى تستأمر ولا البكر إلا بإذنها قالوا يا رسول الله وما إذنها قال أن تسكت

حدثنا مسلم بن إبراهيم ثنا أبان ثنا يحيى عن أبي سلمة عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا تنكح الثيب حتى تستأمر ولا البكر إلا بإذنها قالوا يا رسول الله وما إذنها قال أن تسكت


002-تستأمر اليتيمة في نفسها فإن سكتت فهو إذنها وإن أبت فلا جواز عليها والإخبار في حديث يزيد قال أبو داود وكذلك رواه أبو

تستأمر اليتيمة في نفسها فإن سكتت فهو إذنها وإن أبت فلا جواز عليها والإخبار في حديث يزيد قال أبو داود وكذلك رواه أبو خالد سليمان بن حيان ومعاذ بن معاذ عن محمد بن عمرو

حدثنا أبو كامل ثنا يزيد يعني بن زريع ح وثنا موسى بن إسماعيل ثنا حماد المعنى حدثني محمد بن عمرو ثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تستأمر اليتيمة في نفسها فإن سكتت فهو إذنها وإن أبت فلا جواز عليها والإخبار في حديث يزيد قال أبو داود وكذلك رواه أبو خالد سليمان بن حيان ومعاذ بن معاذ عن محمد بن عمرو


003-بهذا الحديث بإسناده زاد فيه قال فإن بكت أو سكتت زاد بكت قال أبو داود وليس بكت بمحفوظ وهو وهم في الحديث الوهم من بن

بهذا الحديث بإسناده زاد فيه قال فإن بكت أو سكتت زاد بكت قال أبو داود وليس بكت بمحفوظ وهو وهم في الحديث الوهم من بن إدريس أو من محمد بن العلاء قال أبو داود ورواه أبو عمر وذكوان عن عائشة قالت يا رسول الله إن البكر تستحي أن تتكلم قال سكاتها إقرارها

حدثنا محمد بن العلاء ثنا بن إدريس عن محمد بن عمرو بهذا الحديث بإسناده زاد فيه قال فإن بكت أو سكتت زاد بكت قال أبو داود وليس بكت بمحفوظ وهو وهم في الحديث الوهم من بن إدريس أو من محمد بن العلاء قال أبو داود ورواه أبو عمر وذكوان عن عائشة قالت يا رسول الله إن البكر تستحي أن تتكلم قال سكاتها إقرارها


004-أمروا النساء في بناتهن

أمروا النساء في بناتهن

حدثنا عثمان بن أبي شيبة ثنا معاوية بن هشام عن سفيان عن إسماعيل بن أمية حدثني الثقة عن بن عمر قال قال رسول الله صلى الله عليه وسلم أمروا النساء في بناتهن


001-أن جارية بكرا أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها النبي صلى الله عليه وسلم

أن جارية بكرا أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها النبي صلى الله عليه وسلم

حدثنا عثمان بن أبي شيبة ثنا حسين بن محمد ثنا جرير بن حازم عن أيوب عن عكرمة عن بن عباس أن جارية بكرا أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها النبي صلى الله عليه وسلم


002-بهذا الحديث قال أبو داود لم يذكر بن عباس وكذلك رواه الناس مرسلا معروف

بهذا الحديث قال أبو داود لم يذكر بن عباس وكذلك رواه الناس مرسلا معروف

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن عكرمة عن النبي صلى الله عليه وسلم بهذا الحديث قال أبو داود لم يذكر بن عباس وكذلك رواه الناس مرسلا معروف


001-الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها وهذا لفظ القعنبي

الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها وهذا لفظ القعنبي

حدثنا أحمد بن يونس وعبد الله بن مسلمة قالا أخبرنا مالك عن عبد الله بن الفضل عن نافع بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها وهذا لفظ القعنبي


002-الثيب أحق بنفسها من وليها والبكر يستأمرها أبوها قال أبو داود أبوها ليس بمحفوظ

الثيب أحق بنفسها من وليها والبكر يستأمرها أبوها قال أبو داود أبوها ليس بمحفوظ

حدثنا أحمد بن حنبل ثنا سفيان عن زياد بن سعد عن عبد الله بن الفضل بإسناده ومعناه قال الثيب أحق بنفسها من وليها والبكر يستأمرها أبوها قال أبو داود أبوها ليس بمحفوظ


003-ليس للولي مع الثيب أمر واليتيمة تستأمر وصمتها إقرارها

ليس للولي مع الثيب أمر واليتيمة تستأمر وصمتها إقرارها

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن صالح بن كيسان عن نافع بن جبير بن مطعم عن بن عباس أن رسول الله صلى الله عليه وسلم قال ليس للولي مع الثيب أمر واليتيمة تستأمر وصمتها إقرارها


004-أن أباها زوجها وهي ثيب فكرهت ذلك فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فرد نكاحها

أن أباها زوجها وهي ثيب فكرهت ذلك فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فرد نكاحها

حدثنا القعنبي عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عبد الرحمن ومجمع ابني يزيد الأنصاريين عن خنساء بنت خذام الأنصارية أن أباها زوجها وهي ثيب فكرهت ذلك فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فرد نكاحها


001-أن أبا هند حجم النبي صلى الله عليه وسلم في اليافوخ فقال النبي صلى الله عليه وسلم يا بني بياضة أنكحوا أبا هند وأنكحوا

أن أبا هند حجم النبي صلى الله عليه وسلم في اليافوخ فقال النبي صلى الله عليه وسلم يا بني بياضة أنكحوا أبا هند وأنكحوا إليه قال وإن كان في شيء مما تداوون به خير فالحجامة

حدثنا عبد الواحد بن غياث ثنا حماد ثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة أن أبا هند حجم النبي صلى الله عليه وسلم في اليافوخ فقال النبي صلى الله عليه وسلم يا بني بياضة أنكحوا أبا هند وأنكحوا إليه قال وإن كان في شيء مما تداوون به خير فالحجامة


001-خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم فرأيت رسول الله صلى الله عليه وسلم فدنا إليه أبي وهو على ناقة له فوقف

خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم فرأيت رسول الله صلى الله عليه وسلم فدنا إليه أبي وهو على ناقة له فوقف له واستمع منه ومعه درة كدرة الكتاب فسمعت الأعراب والناس وهم يقول الطبطبية الطبطبية الطبطبية فدنا إليه أبي فأخذ بقدمه فأقر له ووقف عليه واستمع منه فقال إني حضرت جيش عثران قال بن المثنى جيش غثران فقال طارق بن المرقع من يعطيني رمحا بثوابه قلت وما ثوابه قال أزوجه أول بنت تكون لي فأعطيته رمحي ثم غبت عنه حتى علمت أنه قد ولد له جارية وبلغت ثم جئته فقلت له أهلي جهزهن إلي فحلف أن لا يفعل حتى أصدقه صداقا جديدا غير الذي كان بيني وبينه وحلفت لا أصدق غير الذي أعطيته فقال رسول الله صلى الله عليه وسلم وبقرن أي النساء هي اليوم قال قد رأت القتير قال أرى أن تتركها قال فراعني ذلك ونظرت إلى رسول الله صلى الله عليه وسلم فلما رأى ذلك مني قال لا تأثم ولا يأثم صاحبك قال أبو داود القتير الشيب

حدثنا الحسن بن علي ومحمد بن المثنى المعنى قالا ثنا يزيد بن هارون أخبرنا عبد الله بن يزيد بن مقسم الثقفي من أهل الطائف حدثتني سارة بنت مقسم أنها سمعت ميمونة بنت كردم قالت خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم فرأيت رسول الله صلى الله عليه وسلم فدنا إليه أبي وهو على ناقة له فوقف له واستمع منه ومعه درة كدرة الكتاب فسمعت الأعراب والناس وهم يقول الطبطبية الطبطبية الطبطبية فدنا إليه أبي فأخذ بقدمه فأقر له ووقف عليه واستمع منه فقال إني حضرت جيش عثران قال بن المثنى جيش غثران فقال طارق بن المرقع من يعطيني رمحا بثوابه قلت وما ثوابه قال أزوجه أول بنت تكون لي فأعطيته رمحي ثم غبت عنه حتى علمت أنه قد ولد له جارية وبلغت ثم جئته فقلت له أهلي جهزهن إلي فحلف أن لا يفعل حتى أصدقه صداقا جديدا غير الذي كان بيني وبينه وحلفت لا أصدق غير الذي أعطيته فقال رسول الله صلى الله عليه وسلم وبقرن أي النساء هي اليوم قال قد رأت القتير قال أرى أن تتركها قال فراعني ذلك ونظرت إلى رسول الله صلى الله عليه وسلم فلما رأى ذلك مني قال لا تأثم ولا يأثم صاحبك قال أبو داود القتير الشيب


002-أن خالته أخبرته عن امرأة قالت هي مصدقة امرأة صدق قالت بينا أبي في غزاة في الجاهلية إذ رمضوا فقال رجل من يعطيني نعليه

أن خالته أخبرته عن امرأة قالت هي مصدقة امرأة صدق قالت بينا أبي في غزاة في الجاهلية إذ رمضوا فقال رجل من يعطيني نعليه وأنكحه أول بنت تولد لي فخلع أبي نعليه فألقاهما إليه فولدت له جارية فبلغت وذكر نحوه لم يذكر قصة القتير

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا بن جريج أخبرني إبراهيم بن ميسرة أن خالته أخبرته عن امرأة قالت هي مصدقة امرأة صدق قالت بينا أبي في غزاة في الجاهلية إذ رمضوا فقال رجل من يعطيني نعليه وأنكحه أول بنت تولد لي فخلع أبي نعليه فألقاهما إليه فولدت له جارية فبلغت وذكر نحوه لم يذكر قصة القتير


001-سألت عائشة رضي الله عنها عن صداق النبي صلى الله عليه وسلم قالت ثنتا عشرة أوقية ونش فقلت وما نش قالت نصف أوقية

سألت عائشة رضي الله عنها عن صداق النبي صلى الله عليه وسلم قالت ثنتا عشرة أوقية ونش فقلت وما نش قالت نصف أوقية

حدثنا عبد الله بن محمد النفيلي ثنا عبد العزيز بن محمد ثنا يزيد بن الهاد عن محمد بن إبراهيم عن أبي سلمة قال سألت عائشة رضي الله عنها عن صداق النبي صلى الله عليه وسلم قالت ثنتا عشرة أوقية ونش فقلت وما نش قالت نصف أوقية


002-ألا لا تغالوا بصدق النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها النبي صلى الله عليه وسلم ما

ألا لا تغالوا بصدق النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها النبي صلى الله عليه وسلم ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من ثنتي عشرة أوقية

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن محمد عن أبي العجفاء السلمي قال خطبنا عمر رحمه الله فقال ألا لا تغالوا بصدق النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها النبي صلى الله عليه وسلم ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من ثنتي عشرة أوقية


003-كانت تحت عبيد الله بن جحش فمات بأرض الحبشة فزوجها النجاشي النبي صلى الله عليه وسلم وأمهرها عنه أربعة آلاف وبعث بها إلى

كانت تحت عبيد الله بن جحش فمات بأرض الحبشة فزوجها النجاشي النبي صلى الله عليه وسلم وأمهرها عنه أربعة آلاف وبعث بها إلى رسول الله صلى الله عليه وسلم مع شرحبيل بن حسنة قال أبو داود حسنة هي أمه

حدثنا حجاج بن أبي يعقوب الثقفي ثنا معلى بن منصور ثنا بن المبارك ثنا معمر عن الزهري عن عروة عن أم حبيبة أنها كانت تحت عبيد الله بن جحش فمات بأرض الحبشة فزوجها النجاشي النبي صلى الله عليه وسلم وأمهرها عنه أربعة آلاف وبعث بها إلى رسول الله صلى الله عليه وسلم مع شرحبيل بن حسنة قال أبو داود حسنة هي أمه


004-أن النجاشي زوج أم حبيبة بنت أبي سفيان من رسول الله صلى الله عليه وسلم على صداق أربعة آلاف درهم وكتب بذلك إلى رسول الله

أن النجاشي زوج أم حبيبة بنت أبي سفيان من رسول الله صلى الله عليه وسلم على صداق أربعة آلاف درهم وكتب بذلك إلى رسول الله صلى الله عليه وسلم فقبل

حدثنا محمد بن حاتم بن بزيع ثنا علي بن الحسن بن شقيق عن بن المبارك عن يونس عن الزهري أن النجاشي زوج أم حبيبة بنت أبي سفيان من رسول الله صلى الله عليه وسلم على صداق أربعة آلاف درهم وكتب بذلك إلى رسول الله صلى الله عليه وسلم فقبل


001-أن رسول الله صلى الله عليه وسلم رأى عبد الرحمن بن عوف وعليه ردع زعفران فقال النبي صلى الله عليه وسلم مهيم فقال يا رسول

أن رسول الله صلى الله عليه وسلم رأى عبد الرحمن بن عوف وعليه ردع زعفران فقال النبي صلى الله عليه وسلم مهيم فقال يا رسول الله تزوجت امرأة قال ما أصدقتها قال وزن نواة من ذهب قال أو لم ولو بشاة

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت البناني وحميد عن أنس أن رسول الله صلى الله عليه وسلم رأى عبد الرحمن بن عوف وعليه ردع زعفران فقال النبي صلى الله عليه وسلم مهيم فقال يا رسول الله تزوجت امرأة قال ما أصدقتها قال وزن نواة من ذهب قال أو لم ولو بشاة


002-من أعطى في صداق امرأة ملء كفيه سويقا أو تمرا فقد استحل قال أبو داود رواه عبد الرحمن بن مهدي عن صالح بن رومان عن أبي

من أعطى في صداق امرأة ملء كفيه سويقا أو تمرا فقد استحل قال أبو داود رواه عبد الرحمن بن مهدي عن صالح بن رومان عن أبي الزبير عن جابر موقوفا ورواه أبو عاصم عن صالح بن رومان عن أبي الزبير عن جابر قال كنا على عهد رسول الله صلى الله عليه وسلم نستمتع بالقبضة من الطعام على معنى المتعة قال أبو داود رواه بن جريج عن أبي الزبير عن جابر على معنى أبي عاصم

حدثنا إسحاق بن جبريل البغدادي أخبرنا يزيد أخبرنا موسى بن مسلم بن رومان عن أبي الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قال من أعطى في صداق امرأة ملء كفيه سويقا أو تمرا فقد استحل قال أبو داود رواه عبد الرحمن بن مهدي عن صالح بن رومان عن أبي الزبير عن جابر موقوفا ورواه أبو عاصم عن صالح بن رومان عن أبي الزبير عن جابر قال كنا على عهد رسول الله صلى الله عليه وسلم نستمتع بالقبضة من الطعام على معنى المتعة قال أبو داود رواه بن جريج عن أبي الزبير عن جابر على معنى أبي عاصم


001-أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت يا رسول الله إني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال يا

أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت يا رسول الله إني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال يا رسول الله زوجنيها إن لم يكن لك بها حاجة فقال رسول الله صلى الله عليه وسلم هل عندك من شيء تصدقها إياه فقال ما عندي إلا إزاري هذا فقال رسول الله صلى الله عليه وسلم إنك إن أعطيتها إزارك جلست ولا إزار لك فالتمس شيئا قال لا أجد شيئا قال فالتمس ولو خاتما من حديد فالتمس فلم يجد شيئا فقال له رسول الله صلى الله عليه وسلم فهل معك من القرآن شيء قال نعم سورة كذا وسورة كذا لسور سماها فقال له رسول الله صلى الله عليه وسلم قد زوجتكها بما معك من القرآن

حدثنا القعنبي عن مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت يا رسول الله إني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال يا رسول الله زوجنيها إن لم يكن لك بها حاجة فقال رسول الله صلى الله عليه وسلم هل عندك من شيء تصدقها إياه فقال ما عندي إلا إزاري هذا فقال رسول الله صلى الله عليه وسلم إنك إن أعطيتها إزارك جلست ولا إزار لك فالتمس شيئا قال لا أجد شيئا قال فالتمس ولو خاتما من حديد فالتمس فلم يجد شيئا فقال له رسول الله صلى الله عليه وسلم فهل معك من القرآن شيء قال نعم سورة كذا وسورة كذا لسور سماها فقال له رسول الله صلى الله عليه وسلم قد زوجتكها بما معك من القرآن


002-نحو هذه القصة لم يذكر الإزار والخاتم فقال ما تحفظ من القرآن قال سورة البقرة أو التي تليها قال فقم فعلمها عشرين آية وهي

نحو هذه القصة لم يذكر الإزار والخاتم فقال ما تحفظ من القرآن قال سورة البقرة أو التي تليها قال فقم فعلمها عشرين آية وهي امرأتك

حدثنا أحمد بن حفص بن عبد الله حدثني أبي حفص بن عبد الله حدثني إبراهيم بن طهمان عن الحجاج بن الحجاج الباهلي عن عسل عن عطاء بن أبي رباح عن أبي هريرة نحو هذه القصة لم يذكر الإزار والخاتم فقال ما تحفظ من القرآن قال سورة البقرة أو التي تليها قال فقم فعلمها عشرين آية وهي امرأتك


003-ليس ذلك لأحد بعد رسول الله صلى الله عليه وسلم

ليس ذلك لأحد بعد رسول الله صلى الله عليه وسلم

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا محمد بن راشد عن مكحول نحو خبر سهل قال وكان مكحول يقول ليس ذلك لأحد بعد رسول الله صلى الله عليه وسلم


001-في رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها الصداق فقال لها الصداق كاملا وعليها العدة ولها الميراث فقال معقل

في رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها الصداق فقال لها الصداق كاملا وعليها العدة ولها الميراث فقال معقل بن سنان سمعت رسول الله صلى الله عليه وسلم قضى به في بروع بنت واشق

حدثنا عثمان بن أبي شيبة ثنا عبد الرحمن بن مهدي عن سفيان عن فراس عن الشعبي عن مسروق عن عبد الله في رجل تزوج امرأة فمات عنها ولم يدخل بها ولم يفرض لها الصداق فقال لها الصداق كاملا وعليها العدة ولها الميراث فقال معقل بن سنان سمعت رسول الله صلى الله عليه وسلم قضى به في بروع بنت واشق


002-وساق عثمان مثله

وساق عثمان مثله

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون وابن مهدي عن سفيان عن منصور عن إبراهيم عن علقمة عن عبد الله وساق عثمان مثله


003-أن عبد الله بن مسعود أتى في رجل بهذا الخبر قال فاختلفوا إليه شهرا أو قال مرات قال فإني أقول فيها إن لها صداقا كصداق

أن عبد الله بن مسعود أتى في رجل بهذا الخبر قال فاختلفوا إليه شهرا أو قال مرات قال فإني أقول فيها إن لها صداقا كصداق نسائها لا وكس ولا شطط وإن لها الميراث وعليها العدة فإن يك صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريئان فقام ناس من أشجع فيهم الجراح وأبو سنان فقالوا يا بن مسعود نحن نشهد أن رسول الله صلى الله عليه وسلم قضاها فينا في بروع بنت واشق وإن زوجها هلال بن مرة الأشجعي كما قضيت قال ففرح عبد الله بن مسعود فرحا شديدا حين وافق قضاؤه قضاء رسول الله صلى الله عليه وسلم

حدثنا عبيد الله بن عمر ثنا يزيد بن زريع ثنا سعيد بن أبي عروبة عن قتادة عن خلاس وأبي حسان عن عبد الله بن عتبة بن مسعود أن عبد الله بن مسعود أتى في رجل بهذا الخبر قال فاختلفوا إليه شهرا أو قال مرات قال فإني أقول فيها إن لها صداقا كصداق نسائها لا وكس ولا شطط وإن لها الميراث وعليها العدة فإن يك صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريئان فقام ناس من أشجع فيهم الجراح وأبو سنان فقالوا يا بن مسعود نحن نشهد أن رسول الله صلى الله عليه وسلم قضاها فينا في بروع بنت واشق وإن زوجها هلال بن مرة الأشجعي كما قضيت قال ففرح عبد الله بن مسعود فرحا شديدا حين وافق قضاؤه قضاء رسول الله صلى الله عليه وسلم


004-أترضى أن أزوجك فلانة قال نعم وقال للمرأة أترضين أن أزوجك فلانا قالت نعم فزوج أحدهما صاحبه فدخل بها الرجل ولم يفرض لها

أترضى أن أزوجك فلانة قال نعم وقال للمرأة أترضين أن أزوجك فلانا قالت نعم فزوج أحدهما صاحبه فدخل بها الرجل ولم يفرض لها صداقا ولم يعطها شيئا وكان ممن شهد الحديبية وكان من شهد الحديبية له سهم بخيبر فلما حضرته الوفاة قال إن رسول الله صلى الله عليه وسلم زوجني فلانة ولم أفرض لها صداقا ولم أعطها شيئا وإني أشهدكم أني أعطيتها من صداقها سهمي بخيبر فأخذت سهما فباعته بمائة ألف قال أبو داود وزاد عمر بن الخطاب وحديثه أتم في أول الحديث قال رسول الله صلى الله عليه وسلم خير النكاح أيسره وقال قال رسول الله صلى الله عليه وسلم للرجل ثم ساق معناه قال أبو داود يخاف أن يكون هذا الحديث ملزقا لأن الأمر على غير هذا

حدثنا محمد بن يحيى بن فارس الذهلي ومحمد بن المثنى وعمر بن الخطاب قال محمد ثنا أبو الاصبغ الجزري عبد العزيز بن يحيى أخبرنا محمد بن سلمة عن أبي عبد الرحيم خالد بن أبي يزيد عن زيد بن أبي أنيسة عن يزيد بن أبي حبيب عن مرثد بن عبد الله عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال لرجل أترضى أن أزوجك فلانة قال نعم وقال للمرأة أترضين أن أزوجك فلانا قالت نعم فزوج أحدهما صاحبه فدخل بها الرجل ولم يفرض لها صداقا ولم يعطها شيئا وكان ممن شهد الحديبية وكان من شهد الحديبية له سهم بخيبر فلما حضرته الوفاة قال إن رسول الله صلى الله عليه وسلم زوجني فلانة ولم أفرض لها صداقا ولم أعطها شيئا وإني أشهدكم أني أعطيتها من صداقها سهمي بخيبر فأخذت سهما فباعته بمائة ألف قال أبو داود وزاد عمر بن الخطاب وحديثه أتم في أول الحديث قال رسول الله صلى الله عليه وسلم خير النكاح أيسره وقال قال رسول الله صلى الله عليه وسلم للرجل ثم ساق معناه قال أبو داود يخاف أن يكون هذا الحديث ملزقا لأن الأمر على غير هذا


001-علمنا رسول الله صلى الله عليه وسلم خطبة الحاجة أن الحمد لله نستعينه ونستغفره ونعوذ به من شرور أنفسنا من يهد الله فلا

علمنا رسول الله صلى الله عليه وسلم خطبة الحاجة أن الحمد لله نستعينه ونستغفره ونعوذ به من شرور أنفسنا من يهد الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله { يا أيها الذين آمنوا اتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا } { يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما } لم يقل محمد بن سليمان أن

حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود في خطبة الحاجة في النكاح وغيره ح وحدثنا محمد بن سليمان الأنباري المعنى ثنا وكيع عن إسرائيل عن أبي إسحاق عن أبي الأحوص وأبي عبيدة عن عبد الله قال علمنا رسول الله صلى الله عليه وسلم خطبة الحاجة أن الحمد لله نستعينه ونستغفره ونعوذ به من شرور أنفسنا من يهد الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله " يا أيها الذين آمنوا اتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا " " يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما " لم يقل محمد بن سليمان أن


002-أن رسول الله صلى الله عليه وسلم كان إذا تشهد ذكر نحوه وقال بعد قوله ورسوله أرسله بالحق بشيرا ونذيرا بين يدي الساعة من

أن رسول الله صلى الله عليه وسلم كان إذا تشهد ذكر نحوه وقال بعد قوله ورسوله أرسله بالحق بشيرا ونذيرا بين يدي الساعة من يطع الله ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولا يضر الله شيئا

حدثنا محمد بن بشار ثنا أبو عاصم ثنا عمران عن قتادة عن عبد ربه عن أبي عياض عن بن مسعود أن رسول الله صلى الله عليه وسلم كان إذا تشهد ذكر نحوه وقال بعد قوله ورسوله أرسله بالحق بشيرا ونذيرا بين يدي الساعة من يطع الله ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولا يضر الله شيئا


003-خطبت إلى النبي صلى الله عليه وسلم أمامة بنت عبد المطلب فأنكحني من غير أن يتشهد

خطبت إلى النبي صلى الله عليه وسلم أمامة بنت عبد المطلب فأنكحني من غير أن يتشهد

حدثنا محمد بن بشار ثنا بدل بن المحبر أخبرنا شعبة عن العلاء بن أخي شعيب الرازي عن إسماعيل بن إبراهيم عن رجل من بني سليم قال خطبت إلى النبي صلى الله عليه وسلم أمامة بنت عبد المطلب فأنكحني من غير أن يتشهد


001-تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع قال سليمان أو ست ودخل بي وأنا بنت تسع

تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع قال سليمان أو ست ودخل بي وأنا بنت تسع

حدثنا سليمان بن حرب وأبو كامل قالا ثنا حماد بن زيد عن هشام بن عروة عن أبيه عن عائشة قالت تزوجني رسول الله صلى الله عليه وسلم وأنا بنت سبع قال سليمان أو ست ودخل بي وأنا بنت تسع


001-أن رسول الله صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثا ثم قال ليس بك على أهلك هوان إن شئت سبعت لك وإن سبعت

أن رسول الله صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثا ثم قال ليس بك على أهلك هوان إن شئت سبعت لك وإن سبعت لك سبعت لنسائي

حدثنا زهير بن حرب ثنا يحيى عن سفيان قال حدثني محمد بن أبي بكر عن عبد الملك بن أبي بكر عن أبيه عن أم سلمة أن رسول الله صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثا ثم قال ليس بك على أهلك هوان إن شئت سبعت لك وإن سبعت لك سبعت لنسائي


002-لما أخذ رسول الله صلى الله عليه وسلم صفية أقام عندها ثلاثا زاد عثمان وكانت ثيبا وقال حدثني هشيم أخبرنا حميد أخبرنا أنس

لما أخذ رسول الله صلى الله عليه وسلم صفية أقام عندها ثلاثا زاد عثمان وكانت ثيبا وقال حدثني هشيم أخبرنا حميد أخبرنا أنس

حدثنا وهب بن بقية وعثمان بن أبي شيبة عن هشيم عن حميد عن أنس بن مالك قال لما أخذ رسول الله صلى الله عليه وسلم صفية أقام عندها ثلاثا زاد عثمان وكانت ثيبا وقال حدثني هشيم أخبرنا حميد أخبرنا أنس


003-إذا تزوج البكر على الثيب أقام عندها سبعا وإذا تزوج الثيب أقام عندها ثلاثا ولو قلت إنه رفعه لصدقت ولكنه قال السنة كذلك

إذا تزوج البكر على الثيب أقام عندها سبعا وإذا تزوج الثيب أقام عندها ثلاثا ولو قلت إنه رفعه لصدقت ولكنه قال السنة كذلك

حدثنا عثمان بن أبي شيبة ثنا هشيم وإسماعيل بن علية عن خالد الحذاء عن أبي قلابة عن أنس بن مالك قال إذا تزوج البكر على الثيب أقام عندها سبعا وإذا تزوج الثيب أقام عندها ثلاثا ولو قلت إنه رفعه لصدقت ولكنه قال السنة كذلك


001-لما تزوج علي فاطمة قال له رسول الله صلى الله عليه وسلم أعطها شيئا قال ما عندي شيء قال أين درعك الحطمية

لما تزوج علي فاطمة قال له رسول الله صلى الله عليه وسلم أعطها شيئا قال ما عندي شيء قال أين درعك الحطمية

حدثنا إسحاق بن إسماعيل الطالقاني ثنا عبدة ثنا سعيد عن أيوب عن عكرمة عن بن عباس قال لما تزوج علي فاطمة قال له رسول الله صلى الله عليه وسلم أعطها شيئا قال ما عندي شيء قال أين درعك الحطمية


002-أن عليا عليه السلام لما تزوج فاطمة بنت رسول الله صلى الله عليه وسلم ورضى الله عنها أراد أن يدخل بها فمنعه رسول الله صلى

أن عليا عليه السلام لما تزوج فاطمة بنت رسول الله صلى الله عليه وسلم ورضى الله عنها أراد أن يدخل بها فمنعه رسول الله صلى الله عليه وسلم حتى يعطيها شيئا فقال يا رسول الله ليس لي شيء فقال له النبي صلى الله عليه وسلم أعطها درعك فأعطاها درعه ثم دخل بها

حدثنا كثير بن عبيد الحمصي ثنا أبو حيوة عن شعيب يعني بن أبى حمزة حدثني غيلان بن أنس حدثني محمد بن عبد الرحمن بن ثوبان عن رجل من أصحاب النبي صلى الله عليه وسلم أن عليا عليه السلام لما تزوج فاطمة بنت رسول الله صلى الله عليه وسلم ورضى الله عنها أراد أن يدخل بها فمنعه رسول الله صلى الله عليه وسلم حتى يعطيها شيئا فقال يا رسول الله ليس لي شيء فقال له النبي صلى الله عليه وسلم أعطها درعك فأعطاها درعه ثم دخل بها


003-مثله

مثله

حدثنا كثير يعني بن عبيد ثنا أبو حيوة عن شعيب عن غيلان عن عكرمة عن بن عباس مثله


004-أمرني رسول الله صلى الله عليه وسلم أن أدخل امرأة على زوجها قبل أن يعطيها شيئا قال أبو داود خيثمة لم يسمع من عائشة

أمرني رسول الله صلى الله عليه وسلم أن أدخل امرأة على زوجها قبل أن يعطيها شيئا قال أبو داود خيثمة لم يسمع من عائشة

حدثنا محمد بن الصباح البزاز ثنا شريك عن منصور عن طلحة عن خيثمة عن عائشة قالت أمرني رسول الله صلى الله عليه وسلم أن أدخل امرأة على زوجها قبل أن يعطيها شيئا قال أبو داود خيثمة لم يسمع من عائشة


005-أيما امرأة نكحت على صداق أو حباء أو عدة قبل عصمة النكاح فهو لها وما كان بعد عصمة النكاح فهو لمن أعطيه وأحق ما أكرم عليه

أيما امرأة نكحت على صداق أو حباء أو عدة قبل عصمة النكاح فهو لها وما كان بعد عصمة النكاح فهو لمن أعطيه وأحق ما أكرم عليه الرجل ابنته أو أخته

حدثنا محمد بن معمر ثنا محمد بن بكر البرساني أخبرنا بن جريج عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم أيما امرأة نكحت على صداق أو حباء أو عدة قبل عصمة النكاح فهو لها وما كان بعد عصمة النكاح فهو لمن أعطيه وأحق ما أكرم عليه الرجل ابنته أو أخته


001-أن النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في خير

أن النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في خير

حدثنا قتيبة بن سعيد ثنا عبد العزيز يعني بن محمد عن سهيل عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في خير


001-تزوجت امرأة بكرا في سترها فدخلت عليها فإذا هي حبلى فقال النبي صلى الله عليه وسلم لها الصداق بما استحللت من فرجها والولد

تزوجت امرأة بكرا في سترها فدخلت عليها فإذا هي حبلى فقال النبي صلى الله عليه وسلم لها الصداق بما استحللت من فرجها والولد عبد لك فإذا ولدت قال الحسن فاجلدها وقال بن أبي السري فاجلدوها أو قال فحدوها قال أبو داود روى هذا الحديث قتادة عن سعيد بن يزيد عن بن المسيب ورواه يحيى بن أبي كثير عن يزيد بن نعيم عن سعيد بن المسيب وعطاء الخراساني عن سعيد بن المسيب أرسلوه كلهم وفي حديث يحيى بن أبي كثير أن بصرة بن أكثم نكح امرأة وكلهم قال في حديثه جعل الولد عبدا له

حدثنا مخلد بن خالد والحسن بن علي ومحمد بن أبي السري المعنى قالوا ثنا عبد الرزاق أخبرنا بن جريج عن صفوان بن سليم عن سعيد بن المسيب عن رجل من الأنصار قال بن أبي السري من أصحاب النبي صلى الله عليه وسلم ولم يقل من الأنصار ثم اتفقوا يقال له بصرة قال تزوجت امرأة بكرا في سترها فدخلت عليها فإذا هي حبلى فقال النبي صلى الله عليه وسلم لها الصداق بما استحللت من فرجها والولد عبد لك فإذا ولدت قال الحسن فاجلدها وقال بن أبي السري فاجلدوها أو قال فحدوها قال أبو داود روى هذا الحديث قتادة عن سعيد بن يزيد عن بن المسيب ورواه يحيى بن أبي كثير عن يزيد بن نعيم عن سعيد بن المسيب وعطاء الخراساني عن سعيد بن المسيب أرسلوه كلهم وفي حديث يحيى بن أبي كثير أن بصرة بن أكثم نكح امرأة وكلهم قال في حديثه جعل الولد عبدا له


002-أن رجلا يقال له بصرة بن أكثم نكح امرأة فذكر معناه زاد وفرق بينهما وحديث بن جريج أتم

أن رجلا يقال له بصرة بن أكثم نكح امرأة فذكر معناه زاد وفرق بينهما وحديث بن جريج أتم

حدثنا محمد بن المثنى ثنا عثمان بن عمر ثنا علي يعني بن المبارك عن يحيى عن يزيد بن نعيم عن سعيد بن المسيب أن رجلا يقال له بصرة بن أكثم نكح امرأة فذكر معناه زاد وفرق بينهما وحديث بن جريج أتم


001-من كانت له امرأتان فمال إلا إحداهما جاء يوم القيامة وشقه مائل

من كانت له امرأتان فمال إلا إحداهما جاء يوم القيامة وشقه مائل

حدثنا أبو الوليد الطيالسي ثنا همام ثنا قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال من كانت له امرأتان فمال إلا إحداهما جاء يوم القيامة وشقه مائل


002-كان رسول الله صلى الله عليه وسلم يقسم فيعدل ويقول اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك يعني القلب

كان رسول الله صلى الله عليه وسلم يقسم فيعدل ويقول اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك يعني القلب

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب عن أبي قلابة عن عبد الله بن يزيد الخطمي عن عائشة قالت كان رسول الله صلى الله عليه وسلم يقسم فيعدل ويقول اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك يعني القلب


003-يا بن أختي كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم من مكثه عندنا وكان قل يوم إلا وهو يطوف علينا

يا بن أختي كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم من مكثه عندنا وكان قل يوم إلا وهو يطوف علينا جميعا فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها فيبيت عندها ولقد قالت سودة بنت زمعة حين أسنت وفرقت أن يفارقها رسول الله صلى الله عليه وسلم يا رسول الله يومي لعائشة فقبل ذلك رسول الله صلى الله عليه وسلم منها قالت نقول في ذلك أنزل الله وفي أشباهها أراه قال { وإن امرأة خافت من بعلها نشوزا }

حدثنا أحمد بن يونس ثنا عبد الرحمن يعني بن أبي الزناد عن هشام بن عروة عن أبيه قال قالت عائشة يا بن أختي كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم من مكثه عندنا وكان قل يوم إلا وهو يطوف علينا جميعا فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها فيبيت عندها ولقد قالت سودة بنت زمعة حين أسنت وفرقت أن يفارقها رسول الله صلى الله عليه وسلم يا رسول الله يومي لعائشة فقبل ذلك رسول الله صلى الله عليه وسلم منها قالت نقول في ذلك أنزل الله وفي أشباهها أراه قال " وإن امرأة خافت من بعلها نشوزا "


004-كان رسول الله صلى الله عليه وسلم يستأذننا إذا كان في يوم المرأة منا بعد ما نزلت { ترجي من تشاء منهن وتؤوي إليك من تشاء

كان رسول الله صلى الله عليه وسلم يستأذننا إذا كان في يوم المرأة منا بعد ما نزلت { ترجي من تشاء منهن وتؤوي إليك من تشاء } قالت معاذة فقلت لها ما كنت تقولين لرسول الله صلى الله عليه وسلم قالت كنت أقول إن كان ذلك إلي لم أوثر أحدا على نفسي

حدثنا يحيى بن معين ومحمد بن عيسى المعنى قالا ثنا عباد بن عباد عن عاصم عن معاذة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يستأذننا إذا كان في يوم المرأة منا بعد ما نزلت " ترجي من تشاء منهن وتؤوي إليك من تشاء " قالت معاذة فقلت لها ما كنت تقولين لرسول الله صلى الله عليه وسلم قالت كنت أقول إن كان ذلك إلي لم أوثر أحدا على نفسي


005-أن رسول الله صلى الله عليه وسلم بعث إلى النساء تعني في مرضه فاجتمعن فقال إني لا أستطيع أن أدور بينكن فإن رأيتن أن تأذن

أن رسول الله صلى الله عليه وسلم بعث إلى النساء تعني في مرضه فاجتمعن فقال إني لا أستطيع أن أدور بينكن فإن رأيتن أن تأذن لي فأكون عند عائشة فعلتن فأذن له

حدثنا مسدد ثنا مرحوم بن عبد العزيز العطار حدثني أبو عمران الجوني عن يزيد بن بابنوس عن عائشة أن رسول الله صلى الله عليه وسلم بعث إلى النساء تعني في مرضه فاجتمعن فقال إني لا أستطيع أن أدور بينكن فإن رأيتن أن تأذن لي فأكون عند عائشة فعلتن فأذن له


006-كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه وكان يقسم لكل امرأة منهن

كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه وكان يقسم لكل امرأة منهن يومها وليلتها غير أن سودة بنت زمعة وهبت يومها لعائشة

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب عن يونس عن بن شهاب أن عروة بن الزبير حدثه أن عائشة زوج النبي صلى الله عليه وسلم قالت كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه وكان يقسم لكل امرأة منهن يومها وليلتها غير أن سودة بنت زمعة وهبت يومها لعائشة


001-إن أحق الشروط أن توفوا به ما استحللتم به الفروج

إن أحق الشروط أن توفوا به ما استحللتم به الفروج

حدثنا عيسى بن حماد أخبرني الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر عن رسول الله صلى الله عليه وسلم أنه قال إن أحق الشروط أن توفوا به ما استحللتم به الفروج


001-أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فقلت رسول الله أحق أن يسجد له قال فأتيت النبي صلى الله عليه وسلم فقلت إني أتيت

أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فقلت رسول الله أحق أن يسجد له قال فأتيت النبي صلى الله عليه وسلم فقلت إني أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فأنت يا رسول الله أحق أن نسجد لك قال أرأيت لو مررت بقبري أكنت تسجد له قال قلت لا قال فلا تفعلوا لو كنت آمرا أحدا أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن لما جعل الله لهم عليهن من الحق

حدثنا عمرو بن عون أخبرنا إسحاق بن يوسف عن شريك عن حصين عن الشعبي عن قيس بن سعد قال أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فقلت رسول الله أحق أن يسجد له قال فأتيت النبي صلى الله عليه وسلم فقلت إني أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فأنت يا رسول الله أحق أن نسجد لك قال أرأيت لو مررت بقبري أكنت تسجد له قال قلت لا قال فلا تفعلوا لو كنت آمرا أحدا أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن لما جعل الله لهم عليهن من الحق


002-إذا دعا الرجل امرأته إلى فراشه فأبت فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح

إذا دعا الرجل امرأته إلى فراشه فأبت فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح

حدثنا محمد بن عمرو الرازي ثنا جرير عن الأعمش عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا دعا الرجل امرأته إلى فراشه فأبت فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح


001-يا رسول الله ما حق زوجة أحدنا عليه قال أن تطعمها إذ طعمت وتكسوها إذا اكتسيت أو اكتسبت ولا تضرب الوجه ولا تقبح ولا تهجر

يا رسول الله ما حق زوجة أحدنا عليه قال أن تطعمها إذ طعمت وتكسوها إذا اكتسيت أو اكتسبت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت قال أبو داود ولا تقبح أن تقول قبحك الله

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا أبو قزعة الباهلي عن حكيم بن معاوية القشيري عن أبيه قال قلت يا رسول الله ما حق زوجة أحدنا عليه قال أن تطعمها إذ طعمت وتكسوها إذا اكتسيت أو اكتسبت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت قال أبو داود ولا تقبح أن تقول قبحك الله


002-يا رسول الله نساؤنا ما نأتي منهن وما نذر قال ائت حرثك أنى شئت وأطعمها إذا طعمت واكسها إذا اكتسيت ولا تقبح الوجه ولا

يا رسول الله نساؤنا ما نأتي منهن وما نذر قال ائت حرثك أنى شئت وأطعمها إذا طعمت واكسها إذا اكتسيت ولا تقبح الوجه ولا تضرب قال أبو داود روى شعبة تطعمها إذا طعمت وتكسوها إذا اكتسيت

حدثنا بن بشار ثنا يحيى بن سعيد ثنا بهز بن حكيم حدثني أبي عن جدي قال قلت يا رسول الله نساؤنا ما نأتي منهن وما نذر قال ائت حرثك أنى شئت وأطعمها إذا طعمت واكسها إذا اكتسيت ولا تقبح الوجه ولا تضرب قال أبو داود روى شعبة تطعمها إذا طعمت وتكسوها إذا اكتسيت


003-أتيت رسول الله صلى الله عليه وسلم قال فقلت ما تقول في نسائنا قال أطعموهن مما تأكلون وأكسوهن مما تكتسون ولا تضربوهن ولا

أتيت رسول الله صلى الله عليه وسلم قال فقلت ما تقول في نسائنا قال أطعموهن مما تأكلون وأكسوهن مما تكتسون ولا تضربوهن ولا تقبحوهن

أخبرني أحمد بن يوسف المهلبي النيسابوري ثنا عمر بن عبد الله بن رزين ثنا سفيان بن حسين عن داود الوراق عن سعيد عن بهز بن حكيم عن أبيه عن جده معاوية القشيري قال أتيت رسول الله صلى الله عليه وسلم قال فقلت ما تقول في نسائنا قال أطعموهن مما تأكلون وأكسوهن مما تكتسون ولا تضربوهن ولا تقبحوهن


001-فإن خفتم نشوزهن فاهجروهن في المضاجع قال حماد يعني النكاح

فإن خفتم نشوزهن فاهجروهن في المضاجع قال حماد يعني النكاح

حدثنا موسى بن إسماعيل ثنا حماد عن علي بن زيد عن أبي حرة الرقاشي عن عمه أن النبي صلى الله عليه وسلم قال فإن خفتم نشوزهن فاهجروهن في المضاجع قال حماد يعني النكاح


002-لا تضربوا إماء الله فجاء عمر إلى رسول الله صلى الله عليه وسلم فقال ذئرن النساء على أزواجهن فرخص في ضربهن فأطاف بآل رسول

لا تضربوا إماء الله فجاء عمر إلى رسول الله صلى الله عليه وسلم فقال ذئرن النساء على أزواجهن فرخص في ضربهن فأطاف بآل رسول الله صلى الله عليه وسلم نساء كثير يشكون أزواجهن فقال النبي صلى الله عليه وسلم لقد طاف بآل محمد نساء كثير يشكون أزواجهن ليس أولئك بخياركم

حدثنا أحمد بن أبي خلف وأحمد بن عمرو بن السرح قالا ثنا سفيان عن الزهري عن عبد الله بن عبد الله قال بن السرح عبيد الله بن عبد الله عن إياس بن عبد الله بن أبي ذباب قال قال رسول الله صلى الله عليه وسلم لا تضربوا إماء الله فجاء عمر إلى رسول الله صلى الله عليه وسلم فقال ذئرن النساء على أزواجهن فرخص في ضربهن فأطاف بآل رسول الله صلى الله عليه وسلم نساء كثير يشكون أزواجهن فقال النبي صلى الله عليه وسلم لقد طاف بآل محمد نساء كثير يشكون أزواجهن ليس أولئك بخياركم


003-لا يسأل الرجل فيما ضرب امرأته

لا يسأل الرجل فيما ضرب امرأته

حدثنا زهير بن حرب ثنا عبد الرحمن بن مهدي ثنا أبو عوانة عن داود بن عبد الله الأودي عن عبد الرحمن المسلي عن الأشعث بن قيس عن عمر بن الخطاب عن النبي صلى الله عليه وسلم قال لا يسأل الرجل فيما ضرب امرأته


001-سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فقال اصرف بصرك

سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فقال اصرف بصرك

حدثنا محمد بن كثير أخبرنا سفيان حدثني يونس بن عبيد عن عمرو بن سعيد عن أبي زرعة عن جرير قال سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فقال اصرف بصرك


002-يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة

يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة

حدثنا إسماعيل بن موسى الفزاري أخبرنا شريك عن أبي ربيعة الأيادي عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم لعلي يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة


003-لا تباشر المرأة المرأة لتنعتها لزوجها كأنما ينظر إليها

لا تباشر المرأة المرأة لتنعتها لزوجها كأنما ينظر إليها

حدثنا مسدد ثنا أبو عوانة عن الأعمش عن أبي وائل عن بن مسعود قال قال رسول الله صلى الله عليه وسلم لا تباشر المرأة المرأة لتنعتها لزوجها كأنما ينظر إليها


004-أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب بنت جحش فقضى حاجته منها ثم خرج إلى أصحابه فقال لهم إن المرأة تقبل

أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب بنت جحش فقضى حاجته منها ثم خرج إلى أصحابه فقال لهم إن المرأة تقبل في صورة شيطان فمن وجد من ذلك شيئا فليأت أهله فإنه يضمر ما في نفسه

حدثنا مسلم بن إبراهيم ثنا هشام عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب بنت جحش فقضى حاجته منها ثم خرج إلى أصحابه فقال لهم إن المرأة تقبل في صورة شيطان فمن وجد من ذلك شيئا فليأت أهله فإنه يضمر ما في نفسه


005-إن الله كتب على بن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العينين النظر وزنا اللسان المنطق والنفس تمنى وتشتهى والفرج

إن الله كتب على بن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العينين النظر وزنا اللسان المنطق والنفس تمنى وتشتهى والفرج يصدق ذلك ويكذبه

حدثنا محمد بن عبيد ثنا أبو ثور عن معمر أخبرنا بن طاوس عن أبيه عن بن عباس قال ما رأيت شيئا أشبه باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم إن الله كتب على بن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العينين النظر وزنا اللسان المنطق والنفس تمنى وتشتهى والفرج يصدق ذلك ويكذبه


006-لكل بن آدم حظه من الزنا بهذه القصة قال واليدان تزنيان فزناهما البطش والرجلان تزنيان فزناهما المشي والفم يزني فزناه

لكل بن آدم حظه من الزنا بهذه القصة قال واليدان تزنيان فزناهما البطش والرجلان تزنيان فزناهما المشي والفم يزني فزناه القبل

حدثنا موسى بن إسماعيل ثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال لكل بن آدم حظه من الزنا بهذه القصة قال واليدان تزنيان فزناهما البطش والرجلان تزنيان فزناهما المشي والفم يزني فزناه القبل


007-بهذه القصة قال والأذن زناها الاستماع

بهذه القصة قال والأذن زناها الاستماع

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم بهذه القصة قال والأذن زناها الاستماع


001-أن رسول الله صلى الله عليه وسلم بعث يوم حنين بعثا إلى أوطاس فلقوا عدوهم فقاتلوهم فظهروا عليهم وأصابوا لهم سبايا فكأن

أن رسول الله صلى الله عليه وسلم بعث يوم حنين بعثا إلى أوطاس فلقوا عدوهم فقاتلوهم فظهروا عليهم وأصابوا لهم سبايا فكأن أناسا من أصحاب رسول الله صلى الله عليه وسلم تحرجوا من غشيانهن من أجل أزواجهن من المشركين فأنزل الله في ذلك { والمحصنات من النساء إلا ما ملكت أيمانكم } أي فهن لهم حلال إذا انقضت عدتهن

حدثنا عبيد الله بن عمرو بن ميسرة ثنا يزيد بن زريع ثنا سعيد عن قتادة عن صالح أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم بعث يوم حنين بعثا إلى أوطاس فلقوا عدوهم فقاتلوهم فظهروا عليهم وأصابوا لهم سبايا فكأن أناسا من أصحاب رسول الله صلى الله عليه وسلم تحرجوا من غشيانهن من أجل أزواجهن من المشركين فأنزل الله في ذلك " والمحصنات من النساء إلا ما ملكت أيمانكم " أي فهن لهم حلال إذا انقضت عدتهن


002-أن رسول الله صلى الله عليه وسلم كان في غزوة فرأى امرأة مجحا فقال لعل صاحبها ألم بها قالوا نعم فقال لقد هممت أن ألعنه

أن رسول الله صلى الله عليه وسلم كان في غزوة فرأى امرأة مجحا فقال لعل صاحبها ألم بها قالوا نعم فقال لقد هممت أن ألعنه لعنة تدخل معه في قبره كيف يورثه وهو لا يحل له وكيف يستخدمه وهو لا يحل له

حدثنا النفيلي ثنا مسكين ثنا شعبة عن يزيد بن خمير عن عبد الرحمن بن جبير بن نفير عن أبيه عن أبي الدرداء أن رسول الله صلى الله عليه وسلم كان في غزوة فرأى امرأة مجحا فقال لعل صاحبها ألم بها قالوا نعم فقال لقد هممت أن ألعنه لعنة تدخل معه في قبره كيف يورثه وهو لا يحل له وكيف يستخدمه وهو لا يحل له


003-في سبايا أوطاس لا توطأ حامل حتى تضع ولا غير ذات حمل حتى تحيض حيضة

في سبايا أوطاس لا توطأ حامل حتى تضع ولا غير ذات حمل حتى تحيض حيضة

حدثنا عمرو بن عون أخبرنا شريك عن قيس بن وهب عن أبي الوداك عن أبي سعيد الخدري ورفعه أنه قال في سبايا أوطاس لا توطأ حامل حتى تضع ولا غير ذات حمل حتى تحيض حيضة


004-لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره يعني إتيان الحبالى ولا يحل لامرئ يؤمن بالله واليوم الآخر أن

لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره يعني إتيان الحبالى ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يقع على امرأة من السبي حتى يستبرئها ولا يحل لامرىء يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق حدثني يزيد بن أبي حبيب عن أبي مرزوق عن حنش الصنعاني عن رويفع بن ثابت الأنصاري قال قام فينا خطيبا قال أما إني لا أقول لكم إلا ما سمعت رسول الله صلى الله عليه وسلم يقول يوم حنين قال لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره يعني إتيان الحبالى ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يقع على امرأة من السبي حتى يستبرئها ولا يحل لامرىء يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم


005-بهذا الحديث قال حتى يستبرئها بحيضة زاد فيه بحيضة وهو وهم من أبي معاوية وهو صحيح في حديث أبي سعيد زاد ومن كان يؤمن بالله

بهذا الحديث قال حتى يستبرئها بحيضة زاد فيه بحيضة وهو وهم من أبي معاوية وهو صحيح في حديث أبي سعيد زاد ومن كان يؤمن بالله واليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه ومن كان يؤمن بالله واليوم الآخر فلا يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه قال أبو داود الحيضة ليست بمحفوظة وهو وهم من أبي معاوية

حدثنا سعيد بن منصور ثنا أبو معاوية عن بن إسحاق بهذا الحديث قال حتى يستبرئها بحيضة زاد فيه بحيضة وهو وهم من أبي معاوية وهو صحيح في حديث أبي سعيد زاد ومن كان يؤمن بالله واليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه ومن كان يؤمن بالله واليوم الآخر فلا يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه قال أبو داود الحيضة ليست بمحفوظة وهو وهم من أبي معاوية


001-إذا تزوج أحدكم امرأة أو اشترى خادما فليقل اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها ومن شر ما جبلتها

إذا تزوج أحدكم امرأة أو اشترى خادما فليقل اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها ومن شر ما جبلتها عليه وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك قال أبو داود زاد أبو سعيد ثم ليأخذ بناصيتها وليدع بالبركة في المرأة والخادم

حدثنا عثمان بن أبي شيبة وعبد الله بن سعيد قالا ثنا أبو خالد يعني سليمان بن حيان عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال إذا تزوج أحدكم امرأة أو اشترى خادما فليقل اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها ومن شر ما جبلتها عليه وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك قال أبو داود زاد أبو سعيد ثم ليأخذ بناصيتها وليدع بالبركة في المرأة والخادم


002-لو أن أحدكم إذا أراد أن يأتي أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا ثم قدر أن يكون بينهما ولد في

لو أن أحدكم إذا أراد أن يأتي أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا ثم قدر أن يكون بينهما ولد في ذلك لم يضره شيطان أبدا

حدثنا محمد بن عيسى ثنا جرير عن منصور عن سالم بن أبي الجعد عن كريب عن بن عباس قال قال النبي صلى الله عليه وسلم لو أن أحدكم إذا أراد أن يأتي أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا ثم قدر أن يكون بينهما ولد في ذلك لم يضره شيطان أبدا


003-ملعون من أتى امرأته في دبرها

ملعون من أتى امرأته في دبرها

حدثنا هناد عن وكيع عن سفيان عن سهيل بن أبي صالح عن الحرث بن مخلد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ملعون من أتى امرأته في دبرها


004-إن اليهود يقولون إذا جامع الرجل أهله في فرجها من ورائها كان ولده أحول فأنزل الله { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم

إن اليهود يقولون إذا جامع الرجل أهله في فرجها من ورائها كان ولده أحول فأنزل الله { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم }

حدثنا بن بشار ثنا عبد الرحمن ثنا سفيان عن محمد بن المنكدر قال سمعت جابرا يقول إن اليهود يقولون إذا جامع الرجل أهله في فرجها من ورائها كان ولده أحول فأنزل الله " نساؤكم حرث لكم فأتوا حرثكم أنى شئتم "


005-إن بن عمر والله يغفر له أوهم إنما كان هذا الحي من الأنصار وهم أهل وثن مع هذا الحي من يهود وهم أهل كتاب وكانوا يرون لهم

إن بن عمر والله يغفر له أوهم إنما كان هذا الحي من الأنصار وهم أهل وثن مع هذا الحي من يهود وهم أهل كتاب وكانوا يرون لهم فضلا عليهم في العلم فكانوا يقتدون بكثير من فعلهم وكان من أمر أهل الكتاب أن لا يأتوا النساء إلا على حرف وذلك أستر ما تكون المرأة فكان هذا الحي من الأنصار قد أخذوا بذلك من فعلهم وكان هذا الحي من قريش يشرحون النساء شرحا منكرا ويتلذذون منهن مقبلات ومدبرات ومستلقيات فلما قدم المهاجرون المدينة تزوج رجل منهم امرأة من الأنصار فذهب يصنع بها ذلك فأنكرته عليه وقالت إنما كنا نؤتى على حرف فاصنع ذلك وإلا فاجتنبني حتى شري أمرهما فبلغ ذلك رسول الله صلى الله عليه وسلم فأنزل الله { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } أي مقبلات ومدبرات ومستلقيات يعني بذلك موضع الولد

حدثنا عبد العزيز بن يحيى أبو الأصبغ حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن أبان بن صالح عن مجاهد عن بن عباس قال إن بن عمر والله يغفر له أوهم إنما كان هذا الحي من الأنصار وهم أهل وثن مع هذا الحي من يهود وهم أهل كتاب وكانوا يرون لهم فضلا عليهم في العلم فكانوا يقتدون بكثير من فعلهم وكان من أمر أهل الكتاب أن لا يأتوا النساء إلا على حرف وذلك أستر ما تكون المرأة فكان هذا الحي من الأنصار قد أخذوا بذلك من فعلهم وكان هذا الحي من قريش يشرحون النساء شرحا منكرا ويتلذذون منهن مقبلات ومدبرات ومستلقيات فلما قدم المهاجرون المدينة تزوج رجل منهم امرأة من الأنصار فذهب يصنع بها ذلك فأنكرته عليه وقالت إنما كنا نؤتى على حرف فاصنع ذلك وإلا فاجتنبني حتى شري أمرهما فبلغ ذلك رسول الله صلى الله عليه وسلم فأنزل الله " نساؤكم حرث لكم فأتوا حرثكم أنى شئتم " أي مقبلات ومدبرات ومستلقيات يعني بذلك موضع الولد


001-أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت فسئل رسول الله صلى

أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت فسئل رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله { يسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض } إلى آخر الآية فقال رسول الله صلى الله عليه وسلم جامعوهن في البيوت واصنعوا كل شيء غير النكاح فقالت اليهود ما يريد هذا الرجل أن يدع شيئا من أمرنا إلا خالفنا فيه فجاء أسيد بن حضير وعباد بن بشر إلى رسول الله صلى الله عليه وسلم فقالا يا رسول الله إن اليهود تقول كذا وكذا أفلا ننكحهن في المحيض فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أن قد وجد عليهما فخرجا فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وسلم فبعث في آثارهما فظننا أنه لم يجد عليهما

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت البناني عن أنس بن مالك أن اليهود كانت إذا حاضت منهم امرأة أخرجوها من البيت ولم يؤاكلوها ولم يشاربوها ولم يجامعوها في البيت فسئل رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله " يسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض " إلى آخر الآية فقال رسول الله صلى الله عليه وسلم جامعوهن في البيوت واصنعوا كل شيء غير النكاح فقالت اليهود ما يريد هذا الرجل أن يدع شيئا من أمرنا إلا خالفنا فيه فجاء أسيد بن حضير وعباد بن بشر إلى رسول الله صلى الله عليه وسلم فقالا يا رسول الله إن اليهود تقول كذا وكذا أفلا ننكحهن في المحيض فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أن قد وجد عليهما فخرجا فاستقبلتهما هدية من لبن إلى رسول الله صلى الله عليه وسلم فبعث في آثارهما فظننا أنه لم يجد عليهما


002-كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه مني شيء غسل مكانه ولم يعده وإن

كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه مني شيء غسل مكانه ولم يعده وإن أصاب تعني ثوبه منه شيء غسل مكانه ولم يعده وصلى فيه

حدثنا مسدد ثنا يحيى عن جابر بن صبح قال سمعت خلاسا الهجري قال سمعت عائشة رضي الله عنها تقول كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه مني شيء غسل مكانه ولم يعده وإن أصاب تعني ثوبه منه شيء غسل مكانه ولم يعده وصلى فيه


003-أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يباشر امرأة من نسائه وهي حائض أمرها أن تتزر ثم يباشرها

أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يباشر امرأة من نسائه وهي حائض أمرها أن تتزر ثم يباشرها

حدثنا محمد بن العلاء ومسدد قالا ثنا حفص عن الشيباني عن عبد الله بن شداد عن خالته ميمونة بنت الحرث أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يباشر امرأة من نسائه وهي حائض أمرها أن تتزر ثم يباشرها


001-في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو بنصف دينار

في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو بنصف دينار

حدثنا مسدد ثنا يحيى عن شعبة غيره عن سعيد حدثني الحكم عن عبد الحميد بن عبد الرحمن عن مقسم عن بن عباس عن النبي صلى الله عليه وسلم في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو بنصف دينار


002-إذا أصابها في الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار

إذا أصابها في الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار

حدثنا عبد السلام بن مطهر ثنا جعفر يعني بن سليمان عن علي بن الحكم البناني عن أبي الحسن الجزري عن مقسم عن بن عباس قال إذا أصابها في الدم فدينار وإذا أصابها في انقطاع الدم فنصف دينار


001-ذكر ذلك عند النبي صلى الله عليه وسلم يعني العزل قال فلم يفعل أحدكم ولم يقل فلا يفعل أحدكم فإنه ليست من نفس مخلوقة إلا

ذكر ذلك عند النبي صلى الله عليه وسلم يعني العزل قال فلم يفعل أحدكم ولم يقل فلا يفعل أحدكم فإنه ليست من نفس مخلوقة إلا الله خالقها قال أبو داود قزعة مولى زياد

حدثنا إسحاق بن إسماعيل الطالقاني ثنا سفيان عن بن أبي نجيح عن مجاهد عن قزعة عن أبي سعيد ذكر ذلك عند النبي صلى الله عليه وسلم يعني العزل قال فلم يفعل أحدكم ولم يقل فلا يفعل أحدكم فإنه ليست من نفس مخلوقة إلا الله خالقها قال أبو داود قزعة مولى زياد


002-أن رجلا قال يا رسول الله إن لي جارية وأنا أعزل عنها وأنا أكره أن تحمل وأنا أريد ما يريد الرجال وإن اليهود تحدث أن العزل

أن رجلا قال يا رسول الله إن لي جارية وأنا أعزل عنها وأنا أكره أن تحمل وأنا أريد ما يريد الرجال وإن اليهود تحدث أن العزل موءودة الصغرى قال كذبت يهود لو أراد الله أن يخلقه ما استطعت أن تصرفه

حدثنا موسى بن إسماعيل ثنا أبان ثنا يحيى أن محمد بن عبد الرحمن بن ثوبان حدثه أن رفاعة حدثه عن أبي سعيد الخدري أن رجلا قال يا رسول الله إن لي جارية وأنا أعزل عنها وأنا أكره أن تحمل وأنا أريد ما يريد الرجال وإن اليهود تحدث أن العزل موءودة الصغرى قال كذبت يهود لو أراد الله أن يخلقه ما استطعت أن تصرفه


003-دخلت المسجد فرأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل فقال أبو سعيد خرجنا مع رسول الله صلى الله عليه وسلم في

دخلت المسجد فرأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل فقال أبو سعيد خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق فأصبنا سبيا من سبي العرب فاشتهينا النساء واشتدت علينا العزبة وأحببنا الفداء فأردنا أن نعزل ثم قلنا نعزل ورسول الله صلى الله عليه وسلم بين أظهرنا قبل أن نسأله عن ذلك فسألناه عن ذلك فقال ما عليكم أن لا تفعلوا ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة

حدثنا القعنبي عن مالك عن ربيعة بن أبي عبد الرحمن عن محمد بن يحيى بن حبان عن بن محيريز قال دخلت المسجد فرأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل فقال أبو سعيد خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق فأصبنا سبيا من سبي العرب فاشتهينا النساء واشتدت علينا العزبة وأحببنا الفداء فأردنا أن نعزل ثم قلنا نعزل ورسول الله صلى الله عليه وسلم بين أظهرنا قبل أن نسأله عن ذلك فسألناه عن ذلك فقال ما عليكم أن لا تفعلوا ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة


004-جاء رجل من الأنصار إلى رسول الله صلى الله عليه وسلم فقال إن لي جارية أطوف عليها وأنا أكره أن تحمل فقال اعزل عنها إن شئت

جاء رجل من الأنصار إلى رسول الله صلى الله عليه وسلم فقال إن لي جارية أطوف عليها وأنا أكره أن تحمل فقال اعزل عنها إن شئت فإنه سيأتيها ما قدر لها قال فلبث الرجل ثم أتاه فقال إن الجارية قد حملت قال قد أخبرتك أنه سيأتيها ما قدر لها

حدثنا عثمان بن أبي شيبة ثنا الفضل بن دكين ثنا زهير عن أبي الزبير عن جابر قال جاء رجل من الأنصار إلى رسول الله صلى الله عليه وسلم فقال إن لي جارية أطوف عليها وأنا أكره أن تحمل فقال اعزل عنها إن شئت فإنه سيأتيها ما قدر لها قال فلبث الرجل ثم أتاه فقال إن الجارية قد حملت قال قد أخبرتك أنه سيأتيها ما قدر لها


001-تثويت أبا هريرة بالمدينة فلم أر رجلا من أصحاب النبي صلى الله عليه وسلم أشد تشميرا ولا أقوم على ضيف منه فبينما أنا عنده

تثويت أبا هريرة بالمدينة فلم أر رجلا من أصحاب النبي صلى الله عليه وسلم أشد تشميرا ولا أقوم على ضيف منه فبينما أنا عنده يوما وهو على سرير له ومعه كيس فيه حصى أو نوى وأسفل منه جارية له سوداء وهو يسبح بها حتى إذا أنفد ما في الكيس ألقاه إليها فجمعته فأعادته في الكيس فدفعته إليه فقال ألا أحدثك عني وعن رسول الله صلى الله عليه وسلم قال قلت بلى قال بينا أنا أوعك في المسجد إذ جاء رسول الله صلى الله عليه وسلم حتى دخل المسجد فقال من أحس الفتى الدوسي ثلاث مرات فقال رجل يا رسول الله هو ذا يوعك في جانب المسجد فأقبل يمشي حتى انتهى إلي فوضع يده علي فقال لي معروفا فنهضت فانطلق يمشي حتى أتى مقامه الذي يصلي فيه فأقبل عليهم ومعه صفان من رجال وصف من نساء أو صفان من نساء وصف من رجال فقال إن أنساني الشيطان شيئا من صلاتي فليسبح القوم وليصفق النساء قال فصلى رسول الله صلى الله عليه وسلم ولم ينس من صلاته شيئا فقال مجالسكم مجالسكم زاد موسى ههنا ثم حمد الله وأثنى عليه ثم قال أما بعد ثم اتفقوا ثم أقبل على الرجال فقال هل منكم الرجل إذا أتى أهله فأغلق عليه بابه وألقى عليه ستره واستتر بستر الله قالوا نعم قال ثم يجلس بعد ذلك فيقول فعلت كذا فعلت كذا قال فسكتوا قال فأقبل على النساء فقال هل منكن من تحدث فسكتن فجثت فتاة قال مؤمل في حديثه فتاة كعاب على إحدى ركبتيها وتطاولت لرسول الله صلى الله عليه وسلم ليراها ويسمع كلامها فقالت يا رسول الله إنهم ليتحدثون وإنهن ليتحدثنه فقال هل تدرون ما مثل ذلك فقال إنما ذلك مثل شيطانة لقيت شيطانا في السكة فقضى منها حاجته والناس ينظرون إليه ألا وإن طيب الرجال ما ظهر ريحه ولم يظهر لونه ألا إن طيب النساء ما ظهر لونه ولم يظهر ريحه قال أبو داود من ههنا حفظته عن مؤمل وموسى ألا لا يفضين رجل إلى رجل ولا امرأة إلى امرأة إلا إلى ولد أو والد وذكر ثالثة فأنسيتها وهو في حديث مسدد ولكني لم أتقنه كما أحب وقال موسى ثنا حماد عن الجريري عن أبي نضرة عن الطفاوي آخر كتاب النكاح

حدثنا مسدد ثنا بشر ثنا الجريري ح وثنا مؤمل ثنا إسماعيل ح وثنا موسى ثنا حماد كلهم عن الجريري عن أبي نضرة حدثني شيخ من طفاوة قال تثويت أبا هريرة بالمدينة فلم أر رجلا من أصحاب النبي صلى الله عليه وسلم أشد تشميرا ولا أقوم على ضيف منه فبينما أنا عنده يوما وهو على سرير له ومعه كيس فيه حصى أو نوى وأسفل منه جارية له سوداء وهو يسبح بها حتى إذا أنفد ما في الكيس ألقاه إليها فجمعته فأعادته في الكيس فدفعته إليه فقال ألا أحدثك عني وعن رسول الله صلى الله عليه وسلم قال قلت بلى قال بينا أنا أوعك في المسجد إذ جاء رسول الله صلى الله عليه وسلم حتى دخل المسجد فقال من أحس الفتى الدوسي ثلاث مرات فقال رجل يا رسول الله هو ذا يوعك في جانب المسجد فأقبل يمشي حتى انتهى إلي فوضع يده علي فقال لي معروفا فنهضت فانطلق يمشي حتى أتى مقامه الذي يصلي فيه فأقبل عليهم ومعه صفان من رجال وصف من نساء أو صفان من نساء وصف من رجال فقال إن أنساني الشيطان شيئا من صلاتي فليسبح القوم وليصفق النساء قال فصلى رسول الله صلى الله عليه وسلم ولم ينس من صلاته شيئا فقال مجالسكم مجالسكم زاد موسى ههنا ثم حمد الله وأثنى عليه ثم قال أما بعد ثم اتفقوا ثم أقبل على الرجال فقال هل منكم الرجل إذا أتى أهله فأغلق عليه بابه وألقى عليه ستره واستتر بستر الله قالوا نعم قال ثم يجلس بعد ذلك فيقول فعلت كذا فعلت كذا قال فسكتوا قال فأقبل على النساء فقال هل منكن من تحدث فسكتن فجثت فتاة قال مؤمل في حديثه فتاة كعاب على إحدى ركبتيها وتطاولت لرسول الله صلى الله عليه وسلم ليراها ويسمع كلامها فقالت يا رسول الله إنهم ليتحدثون وإنهن ليتحدثنه فقال هل تدرون ما مثل ذلك فقال إنما ذلك مثل شيطانة لقيت شيطانا في السكة فقضى منها حاجته والناس ينظرون إليه ألا وإن طيب الرجال ما ظهر ريحه ولم يظهر لونه ألا إن طيب النساء ما ظهر لونه ولم يظهر ريحه قال أبو داود من ههنا حفظته عن مؤمل وموسى ألا لا يفضين رجل إلى رجل ولا امرأة إلى امرأة إلا إلى ولد أو والد وذكر ثالثة فأنسيتها وهو في حديث مسدد ولكني لم أتقنه كما أحب وقال موسى ثنا حماد عن الجريري عن أبي نضرة عن الطفاوي آخر كتاب النكاح


001-ليس منا من خبب امرأة على زوجها أو عبدا على سيده

ليس منا من خبب امرأة على زوجها أو عبدا على سيده

حدثنا الحسن بن علي ثنا زيد بن الحباب ثنا عمار بن رزيق عن عبد الله بن عيسى عن عكرمة عن يحيى بن يعمر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ليس منا من خبب امرأة على زوجها أو عبدا على سيده


001-لا تسأل المرأة طلاق أختها لتستفرغ صحفتها ولتنكح فإنما لها ما قدر لها

لا تسأل المرأة طلاق أختها لتستفرغ صحفتها ولتنكح فإنما لها ما قدر لها

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تسأل المرأة طلاق أختها لتستفرغ صحفتها ولتنكح فإنما لها ما قدر لها


001-ما أحل الله شيئا أبغض إليه من الطلاق

ما أحل الله شيئا أبغض إليه من الطلاق

حدثنا أحمد بن يونس ثنا معرف عن محارب قال قال رسول الله صلى الله عليه وسلم ما أحل الله شيئا أبغض إليه من الطلاق


002-أبغض الحلال إلى الله الطلاق

أبغض الحلال إلى الله الطلاق

حدثنا كثير بن عبيد ثنا محمد بن خالد عن معرف بن واصل عن محارب بن دثار عن بن عمر عن النبي صلى الله عليه وسلم قال أبغض الحلال إلى الله الطلاق


001-أنه طلق امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم فسأل عمر بن الخطاب رسول الله صلى الله عليه وسلم عن ذلك

أنه طلق امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم فسأل عمر بن الخطاب رسول الله صلى الله عليه وسلم عن ذلك فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر ثم إن شاء أمسك بعد ذلك وإن شاء طلق قبل أن يمس فتلك العدة التي أمر الله أن تطلق لها النساء

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أنه طلق امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم فسأل عمر بن الخطاب رسول الله صلى الله عليه وسلم عن ذلك فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر ثم إن شاء أمسك بعد ذلك وإن شاء طلق قبل أن يمس فتلك العدة التي أمر الله أن تطلق لها النساء


002-أن بن عمر طلق امرأة له وهي حائض تطليقة بمعنى حديث مالك

أن بن عمر طلق امرأة له وهي حائض تطليقة بمعنى حديث مالك

حدثنا قتيبة بن سعيد ثنا الليث عن نافع أن بن عمر طلق امرأة له وهي حائض تطليقة بمعنى حديث مالك


003-أنه طلق امرأته وهي حائض فذكر ذلك عمر للنبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم

أنه طلق امرأته وهي حائض فذكر ذلك عمر للنبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم ليطلقها إذا طهرت أو وهي حامل

حدثنا عثمان بن أبي شيبة ثنا وكيع عن سفيان عن محمد بن عبد الرحمن مولى آل طلحة عن سالم عن بن عمر أنه طلق امرأته وهي حائض فذكر ذلك عمر للنبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم ليطلقها إذا طهرت أو وهي حامل


004-أنه طلق امرأته وهي حائض فذكر ذلك عمر لرسول الله صلى الله عليه وسلم فتغيظ رسول الله صلى الله عليه وسلم ثم قال مره

أنه طلق امرأته وهي حائض فذكر ذلك عمر لرسول الله صلى الله عليه وسلم فتغيظ رسول الله صلى الله عليه وسلم ثم قال مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض فتطهر ثم إن شاء طلقها طاهرا قبل أن يمس فذلك الطلاق للعدة كما أمر الله

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب أخبرني سالم بن عبد الله عن أبيه أنه طلق امرأته وهي حائض فذكر ذلك عمر لرسول الله صلى الله عليه وسلم فتغيظ رسول الله صلى الله عليه وسلم ثم قال مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض فتطهر ثم إن شاء طلقها طاهرا قبل أن يمس فذلك الطلاق للعدة كما أمر الله


005-أنه سأل بن عمر فقال كم طلقت امرأتك فقال واحدة

أنه سأل بن عمر فقال كم طلقت امرأتك فقال واحدة

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن أيوب عن بن سيرين أخبرني يونس بن جبير أنه سأل بن عمر فقال كم طلقت امرأتك فقال واحدة


006-سألت عبد الله بن عمر قال قلت رجل طلق امرأته وهي حائض قال تعرف عبد الله بن عمر قلت نعم قال فإن عبد الله بن عمر طلق

سألت عبد الله بن عمر قال قلت رجل طلق امرأته وهي حائض قال تعرف عبد الله بن عمر قلت نعم قال فإن عبد الله بن عمر طلق امرأته وهي حائض فأتى عمر النبي صلى الله عليه وسلم فسأله فقال مره فليراجعها ثم ليطلقها في قبل عدتها قال قلت فيعتد بها قال فمه أرأيت إن عجز واستحمق

حدثنا القعنبي ثنا يزيد يعني بن إبراهيم عن محمد بن سيرين حدثني يونس بن جبير قال سألت عبد الله بن عمر قال قلت رجل طلق امرأته وهي حائض قال تعرف عبد الله بن عمر قلت نعم قال فإن عبد الله بن عمر طلق امرأته وهي حائض فأتى عمر النبي صلى الله عليه وسلم فسأله فقال مره فليراجعها ثم ليطلقها في قبل عدتها قال قلت فيعتد بها قال فمه أرأيت إن عجز واستحمق


007-سمع عبد الرحمن بن أيمن مولى عروة يسأل بن عمر وأبو الزبير يسمع قال كيف ترى في رجل طلق امرأته حائضا قال طلق عبد الله بن

سمع عبد الرحمن بن أيمن مولى عروة يسأل بن عمر وأبو الزبير يسمع قال كيف ترى في رجل طلق امرأته حائضا قال طلق عبد الله بن عمر امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم فسأل عمر رسول الله صلى الله عليه وسلم فقال إن عبد الله بن عمر طلق امرأته وهي حائض قال عبد الله فردها علي ولم يرها شيئا وقال إذا طهرت فليطلق أو ليمسك قال بن عمر وقرأ النبي صلى الله عليه وسلم { يا أيها النبي إذا طلقتم النساء فطلقوهن } في قبل عدتهن قال أبو داود روى هذا الحديث عن بن عمر يونس بن جبير وأنس بن سيرين وسعيد بن جبير وزيد بن أسلم وأبو الزبير ومنصور عن أبي وائل معناهم كلهم أن النبي صلى الله عليه وسلم أمره أن يراجعها حتى تطهر ثم إن شاء طلق وإن شاء أمسك وكذلك رواه محمد بن عبد الرحمن عن سالم عن بن عمر وأما رواية الزهري عن سالم ونافع عن بن عمر أن النبي صلى الله عليه وسلم أمره أن يراجعها حتى تطهر ثم تحيض ثم تطهر ثم إن شاء طلق وإن شاء أمسك وروي عن عطاء الخراساني عن الحسن عن بن عمر نحو رواية نافع والزهري والأحاديث كلها على خلاف ما قال أبو الزبير

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا بن جريج أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن مولى عروة يسأل بن عمر وأبو الزبير يسمع قال كيف ترى في رجل طلق امرأته حائضا قال طلق عبد الله بن عمر امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم فسأل عمر رسول الله صلى الله عليه وسلم فقال إن عبد الله بن عمر طلق امرأته وهي حائض قال عبد الله فردها علي ولم يرها شيئا وقال إذا طهرت فليطلق أو ليمسك قال بن عمر وقرأ النبي صلى الله عليه وسلم " يا أيها النبي إذا طلقتم النساء فطلقوهن " في قبل عدتهن قال أبو داود روى هذا الحديث عن بن عمر يونس بن جبير وأنس بن سيرين وسعيد بن جبير وزيد بن أسلم وأبو الزبير ومنصور عن أبي وائل معناهم كلهم أن النبي صلى الله عليه وسلم أمره أن يراجعها حتى تطهر ثم إن شاء طلق وإن شاء أمسك وكذلك رواه محمد بن عبد الرحمن عن سالم عن بن عمر وأما رواية الزهري عن سالم ونافع عن بن عمر أن النبي صلى الله عليه وسلم أمره أن يراجعها حتى تطهر ثم تحيض ثم تطهر ثم إن شاء طلق وإن شاء أمسك وروي عن عطاء الخراساني عن الحسن عن بن عمر نحو رواية نافع والزهري والأحاديث كلها على خلاف ما قال أبو الزبير


001-أن عمران بن حصين سئل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال طلقت لغير سنة وراجعت لغير

أن عمران بن حصين سئل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال طلقت لغير سنة وراجعت لغير سنة أشهد على طلاقها وعلى رجعتها ولا تعد

حدثنا بشر بن هلال أن جعفر بن سليمان حدثهم عن يزيد الرشك عن مطرف بن عبد الله أن عمران بن حصين سئل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال طلقت لغير سنة وراجعت لغير سنة أشهد على طلاقها وعلى رجعتها ولا تعد


001-أنه استفتى بن عباس في مملوك كانت تحته مملوكة فطلقها تطليقتين ثم عتقا بعد ذلك هل يصلح له أن يخطبها قال نعم قضى بذلك رسول

أنه استفتى بن عباس في مملوك كانت تحته مملوكة فطلقها تطليقتين ثم عتقا بعد ذلك هل يصلح له أن يخطبها قال نعم قضى بذلك رسول الله صلى الله عليه وسلم

حدثنا زهير بن حرب ثنا يحيى بن سعيد ثنا علي بن المبارك حدثني يحيى بن أبي كثير أن عمر بن معتب أخبره أن أبا حسن مولى بني نوفل أخبره أنه استفتى بن عباس في مملوك كانت تحته مملوكة فطلقها تطليقتين ثم عتقا بعد ذلك هل يصلح له أن يخطبها قال نعم قضى بذلك رسول الله صلى الله عليه وسلم


002-بإسناده ومعناه بلا إخبار قال بن عباس بقيت لك واحدة قضى به رسول الله صلى الله عليه وسلم قال أبو داود سمعت أحمد بن حنبل

بإسناده ومعناه بلا إخبار قال بن عباس بقيت لك واحدة قضى به رسول الله صلى الله عليه وسلم قال أبو داود سمعت أحمد بن حنبل قال قال عبد الرزاق قال بن المبارك لمعمر من أبو الحسن هذا لقد تحمل صخرة عظيمة قال أبو داود أبو الحسن هذا روى عنه الزهري قال الزهري وكان من الفقهاء روى الزهري عن أبي الحسن أحاديث قال أبو داود أبو الحسن معروف وليس العمل على هذا الحديث

حدثنا محمد بن المثنى ثنا عثمان بن عمر أخبرنا علي بإسناده ومعناه بلا إخبار قال بن عباس بقيت لك واحدة قضى به رسول الله صلى الله عليه وسلم قال أبو داود سمعت أحمد بن حنبل قال قال عبد الرزاق قال بن المبارك لمعمر من أبو الحسن هذا لقد تحمل صخرة عظيمة قال أبو داود أبو الحسن هذا روى عنه الزهري قال الزهري وكان من الفقهاء روى الزهري عن أبي الحسن أحاديث قال أبو داود أبو الحسن معروف وليس العمل على هذا الحديث


003-طلاق الأمة تطليقتان وقرؤها حيضتان قال أبو عاصم حدثني مظاهر حدثني القاسم عن عائشة عن النبي صلى الله عليه وسلم مثله إلا

طلاق الأمة تطليقتان وقرؤها حيضتان قال أبو عاصم حدثني مظاهر حدثني القاسم عن عائشة عن النبي صلى الله عليه وسلم مثله إلا أنه قال وعدتها حيضتان قال أبو داود وهو حديث مجهول

حدثنا محمد بن مسعود ثنا أبو عاصم عن بن جريج عن مظاهر عن القاسم بن محمد عن عائشة عن النبي صلى الله عليه وسلم قال طلاق الأمة تطليقتان وقرؤها حيضتان قال أبو عاصم حدثني مظاهر حدثني القاسم عن عائشة عن النبي صلى الله عليه وسلم مثله إلا أنه قال وعدتها حيضتان قال أبو داود وهو حديث مجهول


001-لا طلاق إلا فيما تملك ولا عتق إلا فيما تملك ولا بيع إلا فيما تملك زاد بن الصباح ولا وفاء نذر إلا فيما تملك

لا طلاق إلا فيما تملك ولا عتق إلا فيما تملك ولا بيع إلا فيما تملك زاد بن الصباح ولا وفاء نذر إلا فيما تملك

حدثنا مسلم بن إبراهيم ثنا هشام ح وثنا بن الصباح ثنا عبد العزيز بن عبد الصمد قالا ثنا مطر الوراق عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال لا طلاق إلا فيما تملك ولا عتق إلا فيما تملك ولا بيع إلا فيما تملك زاد بن الصباح ولا وفاء نذر إلا فيما تملك


002-ومعناه زاد من حلف على معصية فلا يمين له ومن حلف على قطيعة رحم فلا يمين له

ومعناه زاد من حلف على معصية فلا يمين له ومن حلف على قطيعة رحم فلا يمين له

حدثنا محمد بن العلاء أخبرنا أبو أسامة عن الوليد بن كثير حدثني عبد الرحمن بن الحرث عن عمرو بن شعيب بإسناده ومعناه زاد من حلف على معصية فلا يمين له ومن حلف على قطيعة رحم فلا يمين له


003-في هذا الخبر زاد ولا نذر إلا فيما ابتغي به وجه الله ذكره

في هذا الخبر زاد ولا نذر إلا فيما ابتغي به وجه الله ذكره

حدثنا بن السرح ثنا بن وهب عن يحيى بن عبد الله بن سالم عن عبد الرحمن بن الحرث المخزومي عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في هذا الخبر زاد ولا نذر إلا فيما ابتغي به وجه الله ذكره


001-قال خرجت مع عدي بن عدي الكندي حتى قدمنا مكة فبعثني إلى صفية بنت شيبة وكانت قد حفظت من عائشة قالت سمعت عائشة تقول سمعت

قال خرجت مع عدي بن عدي الكندي حتى قدمنا مكة فبعثني إلى صفية بنت شيبة وكانت قد حفظت من عائشة قالت سمعت عائشة تقول سمعت رسول الله صلى الله عليه وسلم يقول لا طلاق ولا عتاق في غلاق قال أبو داود الغلاق أظنه في الغضب

حدثنا عبيد الله بن سعد الزهري أن يعقوب بن إبراهيم حدثهم قال ثنا أبي عن بن إسحاق عن ثور بن يزيد الحمصي عن محمد بن عبيد بن أبي صالح الذي كان يسكن إيليا قال خرجت مع عدي بن عدي الكندي حتى قدمنا مكة فبعثني إلى صفية بنت شيبة وكانت قد حفظت من عائشة قالت سمعت عائشة تقول سمعت رسول الله صلى الله عليه وسلم يقول لا طلاق ولا عتاق في غلاق قال أبو داود الغلاق أظنه في الغضب


001-ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة

ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة

حدثنا القعنبي ثنا عبد العزيز يعني بن محمد عن عبد الرحمن بن حبيب عن عطاء بن أبي رباح عن بن ماهك عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة


001-{ والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن } الآية وذلك أن الرجل كان إذا طلق

{ والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن } الآية وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثا فنسخ ذلك وقال { الطلاق مرتان

حدثنا أحمد بن محمد المروزي حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن " الآية وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثا فنسخ ذلك وقال { الطلاق مرتان


002-طلق عبد يزيد أبو ركانة وإخوته أم ركانة ونكح امرأة من مزينة فجاءت النبي صلى الله عليه وسلم فقالت ما يغني عني إلا كما

طلق عبد يزيد أبو ركانة وإخوته أم ركانة ونكح امرأة من مزينة فجاءت النبي صلى الله عليه وسلم فقالت ما يغني عني إلا كما تغني هذه الشعرة لشعرة أخذتها من رأسها ففرق بيني وبينه فأخذت النبي صلى الله عليه وسلم حمية فدعا بركانة وإخوته ثم قال لجلسائه أترون فلانا يشبه منه كذا وكذا من عبد يزيد وفلانا يشبه منه كذا وكذا قالوا نعم قال النبي صلى الله عليه وسلم لعبد يزيد طلقها ففعل ثم قال راجع امرأتك أم ركانة وإخوته فقال إني طلقتها ثلاثا يا رسول الله قال قد علمت راجعها وتلا { يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن } قال أبو داود وحديث نافع بن عجير وعبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة فردها إليه النبي صلى الله عليه وسلم أصح لأن ولد الرجل وأهله أعلم به وإن ركانة إنما طلق امرأته البتة فجعلها النبي صلى الله عليه وسلم واحدة

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا بن جريج أخبرني بعض بني أبي رافع مولى النبي صلى الله عليه وسلم عن عكرمة مولى بن عباس عن بن عباس قال طلق عبد يزيد أبو ركانة وإخوته أم ركانة ونكح امرأة من مزينة فجاءت النبي صلى الله عليه وسلم فقالت ما يغني عني إلا كما تغني هذه الشعرة لشعرة أخذتها من رأسها ففرق بيني وبينه فأخذت النبي صلى الله عليه وسلم حمية فدعا بركانة وإخوته ثم قال لجلسائه أترون فلانا يشبه منه كذا وكذا من عبد يزيد وفلانا يشبه منه كذا وكذا قالوا نعم قال النبي صلى الله عليه وسلم لعبد يزيد طلقها ففعل ثم قال راجع امرأتك أم ركانة وإخوته فقال إني طلقتها ثلاثا يا رسول الله قال قد علمت راجعها وتلا " يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن " قال أبو داود وحديث نافع بن عجير وعبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة فردها إليه النبي صلى الله عليه وسلم أصح لأن ولد الرجل وأهله أعلم به وإن ركانة إنما طلق امرأته البتة فجعلها النبي صلى الله عليه وسلم واحدة


003-كنت عند بن عباس فجاء رجل فقال إنه طلق امرأته ثلاثا قال فسكت حتى ظننت أنه رادها إليه ثم قال ينطلق أحدكم فيركب الحموقة ثم

كنت عند بن عباس فجاء رجل فقال إنه طلق امرأته ثلاثا قال فسكت حتى ظننت أنه رادها إليه ثم قال ينطلق أحدكم فيركب الحموقة ثم يقول يا بن عباس يا بن عباس وإن الله قال { ومن يتق الله يجعل له مخرجا } وإنك لم تتق الله فلم أجد لك مخرجا عصيت ربك وبانت منك امرأتك وإن الله قال { يا أيها النبي إذا طلقتم النساء فطلقوهن } في قبل عدتهن قال أبو داود روى هذا الحديث حميد الأعرج وغيره عن مجاهد عن بن عباس ورواه شعبة عن عمرو بن مرة عن سعيد بن جبير عن بن عباس وأيوب وابن جريج جميعا عن عكرمة بن خالد عن سعيد بن جبير عن بن عباس وابن جريج عن عبد الحميد بن رافع عن عطاء عن بن عباس ورواه الأعمش عن مالك بن الحرث عن بن عباس وابن جريج عن عمرو بن دينار عن بن عباس كلهم قالوا في الطلاق الثلاث إنه أجازها قال وبانت منك نحو حديث إسماعيل عن أيوب عن عبد الله بن كثير قال أبو داود وروى حماد بن زيد عن أيوب عن عكرمة عن بن عباس إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة ورواه إسماعيل بن إبراهيم عن أيوب عن عكرمة هذا قوله لم يذكر بن عباس وجعله قول عكرمة

حدثنا حميد بن مسعدة ثنا إسماعيل أخبرنا أيوب عن عبد الله بن كثير عن مجاهد قال كنت عند بن عباس فجاء رجل فقال إنه طلق امرأته ثلاثا قال فسكت حتى ظننت أنه رادها إليه ثم قال ينطلق أحدكم فيركب الحموقة ثم يقول يا بن عباس يا بن عباس وإن الله قال " ومن يتق الله يجعل له مخرجا " وإنك لم تتق الله فلم أجد لك مخرجا عصيت ربك وبانت منك امرأتك وإن الله قال " يا أيها النبي إذا طلقتم النساء فطلقوهن " في قبل عدتهن قال أبو داود روى هذا الحديث حميد الأعرج وغيره عن مجاهد عن بن عباس ورواه شعبة عن عمرو بن مرة عن سعيد بن جبير عن بن عباس وأيوب وابن جريج جميعا عن عكرمة بن خالد عن سعيد بن جبير عن بن عباس وابن جريج عن عبد الحميد بن رافع عن عطاء عن بن عباس ورواه الأعمش عن مالك بن الحرث عن بن عباس وابن جريج عن عمرو بن دينار عن بن عباس كلهم قالوا في الطلاق الثلاث إنه أجازها قال وبانت منك نحو حديث إسماعيل عن أيوب عن عبد الله بن كثير قال أبو داود وروى حماد بن زيد عن أيوب عن عكرمة عن بن عباس إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة ورواه إسماعيل بن إبراهيم عن أيوب عن عكرمة هذا قوله لم يذكر بن عباس وجعله قول عكرمة


004-أن بن عباس وأبا هريرة وعبد الله بن عمرو بن العاص سئلوا عن البكر يطلقها زوجها ثلاثا فكلهم قالوا لا تحل له حتى تنكح زوجا

أن بن عباس وأبا هريرة وعبد الله بن عمرو بن العاص سئلوا عن البكر يطلقها زوجها ثلاثا فكلهم قالوا لا تحل له حتى تنكح زوجا غيره قال أبو داود وروى مالك عن يحيى بن سعيد عن بكير بن الأشج عن معاوية بن أبي عياش أنه شهد هذه القصة حين جاء محمد بن إياس بن البكير إلى بن الزبير وعاصم بن عمر فسألهما عن ذلك فقالا اذهب إلى بن عباس وأبي هريرة فإني تركتهما عند عائشة رضي الله عنها ثم ساق هذا الخبر قال أبو داود وقول بن عباس هو أن الطلاق الثلاث تبين من زوجها مدخولا بها وغير مدخول بها لا تحل له حتى تنكح زوجا غيره هذا مثل خبر الصرف قال فيه ثم إنه رجع عنه يعني بن عباس

وصار قول بن عباس فيما حدثنا أحمد بن صالح ومحمد بن يحيى وهذا حديث أحمد قالا ثنا عبد الرزاق عن معمر عن الزهري عن أبي سلمة بن عبد الرحمن بن عوف ومحمد بن عبد الرحمن بن ثوبان عن محمد بن إياس أن بن عباس وأبا هريرة وعبد الله بن عمرو بن العاص سئلوا عن البكر يطلقها زوجها ثلاثا فكلهم قالوا لا تحل له حتى تنكح زوجا غيره قال أبو داود وروى مالك عن يحيى بن سعيد عن بكير بن الأشج عن معاوية بن أبي عياش أنه شهد هذه القصة حين جاء محمد بن إياس بن البكير إلى بن الزبير وعاصم بن عمر فسألهما عن ذلك فقالا اذهب إلى بن عباس وأبي هريرة فإني تركتهما عند عائشة رضي الله عنها ثم ساق هذا الخبر قال أبو داود وقول بن عباس هو أن الطلاق الثلاث تبين من زوجها مدخولا بها وغير مدخول بها لا تحل له حتى تنكح زوجا غيره هذا مثل خبر الصرف قال فيه ثم إنه رجع عنه يعني بن عباس


005-أن رجلا يقال له أبو الصهباء كان كثير السؤال لابن عباس قال أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها

أن رجلا يقال له أبو الصهباء كان كثير السؤال لابن عباس قال أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر قال بن عباس بلى كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر فلما رأى الناس قد تتابعوا فيها قال أجيزهن عليهم

حدثنا محمد بن عبد الملك بن مروان ثنا أبو النعمان ثنا حماد بن زيد عن أيوب عن غير واحد عن طاوس أن رجلا يقال له أبو الصهباء كان كثير السؤال لابن عباس قال أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر قال بن عباس بلى كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر فلما رأى الناس قد تتابعوا فيها قال أجيزهن عليهم


006-أتعلم إنما كانت الثلاث تجعل واحدة على عهد النبي صلى الله عليه وسلم وأبي بكر وثلاثا من إمارة عمر قال بن عباس نعم

أتعلم إنما كانت الثلاث تجعل واحدة على عهد النبي صلى الله عليه وسلم وأبي بكر وثلاثا من إمارة عمر قال بن عباس نعم

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا بن جريج أخبرني بن طاوس عن أبيه أن أبا الصهباء قال لابن عباس أتعلم إنما كانت الثلاث تجعل واحدة على عهد النبي صلى الله عليه وسلم وأبي بكر وثلاثا من إمارة عمر قال بن عباس نعم


001-إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا

إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه

حدثنا محمد بن كثير أخبرنا سفيان حدثني يحيى بن سعيد عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي قال سمعت عمر بن الخطاب يقول قال رسول الله صلى الله عليه وسلم إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه


002-أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك فساق قصته في تبوك قال حتى إذا مضت أربعون من

أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك فساق قصته في تبوك قال حتى إذا مضت أربعون من الخمسين إذا رسول رسول الله صلى الله عليه وسلم يأتي فقال إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك قال فقلت أطلقها أم ماذا أفعل قال لا بل اعتزلها فلا تقربنها فقلت لامرأتي الحقي بأهلك فكوني عندهم حتى يقضي الله في هذا الأمر

حدثنا أحمد بن عمرو بن السرح وسليمان بن داود قالا أخبرنا بن وهب أخبرني يونس عن بن شهاب أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك فساق قصته في تبوك قال حتى إذا مضت أربعون من الخمسين إذا رسول رسول الله صلى الله عليه وسلم يأتي فقال إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك قال فقلت أطلقها أم ماذا أفعل قال لا بل اعتزلها فلا تقربنها فقلت لامرأتي الحقي بأهلك فكوني عندهم حتى يقضي الله في هذا الأمر


001-خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم يعد ذلك شيئا

خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم يعد ذلك شيئا

حدثنا مسدد ثنا أبو عوانة عن الأعمش عن أبي الضحى عن مسروق عن عائشة قالت خيرنا رسول الله صلى الله عليه وسلم فاخترناه فلم يعد ذلك شيئا


001-قلت لأيوب هل تعلم أحدا قال بقول الحسن في أمرك بيدك قال لا إلا شيء حدثناه قتادة عن كثير مولى بن سمرة عن أبي سلمة عن أبي

قلت لأيوب هل تعلم أحدا قال بقول الحسن في أمرك بيدك قال لا إلا شيء حدثناه قتادة عن كثير مولى بن سمرة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه قال أيوب فقدم علينا كثير فسألته فقال ما حدثت بهذا قط فذكرته لقتادة فقال بلى ولكنه نسي

حدثنا الحسن بن علي ثنا سليمان بن حرب عن حماد بن زيد قال قلت لأيوب هل تعلم أحدا قال بقول الحسن في أمرك بيدك قال لا إلا شيء حدثناه قتادة عن كثير مولى بن سمرة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه قال أيوب فقدم علينا كثير فسألته فقال ما حدثت بهذا قط فذكرته لقتادة فقال بلى ولكنه نسي


002-في أمرك بيدك قال ثلاث

في أمرك بيدك قال ثلاث

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن الحسن في أمرك بيدك قال ثلاث


001-طلق امرأته سهيمة البتة فأخبر النبي صلى الله عليه وسلم بذلك وقال والله ما أردت إلا واحدة فقال رسول الله صلى الله عليه

طلق امرأته سهيمة البتة فأخبر النبي صلى الله عليه وسلم بذلك وقال والله ما أردت إلا واحدة فقال رسول الله صلى الله عليه وسلم والله ما أردت إلا واحدة فقال ركانة والله ما أردت إلا واحدة فردها إليه رسول الله صلى الله عليه وسلم فطلقها الثانية في زمان عمر والثالثة في زمان عثمان قال أبو داود أوله لفظ إبراهيم وآخره لفظ بن السرح

حدثنا بن السرح وإبراهيم بن خالد الكلبي أبو ثور في آخرين قالوا ثنا محمد بن إدريس الشافعي حدثني عمي محمد بن علي بن شافع عن عبيد الله بن علي بن السائب عن نافع بن عجير بن عبد يزيد بن ركانة أن ركانة بن عبد يزيد طلق امرأته سهيمة البتة فأخبر النبي صلى الله عليه وسلم بذلك وقال والله ما أردت إلا واحدة فقال رسول الله صلى الله عليه وسلم والله ما أردت إلا واحدة فقال ركانة والله ما أردت إلا واحدة فردها إليه رسول الله صلى الله عليه وسلم فطلقها الثانية في زمان عمر والثالثة في زمان عثمان قال أبو داود أوله لفظ إبراهيم وآخره لفظ بن السرح


002-بهذا الحديث

بهذا الحديث

حدثنا محمد بن يونس النسائي أن عبد الله بن الزبير حدثهم عن محمد بن إدريس حدثني عمي محمد بن علي عن بن السائب عن نافع بن عجير عن ركانة بن عبد يزيد عن النبي صلى الله عليه وسلم بهذا الحديث


003-أنه طلق امرأته البتة فأتى رسول الله صلى الله عليه وسلم فقال ما أردت قال واحدة قال آلله قال الله قال هو على ما أردت قال

أنه طلق امرأته البتة فأتى رسول الله صلى الله عليه وسلم فقال ما أردت قال واحدة قال آلله قال الله قال هو على ما أردت قال أبو داود وهذا أصح من حديث بن جريج أن ركانة طلق امرأته ثلاثا لأنهم أهل بيته وهم أعلم به وحديث بن جريج رواه عن بعض بني أبي رافع عن عكرمة عن بن عباس

حدثنا سليمان بن داود العتكي ثنا جرير بن حازم عن الزبير بن سعيد عن عبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده أنه طلق امرأته البتة فأتى رسول الله صلى الله عليه وسلم فقال ما أردت قال واحدة قال آلله قال الله قال هو على ما أردت قال أبو داود وهذا أصح من حديث بن جريج أن ركانة طلق امرأته ثلاثا لأنهم أهل بيته وهم أعلم به وحديث بن جريج رواه عن بعض بني أبي رافع عن عكرمة عن بن عباس


001-إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها

إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن زرارة بن أوفى عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن الله تجاوز لأمتي عما لم تتكلم به أو تعمل به وبما حدثت به أنفسها


001-أن رجلا قال لامرأته يا أخية فقال رسول الله صلى الله عليه وسلم أختك هي فكره ذلك ونهى عنه

أن رجلا قال لامرأته يا أخية فقال رسول الله صلى الله عليه وسلم أختك هي فكره ذلك ونهى عنه

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا أبو كامل ثنا عبد الواحد وخالد الطحان المعنى كلهم عن خالد عن أبي تميمة الهجيمي أن رجلا قال لامرأته يا أخية فقال رسول الله صلى الله عليه وسلم أختك هي فكره ذلك ونهى عنه


002-أنه سمع النبي صلى الله عليه وسلم سمع رجلا يقول لامرأته يا أخية فنهاه قال أبو داود ورواه عبد العزيز بن المختار عن خالد

أنه سمع النبي صلى الله عليه وسلم سمع رجلا يقول لامرأته يا أخية فنهاه قال أبو داود ورواه عبد العزيز بن المختار عن خالد عن أبي عثمان عن أبي تميمة عن النبي صلى الله عليه وسلم ورواه شعبة عن خالد عن رجل عن أبي تميمة عن النبي صلى الله عليه وسلم

حدثنا محمد بن إبراهيم البزاز ثنا أبو نعيم ثنا عبد السلام يعني بن حرب عن خالد الحذاء عن أبي تميمة عن رجل من قومه أنه سمع النبي صلى الله عليه وسلم سمع رجلا يقول لامرأته يا أخية فنهاه قال أبو داود ورواه عبد العزيز بن المختار عن خالد عن أبي عثمان عن أبي تميمة عن النبي صلى الله عليه وسلم ورواه شعبة عن خالد عن رجل عن أبي تميمة عن النبي صلى الله عليه وسلم


003-أن إبراهيم صلى الله عليه وسلم لم يكذب قط إلا ثلاثا ثنتان في ذات الله قوله { إني سقيم } وقوله { بل فعله كبيرهم هذا }

أن إبراهيم صلى الله عليه وسلم لم يكذب قط إلا ثلاثا ثنتان في ذات الله قوله { إني سقيم } وقوله { بل فعله كبيرهم هذا } وبينما هو يسير في أرض جبار من الجبابرة إذ نزل منزلا فأتي الجبار فقيل له إنه نزل ههنا رجل معه امرأة هي أحسن الناس قال فأرسل إليه فسأله عنها فقال إنها أختي فلما رجع إليها قال إن هذا سألني عنك فأنبأته أنك أختي وأنه ليس اليوم مسلم غيري وغيرك وإنك أختي في كتاب الله فلا تكذبيني عنده وساق الحديث قال أبو داود روى هذا الخبر شعيب بن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه

حدثنا محمد بن المثنى ثنا عبد الوهاب ثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم أن إبراهيم صلى الله عليه وسلم لم يكذب قط إلا ثلاثا ثنتان في ذات الله قوله " إني سقيم " وقوله " بل فعله كبيرهم هذا " وبينما هو يسير في أرض جبار من الجبابرة إذ نزل منزلا فأتي الجبار فقيل له إنه نزل ههنا رجل معه امرأة هي أحسن الناس قال فأرسل إليه فسأله عنها فقال إنها أختي فلما رجع إليها قال إن هذا سألني عنك فأنبأته أنك أختي وأنه ليس اليوم مسلم غيري وغيرك وإنك أختي في كتاب الله فلا تكذبيني عنده وساق الحديث قال أبو داود روى هذا الخبر شعيب بن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه


001-كنت امرأ أصيب من النساء مالا يصيب غيري فلما دخل شهر رمضان خفت أن أصيب من امرأتي شيئا يتابع بي حتى أصبح فظاهرت منها حتى

كنت امرأ أصيب من النساء مالا يصيب غيري فلما دخل شهر رمضان خفت أن أصيب من امرأتي شيئا يتابع بي حتى أصبح فظاهرت منها حتى ينسلخ شهر رمضان فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شيء فلم ألبث أن نزوت عليها فلما أصبحت خرجت إلى قومي فأخبرتهم الخبر وقلت امشوا معي إلى رسول الله صلى الله عليه وسلم قالوا لا والله فانطلقت إلى النبي صلى الله عليه وسلم فأخبرته فقال أنت بذاك يا سلمة قلت أنا بذاك يا رسول الله مرتين وأنا صابر لأمر الله فاحكم في ما أراك الله قال حرر رقبة قلت والذي بعثك بالحق ما أملك رقبة غيرها وضربت صفحة رقبتي قال فصم شهرين متتابعين قال وهل أصبت الذي أصبت إلا من الصيام قال فأطعم وسقا من تمر بين ستين مسكينا قلت والذي بعثك بالحق لقد بتنا وحشين مالنا طعام قال فانطلق إلى صاحب صدقة بني زريق فليدفعها إليك فأطعم ستين مسكينا وسقا من تمر وكل أنت وعيالك بقيتها فرجعت إلى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند النبي صلى الله عليه وسلم السعة وحسن الرأي وقد أمرني أو أمر لي بصدقتكم زاد بن العلاء قال بن إدريس بياضة بطن من بني زريق

حدثنا عثمان بن أبي شيبة ومحمد بن العلاء المعنى قالا ثنا بن إدريس عن محمد بن إسحاق عن محمد بن عمرو بن عطاء قال بن العلاء بن علقمة بن عياش عن سليمان بن يسار عن سلمة بن صخر قال بن العلاء البياضي قال كنت امرأ أصيب من النساء مالا يصيب غيري فلما دخل شهر رمضان خفت أن أصيب من امرأتي شيئا يتابع بي حتى أصبح فظاهرت منها حتى ينسلخ شهر رمضان فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شيء فلم ألبث أن نزوت عليها فلما أصبحت خرجت إلى قومي فأخبرتهم الخبر وقلت امشوا معي إلى رسول الله صلى الله عليه وسلم قالوا لا والله فانطلقت إلى النبي صلى الله عليه وسلم فأخبرته فقال أنت بذاك يا سلمة قلت أنا بذاك يا رسول الله مرتين وأنا صابر لأمر الله فاحكم في ما أراك الله قال حرر رقبة قلت والذي بعثك بالحق ما أملك رقبة غيرها وضربت صفحة رقبتي قال فصم شهرين متتابعين قال وهل أصبت الذي أصبت إلا من الصيام قال فأطعم وسقا من تمر بين ستين مسكينا قلت والذي بعثك بالحق لقد بتنا وحشين مالنا طعام قال فانطلق إلى صاحب صدقة بني زريق فليدفعها إليك فأطعم ستين مسكينا وسقا من تمر وكل أنت وعيالك بقيتها فرجعت إلى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند النبي صلى الله عليه وسلم السعة وحسن الرأي وقد أمرني أو أمر لي بصدقتكم زاد بن العلاء قال بن إدريس بياضة بطن من بني زريق


002-ظاهر مني زوجي أوس بن الصامت فجئت رسول الله صلى الله عليه وسلم أشكو إليه ورسول الله صلى الله عليه وسلم يجادلني فيه ويقول

ظاهر مني زوجي أوس بن الصامت فجئت رسول الله صلى الله عليه وسلم أشكو إليه ورسول الله صلى الله عليه وسلم يجادلني فيه ويقول اتقي الله فإنه بن عمك فما برحت حتى نزل القرآن { قد سمع الله قول التي تجادلك في زوجها } إلى الفرض فقال يعتق رقبة قالت لا يجد قال فيصوم شهرين متتابعين قالت يا رسول الله إنه شيخ كبير ما به من صيام قال فليطعم ستين مسكينا قالت ما عنده من شيء يتصدق به قالت فأتى ساعتئذ بعرق من تمر قلت يا رسول الله فإني أعينه بعرق آخر قال قد أحسنت اذهبي فأطعمي بها عنه ستين مسكينا وارجعي إلى بن عمك قال والعرق ستون صاعا قال أبو داود في هذا إنها كفرت عنه من غير أن تستأمره وقال أبو داود وهذا أخو عبادة بن الصامت

حدثنا الحسن بن علي ثنا يحيى بن آدم ثنا بن إدريس عن محمد بن إسحاق عن معمر بن عبد الله بن حنظلة عن يوسف بن عبد الله بن سلام عن خويلة بنت مالك بن ثعلبة قالت ظاهر مني زوجي أوس بن الصامت فجئت رسول الله صلى الله عليه وسلم أشكو إليه ورسول الله صلى الله عليه وسلم يجادلني فيه ويقول اتقي الله فإنه بن عمك فما برحت حتى نزل القرآن " قد سمع الله قول التي تجادلك في زوجها " إلى الفرض فقال يعتق رقبة قالت لا يجد قال فيصوم شهرين متتابعين قالت يا رسول الله إنه شيخ كبير ما به من صيام قال فليطعم ستين مسكينا قالت ما عنده من شيء يتصدق به قالت فأتى ساعتئذ بعرق من تمر قلت يا رسول الله فإني أعينه بعرق آخر قال قد أحسنت اذهبي فأطعمي بها عنه ستين مسكينا وارجعي إلى بن عمك قال والعرق ستون صاعا قال أبو داود في هذا إنها كفرت عنه من غير أن تستأمره وقال أبو داود وهذا أخو عبادة بن الصامت


003-نحوه إلا أنه قال والعرق مكتل يسع ثلاثين صاعا قال أبو داود وهذا أصح من حديث يحيى بن آدم

نحوه إلا أنه قال والعرق مكتل يسع ثلاثين صاعا قال أبو داود وهذا أصح من حديث يحيى بن آدم

حدثنا الحسن بن علي ثنا عبد العزيز بن يحيى أبو الإصبع الحراني ثنا محمد بن سلمة عن بن إسحاق بهذا الإسناد نحوه إلا أنه قال والعرق مكتل يسع ثلاثين صاعا قال أبو داود وهذا أصح من حديث يحيى بن آدم


004-يعني بالعرق زنبيلا يأخذ خمسة عشر صاعا

يعني بالعرق زنبيلا يأخذ خمسة عشر صاعا

حدثنا موسى بن إسماعيل ثنا أبان ثنا يحيى عن أبي سلمة بن عبد الرحمن قال يعني بالعرق زنبيلا يأخذ خمسة عشر صاعا


005-بهذا الخبر قال فأتى رسول الله صلى الله عليه وسلم بتمر فأعطاه إياه وهو قريب من خمسة عشر صاعا قال تصدق بهذا قال فقال يا

بهذا الخبر قال فأتى رسول الله صلى الله عليه وسلم بتمر فأعطاه إياه وهو قريب من خمسة عشر صاعا قال تصدق بهذا قال فقال يا رسول الله على أفقر مني ومن أهلي فقال رسول الله صلى الله عليه وسلم كله أنت وأهلك

حدثنا بن السرح ثنا بن وهب أخبرني بن لهيعة وعمرو بن الحرث عن بكير بن الأشج عن سليمان بن يسار بهذا الخبر قال فأتى رسول الله صلى الله عليه وسلم بتمر فأعطاه إياه وهو قريب من خمسة عشر صاعا قال تصدق بهذا قال فقال يا رسول الله على أفقر مني ومن أهلي فقال رسول الله صلى الله عليه وسلم كله أنت وأهلك


006-أن النبي صلى الله عليه وسلم أعطاه خمسة عشر صاعا من شعير إطعام ستين مسكينا قال أبو داود وعطاء لم يدرك أوسا وهو من أهل

أن النبي صلى الله عليه وسلم أعطاه خمسة عشر صاعا من شعير إطعام ستين مسكينا قال أبو داود وعطاء لم يدرك أوسا وهو من أهل بدر قديم الموت والحديث مرسل وإنما رووه عن الأوزاعي عن عطاء أن أوسا

قال أبو داود قرأت على محمد بن وزير المصري قلت له حدثكم بشر بن بكر ثنا الأوزاعي ثنا عطاء عن أوس أخي عبادة بن الصامت أن النبي صلى الله عليه وسلم أعطاه خمسة عشر صاعا من شعير إطعام ستين مسكينا قال أبو داود وعطاء لم يدرك أوسا وهو من أهل بدر قديم الموت والحديث مرسل وإنما رووه عن الأوزاعي عن عطاء أن أوسا


007-أن جميلة كانت تحت أوس بن الصامت وكان رجلا به لمم فكان إذا اشتد لممه ظاهر من امرأته فأنزل الله فيه كفارة الظهار

أن جميلة كانت تحت أوس بن الصامت وكان رجلا به لمم فكان إذا اشتد لممه ظاهر من امرأته فأنزل الله فيه كفارة الظهار

حدثنا موسى بن إسماعيل ثنا حماد عن هشام بن عروة أن جميلة كانت تحت أوس بن الصامت وكان رجلا به لمم فكان إذا اشتد لممه ظاهر من امرأته فأنزل الله فيه كفارة الظهار


008-مثله

مثله

حدثنا هارون بن عبد الله ثنا محمد بن الفضل ثنا حماد بن سلمة عن هشام بن عروة عن عروة عن عائشة مثله


009-أن رجلا ظاهر من امرأته ثم واقعها قبل أن يكفر فأتى النبي صلى الله عليه وسلم فأخبره فقال ما حملك على ما صنعت قال رأيت

أن رجلا ظاهر من امرأته ثم واقعها قبل أن يكفر فأتى النبي صلى الله عليه وسلم فأخبره فقال ما حملك على ما صنعت قال رأيت بياض ساقها في القمر قال فاعتزلها حتى تكفر عنك

حدثنا إسحاق بن إسماعيل الطالقاني ثنا سفيان ثنا الحكم بن أبان عن عكرمة أن رجلا ظاهر من امرأته ثم واقعها قبل أن يكفر فأتى النبي صلى الله عليه وسلم فأخبره فقال ما حملك على ما صنعت قال رأيت بياض ساقها في القمر قال فاعتزلها حتى تكفر عنك


010-أن رجلا ظاهر من امرأته فرأى بريق ساقها في القمر فوقع عليها فأتى النبي صلى الله عليه وسلم فأمره أن يكفر

أن رجلا ظاهر من امرأته فرأى بريق ساقها في القمر فوقع عليها فأتى النبي صلى الله عليه وسلم فأمره أن يكفر

حدثنا الزعفراني ثنا سفيان بن عيينة عن الحكم بن أبان عن عكرمة أن رجلا ظاهر من امرأته فرأى بريق ساقها في القمر فوقع عليها فأتى النبي صلى الله عليه وسلم فأمره أن يكفر


011-نحوه ولم يذكر الساق

نحوه ولم يذكر الساق

حدثنا زياد بن أيوب ثنا إسماعيل ثنا الحكم بن أبان عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم نحوه ولم يذكر الساق


012-بنحو حديث سفيان

بنحو حديث سفيان

حدثنا أبو كامل أن عبد العزيز بن المختار حدثهم ثنا خالد حدثني محدث عن عكرمة عن النبي صلى الله عليه وسلم بنحو حديث سفيان


013-كتب إلي الحسين بن حريث قال أخبرنا الفضل بن موسى عن معمر عن الحكم بن أبان عن عكرمة عن بن عباس بمعناه عن النبي صلى الله

كتب إلي الحسين بن حريث قال أخبرنا الفضل بن موسى عن معمر عن الحكم بن أبان عن عكرمة عن بن عباس بمعناه عن النبي صلى الله عليه وسلم

قال أبو داود سمعت محمد بن عيسى يحدث به ثنا المعتمر قال سمعت الحكم بن أبان يحدث بهذا الحديث ولم يذكر بن عباس قال عن عكرمة قال أبو داود كتب إلي الحسين بن حريث قال أخبرنا الفضل بن موسى عن معمر عن الحكم بن أبان عن عكرمة عن بن عباس بمعناه عن النبي صلى الله عليه وسلم


001-أيما امرأة سألت زوجها طلاقا في غير ما بأس فحرام عليها رائحة الجنة

أيما امرأة سألت زوجها طلاقا في غير ما بأس فحرام عليها رائحة الجنة

حدثنا سليمان بن حرب ثنا حماد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال قال رسول الله صلى الله عليه وسلم أيما امرأة سألت زوجها طلاقا في غير ما بأس فحرام عليها رائحة الجنة


002-كانت تحت ثابت بن قيس بن شماس وأن رسول الله صلى الله عليه وسلم خرج إلى الصبح فوجد حبيبة بنت سهل عند بابه في الغلس فقال

كانت تحت ثابت بن قيس بن شماس وأن رسول الله صلى الله عليه وسلم خرج إلى الصبح فوجد حبيبة بنت سهل عند بابه في الغلس فقال رسول الله صلى الله عليه وسلم من هذه فقالت أنا حبيبة بنت سهل قال ما شأنك قالت لا أنا ولا ثابت بن قيس لزوجها فلما جاء ثابت بن قيس قال له رسول الله صلى الله عليه وسلم هذه حبيبة بنت سهل وذكرت ما شاء الله أن تذكر وقالت حبيبة يا رسول الله كل ما أعطاني عندي فقال رسول الله صلى الله عليه وسلم لثابت بن قيس خذ منها فأخذ منها وجلست هي في أهلها

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن بن سعد بن زرارة أنها أخبرته عن حبيبة بنت سهل الأنصارية أنها كانت تحت ثابت بن قيس بن شماس وأن رسول الله صلى الله عليه وسلم خرج إلى الصبح فوجد حبيبة بنت سهل عند بابه في الغلس فقال رسول الله صلى الله عليه وسلم من هذه فقالت أنا حبيبة بنت سهل قال ما شأنك قالت لا أنا ولا ثابت بن قيس لزوجها فلما جاء ثابت بن قيس قال له رسول الله صلى الله عليه وسلم هذه حبيبة بنت سهل وذكرت ما شاء الله أن تذكر وقالت حبيبة يا رسول الله كل ما أعطاني عندي فقال رسول الله صلى الله عليه وسلم لثابت بن قيس خذ منها فأخذ منها وجلست هي في أهلها


003-أن حبيبة بنت سهل كانت عند ثابت بن قيس بن شماس فضربها فكسر بعضها فأتت رسول الله صلى الله عليه وسلم بعد الصبح فاشتكته

أن حبيبة بنت سهل كانت عند ثابت بن قيس بن شماس فضربها فكسر بعضها فأتت رسول الله صلى الله عليه وسلم بعد الصبح فاشتكته إليه فدعا النبي صلى الله عليه وسلم ثابتا فقال خذ بعض مالها وفارقها فقال ويصلح ذلك يا رسول الله قال نعم قال فإني أصدقتها حديقتين وهما بيدها فقال النبي صلى الله عليه وسلم خذهما ففارقها ففعل

حدثنا محمد بن معمر ثنا أبو عامر عبد الملك بن عمرو ثنا أبو عمرو السدوسي المديني عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة عن عائشة أن حبيبة بنت سهل كانت عند ثابت بن قيس بن شماس فضربها فكسر بعضها فأتت رسول الله صلى الله عليه وسلم بعد الصبح فاشتكته إليه فدعا النبي صلى الله عليه وسلم ثابتا فقال خذ بعض مالها وفارقها فقال ويصلح ذلك يا رسول الله قال نعم قال فإني أصدقتها حديقتين وهما بيدها فقال النبي صلى الله عليه وسلم خذهما ففارقها ففعل


004-أن امرأة ثابت بن قيس اختلعت منه فجعل النبي صلى الله عليه وسلم عدتها حيضة قال أبو داود وهذا الحديث رواه عبد الرزاق عن

أن امرأة ثابت بن قيس اختلعت منه فجعل النبي صلى الله عليه وسلم عدتها حيضة قال أبو داود وهذا الحديث رواه عبد الرزاق عن معمر عن عمرو بن مسلم عن عكرمة عن النبي صلى الله عليه وسلم مرسلا

حدثنا محمد بن عبد الرحيم البزاز ثنا علي بن بحر القطان ثنا هشام بن يوسف عن معمر عن عمرو بن مسلم عن عكرمة عن بن عباس أن امرأة ثابت بن قيس اختلعت منه فجعل النبي صلى الله عليه وسلم عدتها حيضة قال أبو داود وهذا الحديث رواه عبد الرزاق عن معمر عن عمرو بن مسلم عن عكرمة عن النبي صلى الله عليه وسلم مرسلا


005-عدة المختلعة حيضة

عدة المختلعة حيضة

حدثنا القعنبي عن مالك عن نافع عن بن عمر قال عدة المختلعة حيضة


001-يا رسول الله اشفع لي إليها فقال رسول الله صلى الله عليه وسلم يا بريرة اتقي الله فأنه زوجك وأبو ولدك فقالت يا رسول الله

يا رسول الله اشفع لي إليها فقال رسول الله صلى الله عليه وسلم يا بريرة اتقي الله فأنه زوجك وأبو ولدك فقالت يا رسول الله أتأمرني بذلك قال لا إنما أنا شافع فكان دموعه تسيل على خده فقال رسول الله صلى الله عليه وسلم للعباس ألا تعجب من حب مغيث بريرة وبغضها إياه

حدثنا موسى بن إسماعيل ثنا حماد عن خالد الحذاء عن عكرمة عن بن عباس أن مغيثا كان عبدا فقال يا رسول الله اشفع لي إليها فقال رسول الله صلى الله عليه وسلم يا بريرة اتقي الله فأنه زوجك وأبو ولدك فقالت يا رسول الله أتأمرني بذلك قال لا إنما أنا شافع فكان دموعه تسيل على خده فقال رسول الله صلى الله عليه وسلم للعباس ألا تعجب من حب مغيث بريرة وبغضها إياه


002-أن زوج بريرة كان عبدا أسود يسمى مغيثا فخيرها يعني النبي صلى الله عليه وسلم وأمرها أن تعتد

أن زوج بريرة كان عبدا أسود يسمى مغيثا فخيرها يعني النبي صلى الله عليه وسلم وأمرها أن تعتد

حدثنا عثمان بن أبي شيبة ثنا عفان ثنا همام عن قتادة عن عكرمة عن بن عباس أن زوج بريرة كان عبدا أسود يسمى مغيثا فخيرها يعني النبي صلى الله عليه وسلم وأمرها أن تعتد


003-في قصة بريرة قالت كان زوجها عبدا فخيرها رسول الله صلى الله عليه وسلم فاختارت نفسها ولو كان حرا لم يخيرها

في قصة بريرة قالت كان زوجها عبدا فخيرها رسول الله صلى الله عليه وسلم فاختارت نفسها ولو كان حرا لم يخيرها

حدثنا عثمان بن أبي شيبة ثنا جرير عن هشام بن عروة عن أبيه عن عائشة في قصة بريرة قالت كان زوجها عبدا فخيرها رسول الله صلى الله عليه وسلم فاختارت نفسها ولو كان حرا لم يخيرها


004-أن بريرة خيرها رسول الله صلى الله عليه وسلم وكان زوجها عبدا

أن بريرة خيرها رسول الله صلى الله عليه وسلم وكان زوجها عبدا

حدثنا عثمان بن أبي شيبة ثنا حسين بن علي والوليد بن عقبة عن زائدة عن سماك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أن بريرة خيرها رسول الله صلى الله عليه وسلم وكان زوجها عبدا


001-أن زوج بريرة كان حرا حين أعتقت وأنها خيرت فقالت ما أحب أن أكون معه وإن لي كذا وكذا

أن زوج بريرة كان حرا حين أعتقت وأنها خيرت فقالت ما أحب أن أكون معه وإن لي كذا وكذا

حدثنا بن كثير أخبرنا أبو سفيان عن منصور عن إبراهيم عن الأسود عن عائشة أن زوج بريرة كان حرا حين أعتقت وأنها خيرت فقالت ما أحب أن أكون معه وإن لي كذا وكذا


001-أن بريرة أعتقت وهي عند مغيث عبد لآل أبي أحمد فخيرها رسول الله صلى الله عليه وسلم وقال لها إن قربك فلا خيار لك

أن بريرة أعتقت وهي عند مغيث عبد لآل أبي أحمد فخيرها رسول الله صلى الله عليه وسلم وقال لها إن قربك فلا خيار لك

حدثنا عبد العزيز بن يحيى الحراني حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن أبي جعفر وعن أبان بن صالح عن مجاهد وعن هشام بن عروة عن أبيه عن عائشة أن بريرة أعتقت وهي عند مغيث عبد لآل أبي أحمد فخيرها رسول الله صلى الله عليه وسلم وقال لها إن قربك فلا خيار لك


001-أنها أرادت أن تعتق مملوكين لها زوج قال فسألت النبي صلى الله عليه وسلم عن ذلك فأمرها أن تبدأ بالرجل قبل المرأة قال نصر

أنها أرادت أن تعتق مملوكين لها زوج قال فسألت النبي صلى الله عليه وسلم عن ذلك فأمرها أن تبدأ بالرجل قبل المرأة قال نصر أخبرني أبو علي الحنفي عن عبيد الله

حدثنا زهير بن حرب ونصر بن علي قال زهير ثنا عبيد الله بن عبد المجيد ثنا عبيد الله بن عبد الرحمن بن موهب عن القاسم عن عائشة أنها أرادت أن تعتق مملوكين لها زوج قال فسألت النبي صلى الله عليه وسلم عن ذلك فأمرها أن تبدأ بالرجل قبل المرأة قال نصر أخبرني أبو علي الحنفي عن عبيد الله


001-أن رجلا جاء مسلما على عهد النبي صلى الله عليه وسلم ثم جاءت امرأته مسلمة بعده فقال يا رسول الله إنها قد كانت أسلمت معي

أن رجلا جاء مسلما على عهد النبي صلى الله عليه وسلم ثم جاءت امرأته مسلمة بعده فقال يا رسول الله إنها قد كانت أسلمت معي فردها علي

حدثنا عثمان بن أبي شيبة ثنا وكيع عن إسرائيل عن سماك عن عكرمة عن بن عباس أن رجلا جاء مسلما على عهد النبي صلى الله عليه وسلم ثم جاءت امرأته مسلمة بعده فقال يا رسول الله إنها قد كانت أسلمت معي فردها علي


002-أسلمت امرأة على عهد رسول الله صلى الله عليه وسلم فتزوجت فجاء زوجها إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني

أسلمت امرأة على عهد رسول الله صلى الله عليه وسلم فتزوجت فجاء زوجها إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني قد كنت أسلمت وعلمت بإسلامي فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر وردها إلى زوجها الأول

حدثنا نصر بن علي أخبرني أبو أحمد عن إسرائيل عن سماك عن عكرمة عن بن عباس قال أسلمت امرأة على عهد رسول الله صلى الله عليه وسلم فتزوجت فجاء زوجها إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني قد كنت أسلمت وعلمت بإسلامي فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر وردها إلى زوجها الأول


001-رد رسول الله صلى الله عليه وسلم ابنته زينب على أبي العاصي بالنكاح الأول لم يحدث شيئا قال محمد بن عمرو في حديثه بعد ست

رد رسول الله صلى الله عليه وسلم ابنته زينب على أبي العاصي بالنكاح الأول لم يحدث شيئا قال محمد بن عمرو في حديثه بعد ست سنين وقال الحسن بن علي بعد سنتين

حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة ح وثنا محمد بن عمرو الرازي ثنا سلمة يعني بن الفضل ح وثنا الحسن بن علي ثنا يزيد المعنى كلهم عن بن إسحاق عن داود بن الحصين عن عكرمة عن بن عباس قال رد رسول الله صلى الله عليه وسلم ابنته زينب على أبي العاصي بالنكاح الأول لم يحدث شيئا قال محمد بن عمرو في حديثه بعد ست سنين وقال الحسن بن علي بعد سنتين


001-أسلمت وعندي ثمان نسوة فذكرت ذلك للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم اختر منهن أربعا قال أبو داود

أسلمت وعندي ثمان نسوة فذكرت ذلك للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم اختر منهن أربعا قال أبو داود وحدثنا به أحمد بن إبراهيم ثنا هشيم بهذا الحديث فقال قيس بن الحرث مكان الحرث بن قيس قال أحمد بن إبراهيم هذا الصواب يعني قيس بن الحارث

حدثنا مسدد ثنا هشيم ح وثنا وهب بن بقية أخبرنا هشيم عن بن أبي ليلى عن حميضة بن الشمردل عن الحرث بن قيس قال مسدد بن عميرة وقال وهب الأسدي قال أسلمت وعندي ثمان نسوة فذكرت ذلك للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم اختر منهن أربعا قال أبو داود وحدثنا به أحمد بن إبراهيم ثنا هشيم بهذا الحديث فقال قيس بن الحرث مكان الحرث بن قيس قال أحمد بن إبراهيم هذا الصواب يعني قيس بن الحارث


002-بمعناه

بمعناه

حدثنا أحمد بن إبراهيم ثنا بكر بن عبد الرحمن قاضي الكوفة عن عيسى بن المختار عن بن أبي ليلى عن حميضة بن الشمردل عن قيس بن الحارث بمعناه


003-يا رسول الله إني أسلمت وتحتي أختان قال طلق أيتهما شئت

يا رسول الله إني أسلمت وتحتي أختان قال طلق أيتهما شئت

حدثنا يحيى بن معين ثنا وهب بن جرير عن أبيه قال سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن أبي وهب الجيشاني عن الضحاك بن فيروز عن أبيه قال قلت يا رسول الله إني أسلمت وتحتي أختان قال طلق أيتهما شئت


001-أنه أسلم وأبت امرأته أن تسلم فأتت النبي صلى الله عليه وسلم فقالت ابنتي وهي فطيم أو شبهه وقال رافع ابنتي فقال له النبي

أنه أسلم وأبت امرأته أن تسلم فأتت النبي صلى الله عليه وسلم فقالت ابنتي وهي فطيم أو شبهه وقال رافع ابنتي فقال له النبي صلى الله عليه وسلم اقعد ناحية وقال لها اقعدي ناحية قال وأقعد الصبية بينهما ثم قال ادعواها فمالت الصبية إلى أمها فقال النبي صلى الله عليه وسلم اللهم اهدها فمالت الصبية إلى أبيها فأخذها

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا عبد الحميد بن جعفر أخبرني أبي عن جدي رافع بن سنان أنه أسلم وأبت امرأته أن تسلم فأتت النبي صلى الله عليه وسلم فقالت ابنتي وهي فطيم أو شبهه وقال رافع ابنتي فقال له النبي صلى الله عليه وسلم اقعد ناحية وقال لها اقعدي ناحية قال وأقعد الصبية بينهما ثم قال ادعواها فمالت الصبية إلى أمها فقال النبي صلى الله عليه وسلم اللهم اهدها فمالت الصبية إلى أبيها فأخذها


001-أن عويمر بن أشقر العجلاني جاء إلى عاصم بن عدي فقال له يا عاصم أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل

أن عويمر بن أشقر العجلاني جاء إلى عاصم بن عدي فقال له يا عاصم أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل سل لي يا عاصم رسول الله صلى الله عليه وسلم عن ذلك فسأل عاصم رسول الله صلى الله عليه وسلم فكره رسول الله صلى الله عليه وسلم المسائل وعابها حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله جاءه عويمر فقال له يا عاصم ماذا قال لك رسول الله صلى الله عليه وسلم فقال عاصم لم تأتني بخير قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها فقال عويمر والله لا أنتهي حتى أسأله عنها فأقبل عويمر حتى أتى رسول الله صلى الله عليه وسلم وهو وسط الناس فقال يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل فقال رسول الله صلى الله عليه وسلم قد أنزل فيك وفي صاحبتك قرآن فاذهب فأت بها قال سهل فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم فلما فرغا قال عويمر كذبت عليها يا رسول الله إن أمسكتها فطلقها عويمر ثلاثا قبل أن يأمره النبي صلى الله عليه وسلم قال بن شهاب فكانت تلك سنة المتلاعنين

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب أن سهل بن سعد الساعدي أخبره أن عويمر بن أشقر العجلاني جاء إلى عاصم بن عدي فقال له يا عاصم أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل سل لي يا عاصم رسول الله صلى الله عليه وسلم عن ذلك فسأل عاصم رسول الله صلى الله عليه وسلم فكره رسول الله صلى الله عليه وسلم المسائل وعابها حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله جاءه عويمر فقال له يا عاصم ماذا قال لك رسول الله صلى الله عليه وسلم فقال عاصم لم تأتني بخير قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها فقال عويمر والله لا أنتهي حتى أسأله عنها فأقبل عويمر حتى أتى رسول الله صلى الله عليه وسلم وهو وسط الناس فقال يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل فقال رسول الله صلى الله عليه وسلم قد أنزل فيك وفي صاحبتك قرآن فاذهب فأت بها قال سهل فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم فلما فرغا قال عويمر كذبت عليها يا رسول الله إن أمسكتها فطلقها عويمر ثلاثا قبل أن يأمره النبي صلى الله عليه وسلم قال بن شهاب فكانت تلك سنة المتلاعنين


002-أمسك المرأة عندك حتى تلد

أمسك المرأة عندك حتى تلد

حدثنا عبد العزيز بن يحيى حدثني محمد يعني بن سلمة عن محمد بن إسحاق حدثني عباس بن سهل عن أبيه أن النبي صلى الله عليه وسلم قال لعاصم بن عدي أمسك المرأة عندك حتى تلد


003-حضرت لعانهما عند النبي صلى الله عليه وسلم وأنا بن خمس عشرة سنة وساق الحديث قال فيه ثم خرجت حاملا فكان الولد يدعى إلى

حضرت لعانهما عند النبي صلى الله عليه وسلم وأنا بن خمس عشرة سنة وساق الحديث قال فيه ثم خرجت حاملا فكان الولد يدعى إلى أمه

حدثنا أحمد بن صالح ثنا بن وهب قال أخبرني يونس عن بن شهاب عن سهل بن سعد الساعدي قال حضرت لعانهما عند النبي صلى الله عليه وسلم وأنا بن خمس عشرة سنة وساق الحديث قال فيه ثم خرجت حاملا فكان الولد يدعى إلى أمه


004-أبصروها فإن جاءت به أدعج العينين عظيم الإليتين فلا أراه إلا قد صدق وإن جاءت به أحيمر كأنه وخرة فلا أراه إلا كاذبا قال

أبصروها فإن جاءت به أدعج العينين عظيم الإليتين فلا أراه إلا قد صدق وإن جاءت به أحيمر كأنه وخرة فلا أراه إلا كاذبا قال فجاءت به على النعت المكروه

حدثنا محمد بن جعفر الوركاني أخبرنا إبراهيم يعني بن سعد عن الزهري عن سهل بن سعد في خبر المتلاعنين قال قال رسول الله صلى الله عليه وسلم أبصروها فإن جاءت به أدعج العينين عظيم الإليتين فلا أراه إلا قد صدق وإن جاءت به أحيمر كأنه وخرة فلا أراه إلا كاذبا قال فجاءت به على النعت المكروه


005-بهذا الخبر قال فكان يدعى يعنى الولد لأمه

بهذا الخبر قال فكان يدعى يعنى الولد لأمه

حدثنا محمود بن خالد الدمشقي ثنا الفريابي عن الأوزاعي عن الزهري عن سهل بن سعد الساعدي بهذا الخبر قال فكان يدعى يعنى الولد لأمه


006-في هذا الخبر قال فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم فأنفذه رسول الله صلى الله عليه وسلم وكان ما صنع

في هذا الخبر قال فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم فأنفذه رسول الله صلى الله عليه وسلم وكان ما صنع عند النبي صلى الله عليه وسلم سنة قال سهل حضرت هذا عند رسول الله صلى الله عليه وسلم فمضت السنة بعد في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبدا

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن عياض بن عبد الله الفهري وغيره عن بن شهاب عن سهل بن سعد في هذا الخبر قال فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم فأنفذه رسول الله صلى الله عليه وسلم وكان ما صنع عند النبي صلى الله عليه وسلم سنة قال سهل حضرت هذا عند رسول الله صلى الله عليه وسلم فمضت السنة بعد في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبدا


007-شهدت المتلاعنين على عهد رسول الله صلى الله عليه وسلم وأنا بن خمس عشرة ففرق بينهما رسول الله صلى الله عليه وسلم حين

شهدت المتلاعنين على عهد رسول الله صلى الله عليه وسلم وأنا بن خمس عشرة ففرق بينهما رسول الله صلى الله عليه وسلم حين تلاعنا وتم حديث مسدد وقال الآخرون إنه شهد النبي صلى الله عليه وسلم فرق بين المتلاعنين فقال الرجل كذبت عليها يا رسول الله إن أمسكتها لم يقل بعضهم عليها قال أبو داود لم يتابع بن عيينة أحد على أنه فرق بين المتلاعنين

حدثنا مسدد ووهب بن بيان وأحمد بن عمرو بن السرح وعمرو بن عثمان قالوا ثنا سفيان عن الزهري عن سهل بن سعد قال مسدد قال شهدت المتلاعنين على عهد رسول الله صلى الله عليه وسلم وأنا بن خمس عشرة ففرق بينهما رسول الله صلى الله عليه وسلم حين تلاعنا وتم حديث مسدد وقال الآخرون إنه شهد النبي صلى الله عليه وسلم فرق بين المتلاعنين فقال الرجل كذبت عليها يا رسول الله إن أمسكتها لم يقل بعضهم عليها قال أبو داود لم يتابع بن عيينة أحد على أنه فرق بين المتلاعنين


008-في هذا الحديث وكانت حاملا فأنكر حملها فكان ابنها يدعي إليها ثم جرت السنة في الميراث أن يرثها وترث منه ما فرض الله لها

في هذا الحديث وكانت حاملا فأنكر حملها فكان ابنها يدعي إليها ثم جرت السنة في الميراث أن يرثها وترث منه ما فرض الله لها

حدثنا سليمان بن داود العتكي ثنا فليح عن الزهري عن سهل بن سعد في هذا الحديث وكانت حاملا فأنكر حملها فكان ابنها يدعي إليها ثم جرت السنة في الميراث أن يرثها وترث منه ما فرض الله لها


009-إنا لليلة جمعة في المسجد إذ دخل رجل من الأنصار في المسجد فقال لو أن رجلا وجد مع امرأته رجلا فتكلم به جلدتموه أو قتل

إنا لليلة جمعة في المسجد إذ دخل رجل من الأنصار في المسجد فقال لو أن رجلا وجد مع امرأته رجلا فتكلم به جلدتموه أو قتل قتلتموه فإن سكت سكت على غيظ والله لأسألن عنه رسول الله صلى الله عليه وسلم فلما كان من الغد أتى رسول الله صلى الله عليه وسلم فسأله فقال لو أن رجلا وجد مع امرأته رجلا فتكلم به جلدتموه أو قتل قتلتموه أو سكت سكت على غيظ فقال اللهم افتح وجعل يدعو فنزلت آية اللعان { والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم } هذه الآية فابتلي به ذلك الرجل من بين الناس فجاء هو وامرأته إلى رسول الله صلى الله عليه وسلم فتلاعنا فشهد الرجل أربع شهادات بالله إنه لمن الصادقين ثم لعن الخامسة عليه إن كان من الكاذبين قال فذهبت لتلتعن فقال لها النبي صلى الله عليه وسلم مه فأبت ففعلت فلما أدبرا قال لعلها أن تجيء به أسود جعدا فجاءت به أسود جعدا

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال إنا لليلة جمعة في المسجد إذ دخل رجل من الأنصار في المسجد فقال لو أن رجلا وجد مع امرأته رجلا فتكلم به جلدتموه أو قتل قتلتموه فإن سكت سكت على غيظ والله لأسألن عنه رسول الله صلى الله عليه وسلم فلما كان من الغد أتى رسول الله صلى الله عليه وسلم فسأله فقال لو أن رجلا وجد مع امرأته رجلا فتكلم به جلدتموه أو قتل قتلتموه أو سكت سكت على غيظ فقال اللهم افتح وجعل يدعو فنزلت آية اللعان " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم " هذه الآية فابتلي به ذلك الرجل من بين الناس فجاء هو وامرأته إلى رسول الله صلى الله عليه وسلم فتلاعنا فشهد الرجل أربع شهادات بالله إنه لمن الصادقين ثم لعن الخامسة عليه إن كان من الكاذبين قال فذهبت لتلتعن فقال لها النبي صلى الله عليه وسلم مه فأبت ففعلت فلما أدبرا قال لعلها أن تجيء به أسود جعدا فجاءت به أسود جعدا


010-أن هلال بن أمية قذف امرأته عند رسول الله صلى الله عليه وسلم بشريك بن سحماء فقال النبي صلى الله عليه وسلم البينة أوحد في

أن هلال بن أمية قذف امرأته عند رسول الله صلى الله عليه وسلم بشريك بن سحماء فقال النبي صلى الله عليه وسلم البينة أوحد في ظهرك قال يا رسول الله إذا رأى أحدنا رجلا على امرأته يلتمس البينة فجعل النبي صلى الله عليه وسلم يقول البينة وإلا فحد في ظهرك فقال هلال والذي بعثك بالحق نبيا إني لصادق ولينزلن الله في أمري ما يبريء ظهري من الحد فنزلت { والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم } فقرأ حتى بلغ { من الصادقين } فانصرف النبي صلى الله عليه وسلم فأرسل إليهما فجاءا فقام هلال بن أمية فشهد والنبي صلى الله عليه وسلم يقول الله يعلم أن أحد كما كاذب فهل منكما من تائب ثم قامت فشهدت فلما كان عند الخامسة أن غضب الله عليها إن كان من الصادقين وقالوا لها إنها موجبة قال بن عباس فتلكأت ونكصت حتى ظننا أنها سترجع فقالت لا أفضح قومي سائر اليوم فمضت فقال النبي صلى الله عليه وسلم أبصروها فإن جاءت به أكحل العينين سابغ الإليتين خدلج الساقين فهو لشريك بن سحماء فجاءت به كذلك فقال النبي صلى الله عليه وسلم لولا ما مضى من كتاب الله لكان لي ولها شأن قال أبو داود وهذا مما تفرد به أهل المدينة حديث بن بشار حديث هلال

حدثنا محمد بن بشار ثنا بن أبي عدي أخبرنا هشام بن حسان حدثني عكرمة عن بن عباس أن هلال بن أمية قذف امرأته عند رسول الله صلى الله عليه وسلم بشريك بن سحماء فقال النبي صلى الله عليه وسلم البينة أوحد في ظهرك قال يا رسول الله إذا رأى أحدنا رجلا على امرأته يلتمس البينة فجعل النبي صلى الله عليه وسلم يقول البينة وإلا فحد في ظهرك فقال هلال والذي بعثك بالحق نبيا إني لصادق ولينزلن الله في أمري ما يبريء ظهري من الحد فنزلت " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم " فقرأ حتى بلغ " من الصادقين " فانصرف النبي صلى الله عليه وسلم فأرسل إليهما فجاءا فقام هلال بن أمية فشهد والنبي صلى الله عليه وسلم يقول الله يعلم أن أحد كما كاذب فهل منكما من تائب ثم قامت فشهدت فلما كان عند الخامسة أن غضب الله عليها إن كان من الصادقين وقالوا لها إنها موجبة قال بن عباس فتلكأت ونكصت حتى ظننا أنها سترجع فقالت لا أفضح قومي سائر اليوم فمضت فقال النبي صلى الله عليه وسلم أبصروها فإن جاءت به أكحل العينين سابغ الإليتين خدلج الساقين فهو لشريك بن سحماء فجاءت به كذلك فقال النبي صلى الله عليه وسلم لولا ما مضى من كتاب الله لكان لي ولها شأن قال أبو داود وهذا مما تفرد به أهل المدينة حديث بن بشار حديث هلال


011-أن النبي صلى الله عليه وسلم أمر رجلا حين أمر المتلاعنين أن يتلاعنا أن يضع يده على فيه عند الخامسة يقول إنها موجبة

أن النبي صلى الله عليه وسلم أمر رجلا حين أمر المتلاعنين أن يتلاعنا أن يضع يده على فيه عند الخامسة يقول إنها موجبة

حدثنا مخلد بن خالد الشعيري ثنا سفيان عن عاصم بن كليب عن أبيه عن بن عباس أن النبي صلى الله عليه وسلم أمر رجلا حين أمر المتلاعنين أن يتلاعنا أن يضع يده على فيه عند الخامسة يقول إنها موجبة


012-جاء هلال بن أمية وهو أحد الثلاثة الذين تاب الله عليهم فجاء من أرضه عشيا فوجد عند أهله رجلا فرأى بعينه وسمع بأذنه فلم

جاء هلال بن أمية وهو أحد الثلاثة الذين تاب الله عليهم فجاء من أرضه عشيا فوجد عند أهله رجلا فرأى بعينه وسمع بأذنه فلم يهجه حتى أصبح ثم غدا على رسول الله صلى الله عليه وسلم فقال يا رسول الله إني جئت أهلي عشاء فوجدت عندهم رجلا فرأيت بعيني وسمعت بأذني فكره رسول الله صلى الله عليه وسلم ما جاء به واشتد عليه فنزلت { والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم } الآيتين كلتيهما فسري عن رسول الله صلى الله عليه وسلم فقال أبشر يا هلال قد جعل الله لك فرجا ومخرجا قال هلال قد كنت أرجو ذلك من ربي فقال رسول الله صلى الله عليه وسلم أرسلوا إليها فجاءت فتلا عليهما رسول الله صلى الله عليه وسلم وذكرهما وأخبرهما أن عذاب الآخرة أشد من عذاب الدنيا فقال هلال والله لقد صدقت عليها فقالت قد كذب فقال رسول الله صلى الله عليه وسلم لاعنوا بينهما فقيل لهلال اشهد فشهد أربع شهادات بالله إنه لمن الصادقين فلما كانت الخامسة قيل له يا هلال اتق الله فإن عذاب الدنيا أهون من عذاب الآخرة وإن هذه الموجبة التي توجب عليك العذاب فقال والله لا يعذبني الله عليها كما لم يجلدني عليها فشهد الخامسة أن لعنة الله عليه إن كان من الكاذبين ثم قيل لها اشهدي فشهدت أربع شهادات بالله إنه لمن الكاذبين فلما كانت الخامسة قيل لها اتقي الله فإن عذاب الدنيا أهون من عذاب الآخرة وإن هذه الموجبة التي توجب عليك العذاب فتلكأت ساعة ثم قالت والله لا أفضح قومي فشهدت الخامسة أن غضب الله عليها إن كان من الصادقين ففرق رسول الله صلى الله عليه وسلم بينهما وقضى أن لا يدعى ولدها لأب ولا ترمى ولا يرمى ولدها ومن رماها أو رمى ولدها فعليه الحد وقضى أن لا بيت لها عليه ولا قوت من أجل أنهما يتفرقان من غير طلاق ولا متوفى عنها وقال إن جاءت به أصيهب أريصح أثيبج حمش الساقين فهو لهلال وإن جاءت به أورق جعدا جماليا خدلج الساقين سابغ الإليتين فهو للذي رميت به فجاءت به أورق جعدا جماليا خدلج الساقين سابغ الإليتين فقال رسول الله صلى الله عليه وسلم لولا الأيمان لكان لي ولها شأن قال عكرمة فكان بعد ذلك أميرا على مصر وما يدعى لأب

حدثنا الحسن بن علي ثنا يزيد بن هارون ثنا عباد بن منصور عن عكرمة عن بن عباس قال جاء هلال بن أمية وهو أحد الثلاثة الذين تاب الله عليهم فجاء من أرضه عشيا فوجد عند أهله رجلا فرأى بعينه وسمع بأذنه فلم يهجه حتى أصبح ثم غدا على رسول الله صلى الله عليه وسلم فقال يا رسول الله إني جئت أهلي عشاء فوجدت عندهم رجلا فرأيت بعيني وسمعت بأذني فكره رسول الله صلى الله عليه وسلم ما جاء به واشتد عليه فنزلت " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم " الآيتين كلتيهما فسري عن رسول الله صلى الله عليه وسلم فقال أبشر يا هلال قد جعل الله لك فرجا ومخرجا قال هلال قد كنت أرجو ذلك من ربي فقال رسول الله صلى الله عليه وسلم أرسلوا إليها فجاءت فتلا عليهما رسول الله صلى الله عليه وسلم وذكرهما وأخبرهما أن عذاب الآخرة أشد من عذاب الدنيا فقال هلال والله لقد صدقت عليها فقالت قد كذب فقال رسول الله صلى الله عليه وسلم لاعنوا بينهما فقيل لهلال اشهد فشهد أربع شهادات بالله إنه لمن الصادقين فلما كانت الخامسة قيل له يا هلال اتق الله فإن عذاب الدنيا أهون من عذاب الآخرة وإن هذه الموجبة التي توجب عليك العذاب فقال والله لا يعذبني الله عليها كما لم يجلدني عليها فشهد الخامسة أن لعنة الله عليه إن كان من الكاذبين ثم قيل لها اشهدي فشهدت أربع شهادات بالله إنه لمن الكاذبين فلما كانت الخامسة قيل لها اتقي الله فإن عذاب الدنيا أهون من عذاب الآخرة وإن هذه الموجبة التي توجب عليك العذاب فتلكأت ساعة ثم قالت والله لا أفضح قومي فشهدت الخامسة أن غضب الله عليها إن كان من الصادقين ففرق رسول الله صلى الله عليه وسلم بينهما وقضى أن لا يدعى ولدها لأب ولا ترمى ولا يرمى ولدها ومن رماها أو رمى ولدها فعليه الحد وقضى أن لا بيت لها عليه ولا قوت من أجل أنهما يتفرقان من غير طلاق ولا متوفى عنها وقال إن جاءت به أصيهب أريصح أثيبج حمش الساقين فهو لهلال وإن جاءت به أورق جعدا جماليا خدلج الساقين سابغ الإليتين فهو للذي رميت به فجاءت به أورق جعدا جماليا خدلج الساقين سابغ الإليتين فقال رسول الله صلى الله عليه وسلم لولا الأيمان لكان لي ولها شأن قال عكرمة فكان بعد ذلك أميرا على مصر وما يدعى لأب


013-قال رسول الله صلى الله عليه وسلم للمتلاعنين حسابكما على الله أحدكما كاذب لا سبيل لك عليها قال يا رسول الله مالي قال لا

قال رسول الله صلى الله عليه وسلم للمتلاعنين حسابكما على الله أحدكما كاذب لا سبيل لك عليها قال يا رسول الله مالي قال لا مال لك إن كنت صدقت عليها فهو بما استحللت من فرجها وإن كنت كذبت عليها فذلك أبعد لك

حدثنا أحمد بن حنبل ثنا سفيان بن عيينة قال سمع عمرو سعيد بن جبير يقول سمعت بن عمر يقول قال رسول الله صلى الله عليه وسلم للمتلاعنين حسابكما على الله أحدكما كاذب لا سبيل لك عليها قال يا رسول الله مالي قال لا مال لك إن كنت صدقت عليها فهو بما استحللت من فرجها وإن كنت كذبت عليها فذلك أبعد لك


014-فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان وقال الله يعلم أن أحدكما كاذب فهل منكما تائب يرددها ثلاث مرات

فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان وقال الله يعلم أن أحدكما كاذب فهل منكما تائب يرددها ثلاث مرات فأبيا ففرق بينهما

حدثنا أحمد بن محمد بن حنبل ثنا إسماعيل ثنا أيوب عن سعيد بن جبير قال قلت لابن عمر رجل قذف امرأته قال فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان وقال الله يعلم أن أحدكما كاذب فهل منكما تائب يرددها ثلاث مرات فأبيا ففرق بينهما


015-أن رجلا لاعن امرأته في زمان رسول الله صلى الله عليه وسلم وانتفى من ولدها ففرق رسول الله صلى الله عليه وسلم بينهما وألحق

أن رجلا لاعن امرأته في زمان رسول الله صلى الله عليه وسلم وانتفى من ولدها ففرق رسول الله صلى الله عليه وسلم بينهما وألحق الولد بالمرأة قال أبو داود الذي تفرد به مالك قوله وألحق الولد بالمرأة وقال يونس عن الزهري عن سهل بن سعد في حديث اللعان وأنكر حملها فكان ابنها يدعى إليها

حدثنا القعنبي عن مالك عن نافع عن بن عمر أن رجلا لاعن امرأته في زمان رسول الله صلى الله عليه وسلم وانتفى من ولدها ففرق رسول الله صلى الله عليه وسلم بينهما وألحق الولد بالمرأة قال أبو داود الذي تفرد به مالك قوله وألحق الولد بالمرأة وقال يونس عن الزهري عن سهل بن سعد في حديث اللعان وأنكر حملها فكان ابنها يدعى إليها


001-جاء رجل إلى النبي صلى الله عليه وسلم من بني فزارة فقال إن امرأتي جاءت بولد أسود فقال هل لك من إبل قال نعم قال ما

جاء رجل إلى النبي صلى الله عليه وسلم من بني فزارة فقال إن امرأتي جاءت بولد أسود فقال هل لك من إبل قال نعم قال ما ألوانها قال حمر قال فهل فيها من أورق قال إن فيها لورقا قال فأنى تراه قال عسى أن يكون نزعه عرق قال وهذا عسى أن يكون نزعه عرق

حدثنا بن أبي خلف ثنا سفيان عن الزهري عن سعيد عن أبي هريرة قال جاء رجل إلى النبي صلى الله عليه وسلم من بني فزارة فقال إن امرأتي جاءت بولد أسود فقال هل لك من إبل قال نعم قال ما ألوانها قال حمر قال فهل فيها من أورق قال إن فيها لورقا قال فأنى تراه قال عسى أن يكون نزعه عرق قال وهذا عسى أن يكون نزعه عرق


002-بإسناده ومعناه قال وهو حينئذ يعرض بأن ينفيه

بإسناده ومعناه قال وهو حينئذ يعرض بأن ينفيه

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري بإسناده ومعناه قال وهو حينئذ يعرض بأن ينفيه


003-أن أعرابيا أتى النبي صلى الله عليه وسلم فقال إن امراتي ولدت غلاما أسود وإني أنكره فذكر معناه

أن أعرابيا أتى النبي صلى الله عليه وسلم فقال إن امراتي ولدت غلاما أسود وإني أنكره فذكر معناه

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب عن أبي سلمة عن أبي هريرة أن أعرابيا أتى النبي صلى الله عليه وسلم فقال إن امراتي ولدت غلاما أسود وإني أنكره فذكر معناه


001-أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها الله جنته وأيما رجل جحد ولده وهو ينظر إليه احتجب

أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها الله جنته وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه وفضحه على رؤوس الأولين والآخرين

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو يعني بن الحرث عن بن الهاد عن عبد الله بن يونس عن سعيد المقبري عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول حين نزلت آية المتلاعنين أيما أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها الله جنته وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه وفضحه على رؤوس الأولين والآخرين


001-لا مساعاة في الإسلام من ساعي في الجاهلية فقد لحق بعصبته ومن ادعى ولدا من غير رشدة فلا يرث ولا يورث

لا مساعاة في الإسلام من ساعي في الجاهلية فقد لحق بعصبته ومن ادعى ولدا من غير رشدة فلا يرث ولا يورث

حدثنا يعقوب بن إبراهيم ثنا معتمر عن سلم يعني بن أبي الذيال حدثني بعض أصحابنا عن سعيد بن جبير عن بن عباس أنه قال قال رسول الله صلى الله عليه وسلم لا مساعاة في الإسلام من ساعي في الجاهلية فقد لحق بعصبته ومن ادعى ولدا من غير رشدة فلا يرث ولا يورث


002-إن النبي صلى الله عليه وسلم قضى أن كل مستلحق استلحق بعد أبيه الذي يدعى له ادعاه ورثته فقضى أن كل من كان من أمة يملكها

إن النبي صلى الله عليه وسلم قضى أن كل مستلحق استلحق بعد أبيه الذي يدعى له ادعاه ورثته فقضى أن كل من كان من أمة يملكها يوم أصابها فقد لحق بمن استلحقه وليس له مما قسم قبله من الميراث شيء وما أدرك من ميراث لم يقسم فله نصيبه ولا يلحق إذا كان أبوه الذي يدعى له أنكره وإن كان من أمة لم يملكها أو من حرة عاهر بها فإنه لا يلحق به ولا يرث وإن كان الذي يدعى له هو ادعاه فهو ولد زنية من حرة كان أو أمة

حدثنا شيبان بن فروخ ثنا محمد بن راشد ح وحدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا محمد بن راشد وهو أشبع عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده قال إن النبي صلى الله عليه وسلم قضى أن كل مستلحق استلحق بعد أبيه الذي يدعى له ادعاه ورثته فقضى أن كل من كان من أمة يملكها يوم أصابها فقد لحق بمن استلحقه وليس له مما قسم قبله من الميراث شيء وما أدرك من ميراث لم يقسم فله نصيبه ولا يلحق إذا كان أبوه الذي يدعى له أنكره وإن كان من أمة لم يملكها أو من حرة عاهر بها فإنه لا يلحق به ولا يرث وإن كان الذي يدعى له هو ادعاه فهو ولد زنية من حرة كان أو أمة


003-ومعناه زاد وهو ولد زنا لأهل أمه من كانوا حرة أو أمة وذلك فيما استلحق في أول الإسلام فما اقتسم من مال قبل الإسلام فقد

ومعناه زاد وهو ولد زنا لأهل أمه من كانوا حرة أو أمة وذلك فيما استلحق في أول الإسلام فما اقتسم من مال قبل الإسلام فقد مضى

حدثنا محمود بن خالد ثنا أبي عن محمد بن راشد بإسناده ومعناه زاد وهو ولد زنا لأهل أمه من كانوا حرة أو أمة وذلك فيما استلحق في أول الإسلام فما اقتسم من مال قبل الإسلام فقد مضى


001-دخل علي رسول الله صلى الله عليه وسلم قال مسدد وابن السرح يوما مسرورا وقال عثمان يعرف أسارير وجهه فقال أي عائشة ألم ترى

دخل علي رسول الله صلى الله عليه وسلم قال مسدد وابن السرح يوما مسرورا وقال عثمان يعرف أسارير وجهه فقال أي عائشة ألم ترى أن مجززا المدلجي رأي زيدا وأسامة قد غطيا رؤوسهما بقطيفة وبدت أقدامهما فقال إن هذه الأقدام بعضها من بعض قال أبو داود كان أسامة أسود وكان زيد أبيض

حدثنا مسدد وعثمان بن أبي شيبة المعنى وابن السرح قالوا ثنا سفيان عن الزهري عن عروة عن عائشة قالت دخل علي رسول الله صلى الله عليه وسلم قال مسدد وابن السرح يوما مسرورا وقال عثمان يعرف أسارير وجهه فقال أي عائشة ألم ترى أن مجززا المدلجي رأي زيدا وأسامة قد غطيا رؤوسهما بقطيفة وبدت أقدامهما فقال إن هذه الأقدام بعضها من بعض قال أبو داود كان أسامة أسود وكان زيد أبيض


002-ومعناه قال قالت دخل علي مسرورا تبرق أسارير وجهه قال أبو داود وأسارير وجهه لم يحفظه بن عيينة قال أبو داود أسارير وجهه هو

ومعناه قال قالت دخل علي مسرورا تبرق أسارير وجهه قال أبو داود وأسارير وجهه لم يحفظه بن عيينة قال أبو داود أسارير وجهه هو تدليس من بن عيينة لم يسمعه من الزهري إنما سمع الأسارير من غيرها قال والأسارير في حديث الليث وغيره قال أبو داود وسمعت أحمد بن صالح يقول كان أسامة أسود شديد السواد مثل القار وكان زيد أبيض مثل القطن

حدثنا قتيبة ثنا الليث عن بن شهاب بإسناده ومعناه قال قالت دخل علي مسرورا تبرق أسارير وجهه قال أبو داود وأسارير وجهه لم يحفظه بن عيينة قال أبو داود أسارير وجهه هو تدليس من بن عيينة لم يسمعه من الزهري إنما سمع الأسارير من غيرها قال والأسارير في حديث الليث وغيره قال أبو داود وسمعت أحمد بن صالح يقول كان أسامة أسود شديد السواد مثل القار وكان زيد أبيض مثل القطن


001-كنت جالسا عند النبي صلى الله عليه وسلم فجاء رجل من اليمن فقال إن ثلاثة نفر من أهل اليمن أتوا عليا يختصمون إليه في ولد

كنت جالسا عند النبي صلى الله عليه وسلم فجاء رجل من اليمن فقال إن ثلاثة نفر من أهل اليمن أتوا عليا يختصمون إليه في ولد وقد وقعوا على امرأة في طهر واحد فقال لاثنين منهما طيبا بالولد لهذا فغليا ثم قال لاثنين طيبا بالولد لهذا فغليا ثم قال لاثنين طيبا بالولد لهذا فغليا فقال أنتم شركاء متشاكسون إني مقرع بينكم فمن قرع فله الولد وعليه لصاحبيه ثلثا الدية فأقرع بينهم فجعله لمن قرع فضحك رسول الله صلى الله عليه وسلم حتى بدت أضراسه أو نواجذه

حدثنا مسدد ثنا يحيى عن الأجلح عن الشعبي عن عبد الله بن الخليل عن زيد بن أرقم قال كنت جالسا عند النبي صلى الله عليه وسلم فجاء رجل من اليمن فقال إن ثلاثة نفر من أهل اليمن أتوا عليا يختصمون إليه في ولد وقد وقعوا على امرأة في طهر واحد فقال لاثنين منهما طيبا بالولد لهذا فغليا ثم قال لاثنين طيبا بالولد لهذا فغليا ثم قال لاثنين طيبا بالولد لهذا فغليا فقال أنتم شركاء متشاكسون إني مقرع بينكم فمن قرع فله الولد وعليه لصاحبيه ثلثا الدية فأقرع بينهم فجعله لمن قرع فضحك رسول الله صلى الله عليه وسلم حتى بدت أضراسه أو نواجذه


002-أتي علي رضي الله عنه بثلاثة وهو باليمن وقعوا على امرأة في طهر واحد فسأل اثنين أتقران لهذا بالولد قالا لا حتى سألهم

أتي علي رضي الله عنه بثلاثة وهو باليمن وقعوا على امرأة في طهر واحد فسأل اثنين أتقران لهذا بالولد قالا لا حتى سألهم جميعا فجعل كلما سأل اثنين قالا لا فأقرع بينهم فألحق الولد بالذي صارت عليه القرعة وجعل عليه ثلثي الدية قال فذكر ذلك للنبي صلى الله عليه وسلم فضحك حتى بدت نواجذه

حدثنا خشيش بن أصرم ثنا عبد الرزاق أخبرنا الثوري عن صالح الهمداني عن الشعبي عن عبد خير عن زيد بن أرقم قال أتي علي رضي الله عنه بثلاثة وهو باليمن وقعوا على امرأة في طهر واحد فسأل اثنين أتقران لهذا بالولد قالا لا حتى سألهم جميعا فجعل كلما سأل اثنين قالا لا فأقرع بينهم فألحق الولد بالذي صارت عليه القرعة وجعل عليه ثلثي الدية قال فذكر ذلك للنبي صلى الله عليه وسلم فضحك حتى بدت نواجذه


003-أتي علي بن أبي طالب رضي الله عنه في امرأة ولدت من ثلاث نحوه لم يذكر اليمن ولا النبي صلى الله عليه وسلم ولا قوله طيبا

أتي علي بن أبي طالب رضي الله عنه في امرأة ولدت من ثلاث نحوه لم يذكر اليمن ولا النبي صلى الله عليه وسلم ولا قوله طيبا بالولد

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن سلمة سمع الشعبي عن الخليل أو بن الخليل قال أتي علي بن أبي طالب رضي الله عنه في امرأة ولدت من ثلاث نحوه لم يذكر اليمن ولا النبي صلى الله عليه وسلم ولا قوله طيبا بالولد


001-أن النكاح كان في الجاهلية على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته فيصدقها ثم ينكحها

أن النكاح كان في الجاهلية على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته فيصدقها ثم ينكحها ونكاح آخر كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه ويعتزلها زوجها ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إن أحب وإنما يفعل ذلك رغبة في نجابة الولد فكان هذا النكاح يسمى نكاح الاستبضاع ونكاح آخر يجتمع الرهط دون العشرة فيدخلون على المرأة كلهم يصيبها فإذا حملت ووضعت ومر ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها فتقول لهم قد عرفتم الذي كان من أمركم وقد ولدت وهو ابنك يا فلان فتسمي من أحبت منهم باسمه فيلحق به ولدها ونكاح رابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا كن ينصبن على أبوابهن رايات يكن علما لمن أرادهن دخل عليهن فإذا حملت فوضعت حملها جمعوا لها ودعوا لهم القافة ثم ألحقوا ولدها بالذي يرون فالتاطه به ودعي ابنه لا يمتنع من ذلك فلما بعث الله محمدا صلى الله عليه وسلم هدم نكاح أهل الجاهلية كله إلا نكاح أهل الإسلام اليوم

حدثنا أحمد بن صالح ثنا عنبسة بن خالد حدثني يونس بن يزيد قال قال محمد بن مسلم بن شهاب أخبرني عروة بن الزبير أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أخبرته أن النكاح كان في الجاهلية على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته فيصدقها ثم ينكحها ونكاح آخر كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه ويعتزلها زوجها ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إن أحب وإنما يفعل ذلك رغبة في نجابة الولد فكان هذا النكاح يسمى نكاح الاستبضاع ونكاح آخر يجتمع الرهط دون العشرة فيدخلون على المرأة كلهم يصيبها فإذا حملت ووضعت ومر ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها فتقول لهم قد عرفتم الذي كان من أمركم وقد ولدت وهو ابنك يا فلان فتسمي من أحبت منهم باسمه فيلحق به ولدها ونكاح رابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا كن ينصبن على أبوابهن رايات يكن علما لمن أرادهن دخل عليهن فإذا حملت فوضعت حملها جمعوا لها ودعوا لهم القافة ثم ألحقوا ولدها بالذي يرون فالتاطه به ودعي ابنه لا يمتنع من ذلك فلما بعث الله محمدا صلى الله عليه وسلم هدم نكاح أهل الجاهلية كله إلا نكاح أهل الإسلام اليوم


001-اختصم سعد بن أبي وقاص وعبد بن زمعة إلى رسول الله صلى الله عليه وسلم في بن أمة زمعة فقال سعد أوصاني أخي عتبة إذا قدمت

اختصم سعد بن أبي وقاص وعبد بن زمعة إلى رسول الله صلى الله عليه وسلم في بن أمة زمعة فقال سعد أوصاني أخي عتبة إذا قدمت مكة أن أنظر إلى بن أمة زمعة فأقبضه فإنه ابنه وقال عبد بن زمعة أخي بن أمة أبي ولد على فراش أبي فرأى رسول الله صلى الله عليه وسلم شبها بينا بعتبة فقال الولد للفراش وللعاهر الحجر واحتجبي عنه يا سودة زاد مسدد في حديثه وقال هو أخوك يا عبد

حدثنا سعيد بن منصور ومسدد قالا ثنا سفيان عن الزهري عن عروة عن عائشة اختصم سعد بن أبي وقاص وعبد بن زمعة إلى رسول الله صلى الله عليه وسلم في بن أمة زمعة فقال سعد أوصاني أخي عتبة إذا قدمت مكة أن أنظر إلى بن أمة زمعة فأقبضه فإنه ابنه وقال عبد بن زمعة أخي بن أمة أبي ولد على فراش أبي فرأى رسول الله صلى الله عليه وسلم شبها بينا بعتبة فقال الولد للفراش وللعاهر الحجر واحتجبي عنه يا سودة زاد مسدد في حديثه وقال هو أخوك يا عبد


002-قام رجل فقال يا رسول الله إن فلانا ابني عاهرت بأمه في الجاهلية فقال رسول الله صلى الله عليه وسلم لا دعوة في الإسلام ذهب

قام رجل فقال يا رسول الله إن فلانا ابني عاهرت بأمه في الجاهلية فقال رسول الله صلى الله عليه وسلم لا دعوة في الإسلام ذهب أمر الجاهلية الولد للفراش وللعاهر الحجر

حدثنا زهير بن حرب ثنا يزيد بن هارون أخبرنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال قام رجل فقال يا رسول الله إن فلانا ابني عاهرت بأمه في الجاهلية فقال رسول الله صلى الله عليه وسلم لا دعوة في الإسلام ذهب أمر الجاهلية الولد للفراش وللعاهر الحجر


003-قال زوجني أهلي أمة لهم رومية فوقعت عليها فولدت غلاما أسود مثلي فسميته عبد الله ثم وقعت عليها فولدت غلاما أسود مثلي

قال زوجني أهلي أمة لهم رومية فوقعت عليها فولدت غلاما أسود مثلي فسميته عبد الله ثم وقعت عليها فولدت غلاما أسود مثلي فسميته عبيد الله ثم طبن لها غلام لأهلي رومي يقال له يوحنه فراطنها بلسانه فولدت غلاما كأنه وزغة من الوزغات فقلت لها ما هذا فقالت هذا ليوحنه فرفعنا إلى عثمان أحسبه قال مهدي قال فسألهما فاعترفا فقال لهما أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم إن رسول الله صلى الله عليه وسلم قضى أن الولد للفراش وأحسبه قال فجلدها وجلده وكان مملوكين

حدثنا موسى بن إسماعيل ثنا مهدي بن ميمون أبو يحيى ثنا محمد بن عبد الله بن أبي يعقوب عن الحسن بن سعد مولى الحسن بن علي بن أبي طالب رضي الله عنه عن رباح قال زوجني أهلي أمة لهم رومية فوقعت عليها فولدت غلاما أسود مثلي فسميته عبد الله ثم وقعت عليها فولدت غلاما أسود مثلي فسميته عبيد الله ثم طبن لها غلام لأهلي رومي يقال له يوحنه فراطنها بلسانه فولدت غلاما كأنه وزغة من الوزغات فقلت لها ما هذا فقالت هذا ليوحنه فرفعنا إلى عثمان أحسبه قال مهدي قال فسألهما فاعترفا فقال لهما أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم إن رسول الله صلى الله عليه وسلم قضى أن الولد للفراش وأحسبه قال فجلدها وجلده وكان مملوكين


001-يا رسول الله إن ابني هذا كان بطني له وعاء وثديي له سقاء وحجري له حواء وإن أباه طلقني وأراد أن ينتزعه مني فقال لها رسول

يا رسول الله إن ابني هذا كان بطني له وعاء وثديي له سقاء وحجري له حواء وإن أباه طلقني وأراد أن ينتزعه مني فقال لها رسول الله صلى الله عليه وسلم أنت أحق به ما لم تنكحي

حدثنا محمود بن خالد السلمي ثنا الوليد عن أبي عمرو يعني الأوزاعي حدثني عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو أن امرأة قالت يا رسول الله إن ابني هذا كان بطني له وعاء وثديي له سقاء وحجري له حواء وإن أباه طلقني وأراد أن ينتزعه مني فقال لها رسول الله صلى الله عليه وسلم أنت أحق به ما لم تنكحي


002-بينما أنا جالس مع أبي هريرة جاءته امرأة فارسية معها بن لها فادعياه وقد طلقها زوجها فقالت يا أبا هريرة ورطنت له

بينما أنا جالس مع أبي هريرة جاءته امرأة فارسية معها بن لها فادعياه وقد طلقها زوجها فقالت يا أبا هريرة ورطنت له بالفارسية زوجي يريد أن يذهب بابني فقال أبو هريرة استهما عليه ورطن لها بذلك فجاء زوجها فقال من يحاقني في ولدي فقال أبو هريرة اللهم إني لا أقول هذا إلا أني سمعت امرأة جاءت إلى رسول الله صلى الله عليه وسلم وأنا قاعد عنده فقالت يا رسول الله إن زوجي يريد أن يذهب بابني وقد سقاني من بئر أبي عنبة وقد نفعني فقال رسول الله صلى الله عليه وسلم استهما عليه فقال زوجها من يحاقني في ولدي فقال النبي صلى الله عليه وسلم هذا أبوك وهذه أمك فخذ بيد أيهما شئت فأخذ بيد أمه فانطلقت به

حدثنا الحسن بن علي الحلواني ثنا عبد الرزاق وأبو عاصم عن بن جريج أخبرني زياد عن هلال بن أسامة أن أبا ميمونة سلمى مولى من أهل المدينة رجل صدق قال بينما أنا جالس مع أبي هريرة جاءته امرأة فارسية معها بن لها فادعياه وقد طلقها زوجها فقالت يا أبا هريرة ورطنت له بالفارسية زوجي يريد أن يذهب بابني فقال أبو هريرة استهما عليه ورطن لها بذلك فجاء زوجها فقال من يحاقني في ولدي فقال أبو هريرة اللهم إني لا أقول هذا إلا أني سمعت امرأة جاءت إلى رسول الله صلى الله عليه وسلم وأنا قاعد عنده فقالت يا رسول الله إن زوجي يريد أن يذهب بابني وقد سقاني من بئر أبي عنبة وقد نفعني فقال رسول الله صلى الله عليه وسلم استهما عليه فقال زوجها من يحاقني في ولدي فقال النبي صلى الله عليه وسلم هذا أبوك وهذه أمك فخذ بيد أيهما شئت فأخذ بيد أمه فانطلقت به


003-خرج زيد بن حارثة إلى مكة فقدم بابنة حمزة فقال جعفر أنا آخذها أنا أحق بها ابنة عمي وعندي خالتها وإنما الخالة أم فقال علي

خرج زيد بن حارثة إلى مكة فقدم بابنة حمزة فقال جعفر أنا آخذها أنا أحق بها ابنة عمي وعندي خالتها وإنما الخالة أم فقال علي أنا أحق بها ابنة عمي وعندي ابنة رسول الله صلى الله عليه وسلم وهي أحق بها فقال زيد أنا أحق بها أنا خرجت إليها وسافرت وقدمت بها فخرج النبي صلى الله عليه وسلم فذكر حديثا قال وأما الجارية فأقضي بها لجعفر تكون مع خالتها وإنما الخالة أم

حدثنا العباس بن عبد العظيم ثنا عبد الملك بن عمرو ثنا عبد العزيز بن محمد عن يزيد بن الهاد عن محمد بن إبراهيم عن نافع بن عجير عن أبيه عن علي رضي الله عنه قال خرج زيد بن حارثة إلى مكة فقدم بابنة حمزة فقال جعفر أنا آخذها أنا أحق بها ابنة عمي وعندي خالتها وإنما الخالة أم فقال علي أنا أحق بها ابنة عمي وعندي ابنة رسول الله صلى الله عليه وسلم وهي أحق بها فقال زيد أنا أحق بها أنا خرجت إليها وسافرت وقدمت بها فخرج النبي صلى الله عليه وسلم فذكر حديثا قال وأما الجارية فأقضي بها لجعفر تكون مع خالتها وإنما الخالة أم


004-بهذا الخبر وليس بتمامه قال وقضى بها لجعفر وقال إن خالتها عنده

بهذا الخبر وليس بتمامه قال وقضى بها لجعفر وقال إن خالتها عنده

حدثنا محمد بن عيسى ثنا سفيان عن أبي فروة عن عبد الرحمن بن أبي ليلى بهذا الخبر وليس بتمامه قال وقضى بها لجعفر وقال إن خالتها عنده


005-لما خرجنا من مكة تبعتنا بنت حمزة تنادي يا عم يا عم فتناولها علي فأخذ بيدها وقال دونك بنت عمك فحملتها فقص الخبر قال وقال

لما خرجنا من مكة تبعتنا بنت حمزة تنادي يا عم يا عم فتناولها علي فأخذ بيدها وقال دونك بنت عمك فحملتها فقص الخبر قال وقال جعفر ابنة عمي وخالتها تحتي فقضى بها النبي صلى الله عليه وسلم لخالتها وقال الخالة بمنزلة الأم

حدثنا عباد بن موسى أن إسماعيل بن جعفر حدثهم عن إسرائيل عن أبي إسحاق عن هانئ وهبيرة عن علي قال لما خرجنا من مكة تبعتنا بنت حمزة تنادي يا عم يا عم فتناولها علي فأخذ بيدها وقال دونك بنت عمك فحملتها فقص الخبر قال وقال جعفر ابنة عمي وخالتها تحتي فقضى بها النبي صلى الله عليه وسلم لخالتها وقال الخالة بمنزلة الأم


001-طلقت على عهد رسول الله صلى الله عليه وسلم ولم يكن للمطلقة عدة فأنزل الله حين طلقت أسماء بالعدة للطلاق فكانت أول من

طلقت على عهد رسول الله صلى الله عليه وسلم ولم يكن للمطلقة عدة فأنزل الله حين طلقت أسماء بالعدة للطلاق فكانت أول من أنزلت فيها العدة للمطلقات

حدثنا سليمان بن عبد الحميد البهراني ثنا يحيى بن صالح ثنا إسماعيل بن عياش حدثني عمرو بن مهاجر عن أبيه عن أسماء بنت يزيد بن السكن الأنصارية أنها طلقت على عهد رسول الله صلى الله عليه وسلم ولم يكن للمطلقة عدة فأنزل الله حين طلقت أسماء بالعدة للطلاق فكانت أول من أنزلت فيها العدة للمطلقات


001-{ والمطلقات يتربصن بأنفسهن ثلاثة قروء } وقال { واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر } فنسخ من

{ والمطلقات يتربصن بأنفسهن ثلاثة قروء } وقال { واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر } فنسخ من ذلك وقال { ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها }

حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " والمطلقات يتربصن بأنفسهن ثلاثة قروء " وقال " واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر " فنسخ من ذلك وقال " ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها "


001-أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها

أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها

حدثنا سهل بن محمد بن الزبير العسكري ثنا يحيى بن زكريا بن أبي زائدة عن صالح بن صالح عن سلمة بن كهيل عن سعيد بن جبير عن بن عباس عن عمر أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها


001-أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير فتسخطته فقال والله مالك علينا من شيء فجاءت رسول الله

أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير فتسخطته فقال والله مالك علينا من شيء فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال لها ليس لك عليه نفقة وأمرها أن تعتد في بيت أم شريك ثم قال إن تلك امرأة يغشاها أصحابي اعتدي في بيت بن أم مكتوم فإنه رجل أعمى تضعين ثيابك وإذا حللت فآذنيني قالت فلما حللت ذكرت له أن معاوية بن أبي سفيان وأبا جهم خطباني فقال رسول الله صلى الله عليه وسلم أما أبو جهم فلا يضع عصاه عن عاتقه وأما معاوية فصعلوك لا مال له انكحي أسامة بن زيد قالت فكرهته ثم قال انكحي أسامة بن زيد فنكحته فجعل الله فيه خيرا كثيرا واغتبطت به

حدثنا القعنبي عن مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير فتسخطته فقال والله مالك علينا من شيء فجاءت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال لها ليس لك عليه نفقة وأمرها أن تعتد في بيت أم شريك ثم قال إن تلك امرأة يغشاها أصحابي اعتدي في بيت بن أم مكتوم فإنه رجل أعمى تضعين ثيابك وإذا حللت فآذنيني قالت فلما حللت ذكرت له أن معاوية بن أبي سفيان وأبا جهم خطباني فقال رسول الله صلى الله عليه وسلم أما أبو جهم فلا يضع عصاه عن عاتقه وأما معاوية فصعلوك لا مال له انكحي أسامة بن زيد قالت فكرهته ثم قال انكحي أسامة بن زيد فنكحته فجعل الله فيه خيرا كثيرا واغتبطت به


002-أن أبا حفص بن المغيرة طلقها ثلاثا وساق الحديث فيه وأن خالد بن الوليد ونفرا من بني مخزوم أتوا النبي صلى الله عليه وسلم

أن أبا حفص بن المغيرة طلقها ثلاثا وساق الحديث فيه وأن خالد بن الوليد ونفرا من بني مخزوم أتوا النبي صلى الله عليه وسلم فقالوا يا نبي الله إن أبا حفص بن المغيرة طلق امرأته ثلاثا وإنه ترك لها نفقة يسيرة فقال لا نفقة لها وساق الحديث وحديث مالك أتم

حدثنا موسى بن إسماعيل ثنا أبان بن يزيد العطار حدثنا يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن أن فاطمة بنت قيس حدثته أن أبا حفص بن المغيرة طلقها ثلاثا وساق الحديث فيه وأن خالد بن الوليد ونفرا من بني مخزوم أتوا النبي صلى الله عليه وسلم فقالوا يا نبي الله إن أبا حفص بن المغيرة طلق امرأته ثلاثا وإنه ترك لها نفقة يسيرة فقال لا نفقة لها وساق الحديث وحديث مالك أتم


003-أن أبا عمرو بن حفص المخزومي طلقها ثلاثا وساق الحديث وخبر خالد بن الوليد قال فقال النبي صلى الله عليه وسلم ليست لها نفقة

أن أبا عمرو بن حفص المخزومي طلقها ثلاثا وساق الحديث وخبر خالد بن الوليد قال فقال النبي صلى الله عليه وسلم ليست لها نفقة ولا مسكن قال فيه وأرسل إليها النبي صلى الله عليه وسلم أن لا تسبقيني بنفسك

حدثنا محمود بن خالد ثنا الوليد ثنا أبو عمرو عن يحيى حدثني أبو سلمة حدثتني فاطمة بنت قيس أن أبا عمرو بن حفص المخزومي طلقها ثلاثا وساق الحديث وخبر خالد بن الوليد قال فقال النبي صلى الله عليه وسلم ليست لها نفقة ولا مسكن قال فيه وأرسل إليها النبي صلى الله عليه وسلم أن لا تسبقيني بنفسك


004-كنت عند رجل من بني مخزوم فطلقني البتة ثم ساق نحو حديث مالك قال فيه ولا تفوتيني بنفسك قال أبو داود وكذلك رواه الشعبي

كنت عند رجل من بني مخزوم فطلقني البتة ثم ساق نحو حديث مالك قال فيه ولا تفوتيني بنفسك قال أبو داود وكذلك رواه الشعبي والبهي وعطاء عن عبد الرحمن بن عاصم وأبو بكر بن أبي الجهم كلهم عن فاطمة بنت قيس أن زوجها طلقها ثلاثا

حدثنا قتيبة بن سعيد أن محمد بن جعفر حدثهم ثنا محمد بن عمرو عن يحيى عن أبي سلمة عن فاطمة بنت قيس قالت كنت عند رجل من بني مخزوم فطلقني البتة ثم ساق نحو حديث مالك قال فيه ولا تفوتيني بنفسك قال أبو داود وكذلك رواه الشعبي والبهي وعطاء عن عبد الرحمن بن عاصم وأبو بكر بن أبي الجهم كلهم عن فاطمة بنت قيس أن زوجها طلقها ثلاثا


005-أن زوجها طلقها ثلاثا فلم يجعل لها النبي صلى الله عليه وسلم نفقة ولا سكنى

أن زوجها طلقها ثلاثا فلم يجعل لها النبي صلى الله عليه وسلم نفقة ولا سكنى

حدثنا محمد بن كثير أخبرنا سفيان ثنا سلمة بن كهيل عن الشعبي عن فاطمة بنت قيس أن زوجها طلقها ثلاثا فلم يجعل لها النبي صلى الله عليه وسلم نفقة ولا سكنى


006-أنها كانت عند أبي حفص بن المغيرة وأن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات فزعمت أنها جاءت رسول الله صلى الله عليه

أنها كانت عند أبي حفص بن المغيرة وأن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات فزعمت أنها جاءت رسول الله صلى الله عليه وسلم فاستفتته في خروجها من بيتها فأمرها أن تنتقل إلى بن أم مكتوم الأعمى فأبى مروان أن يصدق حديث فاطمة في خروج المطلقة من بيتها قال عروة وأنكرت عائشة رضي الله عنها على فاطمة بنت قيس قال أبو داود وكذلك رواه صالح بن كيسان وابن جريج وشعيب بن أبي حمزة كلهم عن الزهري قال أبو داود وشعيب بن أبي حمزة واسم أبي حمزة دينار وهو مولى زياد

حدثنا يزيد بن خالد الرملي ثنا الليث عن عقيل عن بن شهاب عن أبي سلمة عن فاطمة بنت قيس أنها أخبرته أنها كانت عند أبي حفص بن المغيرة وأن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات فزعمت أنها جاءت رسول الله صلى الله عليه وسلم فاستفتته في خروجها من بيتها فأمرها أن تنتقل إلى بن أم مكتوم الأعمى فأبى مروان أن يصدق حديث فاطمة في خروج المطلقة من بيتها قال عروة وأنكرت عائشة رضي الله عنها على فاطمة بنت قيس قال أبو داود وكذلك رواه صالح بن كيسان وابن جريج وشعيب بن أبي حمزة كلهم عن الزهري قال أبو داود وشعيب بن أبي حمزة واسم أبي حمزة دينار وهو مولى زياد


007-كانت عند أبي حفص وكان النبي صلى الله عليه وسلم أمر علي بن أبي طالب يعني على بعض اليمن فخرج معه زوجها فبعث إليها بتطليقة

كانت عند أبي حفص وكان النبي صلى الله عليه وسلم أمر علي بن أبي طالب يعني على بعض اليمن فخرج معه زوجها فبعث إليها بتطليقة كانت بقيت لها وأمر عياش بن أبي ربيعة والحرث بن هشام أن ينفقا عليها فقالا والله مالها نفقة إلا أن تكون حاملا فأتت النبي صلى الله عليه وسلم فقال لا نفقة لك إلا أن تكوني حاملا واستأذنته في الانتقال فأذن لها فقالت أين أنتقل يا رسول الله قال عند بن أم مكتوم وكان أعمى تضع ثيابها عنده ولا يبصرها فلم تزل هناك حتى مضت عدتها فأنكحها النبي صلى الله عليه وسلم أسامة فرجع قبيصة إلى مروان فأخبره بذلك فقال مروان لم نسمع هذا الحديث إلا من امرأة فسنأخذ بالعصمة التي وجدنا الناس عليها فقالت فاطمة حين بلغها ذلك بيني وبينكم كتاب الله قال الله { فطلقوهن لعدتهن } حتى { لا تدري لعل الله يحدث بعد ذلك أمرا } قالت فأي أمر يحدث بعد الثلاث قال أبو داود وكذلك رواه يونس عن الزهري وأما الزبيدي فروى الحديثين جميعا حديث عبيد الله بمعنى معمر وحديث أبي سلمة بمعنى عقيل ورواه محمد بن إسحاق عن الزهري أن قبيصة بن ذؤيب حدثه بمعنى دل على خبر عبيد الله بن عبد الله حين قال فرجع قبيصة إلى مروان فأخبره بذلك

حدثنا مخلد بن خالد ثنا عبد الرزاق عن معمر عن الزهري عن عبيد الله قال أرسل مروان إلى فاطمة فسألها فأخبرته أنها كانت عند أبي حفص وكان النبي صلى الله عليه وسلم أمر علي بن أبي طالب يعني على بعض اليمن فخرج معه زوجها فبعث إليها بتطليقة كانت بقيت لها وأمر عياش بن أبي ربيعة والحرث بن هشام أن ينفقا عليها فقالا والله مالها نفقة إلا أن تكون حاملا فأتت النبي صلى الله عليه وسلم فقال لا نفقة لك إلا أن تكوني حاملا واستأذنته في الانتقال فأذن لها فقالت أين أنتقل يا رسول الله قال عند بن أم مكتوم وكان أعمى تضع ثيابها عنده ولا يبصرها فلم تزل هناك حتى مضت عدتها فأنكحها النبي صلى الله عليه وسلم أسامة فرجع قبيصة إلى مروان فأخبره بذلك فقال مروان لم نسمع هذا الحديث إلا من امرأة فسنأخذ بالعصمة التي وجدنا الناس عليها فقالت فاطمة حين بلغها ذلك بيني وبينكم كتاب الله قال الله " فطلقوهن لعدتهن " حتى " لا تدري لعل الله يحدث بعد ذلك أمرا " قالت فأي أمر يحدث بعد الثلاث قال أبو داود وكذلك رواه يونس عن الزهري وأما الزبيدي فروى الحديثين جميعا حديث عبيد الله بمعنى معمر وحديث أبي سلمة بمعنى عقيل ورواه محمد بن إسحاق عن الزهري أن قبيصة بن ذؤيب حدثه بمعنى دل على خبر عبيد الله بن عبد الله حين قال فرجع قبيصة إلى مروان فأخبره بذلك


001-أتت فاطمة بنت قيس عمر بن الخطاب رضي الله عنه فقال ما كنا لندع كتاب ربنا وسنة نبينا صلى الله عليه وسلم لقول امرأة لا

أتت فاطمة بنت قيس عمر بن الخطاب رضي الله عنه فقال ما كنا لندع كتاب ربنا وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت ذلك أم لا

حدثنا نصر بن علي أخبرني أبو أحمد ثنا عمار بن رزيق عن أبي إسحاق قال كنت في المسجد الجامع مع الأسود فقال أتت فاطمة بنت قيس عمر بن الخطاب رضي الله عنه فقال ما كنا لندع كتاب ربنا وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت ذلك أم لا


002-لقد عابت ذلك عائشة رضي الله عنها أشد العيب يعني حديث فاطمة بنت قيس وقالت إن فاطمة كانت في مكان وحش فخيف على ناحيتها

لقد عابت ذلك عائشة رضي الله عنها أشد العيب يعني حديث فاطمة بنت قيس وقالت إن فاطمة كانت في مكان وحش فخيف على ناحيتها فلذلك رخص لها رسول الله صلى الله عليه وسلم

حدثنا سليمان بن داود ثنا بن وهب ثنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه قال لقد عابت ذلك عائشة رضي الله عنها أشد العيب يعني حديث فاطمة بنت قيس وقالت إن فاطمة كانت في مكان وحش فخيف على ناحيتها فلذلك رخص لها رسول الله صلى الله عليه وسلم


003-أنه قيل لعائشة ألم تري إلى قول فاطمة قالت أما إنه لا خير لها في ذكر ذلك

أنه قيل لعائشة ألم تري إلى قول فاطمة قالت أما إنه لا خير لها في ذكر ذلك

حدثنا محمد بن كثير أخبرنا سفيان عن عبد الرحمن بن القاسم عن أبيه عن عروة بن الزبير أنه قيل لعائشة ألم تري إلى قول فاطمة قالت أما إنه لا خير لها في ذكر ذلك


004-في خروج فاطمة قال إنما كان ذلك من سوء الخلق

في خروج فاطمة قال إنما كان ذلك من سوء الخلق

حدثنا هارون بن زيد ثنا أبي عن سفيان عن يحيى بن سعيد عن سليمان بن يسار في خروج فاطمة قال إنما كان ذلك من سوء الخلق


005-فقالت عائشة لا يضرك أن لا تذكر حديث فاطمة فقال مروان إن كان بك الشر فحسبك ما كان بين هذين من الشر

فقالت عائشة لا يضرك أن لا تذكر حديث فاطمة فقال مروان إن كان بك الشر فحسبك ما كان بين هذين من الشر

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن القاسم بن محمد وسليمان بن يسار أنه سمعهما يذكران أن يحيى بن سعيد بن العاص طلق بنت عبد الرحمن بن الحكم البتة فانتقلها عبد الرحمن فأرسلت عائشة رضي الله عنها إلى مروان بن الحكم وهو أمير المدينة فقالت له اتق الله واردد المرأة إلى بيتها فقال مروان في حديث سليمان إن عبد الرحمن غلبني وقال مروان في حديث القاسم أو ما بلغك شأن فاطمة بنت قيس فقالت عائشة لا يضرك أن لا تذكر حديث فاطمة فقال مروان إن كان بك الشر فحسبك ما كان بين هذين من الشر


006-قدمت المدينة فدفعت إلى سعيد بن المسيب فقلت فاطمة بنت قيس طلقت فخرجت من بيتها فقال سعيد تلك امرأة فتنت الناس إنها كانت

قدمت المدينة فدفعت إلى سعيد بن المسيب فقلت فاطمة بنت قيس طلقت فخرجت من بيتها فقال سعيد تلك امرأة فتنت الناس إنها كانت لسنة فوضعت على يدي بن أم مكتوم الأعمى

حدثنا أحمد بن يونس ثنا زهير ثنا جعفر بن برقان ثنا ميمون بن مهران قال قدمت المدينة فدفعت إلى سعيد بن المسيب فقلت فاطمة بنت قيس طلقت فخرجت من بيتها فقال سعيد تلك امرأة فتنت الناس إنها كانت لسنة فوضعت على يدي بن أم مكتوم الأعمى


001-طلقت خالتي ثلاثا فخرجت تجد نخلا لها فلقيها رجل فنهاها فأتت النبي صلى الله عليه وسلم فذكرت ذلك له فقال لها اخرجي فجدي

طلقت خالتي ثلاثا فخرجت تجد نخلا لها فلقيها رجل فنهاها فأتت النبي صلى الله عليه وسلم فذكرت ذلك له فقال لها اخرجي فجدي نخلك لعلك أن تصدقي منه أو تفعلي خيرا

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن بن جريج قال أخبرني أبو الزبير عن جابر قال طلقت خالتي ثلاثا فخرجت تجد نخلا لها فلقيها رجل فنهاها فأتت النبي صلى الله عليه وسلم فذكرت ذلك له فقال لها اخرجي فجدي نخلك لعلك أن تصدقي منه أو تفعلي خيرا


001-{ والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج } فنسخ ذلك بآية الميراث بما فرض لهن من

{ والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج } فنسخ ذلك بآية الميراث بما فرض لهن من الربع والثمن ونسخ أجل الحول بأن جعل أجلها أربعة أشهر وعشرا

حدثنا أحمد بن محمد المروزي حدثني على بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس " والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج " فنسخ ذلك بآية الميراث بما فرض لهن من الربع والثمن ونسخ أجل الحول بأن جعل أجلها أربعة أشهر وعشرا


001-دخلت على أم حبيبة حين توفي أبوها أبو سفيان فدعت بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية ثم مست بعارضيها ثم قالت

دخلت على أم حبيبة حين توفي أبوها أبو سفيان فدعت بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية ثم مست بعارضيها ثم قالت والله مالي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا قالت زينب ودخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت والله ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا قالت زينب وسمعت أمي أم سلمة تقول جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينها أفنكحلها فقال رسول الله صلى الله عليه وسلم لا مرتين أو ثلاثا كل ذلك يقول لا ثم قال رسول الله صلى الله عليه وسلم إنما هي أربعة أشهر وعشر وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول قال حميد فقلت لزينب وما ترمي بالبعرة على رأس الحول فقالت زينب كانت المرأة إذا توفي عنها زوجها دخلت حفشا ولبست شر ثيابها ولم تمس طيبا ولا شيئا حتى تمر بها سنة ثم تؤتى بدابة حمار أو شاة أو طائر فتفتض به فقلما تفتض بشيء إلا مات ثم تخرج فتعطى بعرة فترمي بها ثم تراجع بعد ما شاءت من طيب أو غيره قال أبو داود الحفش بيت صغير

حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر عن حميد بن نافع عن زينب بنت أبي سلمة أنها أخبرته بهذه الأحاديث الثلاثة قالت زينب دخلت على أم حبيبة حين توفي أبوها أبو سفيان فدعت بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية ثم مست بعارضيها ثم قالت والله مالي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا قالت زينب ودخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت والله ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا قالت زينب وسمعت أمي أم سلمة تقول جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينها أفنكحلها فقال رسول الله صلى الله عليه وسلم لا مرتين أو ثلاثا كل ذلك يقول لا ثم قال رسول الله صلى الله عليه وسلم إنما هي أربعة أشهر وعشر وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول قال حميد فقلت لزينب وما ترمي بالبعرة على رأس الحول فقالت زينب كانت المرأة إذا توفي عنها زوجها دخلت حفشا ولبست شر ثيابها ولم تمس طيبا ولا شيئا حتى تمر بها سنة ثم تؤتى بدابة حمار أو شاة أو طائر فتفتض به فقلما تفتض بشيء إلا مات ثم تخرج فتعطى بعرة فترمي بها ثم تراجع بعد ما شاءت من طيب أو غيره قال أبو داود الحفش بيت صغير


001-أنها جاءت إلى رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة فإن زوجها خرج في طلب أعبد له أبقوا حتى

أنها جاءت إلى رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة فإن زوجها خرج في طلب أعبد له أبقوا حتى إذا كانوا بطرف القدوم لحقهم فقتلوه فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي فإني لم يتركني في مسكن يملكه ولا نفقة قالت فقال رسول الله صلى الله عليه وسلم نعم قالت فخرجت حتى إذا كنت في الحجرة أو في المسجد دعاني أو أمر بي فدعيت له فقال كيف قلت فرددت عليه القصة التي ذكرت من شأن زوجي قالت فقال امكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا قالت فلما كان عثمان بن عفان أرسل إلي فسألني عن ذلك فأخبرته فاتبعه وقضى به

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سعد بن إسحاق بن كعب بن عجرة عن عمته زينب بنت كعب بن عجرة أن الفريعة بنت مالك بن سنان وهي أخت أبي سعيد الخدري أخبرتها أنها جاءت إلى رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة فإن زوجها خرج في طلب أعبد له أبقوا حتى إذا كانوا بطرف القدوم لحقهم فقتلوه فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي فإني لم يتركني في مسكن يملكه ولا نفقة قالت فقال رسول الله صلى الله عليه وسلم نعم قالت فخرجت حتى إذا كنت في الحجرة أو في المسجد دعاني أو أمر بي فدعيت له فقال كيف قلت فرددت عليه القصة التي ذكرت من شأن زوجي قالت فقال امكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا قالت فلما كان عثمان بن عفان أرسل إلي فسألني عن ذلك فأخبرته فاتبعه وقضى به


001-نسخت هذه الآية عدتها عند أهله فتعتد حيث شاءت وهو قول الله { غير إخراج } قال عطاء إن شاءت اعتدت عند أهله وسكنت في وصيتها

نسخت هذه الآية عدتها عند أهله فتعتد حيث شاءت وهو قول الله { غير إخراج } قال عطاء إن شاءت اعتدت عند أهله وسكنت في وصيتها وإن شاءت خرجت لقول الله { فإن خرجن فلا جناح عليكم فيما فعلن } قال عطاء ثم جاء الميراث فنسخ السكنى تعتد حيث شاءت

حدثنا أحمد بن محمد المروزي ثنا موسى بن مسعود ثنا شبل عن بن أبي نجيح قال قال عطاء قال بن عباس نسخت هذه الآية عدتها عند أهله فتعتد حيث شاءت وهو قول الله " غير إخراج " قال عطاء إن شاءت اعتدت عند أهله وسكنت في وصيتها وإن شاءت خرجت لقول الله " فإن خرجن فلا جناح عليكم فيما فعلن " قال عطاء ثم جاء الميراث فنسخ السكنى تعتد حيث شاءت


001-لا تحد المرأة فوق ثلاث إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا لا تلبس ثوبا مصبوغا إلا ثوب عصب ولا تكتحل ولا تمس

لا تحد المرأة فوق ثلاث إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا لا تلبس ثوبا مصبوغا إلا ثوب عصب ولا تكتحل ولا تمس طيبا إلا أدنى طهرتها إذا طهرت من محيضها بنبذة من قسط أو أظفار قال يعقوب مكان عصب إلا مغسولا وزاد يعقوب ولا تختضب

حدثنا يعقوب بن إبراهيم الدورقي ثنا يحيى بن أبي بكير ثنا إبراهيم بن طهمان حدثني هشام بن حسان ح وحدثنا عبد الله بن الجراح القهستاني عن عبد الله يعني بن بكر السهمي عن هشام وهذا لفظ بن الجراح عن حفصة عن أم عطية أن النبي صلى الله عليه وسلم قال لا تحد المرأة فوق ثلاث إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا لا تلبس ثوبا مصبوغا إلا ثوب عصب ولا تكتحل ولا تمس طيبا إلا أدنى طهرتها إذا طهرت من محيضها بنبذة من قسط أو أظفار قال يعقوب مكان عصب إلا مغسولا وزاد يعقوب ولا تختضب


002-بهذا الحديث وليس في تمام حديثهما قال المسمعي قال يزيد ولا أعلمه إلا قال فيه ولا تختضب وزاد فيه هارون ولا تلبس ثوبا

بهذا الحديث وليس في تمام حديثهما قال المسمعي قال يزيد ولا أعلمه إلا قال فيه ولا تختضب وزاد فيه هارون ولا تلبس ثوبا مصبوغا إلا ثوب عصب

حدثنا هارون بن عبد الله ومالك بن عبد الواحد المسمعي قالا ثنا يزيد بن هارون عن هشام عن حفصة عن أم عطية عن النبي صلى الله عليه وسلم بهذا الحديث وليس في تمام حديثهما قال المسمعي قال يزيد ولا أعلمه إلا قال فيه ولا تختضب وزاد فيه هارون ولا تلبس ثوبا مصبوغا إلا ثوب عصب


003-المتوفى عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب ولا تكتحل

المتوفى عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب ولا تكتحل

حدثنا زهير بن حرب ثنا يحيى بن أبي بكير ثنا إبراهيم بن طهمان حدثني بديل عن الحسن بن مسلم عن صفية بنت شيبة عن أم سلمة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال المتوفى عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب ولا تكتحل


004-أن زوجها توفي وكانت تشتكي عينيها فتكتحل بالجلاء قال أحمد الصواب بكحل الجلاء فأرسلت مولاة لها إلى أم سلمة فسألتها عن كحل

أن زوجها توفي وكانت تشتكي عينيها فتكتحل بالجلاء قال أحمد الصواب بكحل الجلاء فأرسلت مولاة لها إلى أم سلمة فسألتها عن كحل الجلاء فقالت لا تكتحلي به إلا من أمر لا بد منه يشتد عليك فتكتحلين بالليل وتمسحينه بالنهار ثم قالت عند ذلك أم سلمة دخل علي رسول الله صلى الله عليه وسلم حين توفي أبو سلمة وقد جعلت على عيني صبرا فقال ما هذا يا أم سلمة فقلت إنما هو صبر يا رسول الله ليس فيه طيب قال إنه يشب الوجه فلا تجعليه إلا بالليل وتنزعينه بالنهار ولا تمتشطي بالطيب ولا بالحناء فإنه خضاب قالت قلت بأي شيء أمتشط يا رسول الله قال بالسدر تغلفين به رأسك

حدثنا أحمد بن صالح ثنا بن وهب أخبرني مخرمة عن أبيه قال سمعت المغيرة بن الضحاك يقول أخبرتني أم حكيم بنت أسيد عن أمها أن زوجها توفي وكانت تشتكي عينيها فتكتحل بالجلاء قال أحمد الصواب بكحل الجلاء فأرسلت مولاة لها إلى أم سلمة فسألتها عن كحل الجلاء فقالت لا تكتحلي به إلا من أمر لا بد منه يشتد عليك فتكتحلين بالليل وتمسحينه بالنهار ثم قالت عند ذلك أم سلمة دخل علي رسول الله صلى الله عليه وسلم حين توفي أبو سلمة وقد جعلت على عيني صبرا فقال ما هذا يا أم سلمة فقلت إنما هو صبر يا رسول الله ليس فيه طيب قال إنه يشب الوجه فلا تجعليه إلا بالليل وتنزعينه بالنهار ولا تمتشطي بالطيب ولا بالحناء فإنه خضاب قالت قلت بأي شيء أمتشط يا رسول الله قال بالسدر تغلفين به رأسك


001-أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري يأمره أن يدخل على سبيعة بنت الحرث الأسلمية فيسألها عن حديثها وعما قال

أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري يأمره أن يدخل على سبيعة بنت الحرث الأسلمية فيسألها عن حديثها وعما قال لها رسول الله صلى الله عليه وسلم حين استفتته فكتب عمر بن عبد الله إلى عبد الله بن عتبة يخبره أن سبيعة أخبرته أنها كانت تحت سعد بن خولة وهو من بني عامر بن لؤي وهو ممن شهد بدرا فتوفي عنها في حجة الوداع وهي حامل فلم تنشب أن وضعت حملها بعد وفاته فلما تعلت من نفاسها تجملت للخطاب فدخل عليها أبو السنابل بن بعكك رجل من بني عبد الدار فقال لها ما لي أراك متجملة لعلك ترتجين النكاح إنك والله ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر قالت سبيعة فلما قال لي ذلك جمعت علي ثيابي حين أمسيت فأتيت رسول الله صلى الله عليه وسلم فسألته عن ذلك فأفتاني بأني قد حللت حين وضعت حملي وأمرني بالتزويج إن بدا لي قال بن شهاب ولا أرى بأسا أن تتزوج حين وضعت وإن كانت في دمها غير أنه لا يقربها زوجها حتى تطهر

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني يونس عن بن شهاب حدثني عبيد الله بن عبد الله بن عتبة أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري يأمره أن يدخل على سبيعة بنت الحرث الأسلمية فيسألها عن حديثها وعما قال لها رسول الله صلى الله عليه وسلم حين استفتته فكتب عمر بن عبد الله إلى عبد الله بن عتبة يخبره أن سبيعة أخبرته أنها كانت تحت سعد بن خولة وهو من بني عامر بن لؤي وهو ممن شهد بدرا فتوفي عنها في حجة الوداع وهي حامل فلم تنشب أن وضعت حملها بعد وفاته فلما تعلت من نفاسها تجملت للخطاب فدخل عليها أبو السنابل بن بعكك رجل من بني عبد الدار فقال لها ما لي أراك متجملة لعلك ترتجين النكاح إنك والله ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر قالت سبيعة فلما قال لي ذلك جمعت علي ثيابي حين أمسيت فأتيت رسول الله صلى الله عليه وسلم فسألته عن ذلك فأفتاني بأني قد حللت حين وضعت حملي وأمرني بالتزويج إن بدا لي قال بن شهاب ولا أرى بأسا أن تتزوج حين وضعت وإن كانت في دمها غير أنه لا يقربها زوجها حتى تطهر


002-من شاء لاعنته لأنزلت سورة النساء القصري بعد الأربعة الأشهر وعشرا

من شاء لاعنته لأنزلت سورة النساء القصري بعد الأربعة الأشهر وعشرا

حدثنا عثمان بن أبي شيبة ومحمد بن العلاء قال عثمان حدثنا وقال بن العلاء أخبرنا أبو معاوية ثنا الأعمش عن مسلم عن مسروق عن عبد الله قال من شاء لاعنته لأنزلت سورة النساء القصري بعد الأربعة الأشهر وعشرا


001-لا تلبسوا علينا سنة قال بن المثنى سنة نبينا صلى الله عليه وسلم عدة المتوفى عنها أربعة أشهر وعشر يعني أم الولد

لا تلبسوا علينا سنة قال بن المثنى سنة نبينا صلى الله عليه وسلم عدة المتوفى عنها أربعة أشهر وعشر يعني أم الولد

حدثنا قتيبة بن سعيد أن محمد بن جعفر حدثهم ح وحدثنا بن المثنى ثنا عبد الأعلى عن سعيد عن مطر عن رجاء بن حيوة عن قبيصة بن ذؤيب عن عمرو بن العاص قال لا تلبسوا علينا سنة قال بن المثنى سنة نبينا صلى الله عليه وسلم عدة المتوفى عنها أربعة أشهر وعشر يعني أم الولد


001-سئل رسول الله صلى الله عليه وسلم عن رجل طلق امرأته يعني ثلاثا فتزوجت زوجا غيره فدخل بها ثم طلقها قبل أن يواقعها أتحل

سئل رسول الله صلى الله عليه وسلم عن رجل طلق امرأته يعني ثلاثا فتزوجت زوجا غيره فدخل بها ثم طلقها قبل أن يواقعها أتحل لزوجها الأول قالت قال النبي صلى الله عليه وسلم لا تحل للأول حتى تذوق عسيلة الآخر ويذوق عسيلتها

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت سئل رسول الله صلى الله عليه وسلم عن رجل طلق امرأته يعني ثلاثا فتزوجت زوجا غيره فدخل بها ثم طلقها قبل أن يواقعها أتحل لزوجها الأول قالت قال النبي صلى الله عليه وسلم لا تحل للأول حتى تذوق عسيلة الآخر ويذوق عسيلتها


001-يا رسول الله أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك قال فقلت ثم أي قال أن تقتل ولدك مخافة أن يأكل معك قال قلت ثم أي

يا رسول الله أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك قال فقلت ثم أي قال أن تقتل ولدك مخافة أن يأكل معك قال قلت ثم أي قال أن تزاني حليلة جارك قال وأنزل الله تصديق قول النبي صلى الله عليه وسلم { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون } الآية

حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن أبي وائل عن عمرو بن شرحبيل عن عبد الله قال قلت يا رسول الله أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك قال فقلت ثم أي قال أن تقتل ولدك مخافة أن يأكل معك قال قلت ثم أي قال أن تزاني حليلة جارك قال وأنزل الله تصديق قول النبي صلى الله عليه وسلم " والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون " الآية


002-جاءت مسكينة لبعض الأنصار فقالت إن سيدي يكرهني على البغاء فنزل في ذلك { ولا تكرهوا فتياتكم على البغاء

جاءت مسكينة لبعض الأنصار فقالت إن سيدي يكرهني على البغاء فنزل في ذلك { ولا تكرهوا فتياتكم على البغاء

حدثنا أحمد بن إبراهيم عن حجاج عن بن جريج قال وأخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول جاءت مسكينة لبعض الأنصار فقالت إن سيدي يكرهني على البغاء فنزل في ذلك { ولا تكرهوا فتياتكم على البغاء


003-{ ومن يكرهن فإن الله من بعد إكراههن غفور رحيم } قال قال سعيد بن أبي الحسن غفور لهن المكرهات آخر كتاب الطلاق

{ ومن يكرهن فإن الله من بعد إكراههن غفور رحيم } قال قال سعيد بن أبي الحسن غفور لهن المكرهات آخر كتاب الطلاق

حدثنا عبيد الله بن معاذ ثنا معتمر عن أبيه " ومن يكرهن فإن الله من بعد إكراههن غفور رحيم " قال قال سعيد بن أبي الحسن غفور لهن المكرهات آخر كتاب الطلاق


001-{ يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم } فكان الناس على عهد النبي صلى الله عليه وسلم إذا

{ يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم } فكان الناس على عهد النبي صلى الله عليه وسلم إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء وصاموا إلى القابلة فاختان رجل نفسه فجامع امرأته وقد صلى العشاء ولم يفطر فأراد الله أن يجعل ذلك يسرا لمن بقي ورخصة ومنفعة فقال سبحانه { علم الله أنكم كنتم تختانون أنفسكم } وكان هذا مما نفع الله به الناس ورخص لهم ويسر

حدثنا أحمد بن محمد بن شبوية حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس " يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم " فكان الناس على عهد النبي صلى الله عليه وسلم إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء وصاموا إلى القابلة فاختان رجل نفسه فجامع امرأته وقد صلى العشاء ولم يفطر فأراد الله أن يجعل ذلك يسرا لمن بقي ورخصة ومنفعة فقال سبحانه " علم الله أنكم كنتم تختانون أنفسكم " وكان هذا مما نفع الله به الناس ورخص لهم ويسر


002-كان الرجل إذا صام فنام لم يأكل إلى مثلها وإن صرمة بن قيس الأنصاري أتى امرأته وكان صائما فقال عندك شيء قالت لا لعلي أذهب

كان الرجل إذا صام فنام لم يأكل إلى مثلها وإن صرمة بن قيس الأنصاري أتى امرأته وكان صائما فقال عندك شيء قالت لا لعلي أذهب فأطلب لك شيئا فذهبت وغلبته عينه فجاءت فقالت خيبة لك فلم ينتصف النهار حتى غشي عليه وكان يعمل يومه في أرضه فذكر ذلك للنبي صلى الله عليه وسلم فنزلت { أحل لكم ليلة الصيام الرفث إلى نسائكم } قرأ إلى قوله { من الفجر

حدثنا نصر بن علي بن نصر الجهضمي أخبرنا أبو أحمد أخبرنا إسرائيل عن أبي إسحاق عن البراء قال كان الرجل إذا صام فنام لم يأكل إلى مثلها وإن صرمة بن قيس الأنصاري أتى امرأته وكان صائما فقال عندك شيء قالت لا لعلي أذهب فأطلب لك شيئا فذهبت وغلبته عينه فجاءت فقالت خيبة لك فلم ينتصف النهار حتى غشي عليه وكان يعمل يومه في أرضه فذكر ذلك للنبي صلى الله عليه وسلم فنزلت " أحل لكم ليلة الصيام الرفث إلى نسائكم " قرأ إلى قوله { من الفجر


001-لما نزلت هذه الآية { وعلى الذين يطيقونه فدية طعام مسكين } كان من أراد منا أن يفطر ويفتدي فعل حتى نزلت الآية التي بعدها

لما نزلت هذه الآية { وعلى الذين يطيقونه فدية طعام مسكين } كان من أراد منا أن يفطر ويفتدي فعل حتى نزلت الآية التي بعدها فنسختها

حدثنا قتيبة بن سعيد ثنا بكر يعني بن مضر عن عمرو بن الحرث عن بكير عن يزيد مولى سلمة عن سلمة بن الأكوع قال لما نزلت هذه الآية " وعلى الذين يطيقونه فدية طعام مسكين " كان من أراد منا أن يفطر ويفتدي فعل حتى نزلت الآية التي بعدها فنسختها


002-{ وعلى الذين يطيقونه فدية طعام مسكين } فكان من شاء منهم أن يفتدي بطعام مسكين افتدى وتم له صومه فقال { فمن تطوع خيرا

{ وعلى الذين يطيقونه فدية طعام مسكين } فكان من شاء منهم أن يفتدي بطعام مسكين افتدى وتم له صومه فقال { فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم } وقال { فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر }

حدثنا أحمد بن محمد حدثني على بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس " وعلى الذين يطيقونه فدية طعام مسكين " فكان من شاء منهم أن يفتدي بطعام مسكين افتدى وتم له صومه فقال " فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم " وقال " فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر "


001-أثبتت للحبلى والمرضع

أثبتت للحبلى والمرضع

حدثنا موسى بن إسماعيل ثنا أبان ثنا قتادة أن عكرمة حدثه أن بن عباس قال أثبتت للحبلى والمرضع


002-{ وعلى الذين يطيقونه فدية طعام مسكين } قال كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطرا ويطعما

{ وعلى الذين يطيقونه فدية طعام مسكين } قال كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطرا ويطعما مكان كل يوما مسكينا والحبلى والمرضع إذا خافتا قال أبو داود يعني على أولادهما أفطرتا وأطعمتا

حدثنا بن المثنى ثنا بن أبي عدي عن سعيد عن قتادة عن عروة عن سعيد بن جبير عن بن عباس " وعلى الذين يطيقونه فدية طعام مسكين " قال كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطرا ويطعما مكان كل يوما مسكينا والحبلى والمرضع إذا خافتا قال أبو داود يعني على أولادهما أفطرتا وأطعمتا


001-إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا وخنس سليمان أصبعه في الثالثة يعني تسعا وعشرين وثلاثين

إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا وخنس سليمان أصبعه في الثالثة يعني تسعا وعشرين وثلاثين

حدثنا سليمان بن حرب ثنا شعبة عن الأسود بن قيس عن سعيد بن عمرو يعني بن سعيد بن العاص عن بن عمر قال قال رسول الله صلى الله عليه وسلم إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا وخنس سليمان أصبعه في الثالثة يعني تسعا وعشرين وثلاثين


002-الشهر تسع وعشرون فلا تصوموا حتى تروه ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له ثلاثين قال فكان بن عمر إذا كان شعبان

الشهر تسع وعشرون فلا تصوموا حتى تروه ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له ثلاثين قال فكان بن عمر إذا كان شعبان تسعا وعشرين نظر له فإن رؤى فذاك وإن لم ير ولم يحل دون منظره سحاب ولا قترة أصبح مفطرا فإن حال دون منظره سحاب أو قترة أصبح صائما قال فكان بن عمر يفطر مع الناس ولا يأخذ بهذا الحساب

حدثنا سليمان بن داود العتكي ثنا حماد ثنا أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم الشهر تسع وعشرون فلا تصوموا حتى تروه ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له ثلاثين قال فكان بن عمر إذا كان شعبان تسعا وعشرين نظر له فإن رؤى فذاك وإن لم ير ولم يحل دون منظره سحاب ولا قترة أصبح مفطرا فإن حال دون منظره سحاب أو قترة أصبح صائما قال فكان بن عمر يفطر مع الناس ولا يأخذ بهذا الحساب


003-نحو حديث بن عمر عن النبي صلى الله عليه وسلم زاد وإن أحسن ما يقدر له إذا رأينا هلال شعبان لكذا وكذا فالصوم إن شاء الله

نحو حديث بن عمر عن النبي صلى الله عليه وسلم زاد وإن أحسن ما يقدر له إذا رأينا هلال شعبان لكذا وكذا فالصوم إن شاء الله لكذا وكذا إلا أن تروا الهلال قبل ذلك

حدثنا حميد بن مسعدة ثنا عبد الوهاب حدثني أيوب قال كتب عمر بن عبد العزيز إلى أهل البصرة بلغنا عن رسول الله صلى الله عليه وسلم نحو حديث بن عمر عن النبي صلى الله عليه وسلم زاد وإن أحسن ما يقدر له إذا رأينا هلال شعبان لكذا وكذا فالصوم إن شاء الله لكذا وكذا إلا أن تروا الهلال قبل ذلك


004-لما صمنا مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا معه ثلاثين

لما صمنا مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا معه ثلاثين

حدثنا أحمد بن منيع عن بن أبي زائدة عن عيسى بن دينار عن أبيه عن عمرو بن الحرث بن أبي ضرار عن بن مسعود قال لما صمنا مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا معه ثلاثين


005-شهرا عيد لا ينقصان رمضان وذو الحجة

شهرا عيد لا ينقصان رمضان وذو الحجة

حدثنا مسدد أن يزيد بن زريع حدثهم ثنا خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم قال شهرا عيد لا ينقصان رمضان وذو الحجة


001-وفطركم يوم تفطرون وأضحاكم يوم تضحون وكل عرفة موقف وكل منى منحر كل فجاج مكة منحر وكل جمع موقف

وفطركم يوم تفطرون وأضحاكم يوم تضحون وكل عرفة موقف وكل منى منحر كل فجاج مكة منحر وكل جمع موقف

حدثنا محمد بن عبيد ثنا حماد في حديث أيوب عن محمد بن المنكدر عن أبي هريرة ذكر النبي صلى الله عليه وسلم فيه قال وفطركم يوم تفطرون وأضحاكم يوم تضحون وكل عرفة موقف وكل منى منحر كل فجاج مكة منحر وكل جمع موقف


001-كان رسول الله صلى الله عليه وسلم يتحفظ من شعبان مالا يتحفظ من غيره ثم يصوم لرؤية رمضان فإن غم عليه عد ثلاثين يوما ثم

كان رسول الله صلى الله عليه وسلم يتحفظ من شعبان مالا يتحفظ من غيره ثم يصوم لرؤية رمضان فإن غم عليه عد ثلاثين يوما ثم صام

حدثنا أحمد بن حنبل حدثني عبد الرحمن بن مهدي حدثني معاوية بن صالح عن عبد الله بن أبي قيس قال سمعت عائشة رضي الله عنها تقول كان رسول الله صلى الله عليه وسلم يتحفظ من شعبان مالا يتحفظ من غيره ثم يصوم لرؤية رمضان فإن غم عليه عد ثلاثين يوما ثم صام


002-لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوه العدة قال أبو داود ورواه سفيان وغيره

لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوه العدة قال أبو داود ورواه سفيان وغيره عن منصور عن ربعي عن رجل من أصحاب النبي صلى الله عليه وسلم لم يسم حذيفة

حدثنا محمد بن الصباح البزاز ثنا جرير بن عبد الحميد الضبي عن منصور بن المعتمر عن ربعي بن حراش عن حذيفة قال قال رسول الله صلى الله عليه وسلم لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوه العدة قال أبو داود ورواه سفيان وغيره عن منصور عن ربعي عن رجل من أصحاب النبي صلى الله عليه وسلم لم يسم حذيفة


001-لا تقدموا الشهر بصيام يوم ولا يومين إلا أن يكون شيء يصومه أحدكم ولا تصوموا حتى تروه ثم صوموا حتى تروه فإن حال دونه

لا تقدموا الشهر بصيام يوم ولا يومين إلا أن يكون شيء يصومه أحدكم ولا تصوموا حتى تروه ثم صوموا حتى تروه فإن حال دونه غمامة فأتموا العدة ثلاثين ثم أفطروا والشهر تسع وعشرون قال أبو داود رواه حاتم بن أبي صغيره وشعبة والحسن بن صالح عن سماك بمعناه لم يقولوا ثم أفطروا قال أبو داود وهو حاتم بن مسلم بن أبي صغيرة وأبو صغيرة زوج أمه

حدثنا الحسن بن علي ثنا حسين عن زائدة عن سماك عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا تقدموا الشهر بصيام يوم ولا يومين إلا أن يكون شيء يصومه أحدكم ولا تصوموا حتى تروه ثم صوموا حتى تروه فإن حال دونه غمامة فأتموا العدة ثلاثين ثم أفطروا والشهر تسع وعشرون قال أبو داود رواه حاتم بن أبي صغيره وشعبة والحسن بن صالح عن سماك بمعناه لم يقولوا ثم أفطروا قال أبو داود وهو حاتم بن مسلم بن أبي صغيرة وأبو صغيرة زوج أمه


001-هل صمت من شهر شعبان شيئا قال لا قال فإذا أفطرت فصم يوما وقال أحدهما يومين

هل صمت من شهر شعبان شيئا قال لا قال فإذا أفطرت فصم يوما وقال أحدهما يومين

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن مطرف عن عمران بن حصين وسعيد الجريري عن أبي العلاء عن مطرف عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال لرجل هل صمت من شهر شعبان شيئا قال لا قال فإذا أفطرت فصم يوما وقال أحدهما يومين


002-صوموا الشهر وسره

صوموا الشهر وسره

حدثنا إبراهيم بن العلاء الزبيدي من كتابه ثنا الوليد بن مسلم ثنا عبد الله بن العلاء عن أبي الأزهر المغيرة بن فروة قال قام معاوية في الناس بدير مسحل الذي على باب حمص فقال يا أيها الناس إنا قد رأينا الهلال يوم كذا وكذا وأنا متقدم بالصيام فمن أحب أن يفعله فليفعله قال فقام إليه مالك بن هبيرة السبئي فقال يا معاوية أشيء سمعته من رسول الله صلى الله عليه وسلم أم شيء من رأيك قال سمعت رسول الله صلى الله عليه وسلم يقول صوموا الشهر وسره


003-سره أوله

سره أوله

حدثنا سليمان بن عبد الرحمن الدمشقي في هذا الحديث قال قال الوليد سمعت أبا عمرو يعني الأوزاعي يقول سره أوله


004-سره أوله قال أبو داود وقال بعضهم سره وسطه وقالوا آخره

سره أوله قال أبو داود وقال بعضهم سره وسطه وقالوا آخره

حدثنا أحمد بن عبد الواحد ثنا أبو مسهر قال كان سعيد يعني بن عبد العزيز يقول سره أوله قال أبو داود وقال بعضهم سره وسطه وقالوا آخره


001-أن أم الفضل ابنة الحرث بعثته إلى معاوية بالشام قال فقدمت الشام فقضيت حاجتها فاستهل رمضان وأنا بالشام فرأينا الهلال ليلة

أن أم الفضل ابنة الحرث بعثته إلى معاوية بالشام قال فقدمت الشام فقضيت حاجتها فاستهل رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة ثم قدمت المدينة في آخر الشهر فسألني بن عباس ثم ذكر الهلال فقال متى رأيتم الهلال قلت رأيته ليلة الجمعة قال أنت رأيته قلت نعم ورآه الناس وصاموا وصام معاوية قال لكنا رأيناه ليلة السبت فلا نزال نصومه حتى نكمل الثلاثين أو نراه فقلت أفلا تكتفي برؤية معاوية وصيامه قال لا هكذا أمرنا رسول الله صلى الله عليه وسلم

حدثنا موسى بن إسماعيل ثنا إسماعيل يعني بن جعفر أخبرني محمد بن أبي حرملة أخبرني كريب أن أم الفضل ابنة الحرث بعثته إلى معاوية بالشام قال فقدمت الشام فقضيت حاجتها فاستهل رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة ثم قدمت المدينة في آخر الشهر فسألني بن عباس ثم ذكر الهلال فقال متى رأيتم الهلال قلت رأيته ليلة الجمعة قال أنت رأيته قلت نعم ورآه الناس وصاموا وصام معاوية قال لكنا رأيناه ليلة السبت فلا نزال نصومه حتى نكمل الثلاثين أو نراه فقلت أفلا تكتفي برؤية معاوية وصيامه قال لا هكذا أمرنا رسول الله صلى الله عليه وسلم


002-في رجل كان بمصر من الأمصار فصام يوم الإثنين وشهد رجلان أنهما رأيا الهلال ليلة الأحد فقال لا يقضي ذلك اليوم الرجل ولا

في رجل كان بمصر من الأمصار فصام يوم الإثنين وشهد رجلان أنهما رأيا الهلال ليلة الأحد فقال لا يقضي ذلك اليوم الرجل ولا أهل مصره إلا أن يعلموا أن أهل مصر من أمصار المسلمين قد صاموا يوم الأحد فيقضونه

حدثنا عبيد الله بن معاذ حدثني أبي ثنا الأشعث عن الحسن في رجل كان بمصر من الأمصار فصام يوم الإثنين وشهد رجلان أنهما رأيا الهلال ليلة الأحد فقال لا يقضي ذلك اليوم الرجل ولا أهل مصره إلا أن يعلموا أن أهل مصر من أمصار المسلمين قد صاموا يوم الأحد فيقضونه


001-كنا عند عمار في اليوم الذي يشك فيه فأتى بشاة فتنحى بعض القوم فقال عمار من صام هذا اليوم فقد عصى أبا القاسم صلى الله

كنا عند عمار في اليوم الذي يشك فيه فأتى بشاة فتنحى بعض القوم فقال عمار من صام هذا اليوم فقد عصى أبا القاسم صلى الله عليه وسلم

حدثنا محمد بن عبد الله بن نمير ثنا أبو خالد الأحمر عن عمرو بن قيس عن أبي إسحاق عن صلة قال كنا عند عمار في اليوم الذي يشك فيه فأتى بشاة فتنحى بعض القوم فقال عمار من صام هذا اليوم فقد عصى أبا القاسم صلى الله عليه وسلم


001-لا تقدموا صوم رمضان بيوم ولا يومين إلا أن يكون صوما يصومه رجل فليصم ذلك الصوم

لا تقدموا صوم رمضان بيوم ولا يومين إلا أن يكون صوما يصومه رجل فليصم ذلك الصوم

حدثنا مسلم بن إبراهيم ثنا هشام عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تقدموا صوم رمضان بيوم ولا يومين إلا أن يكون صوما يصومه رجل فليصم ذلك الصوم


002-أنه لم يكن يصوم من السنة شهرا تاما إلا شعبان يصله برمضان

أنه لم يكن يصوم من السنة شهرا تاما إلا شعبان يصله برمضان

حدثنا أحمد بن حنبل ثنا محمد بن جعفر ثنا شعبة عن توبة العنبري عن محمد بن إبراهيم عن أبي سلمة عن أم سلمة عن النبي صلى الله عليه وسلم أنه لم يكن يصوم من السنة شهرا تاما إلا شعبان يصله برمضان


001-إذا انتصف شعبان فلا تصوموا فقال العلاء اللهم إن أبي حدثني عن أبي هريرة عن النبي صلى الله عليه وسلم بذلك قال أبو داود

إذا انتصف شعبان فلا تصوموا فقال العلاء اللهم إن أبي حدثني عن أبي هريرة عن النبي صلى الله عليه وسلم بذلك قال أبو داود رواه الثوري وشبل بن العلاء وأبو عميس وزهير بن محمد عن العلاء قال أبو داود وكان عبد الرحمن لا يحدث به قلت لأحمد لم قال لأنه كان عنده أن النبي صلى الله عليه وسلم كان يصل شعبان برمضان وقال عن النبي صلى الله عليه وسلم خلافه قال أبو داود وليس هذا عندي خلافه ولم يجيء به غير العلاء عن أبيه

حدثنا قتيبة بن سعيد ثنا عبد العزيز بن محمد قال قدم عباد بن كثير المدينة فمال إلى مجلس العلاء فأخذ بيده فأقامه ثم قال اللهم إن هذا يحدث عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا انتصف شعبان فلا تصوموا فقال العلاء اللهم إن أبي حدثني عن أبي هريرة عن النبي صلى الله عليه وسلم بذلك قال أبو داود رواه الثوري وشبل بن العلاء وأبو عميس وزهير بن محمد عن العلاء قال أبو داود وكان عبد الرحمن لا يحدث به قلت لأحمد لم قال لأنه كان عنده أن النبي صلى الله عليه وسلم كان يصل شعبان برمضان وقال عن النبي صلى الله عليه وسلم خلافه قال أبو داود وليس هذا عندي خلافه ولم يجيء به غير العلاء عن أبيه


001-عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما فسألت الحسين بن الحرث

عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما فسألت الحسين بن الحرث من أمير مكة قال لا أدري ثم لقيني بعد فقال هو الحرث بن حاطب أخو محمد بن حاطب ثم قال الأمير إن فيكم من هو أعلم بالله ورسوله مني وشهد هذا من رسول الله صلى الله عليه وسلم وأومأ بيده إلى رجل قال الحسين فقلت لشيخ إلى جنبي من هذا الذي أومأ إليه الأمير قال هذا عبد الله بن عمر وصدق كان أعلم بالله منه فقال بذلك أمرنا رسول الله صلى الله عليه وسلم

حدثنا محمد بن عبد الرحيم أبو يحيى البزاز ثنا سعيد بن سليمان ثنا عباد عن أبي مالك الأشجعي ثنا حسين بن الحرث الجدلي من جديلة قيس أن أمير مكة خطب ثم قال عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما فسألت الحسين بن الحرث من أمير مكة قال لا أدري ثم لقيني بعد فقال هو الحرث بن حاطب أخو محمد بن حاطب ثم قال الأمير إن فيكم من هو أعلم بالله ورسوله مني وشهد هذا من رسول الله صلى الله عليه وسلم وأومأ بيده إلى رجل قال الحسين فقلت لشيخ إلى جنبي من هذا الذي أومأ إليه الأمير قال هذا عبد الله بن عمر وصدق كان أعلم بالله منه فقال بذلك أمرنا رسول الله صلى الله عليه وسلم


002-اختلف الناس في آخر يوم من رمضان فقدم أعرابيان فشهدا عند النبي صلى الله عليه وسلم بالله لأهلا الهلال أمس عشية فأمر رسول

اختلف الناس في آخر يوم من رمضان فقدم أعرابيان فشهدا عند النبي صلى الله عليه وسلم بالله لأهلا الهلال أمس عشية فأمر رسول الله صلى الله عليه وسلم الناس أن يفطروا زاد خلف في حديثه وأن يغدوا إلى مصلاهم

حدثنا مسدد وخلف بن هشام المقرئ قالا ثنا أبو عوانة عن منصور عن ربعي بن حراش عن رجل من أصحاب النبي صلى الله عليه وسلم قال اختلف الناس في آخر يوم من رمضان فقدم أعرابيان فشهدا عند النبي صلى الله عليه وسلم بالله لأهلا الهلال أمس عشية فأمر رسول الله صلى الله عليه وسلم الناس أن يفطروا زاد خلف في حديثه وأن يغدوا إلى مصلاهم


001-جاء أعرابي إلى النبي صلى الله عليه وسلم فقال إني رأيت الهلال قال الحسن في حديثه يعني رمضان فقال أتشهد أن لا إله إلا

جاء أعرابي إلى النبي صلى الله عليه وسلم فقال إني رأيت الهلال قال الحسن في حديثه يعني رمضان فقال أتشهد أن لا إله إلا الله قال نعم قال أتشهد أن محمدا رسول الله قال نعم قال يا بلال أذن في الناس فليصوموا غدا

حدثنا محمد بن بكار بن الريان ثنا الوليد يعني بن أبي ثور ح وثنا الحسن بن علي ثنا الحسين يعني الجعفي عن زائدة المعنى عن سماك عن عكرمة عن بن عباس قال جاء أعرابي إلى النبي صلى الله عليه وسلم فقال إني رأيت الهلال قال الحسن في حديثه يعني رمضان فقال أتشهد أن لا إله إلا الله قال نعم قال أتشهد أن محمدا رسول الله قال نعم قال يا بلال أذن في الناس فليصوموا غدا


002-أنهم شكوا في هلال رمضان مرة فأرادوا أن لا يقوموا ولا يصوموا فجاء أعرابي من الحرة فشهد أنه رأى الهلال فأتي به النبي صلى

أنهم شكوا في هلال رمضان مرة فأرادوا أن لا يقوموا ولا يصوموا فجاء أعرابي من الحرة فشهد أنه رأى الهلال فأتي به النبي صلى الله عليه وسلم فقال أتشهد أن لا إله إلا الله وأني رسول الله قال نعم وشهد أنه رأى الهلال فأمر بلالا فنادى في الناس أن يقوموا وأن يصوموا قال أبو داود رواه جماعة عن سماك عن عكرمة مرسلا ولم يذكر القيام أحد إلا حماد بن سلمة

حدثني موسى بن إسماعيل ثنا حماد عن سماك بن حرب عن عكرمة أنهم شكوا في هلال رمضان مرة فأرادوا أن لا يقوموا ولا يصوموا فجاء أعرابي من الحرة فشهد أنه رأى الهلال فأتي به النبي صلى الله عليه وسلم فقال أتشهد أن لا إله إلا الله وأني رسول الله قال نعم وشهد أنه رأى الهلال فأمر بلالا فنادى في الناس أن يقوموا وأن يصوموا قال أبو داود رواه جماعة عن سماك عن عكرمة مرسلا ولم يذكر القيام أحد إلا حماد بن سلمة


003-تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وسلم أني رأيته فصامه وأمر الناس بصيامه

تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وسلم أني رأيته فصامه وأمر الناس بصيامه

حدثنا محمود بن خالد وعبد الله بن عبد الرحمن السمرقندي وأنا لحديثه أتقن قالا ثنا مروان هو بن محمد عن عبد الله بن وهب عن يحيى بن عبد الله بن سالم عن أبي بكر بن نافع عن أبيه عن بن عمر قال تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وسلم أني رأيته فصامه وأمر الناس بصيامه


001-إن فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر

إن فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر

حدثنا مسدد ثنا عبد الله بن المبارك عن موسى بن علي بن رباح عن أبيه عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم إن فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر


001-دعاني رسول الله صلى الله عليه وسلم إلى السحور في رمضان فقال هلم إلى الغداء المبارك

دعاني رسول الله صلى الله عليه وسلم إلى السحور في رمضان فقال هلم إلى الغداء المبارك

حدثنا عمرو بن محمد الناقد ثنا حماد بن خالد الخياط ثنا معاوية بن صالح عن يونس بن سيف عن الحارث بن زياد عن أبي رهم عن العرباض بن سارية قال دعاني رسول الله صلى الله عليه وسلم إلى السحور في رمضان فقال هلم إلى الغداء المبارك


002-نعم سحور المؤمن التمر

نعم سحور المؤمن التمر

حدثنا عمر بن الحسن بن إبراهيم ثنا محمد بن أبي الوزير أبو المطرف ثنا محمد بن موسى عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال نعم سحور المؤمن التمر


001-لا يمنعن من سحوركم أذان بلال ولا بياض الأفق الذي هكذا حتى يستطير

لا يمنعن من سحوركم أذان بلال ولا بياض الأفق الذي هكذا حتى يستطير

حدثنا مسدد ثنا حماد بن زيد عن عبد الله بن سوادة القشيري عن أبيه سمعت سمرة بن جندب يخطب وهو يقول قال رسول الله صلى الله عليه وسلم لا يمنعن من سحوركم أذان بلال ولا بياض الأفق الذي هكذا حتى يستطير


002-لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي ليرجع قائمكم وينتبه نائمكم وليس الفجر أن يقول هكذا قال مسدد

لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي ليرجع قائمكم وينتبه نائمكم وليس الفجر أن يقول هكذا قال مسدد وجمع يحيى كفيه حتى يقول هكذا ومد يحيى بأصبعيه السبابتين

حدثنا مسدد ثنا يحيى عن التيمي ح وثنا أحمد بن يونس ثنا زهير ثنا سليمان التيمي عن أبي عثمان عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي ليرجع قائمكم وينتبه نائمكم وليس الفجر أن يقول هكذا قال مسدد وجمع يحيى كفيه حتى يقول هكذا ومد يحيى بأصبعيه السبابتين


003-كلوا واشربوا ولا يهيدنكم الساطع المصعد فكلوا واشربوا حتى يعترض لكم الأحمر قال أبو داود هذا مما تفرد به أهل اليمامة

كلوا واشربوا ولا يهيدنكم الساطع المصعد فكلوا واشربوا حتى يعترض لكم الأحمر قال أبو داود هذا مما تفرد به أهل اليمامة

حدثنا محمد بن عيسى ثنا ملازم بن عمرو عن عبد الله بن النعمان حدثني قيس بن طلق عن أبيه قال قال رسول الله صلى الله عليه وسلم كلوا واشربوا ولا يهيدنكم الساطع المصعد فكلوا واشربوا حتى يعترض لكم الأحمر قال أبو داود هذا مما تفرد به أهل اليمامة


004-لما نزلت هذه الآية { حتى يتبين لكم الخيط الأبيض من الخيط الأسود } قال أخذت عقالا أبيض وعقالا أسود فوضعتهما تحت وسادتي

لما نزلت هذه الآية { حتى يتبين لكم الخيط الأبيض من الخيط الأسود } قال أخذت عقالا أبيض وعقالا أسود فوضعتهما تحت وسادتي فنظرت فلم أتبين فذكرت ذلك لرسول الله صلى الله عليه وسلم فضحك فقال إن وسادك لعريض طويل إنما هو الليل والنهار قال عثمان إنما هو سواد الليل وبياض النهار

حدثنا مسدد ثنا حصين بن نمير ح وثنا عثمان بن أبي شيبة ثنا بن إدريس المعنى عن حصين عن الشعبي عن عدي بن حاتم قال لما نزلت هذه الآية " حتى يتبين لكم الخيط الأبيض من الخيط الأسود " قال أخذت عقالا أبيض وعقالا أسود فوضعتهما تحت وسادتي فنظرت فلم أتبين فذكرت ذلك لرسول الله صلى الله عليه وسلم فضحك فقال إن وسادك لعريض طويل إنما هو الليل والنهار قال عثمان إنما هو سواد الليل وبياض النهار


001-إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه

إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه

حدثنا عبد الأعلى بن حماد ثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه


001-إذا جاء الليل من ههنا وذهب النهار من ههنا زاد مسدد وغابت الشمس فقد أفطر الصائم

إذا جاء الليل من ههنا وذهب النهار من ههنا زاد مسدد وغابت الشمس فقد أفطر الصائم

حدثنا أحمد بن حنبل ثنا وكيع ثنا هشام ح وثنا مسدد ثنا عبد الله بن داود عن هشام المعنى قال هشام بن عروة عن أبيه عن عاصم بن عمر عن أبيه قال قال النبي صلى الله عليه وسلم إذا جاء الليل من ههنا وذهب النهار من ههنا زاد مسدد وغابت الشمس فقد أفطر الصائم


002-سرنا مع رسول الله صلى الله عليه وسلم وهو صائم فلما غربت الشمس قال يا بلال انزل فأجدح لنا قال يا رسول الله لو أمسيت قال

سرنا مع رسول الله صلى الله عليه وسلم وهو صائم فلما غربت الشمس قال يا بلال انزل فأجدح لنا قال يا رسول الله لو أمسيت قال انزل فأجدح لنا قال يا رسول الله إن عليك نهارا قال انزل فأجدح لنا فنزل فجدح فشرب رسول الله صلى الله عليه وسلم ثم قال إذا رأيتم الليل قد أقبل من ههنا فقد أفطر الصائم وأشار بأصبعه قبل المشرق

حدثنا مسدد ثنا عبد الواحد ثنا سليمان الشيباني قال سمعت عبد الله بن أبي أوفى يقول سرنا مع رسول الله صلى الله عليه وسلم وهو صائم فلما غربت الشمس قال يا بلال انزل فأجدح لنا قال يا رسول الله لو أمسيت قال انزل فأجدح لنا قال يا رسول الله إن عليك نهارا قال انزل فأجدح لنا فنزل فجدح فشرب رسول الله صلى الله عليه وسلم ثم قال إذا رأيتم الليل قد أقبل من ههنا فقد أفطر الصائم وأشار بأصبعه قبل المشرق


001-لا يزال الدين ظاهرا ما عجل الناس الفطر لأن اليهود والنصارى يؤخرون

لا يزال الدين ظاهرا ما عجل الناس الفطر لأن اليهود والنصارى يؤخرون

حدثنا وهب بن بقية عن خالد عن محمد يعني بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يزال الدين ظاهرا ما عجل الناس الفطر لأن اليهود والنصارى يؤخرون


002-دخلت على عائشة رضي الله عنها أنا ومسروق فقلنا يا أم المؤمنين رجلان من أصحاب محمد صلى الله عليه وسلم أحدهما يعجل الإفطار

دخلت على عائشة رضي الله عنها أنا ومسروق فقلنا يا أم المؤمنين رجلان من أصحاب محمد صلى الله عليه وسلم أحدهما يعجل الإفطار ويعجل الصلاة والآخر يؤخر الإفطار ويؤخر الصلاة قالت أيهما يعجل الإفطار ويعجل الصلاة قلنا عبد الله قالت كذلك كان يصنع رسول الله صلى الله عليه وسلم

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن عمارة بن عمير عن أبي عطية قال دخلت على عائشة رضي الله عنها أنا ومسروق فقلنا يا أم المؤمنين رجلان من أصحاب محمد صلى الله عليه وسلم أحدهما يعجل الإفطار ويعجل الصلاة والآخر يؤخر الإفطار ويؤخر الصلاة قالت أيهما يعجل الإفطار ويعجل الصلاة قلنا عبد الله قالت كذلك كان يصنع رسول الله صلى الله عليه وسلم


001-إذا كان أحدكم صائما فليفطر على التمر فإن لم يجد التمر فعلى الماء فإن الماء طهور

إذا كان أحدكم صائما فليفطر على التمر فإن لم يجد التمر فعلى الماء فإن الماء طهور

حدثنا مسدد ثنا عبد الواحد بن زياد عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عمها قال قال رسول الله صلى الله عليه وسلم إذا كان أحدكم صائما فليفطر على التمر فإن لم يجد التمر فعلى الماء فإن الماء طهور


002-كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي فإن لم تكن رطبات فعلى تمرات فإن لم تكن حسا حسوات من ماء

كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي فإن لم تكن رطبات فعلى تمرات فإن لم تكن حسا حسوات من ماء

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا جعفر بن سليمان ثنا ثابت البناني أنه سمع أنس بن مالك يقول كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي فإن لم تكن رطبات فعلى تمرات فإن لم تكن حسا حسوات من ماء


001-كان رسول الله صلى الله عليه وسلم إذا أفطر قال ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله

كان رسول الله صلى الله عليه وسلم إذا أفطر قال ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله

حدثنا عبد الله بن محمد بن يحيى أبو محمد ثنا علي بن الحسن أخبرني الحسين بن واقد ثنا مروان يعني بن سالم المقفع قال رأيت بن عمر يقبض على لحيته فيقطع ما زاد على الكف وقال كان رسول الله صلى الله عليه وسلم إذا أفطر قال ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله


002-أن النبي صلى الله عليه وسلم كان إذا أفطر قال اللهم لك صمت وعلى رزقك أفطرت

أن النبي صلى الله عليه وسلم كان إذا أفطر قال اللهم لك صمت وعلى رزقك أفطرت

حدثنا مسدد ثنا هشيم عن حصين عن معاذ بن زهرة أنه بلغه أن النبي صلى الله عليه وسلم كان إذا أفطر قال اللهم لك صمت وعلى رزقك أفطرت


001-أفطرنا يوما في رمضان في غيم في عهد رسول الله صلى الله عليه وسلم ثم طلعت الشمس قال أبو أسامة قلت لهشام أمروا بالقضاء قال

أفطرنا يوما في رمضان في غيم في عهد رسول الله صلى الله عليه وسلم ثم طلعت الشمس قال أبو أسامة قلت لهشام أمروا بالقضاء قال وبد من ذلك

حدثنا هارون بن عبد الله ومحمد بن العلاء المعنى قالا ثنا أبو أسامة ثنا هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت أفطرنا يوما في رمضان في غيم في عهد رسول الله صلى الله عليه وسلم ثم طلعت الشمس قال أبو أسامة قلت لهشام أمروا بالقضاء قال وبد من ذلك


001-أن رسول الله نهى عن الوصال قالوا فإنك تواصل يا رسول الله قال إني لست كهيئتكم إني أطعم وأسقى

أن رسول الله نهى عن الوصال قالوا فإنك تواصل يا رسول الله قال إني لست كهيئتكم إني أطعم وأسقى

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن بن عمر أن رسول الله نهى عن الوصال قالوا فإنك تواصل يا رسول الله قال إني لست كهيئتكم إني أطعم وأسقى


002-لا تواصلوا فأيكم أراد أن يواصل فليواصل حتى السحر قالوا فإنك تواصل قال إني لست كهيئتكم إن لي مطعما يطعمني وساقيا يسقيني

لا تواصلوا فأيكم أراد أن يواصل فليواصل حتى السحر قالوا فإنك تواصل قال إني لست كهيئتكم إن لي مطعما يطعمني وساقيا يسقيني

حدثنا قتيبة بن سعيد أن بكر بن مضر حدثهم عن بن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري أنه سمع رسول الله صلى الله عليه وسلم يقول لا تواصلوا فأيكم أراد أن يواصل فليواصل حتى السحر قالوا فإنك تواصل قال إني لست كهيئتكم إن لي مطعما يطعمني وساقيا يسقيني


001-من لم يدع قول الزور والعمل به فليس لله حاجة أن يدع طعامه وشرابه قال أحمد فهمت إسناده من بن أبي ذئب وأفهمني الحديث رجل

من لم يدع قول الزور والعمل به فليس لله حاجة أن يدع طعامه وشرابه قال أحمد فهمت إسناده من بن أبي ذئب وأفهمني الحديث رجل إلى جنبه أراه بن أخيه

حدثنا أحمد بن يونس ثنا بن أبي ذئب عن المقبري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من لم يدع قول الزور والعمل به فليس لله حاجة أن يدع طعامه وشرابه قال أحمد فهمت إسناده من بن أبي ذئب وأفهمني الحديث رجل إلى جنبه أراه بن أخيه


002-الصيام جنة إذا كان أحدكم صائما فلا يرفث ولا يجهل فإن امرؤ قاتله أو شاتمه فليقل إني صائم إني صائم

الصيام جنة إذا كان أحدكم صائما فلا يرفث ولا يجهل فإن امرؤ قاتله أو شاتمه فليقل إني صائم إني صائم

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال الصيام جنة إذا كان أحدكم صائما فلا يرفث ولا يجهل فإن امرؤ قاتله أو شاتمه فليقل إني صائم إني صائم


001-رأيت رسول الله صلى الله عليه وسلم يستاك وهو صائم زاد مسدد مالا أعد ولا أحصي

رأيت رسول الله صلى الله عليه وسلم يستاك وهو صائم زاد مسدد مالا أعد ولا أحصي

حدثنا محمد بن الصباح ثنا شريك ح وثنا مسدد ثنا يحيى عن سفيان عن عاصم بن عبيد الله عن عبيد الله بن عامر بن ربيعة عن أبيه قال رأيت رسول الله صلى الله عليه وسلم يستاك وهو صائم زاد مسدد مالا أعد ولا أحصي


001-رأيت رسول الله صلى الله عليه وسلم أمر الناس في سفره عام الفتح بالفطر وقال تقووا لعدوكم وصام رسول الله صلى الله عليه

رأيت رسول الله صلى الله عليه وسلم أمر الناس في سفره عام الفتح بالفطر وقال تقووا لعدوكم وصام رسول الله صلى الله عليه وسلم قال أبو بكر قال الذي حدثني لقد رأيت رسول الله صلى الله عليه وسلم بالعرج يصب على رأسه الماء وهو صائم من العطش أو من الحر

حدثنا عبيد الله بن مسلمة القعنبي عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي بكر بن عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وسلم قال رأيت رسول الله صلى الله عليه وسلم أمر الناس في سفره عام الفتح بالفطر وقال تقووا لعدوكم وصام رسول الله صلى الله عليه وسلم قال أبو بكر قال الذي حدثني لقد رأيت رسول الله صلى الله عليه وسلم بالعرج يصب على رأسه الماء وهو صائم من العطش أو من الحر


002-بالغ في الاستنشاق إلا أن تكون صائما

بالغ في الاستنشاق إلا أن تكون صائما

حدثنا قتيبة بن سعيد حدثني يحيى بن سليم عن إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه لقيط بن صبرة قال قال رسول الله صلى الله عليه وسلم بالغ في الاستنشاق إلا أن تكون صائما


001-أفطر الحاجم والمحجوم قال شيبان أخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان مولى رسول الله صلى الله عليه وسلم

أفطر الحاجم والمحجوم قال شيبان أخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان مولى رسول الله صلى الله عليه وسلم أخبره أنه سمع النبي صلى الله عليه وسلم

حدثنا مسدد ثنا يحيى عن هشام ح وثنا أحمد بن حنبل ثنا حسن بن موسى ثنا شيبان جميعا عن يحيى عن أبي قلابة عن أبي أسماء يعني الرحبي عن ثوبان عن النبي صلى الله عليه وسلم قال أفطر الحاجم والمحجوم قال شيبان أخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان مولى رسول الله صلى الله عليه وسلم أخبره أنه سمع النبي صلى الله عليه وسلم


002-نحوه

نحوه

حدثنا أحمد بن حنبل ثنا حسن بن موسى ثنا شيبان عن يحيى قال حدثني أبو قلابة الجرمي أنه أخبره أن شداد بن أوس بينما هو يمشي مع النبي صلى الله عليه وسلم فذكر نحوه


003-أن رسول الله صلى الله عليه وسلم أتى على رجل بالبقيع وهو يحتجم وهو آخذ بيدي لثمان عشرة خلت من رمضان فقال أفطر الحاجم

أن رسول الله صلى الله عليه وسلم أتى على رجل بالبقيع وهو يحتجم وهو آخذ بيدي لثمان عشرة خلت من رمضان فقال أفطر الحاجم والمحجوم قال أبو داود وروى خالد الحذاء عن أبي قلابة بإسناد أيوب مثله

حدثنا موسى بن إسماعيل ثنا وهيب ثنا أيوب عن أبي قلابة عن أبي الأشعث عن شداد بن أوس أن رسول الله صلى الله عليه وسلم أتى على رجل بالبقيع وهو يحتجم وهو آخذ بيدي لثمان عشرة خلت من رمضان فقال أفطر الحاجم والمحجوم قال أبو داود وروى خالد الحذاء عن أبي قلابة بإسناد أيوب مثله


004-أفطر الحاجم والمحجوم

أفطر الحاجم والمحجوم

حدثنا أحمد بن حنبل ثنا محمد بن بكر وعبد الرزاق ح وثنا عثمان بن أبي شيبة ثنا إسماعيل يعني بن إبراهيم عن بن جريج أخبرني مكحول أن شيخا من الحي قال عثمان في حديثه مصدق أخبره أن ثوبان مولى رسول الله صلى الله عليه وسلم أخبره أن النبي صلى الله عليه وسلم قال أفطر الحاجم والمحجوم


005-أفطر الحاجم والمحجوم قال أبو داود ورواه بن ثوبان عن أبيه عن مكحول بإسناده مثله

أفطر الحاجم والمحجوم قال أبو داود ورواه بن ثوبان عن أبيه عن مكحول بإسناده مثله

حدثنا محمود بن خالد ثنا مروان ثنا الهيثم بن حميد أخبرنا العلاء بن الحرث عن مكحول عن أبي أسماء الرحبي عن ثوبان عن النبي صلى الله عليه وسلم قال أفطر الحاجم والمحجوم قال أبو داود ورواه بن ثوبان عن أبيه عن مكحول بإسناده مثله


001-أن رسول الله صلى الله عليه وسلم احتجم وهو صائم قال أبو داود رواه وهيب بن خالد عن أيوب بإسناده مثله وجعفر بن ربيعة وهشام

أن رسول الله صلى الله عليه وسلم احتجم وهو صائم قال أبو داود رواه وهيب بن خالد عن أيوب بإسناده مثله وجعفر بن ربيعة وهشام بن حسان عن عكرمة عن بن عباس مثله

حدثنا أبو معمر عبد الله بن عمرو ثنا عبد الوارث عن أيوب عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم احتجم وهو صائم قال أبو داود رواه وهيب بن خالد عن أيوب بإسناده مثله وجعفر بن ربيعة وهشام بن حسان عن عكرمة عن بن عباس مثله


002-أن رسول الله صلى الله عليه وسلم احتجم وهو صائم محرم

أن رسول الله صلى الله عليه وسلم احتجم وهو صائم محرم

حدثنا حفص بن عمر ثنا شعبة عن يزيد بن أبي زياد عن مقسم عن بن عباس أن رسول الله صلى الله عليه وسلم احتجم وهو صائم محرم


003-أن رسول الله صلى الله عليه وسلم نهى عن الحجامة والمواصلة ولم يحرمهما إبقاء على أصحابه فقيل له يا رسول الله إنك تواصل

أن رسول الله صلى الله عليه وسلم نهى عن الحجامة والمواصلة ولم يحرمهما إبقاء على أصحابه فقيل له يا رسول الله إنك تواصل إلى السحر فقال إني أواصل إلى السحر وربي يطعمني ويسقيني

حدثنا أحمد بن حنبل ثنا عبد الرحمن بن مهدي عن سفيان عن عبد الرحمن بن عابس عن عبد الرحمن بن أبي ليلى حدثني رجل من أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم نهى عن الحجامة والمواصلة ولم يحرمهما إبقاء على أصحابه فقيل له يا رسول الله إنك تواصل إلى السحر فقال إني أواصل إلى السحر وربي يطعمني ويسقيني


004-ما كنا ندع الحجامة للصائم إلا كراهية الجهد

ما كنا ندع الحجامة للصائم إلا كراهية الجهد

حدثنا عبد الله بن مسلمة ثنا سليمان يعني بن المغيرة عن ثابت قال قال أنس ما كنا ندع الحجامة للصائم إلا كراهية الجهد


001-لا يفطر من قاء ولا من أحتلم ولا من أحتجم

لا يفطر من قاء ولا من أحتلم ولا من أحتجم

حدثنا محمد بن كثير أخبرنا سفيان عن زيد بن أسلم عن رجل من أصحابه عن رجل من أصحاب النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم لا يفطر من قاء ولا من أحتلم ولا من أحتجم


001-أنه أمر بالأثمد المروح عند النوم وقال ليتقه الصائم قال أبو داود قال لي يحيى بن معين هو حديث منكر يعنى حديث الكحل

أنه أمر بالأثمد المروح عند النوم وقال ليتقه الصائم قال أبو داود قال لي يحيى بن معين هو حديث منكر يعنى حديث الكحل

حدثنا النفيلي ثنا علي بن ثابت حدثني عبد الرحمن بن النعمان بن معبد بن هوذة عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه أمر بالأثمد المروح عند النوم وقال ليتقه الصائم قال أبو داود قال لي يحيى بن معين هو حديث منكر يعنى حديث الكحل


002-أنه كان يكتحل وهو صائم

أنه كان يكتحل وهو صائم

حدثنا وهب بن بقية أخبرنا أبو معاوية عن عتبة أبي معاذ عن عبيد الله بن أبي بكر بن أنس عن أنس بن مالك أنه كان يكتحل وهو صائم


003-ما رأيت أحدا من أصحابنا يكره الكحل للصائم وكان إبراهيم يرخص أن يكتحل الصائم بالصبر

ما رأيت أحدا من أصحابنا يكره الكحل للصائم وكان إبراهيم يرخص أن يكتحل الصائم بالصبر

حدثنا محمد بن عبد الله المخرمي ويحيى بن موسى البلخي قالا ثنا يحيى بن عيسى عن الأعمش قال ما رأيت أحدا من أصحابنا يكره الكحل للصائم وكان إبراهيم يرخص أن يكتحل الصائم بالصبر


001-من ذرعه قيء وهو صائم فليس عليه قضاء وإن استقاء فليقض قال أبو داود رواه أيضا حفص بن غياث عن هشام مثله

من ذرعه قيء وهو صائم فليس عليه قضاء وإن استقاء فليقض قال أبو داود رواه أيضا حفص بن غياث عن هشام مثله

حدثنا مسدد ثنا عيسى بن يونس ثنا هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من ذرعه قيء وهو صائم فليس عليه قضاء وإن استقاء فليقض قال أبو داود رواه أيضا حفص بن غياث عن هشام مثله


002-أن رسول الله صلى الله عليه وسلم قاء فأفطر فلقيت ثوبان مولى رسول الله صلى الله عليه وسلم في مسجد دمشق فقلت إن أبا

أن رسول الله صلى الله عليه وسلم قاء فأفطر فلقيت ثوبان مولى رسول الله صلى الله عليه وسلم في مسجد دمشق فقلت إن أبا الدرداء حدثني أن رسول الله صلى الله عليه وسلم قاء فأفطر قال صدق وأنا صببت له وضوءه صلى الله عليه وسلم

حدثنا أبو معمر عبد الله بن عمرو ثنا عبد الوارث ثنا الحسين عن يحيى حدثني عبد الرحمن بن عمرو الأوزاعي عن يعيش بن الوليد بن هشام أن أباه حدثه حدثني معدان بن طلحة أن أبا الدرداء حدثه أن رسول الله صلى الله عليه وسلم قاء فأفطر فلقيت ثوبان مولى رسول الله صلى الله عليه وسلم في مسجد دمشق فقلت إن أبا الدرداء حدثني أن رسول الله صلى الله عليه وسلم قاء فأفطر قال صدق وأنا صببت له وضوءه صلى الله عليه وسلم


001-كان رسول الله صلى الله عليه وسلم يقبل وهو صائم ويباشر وهو صائم ولكنه كان أملك لإربه

كان رسول الله صلى الله عليه وسلم يقبل وهو صائم ويباشر وهو صائم ولكنه كان أملك لإربه

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود وعلقمة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يقبل وهو صائم ويباشر وهو صائم ولكنه كان أملك لإربه


002-كان النبي صلى الله عليه وسلم يقبل في شهر الصوم

كان النبي صلى الله عليه وسلم يقبل في شهر الصوم

حدثنا أبو توبة الربيع بن نافع ثنا أبو الأحوص عن زياد بن علاقة عن عمرو بن ميمون عن عائشة قالت كان النبي صلى الله عليه وسلم يقبل في شهر الصوم


003-كان رسول الله صلى الله عليه وسلم يقبلني وهو صائم وأنا صائمة

كان رسول الله صلى الله عليه وسلم يقبلني وهو صائم وأنا صائمة

حدثنا محمد بن كثير أخبرنا سفيان عن سعد بن إبراهيم عن طلحة بن عبد الله يعنى بن عثمان القرشي عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يقبلني وهو صائم وأنا صائمة


004-هششت فقبلت وأنا صائم فقلت يا رسول الله صنعت اليوم أمرا عظيما قبلت وأنا صائم قال أرأيت لو مضمضت من الماء وأنت صائم قال

هششت فقبلت وأنا صائم فقلت يا رسول الله صنعت اليوم أمرا عظيما قبلت وأنا صائم قال أرأيت لو مضمضت من الماء وأنت صائم قال عيسى بن حماد في حديثه قلت لا بأس به ثم اتفقا قال فمه

حدثنا أحمد بن يونس ثنا الليث ح وثنا عيسى بن حماد أخبرنا الليث بن سعد عن بكير بن عبد الله عن عبد الملك بن سعيد عن جابر بن عبد الله قال قال عمر بن الخطاب هششت فقبلت وأنا صائم فقلت يا رسول الله صنعت اليوم أمرا عظيما قبلت وأنا صائم قال أرأيت لو مضمضت من الماء وأنت صائم قال عيسى بن حماد في حديثه قلت لا بأس به ثم اتفقا قال فمه


001-أن النبي صلى الله عليه وسلم كان يقبلها وهو صائم ويمص لسانها

أن النبي صلى الله عليه وسلم كان يقبلها وهو صائم ويمص لسانها

حدثنا محمد بن عيسى ثنا محمد بن دينار ثنا سعد بن أوس العبدي عن مصدع أبي يحيى عن عائشة أن النبي صلى الله عليه وسلم كان يقبلها وهو صائم ويمص لسانها


001-أن رجلا سأل النبي صلى الله عليه وسلم عن المباشرة للصائم فرخص له وأتاه آخر فسأله فنهاه فإذا الذي رخص له شيخ والذي نهاه

أن رجلا سأل النبي صلى الله عليه وسلم عن المباشرة للصائم فرخص له وأتاه آخر فسأله فنهاه فإذا الذي رخص له شيخ والذي نهاه شاب

حدثنا نصر بن علي ثنا أبو أحمد يعني الزبيري أخبرنا إسرائيل عن أبي العنبس عن الأغر عن أبي هريرة أن رجلا سأل النبي صلى الله عليه وسلم عن المباشرة للصائم فرخص له وأتاه آخر فسأله فنهاه فإذا الذي رخص له شيخ والذي نهاه شاب


001-كان رسول الله صلى الله عليه وسلم يصبح جنبا قال عبد الله الأذرمي في حديثه في رمضان من جماع غير احتلام ثم يصوم قال أبو

كان رسول الله صلى الله عليه وسلم يصبح جنبا قال عبد الله الأذرمي في حديثه في رمضان من جماع غير احتلام ثم يصوم قال أبو داود وما أقل من يقول هذه الكلمة يعني يصبح جنبا في رمضان وإنما الحديث أن النبي صلى الله عليه وسلم كان يصبح جنبا وهو صائم

حدثنا القعنبي عن مالك ح وثنا عبد الله بن محمد بن إسحاق الأذرمي ثنا عبد الرحمن بن مهدي عن مالك عن عبد ربه بن سعيد عن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن عائشة وأم سلمة زوجي النبي صلى الله عليه وسلم أنهما قالتا كان رسول الله صلى الله عليه وسلم يصبح جنبا قال عبد الله الأذرمي في حديثه في رمضان من جماع غير احتلام ثم يصوم قال أبو داود وما أقل من يقول هذه الكلمة يعني يصبح جنبا في رمضان وإنما الحديث أن النبي صلى الله عليه وسلم كان يصبح جنبا وهو صائم


002-أن رجلا قال لرسول الله صلى الله عليه وسلم وهو واقف على الباب يا رسول الله إني أصبح جنبا وأنا أريد الصيام فقال رسول الله

أن رجلا قال لرسول الله صلى الله عليه وسلم وهو واقف على الباب يا رسول الله إني أصبح جنبا وأنا أريد الصيام فقال رسول الله صلى الله عليه وسلم وإنا أصبح جنبا وأنا أريد الصيام فأغتسل وأصوم فقال الرجل يا رسول الله إنك لست مثلنا قد غفر الله لك ما تقدم من ذنبك وما تأخر فغضب رسول الله صلى الله عليه وسلم وقال والله إني لأرجو أن أكون أخشاكم لله وأعلمكم بما أتبع

حدثنا عبد الله بن مسلمة يعني القعنبي عن مالك عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن أبي يونس مولى عائشة عن عائشة زوج النبي صلى الله عليه وسلم أن رجلا قال لرسول الله صلى الله عليه وسلم وهو واقف على الباب يا رسول الله إني أصبح جنبا وأنا أريد الصيام فقال رسول الله صلى الله عليه وسلم وإنا أصبح جنبا وأنا أريد الصيام فأغتسل وأصوم فقال الرجل يا رسول الله إنك لست مثلنا قد غفر الله لك ما تقدم من ذنبك وما تأخر فغضب رسول الله صلى الله عليه وسلم وقال والله إني لأرجو أن أكون أخشاكم لله وأعلمكم بما أتبع


001-أتى رجل النبي صلى الله عليه وسلم فقال هلكت فقال ما شأنك قال وقعت على امرأتي في رمضان قال فهل تجد ما تعتق رقبة قال لا

أتى رجل النبي صلى الله عليه وسلم فقال هلكت فقال ما شأنك قال وقعت على امرأتي في رمضان قال فهل تجد ما تعتق رقبة قال لا قال فهل تستطيع أن تصوم شهرين متتابعين قال لا قال فهل تستطيع أن تطعم ستين مسكينا قال لا قال اجلس فأتي النبي صلى الله عليه وسلم بعرق فيه تمر فقال تصدق به فقال يا رسول الله ما بين لابتيها أهل بيت أفقر منا فضحك رسول الله صلى الله عليه وسلم حتى بدت ثناياه قال فأطعمه إياهم وقال مسدد في موضع آخر أنيابه

حدثنا مسدد ومحمد بن عيسى المعنى قالا ثنا سفيان قال مسدد ثنا الزهري عن حميد بن عبد الرحمن عن أبي هريرة قال أتى رجل النبي صلى الله عليه وسلم فقال هلكت فقال ما شأنك قال وقعت على امرأتي في رمضان قال فهل تجد ما تعتق رقبة قال لا قال فهل تستطيع أن تصوم شهرين متتابعين قال لا قال فهل تستطيع أن تطعم ستين مسكينا قال لا قال اجلس فأتي النبي صلى الله عليه وسلم بعرق فيه تمر فقال تصدق به فقال يا رسول الله ما بين لابتيها أهل بيت أفقر منا فضحك رسول الله صلى الله عليه وسلم حتى بدت ثناياه قال فأطعمه إياهم وقال مسدد في موضع آخر أنيابه


002-بهذا الحديث بمعناه زاد الزهري وإنما كان هذا رخصة له خاصة فلو أن رجلا فعل ذلك اليوم لم يكن له بد من التكفير قال أبو داود

بهذا الحديث بمعناه زاد الزهري وإنما كان هذا رخصة له خاصة فلو أن رجلا فعل ذلك اليوم لم يكن له بد من التكفير قال أبو داود رواه الليث بن سعد والأوزاعي ومنصور بن المعتمر وعراك بن مالك على معنى بن عيينة زاد فيه الأوزاعي واستغفر الله

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري بهذا الحديث بمعناه زاد الزهري وإنما كان هذا رخصة له خاصة فلو أن رجلا فعل ذلك اليوم لم يكن له بد من التكفير قال أبو داود رواه الليث بن سعد والأوزاعي ومنصور بن المعتمر وعراك بن مالك على معنى بن عيينة زاد فيه الأوزاعي واستغفر الله


003-أن رجلا أفطر في رمضان فأمره رسول الله صلى الله عليه وسلم أن يعتق رقبة أو يصوم شهرين متتابعين أو يطعم ستين مسكينا قال لا

أن رجلا أفطر في رمضان فأمره رسول الله صلى الله عليه وسلم أن يعتق رقبة أو يصوم شهرين متتابعين أو يطعم ستين مسكينا قال لا أجد فقال له رسول الله صلى الله عليه وسلم اجلس فأتى رسول الله صلى الله عليه وسلم بعرق فيه تمر فقال خذ هذا فتصدق به فقال يا رسول الله ما أحد أحوج مني فضحك رسول الله صلى الله عليه وسلم حتى بدت أنيابه وقال له كله قال أبو داود رواه بن جريج عن الزهري على لفظ مالك أن رجلا أفطر وقال فيه أو تعتق رقبة أو تصوم شهرين أو تطعم ستين مسكينا

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن حميد بن عبد الرحمن عن أبي هريرة أن رجلا أفطر في رمضان فأمره رسول الله صلى الله عليه وسلم أن يعتق رقبة أو يصوم شهرين متتابعين أو يطعم ستين مسكينا قال لا أجد فقال له رسول الله صلى الله عليه وسلم اجلس فأتى رسول الله صلى الله عليه وسلم بعرق فيه تمر فقال خذ هذا فتصدق به فقال يا رسول الله ما أحد أحوج مني فضحك رسول الله صلى الله عليه وسلم حتى بدت أنيابه وقال له كله قال أبو داود رواه بن جريج عن الزهري على لفظ مالك أن رجلا أفطر وقال فيه أو تعتق رقبة أو تصوم شهرين أو تطعم ستين مسكينا


004-جاء رجل إلى النبي صلى الله عليه وسلم أفطر في رمضان بهذا الحديث قال فأتى بعرق فيه تمر قدر خمسة عشر صاعا وقال فيه كله أنت

جاء رجل إلى النبي صلى الله عليه وسلم أفطر في رمضان بهذا الحديث قال فأتى بعرق فيه تمر قدر خمسة عشر صاعا وقال فيه كله أنت وأهل بيتك وصم يوما واستغفر الله

حدثنا جعفر بن مسافر ثنا بن أبي فديك ثنا هشام بن سعد عن بن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال جاء رجل إلى النبي صلى الله عليه وسلم أفطر في رمضان بهذا الحديث قال فأتى بعرق فيه تمر قدر خمسة عشر صاعا وقال فيه كله أنت وأهل بيتك وصم يوما واستغفر الله


005-أتى رجل إلى النبي صلى الله عليه وسلم في المسجد في رمضان فقال يا رسول الله احترقت فسأله النبي صلى الله عليه وسلم ما شأنه

أتى رجل إلى النبي صلى الله عليه وسلم في المسجد في رمضان فقال يا رسول الله احترقت فسأله النبي صلى الله عليه وسلم ما شأنه قال أصبت أهلي قال تصدق قال والله ما لي شيء ولا أقدر عليه قال اجلس فجلس فبينما هو على ذلك أقبل رجل يسوق حمارا عليه طعام فقال رسول الله صلى الله عليه وسلم أين المحترق آنفا فقام الرجل فقال رسول الله صلى الله عليه وسلم تصدق بهذا فقال يا رسول الله أعلى غيرنا فوالله إنا لجياع ما لنا شيء قال كلوه

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني عمرو بن الحرث أن عبد الرحمن بن القاسم حدثه أن محمد بن جعفر بن الزبير حدثه أن عباد بن عبد الله بن الزبير حدثه أنه سمع عائشة زوج النبي صلى الله عليه وسلم تقول أتى رجل إلى النبي صلى الله عليه وسلم في المسجد في رمضان فقال يا رسول الله احترقت فسأله النبي صلى الله عليه وسلم ما شأنه قال أصبت أهلي قال تصدق قال والله ما لي شيء ولا أقدر عليه قال اجلس فجلس فبينما هو على ذلك أقبل رجل يسوق حمارا عليه طعام فقال رسول الله صلى الله عليه وسلم أين المحترق آنفا فقام الرجل فقال رسول الله صلى الله عليه وسلم تصدق بهذا فقال يا رسول الله أعلى غيرنا فوالله إنا لجياع ما لنا شيء قال كلوه


006-بهذه القصة قال فأتى بعرق فيه عشرون صاعا

بهذه القصة قال فأتى بعرق فيه عشرون صاعا

حدثنا محمد بن عوف ثنا سعيد بن أبي مريم ثنا بن أبي الزناد عن عبد الرحمن بن الحرث عن محمد بن جعفر بن الزبير عن عباد بن عبد الله عن عائشة بهذه القصة قال فأتى بعرق فيه عشرون صاعا


001-من أفطر يوما من رمضان في غير رخصة رخصها الله له لم يقض عنه صيام الدهر

من أفطر يوما من رمضان في غير رخصة رخصها الله له لم يقض عنه صيام الدهر

حدثنا سليمان بن حرب قال ثنا شعبة ح وثنا محمد بن كثير قال أخبرنا شعبة عن حبيب بن أبي ثابت عن عمارة بن عمير عن بن مطوس عن أبيه قال بن كثير عن أبي المطوس عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أفطر يوما من رمضان في غير رخصة رخصها الله له لم يقض عنه صيام الدهر


002-مثل حديث بن كثير وسليمان قال أبو داود واختلف على سفيان وشعبة عنهما بن المطوس وأبو المطوس

مثل حديث بن كثير وسليمان قال أبو داود واختلف على سفيان وشعبة عنهما بن المطوس وأبو المطوس

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن سفيان حدثني حبيب عن عمارة عن بن المطوس قال فلقيت بن المطوس فحدثني عن أبيه عن أبي هريرة قال قال النبي صلى الله عليه وسلم مثل حديث بن كثير وسليمان قال أبو داود واختلف على سفيان وشعبة عنهما بن المطوس وأبو المطوس


001-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أكلت وشربت ناسيا وأنا صائم فقال أطعمك الله وسقاك

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أكلت وشربت ناسيا وأنا صائم فقال أطعمك الله وسقاك

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب وحبيب وهشام عن محمد بن سيرين عن أبي هريرة قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أكلت وشربت ناسيا وأنا صائم فقال أطعمك الله وسقاك


001-إن كان ليكون علي الصوم من رمضان فما أستطيع أن أقضيه حتى يأتي شعبان

إن كان ليكون علي الصوم من رمضان فما أستطيع أن أقضيه حتى يأتي شعبان

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن أنه سمع عائشة رضي الله عنها تقول إن كان ليكون علي الصوم من رمضان فما أستطيع أن أقضيه حتى يأتي شعبان


001-من مات وعليه صيام صام عنه وليه قال أبو داود هذا في النذر وهو قول أحمد بن حنبل

من مات وعليه صيام صام عنه وليه قال أبو داود هذا في النذر وهو قول أحمد بن حنبل

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو بن الحرث عن عبيد الله بن أبي جعفر عن محمد بن جعفر بن الزبير عن عروة عن عائشة أن النبي صلى الله عليه وسلم قال من مات وعليه صيام صام عنه وليه قال أبو داود هذا في النذر وهو قول أحمد بن حنبل


002-إذا مرض الرجل في رمضان ثم مات ولم يصم أطعم عنه ولم يكن عليه قضاء وإن كان عليه نذر قضى عنه وليه

إذا مرض الرجل في رمضان ثم مات ولم يصم أطعم عنه ولم يكن عليه قضاء وإن كان عليه نذر قضى عنه وليه

حدثنا محمد بن كثير أخبرنا سفيان عن أبي حصين عن سعيد بن جبير عن بن عباس قال إذا مرض الرجل في رمضان ثم مات ولم يصم أطعم عنه ولم يكن عليه قضاء وإن كان عليه نذر قضى عنه وليه


001-أن حمزة الأسلمي سأل النبي صلى الله عليه وسلم فقال يا رسول الله إني رجل أسرد الصوم أفأصوم في السفر قال صم إن شئت وأفطر

أن حمزة الأسلمي سأل النبي صلى الله عليه وسلم فقال يا رسول الله إني رجل أسرد الصوم أفأصوم في السفر قال صم إن شئت وأفطر إن شئت

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد عن هشام بن عروة عن أبيه عن عائشة أن حمزة الأسلمي سأل النبي صلى الله عليه وسلم فقال يا رسول الله إني رجل أسرد الصوم أفأصوم في السفر قال صم إن شئت وأفطر إن شئت


002-يا رسول الله إني صاحب ظهر أعالجه أسافر عليه وأكريه وإنه ربما صادفني هذا الشهر يعني رمضان وأنا أجد القوة وأنا شاب وأجد

يا رسول الله إني صاحب ظهر أعالجه أسافر عليه وأكريه وإنه ربما صادفني هذا الشهر يعني رمضان وأنا أجد القوة وأنا شاب وأجد بأن أصوم يا رسول الله أهون علي من أن أؤخره فيكون دينا أفأصوم يا رسول الله أعظم لأجري أو أفطر قال أي ذلك شئت يا حمزة

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن عبد المجيد المدني قال سمعت حمزة بن محمد بن حمزة الأسلمي يذكر أن أباه أخبره عن جده قال قلت يا رسول الله إني صاحب ظهر أعالجه أسافر عليه وأكريه وإنه ربما صادفني هذا الشهر يعني رمضان وأنا أجد القوة وأنا شاب وأجد بأن أصوم يا رسول الله أهون علي من أن أؤخره فيكون دينا أفأصوم يا رسول الله أعظم لأجري أو أفطر قال أي ذلك شئت يا حمزة


003-خرج النبي صلى الله عليه وسلم من المدينة إلى مكة حتى بلغ عسفان ثم دعا بإناء فرفعه إلى فيه ليريه الناس وذلك في رمضان فكان

خرج النبي صلى الله عليه وسلم من المدينة إلى مكة حتى بلغ عسفان ثم دعا بإناء فرفعه إلى فيه ليريه الناس وذلك في رمضان فكان بن عباس يقول قد صام النبي صلى الله عليه وسلم وأفطر فمن شاء صام ومن شاء أفطر

حدثنا مسدد ثنا أبو عوانة عن منصور عن مجاهد عن طاوس عن بن عباس قال خرج النبي صلى الله عليه وسلم من المدينة إلى مكة حتى بلغ عسفان ثم دعا بإناء فرفعه إلى فيه ليريه الناس وذلك في رمضان فكان بن عباس يقول قد صام النبي صلى الله عليه وسلم وأفطر فمن شاء صام ومن شاء أفطر


004-سافرنا مع رسول الله صلى الله عليه وسلم في رمضان فصام بعضنا وأفطر بعضنا فلم يعب الصائم على المفطر ولا المفطر على الصائم

سافرنا مع رسول الله صلى الله عليه وسلم في رمضان فصام بعضنا وأفطر بعضنا فلم يعب الصائم على المفطر ولا المفطر على الصائم

حدثنا أحمد بن يونس ثنا زائدة عن حميد الطويل عن أنس قال سافرنا مع رسول الله صلى الله عليه وسلم في رمضان فصام بعضنا وأفطر بعضنا فلم يعب الصائم على المفطر ولا المفطر على الصائم


005-أتيت أبا سعيد الخدري وهو يفتي الناس وهم مكبون عليه فانتظرت خلوته فلما خلا سألته عن صيام رمضان في السفر فقال خرجنا مع

أتيت أبا سعيد الخدري وهو يفتي الناس وهم مكبون عليه فانتظرت خلوته فلما خلا سألته عن صيام رمضان في السفر فقال خرجنا مع النبي صلى الله عليه وسلم في رمضان عام الفتح فكان رسول الله صلى الله عليه وسلم يصوم ونصوم حتى بلغ منزلا من المنازل فقال إنكم قد دنوتم من عدوكم والفطر أقوى لكم فأصبحنا منا الصائم ومنا المفطر قال ثم سرنا فنزلنا منزلا فقال إنكم تصبحون عدوكم والفطر أقوى لكم فأفطروا فكانت عزيمة من رسول الله صلى الله عليه وسلم قال أبو سعيد ثم لقد رأيتني أصوم مع النبي صلى الله عليه وسلم قبل ذلك وبعد ذلك

حدثنا أحمد بن صالح ووهب بن بيان المعنى قالا ثنا بن وهب حدثني معاوية عن ربيعة بن يزيد أنه حدثه عن قزعة قال أتيت أبا سعيد الخدري وهو يفتي الناس وهم مكبون عليه فانتظرت خلوته فلما خلا سألته عن صيام رمضان في السفر فقال خرجنا مع النبي صلى الله عليه وسلم في رمضان عام الفتح فكان رسول الله صلى الله عليه وسلم يصوم ونصوم حتى بلغ منزلا من المنازل فقال إنكم قد دنوتم من عدوكم والفطر أقوى لكم فأصبحنا منا الصائم ومنا المفطر قال ثم سرنا فنزلنا منزلا فقال إنكم تصبحون عدوكم والفطر أقوى لكم فأفطروا فكانت عزيمة من رسول الله صلى الله عليه وسلم قال أبو سعيد ثم لقد رأيتني أصوم مع النبي صلى الله عليه وسلم قبل ذلك وبعد ذلك


001-أن رسول الله صلى الله عليه وسلم رأى رجلا يظلل عليه والزحام عليه فقال ليس من البر الصيام في السفر

أن رسول الله صلى الله عليه وسلم رأى رجلا يظلل عليه والزحام عليه فقال ليس من البر الصيام في السفر

حدثنا أبو الوليد الطيالسي ثنا شعبة عن محمد بن عبد الرحمن يعني بن سعد بن زرارة عن محمد بن عمرو بن حسن عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم رأى رجلا يظلل عليه والزحام عليه فقال ليس من البر الصيام في السفر


002-أغارت علينا خيل لرسول الله صلى الله عليه وسلم فانتهيت أو قال فانطلقت إلى رسول الله صلى الله عليه وسلم وهو يأكل فقال

أغارت علينا خيل لرسول الله صلى الله عليه وسلم فانتهيت أو قال فانطلقت إلى رسول الله صلى الله عليه وسلم وهو يأكل فقال اجلس فأصب من طعامنا هذا فقلت إني صائم قال اجلس أحدثك عن الصلاة وعن الصيام إن الله وضع شطر الصلاة أو نصف الصلاة والصوم عن المسافر وعن المرضع أو الحبلى والله لقد قالهما جميعا أو أحدهما قال فتلهفت نفسي أن لا أكون أكلت من طعام رسول الله صلى الله عليه وسلم

حدثنا شيبان بن فروخ ثنا أبو هلال الراسبي ثنا بن سوادة القشيري عن أنس بن مالك رجل من بني عبد الله بن كعب إخوة بني قشير قال أغارت علينا خيل لرسول الله صلى الله عليه وسلم فانتهيت أو قال فانطلقت إلى رسول الله صلى الله عليه وسلم وهو يأكل فقال اجلس فأصب من طعامنا هذا فقلت إني صائم قال اجلس أحدثك عن الصلاة وعن الصيام إن الله وضع شطر الصلاة أو نصف الصلاة والصوم عن المسافر وعن المرضع أو الحبلى والله لقد قالهما جميعا أو أحدهما قال فتلهفت نفسي أن لا أكون أكلت من طعام رسول الله صلى الله عليه وسلم


001-خرجنا مع رسول الله صلى الله عليه وسلم في بعض غزواته في حر شديد حتى إن أحدنا ليضع يده على رأسه أو كفه على رأسه من شدة

خرجنا مع رسول الله صلى الله عليه وسلم في بعض غزواته في حر شديد حتى إن أحدنا ليضع يده على رأسه أو كفه على رأسه من شدة الحر ما فينا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة

حدثنا مؤمل بن الفضل ثنا الوليد ثنا سعيد بن عبد العزيز حدثني إسماعيل بن عبيد الله حدثتني أم الدرداء عن أبي الدرداء قال خرجنا مع رسول الله صلى الله عليه وسلم في بعض غزواته في حر شديد حتى إن أحدنا ليضع يده على رأسه أو كفه على رأسه من شدة الحر ما فينا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة


002-من كانت له حمولة تأوي إلى شبع فليصم رمضان حيث أدركه

من كانت له حمولة تأوي إلى شبع فليصم رمضان حيث أدركه

حدثنا حامد بن يحيى ثنا هاشم بن القاسم ح وثنا عقبة بن مكرم ثنا أبو قتيبة المعنى قالا ثنا عبد الصمد بن حبيب بن عبد الله الأزدي حدثني حبيب بن عبد الله قال سمعت سنان بن سلمة بن المحبق الهذلي يحدث عن أبيه قال قال رسول الله صلى الله عليه وسلم من كانت له حمولة تأوي إلى شبع فليصم رمضان حيث أدركه


003-من أدركه رمضان في السفر فذكر معناه

من أدركه رمضان في السفر فذكر معناه

حدثنا نصر بن المهاجر ثنا عبد الصمد بن عبد الوارث ثنا عبد الصمد بن حبيب قال حدثني أبي عن سنان بن سلمة عن سلمة بن المحبق قال قال رسول الله صلى الله عليه وسلم من أدركه رمضان في السفر فذكر معناه


001-كنت مع أبي بصرة الغفاري صاحب النبي صلى الله عليه وسلم في سفينة من الفسطاط في رمضان فرفع ثم قرب غداه قال جعفر في حديثه

كنت مع أبي بصرة الغفاري صاحب النبي صلى الله عليه وسلم في سفينة من الفسطاط في رمضان فرفع ثم قرب غداه قال جعفر في حديثه فلم يجاوز البيوت حتى دعا بالسفرة قال اقترب قلت ألست ترى البيوت قال أبو بصرة أترغب عن سنة رسول الله صلى الله عليه وسلم قال جعفر في حديثه فأكل

حدثنا عبيد الله بن عمر حدثني عبد الله بن يزيد ح وثنا جعفر بن مسافر ثنا عبد الله بن يحيى المعنى حدثني سعيد بن أبي أيوب وزاد جعفر والليث حدثني يزيد بن أبي حبيب أن كليب بن ذهل الحضرمي أخبره عن عبيد قال جعفر بن جبر قال كنت مع أبي بصرة الغفاري صاحب النبي صلى الله عليه وسلم في سفينة من الفسطاط في رمضان فرفع ثم قرب غداه قال جعفر في حديثه فلم يجاوز البيوت حتى دعا بالسفرة قال اقترب قلت ألست ترى البيوت قال أبو بصرة أترغب عن سنة رسول الله صلى الله عليه وسلم قال جعفر في حديثه فأكل


001-خرج من قرية من دمشق مرة إلى قدر قرية عقبة من الفسطاط وذلك ثلاثة أميال في رمضان ثم إنه أفطر وأفطر معه ناس وكره آخرون أن

خرج من قرية من دمشق مرة إلى قدر قرية عقبة من الفسطاط وذلك ثلاثة أميال في رمضان ثم إنه أفطر وأفطر معه ناس وكره آخرون أن يفطروا فلما رجع إلى قريته قال والله لقد رأيت اليوم أمرا ما كنت أظن أني أراه إن قوما رغبوا عن هدي رسول الله صلى الله عليه وسلم وأصحابه يقول ذلك للذين صاموا ثم قال عند ذلك اللهم اقبضني إليك

حدثنا عيسى بن حماد أخبرنا الليث يعنى بن سعد عن يزيد بن أبي حبيب عن أبي الخير عن منصور الكلبي أن دحية بن خليفة خرج من قرية من دمشق مرة إلى قدر قرية عقبة من الفسطاط وذلك ثلاثة أميال في رمضان ثم إنه أفطر وأفطر معه ناس وكره آخرون أن يفطروا فلما رجع إلى قريته قال والله لقد رأيت اليوم أمرا ما كنت أظن أني أراه إن قوما رغبوا عن هدي رسول الله صلى الله عليه وسلم وأصحابه يقول ذلك للذين صاموا ثم قال عند ذلك اللهم اقبضني إليك


002-أن بن عمر كان يخرج إلى الغابة فلا يفطر ولا يقصر

أن بن عمر كان يخرج إلى الغابة فلا يفطر ولا يقصر

حدثنا مسدد ثنا المعتمر عن عبيد الله عن نافع أن بن عمر كان يخرج إلى الغابة فلا يفطر ولا يقصر


001-لا يقولن أحدكم إني صمت رمضان كله وقمته كله فلا أدري أكره التزكية أو قال لا بد من نومة أو رقدة

لا يقولن أحدكم إني صمت رمضان كله وقمته كله فلا أدري أكره التزكية أو قال لا بد من نومة أو رقدة

حدثنا مسدد ثنا يحيى عن المهلب بن أبي حبيبة ثنا الحسن عن أبي بكرة قال قال رسول الله صلى الله عليه وسلم لا يقولن أحدكم إني صمت رمضان كله وقمته كله فلا أدري أكره التزكية أو قال لا بد من نومة أو رقدة


001-شهدت العيد مع عمر فبدأ بالصلاة قبل الخطبة ثم قال إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين أما يوم

شهدت العيد مع عمر فبدأ بالصلاة قبل الخطبة ثم قال إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين أما يوم الأضحى فتأكلون من لحم نسككم وأما يوم الفطر ففطركم من صيامكم

حدثنا قتيبة بن سعيد وزهير بن حرب وهذا حديثه قالا ثنا سفيان عن الزهري عن أبي عبيد قال شهدت العيد مع عمر فبدأ بالصلاة قبل الخطبة ثم قال إن رسول الله صلى الله عليه وسلم نهى عن صيام هذين اليومين أما يوم الأضحى فتأكلون من لحم نسككم وأما يوم الفطر ففطركم من صيامكم


002-نهى رسول الله صلى الله عليه وسلم عن صيام يومين يوم الفطر ويوم الأضحى وعن لبستين الصماء وأن يحتبي الرجل في الثوب الواحد

نهى رسول الله صلى الله عليه وسلم عن صيام يومين يوم الفطر ويوم الأضحى وعن لبستين الصماء وأن يحتبي الرجل في الثوب الواحد وعن الصلاة في ساعتين بعد الصبح وبعد العصر

حدثنا موسى بن إسماعيل ثنا وهيب ثنا عمرو بن يحيى عن أبيه عن أبي سعيد الخدري قال نهى رسول الله صلى الله عليه وسلم عن صيام يومين يوم الفطر ويوم الأضحى وعن لبستين الصماء وأن يحتبي الرجل في الثوب الواحد وعن الصلاة في ساعتين بعد الصبح وبعد العصر


001-أنه دخل مع عبد الله بن عمرو على أبيه عمرو بن العاص فقرب إليهما طعاما فقال كل فقال إني صائم فقال عمرو كل فهذه الأيام

أنه دخل مع عبد الله بن عمرو على أبيه عمرو بن العاص فقرب إليهما طعاما فقال كل فقال إني صائم فقال عمرو كل فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمرنا بإفطارها وينهانا عن صيامها قال مالك وهي أيام التشريق

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يزيد بن الهاد عن أبي مرة مولى أم هانئ أنه دخل مع عبد الله بن عمرو على أبيه عمرو بن العاص فقرب إليهما طعاما فقال كل فقال إني صائم فقال عمرو كل فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمرنا بإفطارها وينهانا عن صيامها قال مالك وهي أيام التشريق


002-يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب

يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب

حدثنا الحسن بن علي ثنا وهب ثنا موسى بن علي ح وثنا عثمان بن أبي شيبة ثنا وكيع عن موسى بن علي والإخبار في حديث وهب قال سمعت أبي أنه سمع عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب


001-لا يصم أحدكم يوم الجمعة إلا أن يصوم قبله بيوم أو بعده

لا يصم أحدكم يوم الجمعة إلا أن يصوم قبله بيوم أو بعده

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يصم أحدكم يوم الجمعة إلا أن يصوم قبله بيوم أو بعده


001-لا تصوموا يوم السبت إلا في ما افترض عليكم وإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه قال أبو داود وهذا حديث

لا تصوموا يوم السبت إلا في ما افترض عليكم وإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه قال أبو داود وهذا حديث منسوخ

حدثنا حميد بن مسعدة ثنا سفيان بن حبيب ح وثنا يزيد بن قبيس من أهل جبلة ثنا الوليد جميعا عن ثور بن يزيد عن خالد بن معدان عن عبد الله بن بسر السلمي عن أخته وقال يزيد الصماء أن النبي صلى الله عليه وسلم قال لا تصوموا يوم السبت إلا في ما افترض عليكم وإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه قال أبو داود وهذا حديث منسوخ


001-أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة وهي صائمة فقال أصمت أمس قالت لا قال تريدين أن تصومي غدا قالت لا قال

أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة وهي صائمة فقال أصمت أمس قالت لا قال تريدين أن تصومي غدا قالت لا قال فأفطري

حدثنا محمد بن كثير ثنا همام عن قتادة ح وثنا حفص بن عمر ثنا همام ثنا قتادة عن أبي أيوب قال حفص العتكي عن جويرية بنت الحرث أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة وهي صائمة فقال أصمت أمس قالت لا قال تريدين أن تصومي غدا قالت لا قال فأفطري


002-أنه كان إذا ذكر له أنه نهى عن صيام يوم السبت يقول بن شهاب هذا حديث حمصي

أنه كان إذا ذكر له أنه نهى عن صيام يوم السبت يقول بن شهاب هذا حديث حمصي

حدثنا عبد الملك بن شعيب ثنا بن وهب قال سمعت الليث يحدث عن بن شهاب أنه كان إذا ذكر له أنه نهى عن صيام يوم السبت يقول بن شهاب هذا حديث حمصي


003-ما زلت له كاتما حتى رأيته انتشر يعني حديث عبد الله بن بسر هذا في صوم يوم السبت قال أبو داود قال مالك هذا كذب

ما زلت له كاتما حتى رأيته انتشر يعني حديث عبد الله بن بسر هذا في صوم يوم السبت قال أبو داود قال مالك هذا كذب

حدثنا محمد بن الصباح بن سفيان ثنا الوليد عن قال الأوزاعي ما زلت له كاتما حتى رأيته انتشر يعني حديث عبد الله بن بسر هذا في صوم يوم السبت قال أبو داود قال مالك هذا كذب


001-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله كيف تصوم فغضب رسول الله صلى الله عليه وسلم من قوله فلما رأى ذلك

أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله كيف تصوم فغضب رسول الله صلى الله عليه وسلم من قوله فلما رأى ذلك عمر قال رضينا بالله ربا وبالإسلام دينا وبمحمد نبيا نعوذ بالله من غضب الله ومن غضب رسوله فلم يزل عمر يرددها حتى سكن غضب رسول الله صلى الله عليه وسلم فقال يا رسول الله كيف بمن يصوم الدهر كله قال لا صام ولا أفطر قال مسدد لم يصم ولم يفطر أو ما صام ولا أفطر شك غيلان قال يا رسول الله كيف بمن يصوم يومين ويفطر يوما قال أو يطيق ذلك أحد قال يا رسول الله فكيف بمن يصوم يوما ويفطر يوما قال ذلك صوم داود قال يا رسول الله فكيف بمن يصوم يوما ويفطر يومين قال وددت أني طوقت ذلك ثم قال رسول الله صلى الله عليه وسلم ثلاث من كل شهر ورمضان إلى رمضان فهذا صيام الدهر كله وصيام عرفة إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده وصوم يوم عاشوراء إني أحتسب على الله أن يكفر السنة التي قبله

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد بن زيد عن غيلان بن جرير عن عبد الله بن معبد الزماني عن أبي قتادة أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله كيف تصوم فغضب رسول الله صلى الله عليه وسلم من قوله فلما رأى ذلك عمر قال رضينا بالله ربا وبالإسلام دينا وبمحمد نبيا نعوذ بالله من غضب الله ومن غضب رسوله فلم يزل عمر يرددها حتى سكن غضب رسول الله صلى الله عليه وسلم فقال يا رسول الله كيف بمن يصوم الدهر كله قال لا صام ولا أفطر قال مسدد لم يصم ولم يفطر أو ما صام ولا أفطر شك غيلان قال يا رسول الله كيف بمن يصوم يومين ويفطر يوما قال أو يطيق ذلك أحد قال يا رسول الله فكيف بمن يصوم يوما ويفطر يوما قال ذلك صوم داود قال يا رسول الله فكيف بمن يصوم يوما ويفطر يومين قال وددت أني طوقت ذلك ثم قال رسول الله صلى الله عليه وسلم ثلاث من كل شهر ورمضان إلى رمضان فهذا صيام الدهر كله وصيام عرفة إني أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده وصوم يوم عاشوراء إني أحتسب على الله أن يكفر السنة التي قبله


002-يا رسول الله أرأيت صوم يوم الإثنين ويوم الخميس قال فيه ولدت وفيه أنزل علي القرآن

يا رسول الله أرأيت صوم يوم الإثنين ويوم الخميس قال فيه ولدت وفيه أنزل علي القرآن

حدثنا موسى بن إسماعيل ثنا مهدي ثنا غيلان عن عبد الله بن معبد الزماني عن أبي قتادة بهذا الحديث زاد قال يا رسول الله أرأيت صوم يوم الإثنين ويوم الخميس قال فيه ولدت وفيه أنزل علي القرآن


003-ألم أحدث أنك تقول لأقومن الليل ولأصومن النهار قال أحسبه قال نعم يا رسول الله قد قلت ذاك قال قم ونم وصم وأفطر وصم من كل

ألم أحدث أنك تقول لأقومن الليل ولأصومن النهار قال أحسبه قال نعم يا رسول الله قد قلت ذاك قال قم ونم وصم وأفطر وصم من كل شهر ثلاثة أيام وذاك مثل صيام الدهر قال قلت يا رسول الله إني أطيق أفضل من ذلك قال فصم يوما وأفطر يومين قال فقلت إني أطيق أفضل من ذلك قال فصم يوما وأفطر يوما وهو أعدل الصيام وهو صيام داود قلت إني أطيق أفضل من ذلك فقال رسول الله صلى الله عليه وسلم لا أفضل من ذلك

حدثنا الحسن بن علي ثنا عبد الرزاق ثنا معمر عن الزهري عن بن المسيب وأبي سلمة عن عبد الله بن عمرو بن العاص قال لقيني رسول الله صلى الله عليه وسلم فقال ألم أحدث أنك تقول لأقومن الليل ولأصومن النهار قال أحسبه قال نعم يا رسول الله قد قلت ذاك قال قم ونم وصم وأفطر وصم من كل شهر ثلاثة أيام وذاك مثل صيام الدهر قال قلت يا رسول الله إني أطيق أفضل من ذلك قال فصم يوما وأفطر يومين قال فقلت إني أطيق أفضل من ذلك قال فصم يوما وأفطر يوما وهو أعدل الصيام وهو صيام داود قلت إني أطيق أفضل من ذلك فقال رسول الله صلى الله عليه وسلم لا أفضل من ذلك


001-أتى رسول الله صلى الله عليه وسلم ثم انطلق فأتاه بعد سنة وقد تغيرت حالته وهيئته فقال يا رسول الله أما تعرفني قال ومن أنت

أتى رسول الله صلى الله عليه وسلم ثم انطلق فأتاه بعد سنة وقد تغيرت حالته وهيئته فقال يا رسول الله أما تعرفني قال ومن أنت قال أنا الباهلي الذي جئتك عام الأول قال فما غيرك وقد كنت حسن الهيئة قال ما أكلت طعاما إلا بليل منذ فارقتك فقال رسول الله صلى الله عليه وسلم لم عذبت نفسك ثم قال صم شهر الصبر ويوما من كل شهر قال زدني فإن بي قوة قال صم يومين قال زدني قال صم ثلاثة أيام قال زدني قال صم من الحرم واترك صم من الحرم واترك صم من الحرم واترك وقال بأصابعه الثلاثة فضمها ثم أرسلها

حدثنا موسى بن إسماعيل ثنا حماد عن سعيد الجريري عن أبي السليل عن مجيبة الباهلية عن أبيها أو عمها أنه أتى رسول الله صلى الله عليه وسلم ثم انطلق فأتاه بعد سنة وقد تغيرت حالته وهيئته فقال يا رسول الله أما تعرفني قال ومن أنت قال أنا الباهلي الذي جئتك عام الأول قال فما غيرك وقد كنت حسن الهيئة قال ما أكلت طعاما إلا بليل منذ فارقتك فقال رسول الله صلى الله عليه وسلم لم عذبت نفسك ثم قال صم شهر الصبر ويوما من كل شهر قال زدني فإن بي قوة قال صم يومين قال زدني قال صم ثلاثة أيام قال زدني قال صم من الحرم واترك صم من الحرم واترك صم من الحرم واترك وقال بأصابعه الثلاثة فضمها ثم أرسلها


001-أفضل الصيام بعد شهر رمضان شهر الله المحرم وإن أفضل الصلاة بعد المفروضة صلاة من الليل لم يقل قتيبة شهر قال رمضان

أفضل الصيام بعد شهر رمضان شهر الله المحرم وإن أفضل الصلاة بعد المفروضة صلاة من الليل لم يقل قتيبة شهر قال رمضان

حدثنا مسدد وقتيبة بن سعيد قالا ثنا أبو عوانة عن أبي بشر عن حميد بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أفضل الصيام بعد شهر رمضان شهر الله المحرم وإن أفضل الصلاة بعد المفروضة صلاة من الليل لم يقل قتيبة شهر قال رمضان


002-أن رسول الله صلى الله عليه وسلم كان يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم

أن رسول الله صلى الله عليه وسلم كان يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم

حدثنا إبراهيم بن موسى ثنا عيسى ثنا عثمان يعني بن حكيم قال سألت سعيد بن جبير عن صيام رجب فقال أخبرني بن عباس أن رسول الله صلى الله عليه وسلم كان يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم


001-كان أحب الشهور إلى رسول الله صلى الله عليه وسلم أن يصومه شعبان ثم يصله برمضان

كان أحب الشهور إلى رسول الله صلى الله عليه وسلم أن يصومه شعبان ثم يصله برمضان

حدثنا أحمد بن حنبل ثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن عبد الله بن أبي قيس سمع عائشة تقول كان أحب الشهور إلى رسول الله صلى الله عليه وسلم أن يصومه شعبان ثم يصله برمضان


001-سألت أو سئل النبي صلى الله عليه وسلم عن صيام الدهر فقال إن لأهلك عليك حقا صم رمضان والذي يليه وكل أربعاء وخميس فإذا أنت

سألت أو سئل النبي صلى الله عليه وسلم عن صيام الدهر فقال إن لأهلك عليك حقا صم رمضان والذي يليه وكل أربعاء وخميس فإذا أنت قد صمت الدهر قال أبو داود وافقه زيد العكي وخالفه أبو نعيم قال مسلم بن عبيد الله

حدثنا محمد بن عثمان العجلي ثنا عبيد الله يعني بن موسى عن هارون بن سلمان عن عبيد الله بن مسلم القرشي عن أبيه قال سألت أو سئل النبي صلى الله عليه وسلم عن صيام الدهر فقال إن لأهلك عليك حقا صم رمضان والذي يليه وكل أربعاء وخميس فإذا أنت قد صمت الدهر قال أبو داود وافقه زيد العكي وخالفه أبو نعيم قال مسلم بن عبيد الله


001-من صام رمضان ثم أتبعه بست من شوال فكأنما صام الدهر

من صام رمضان ثم أتبعه بست من شوال فكأنما صام الدهر

حدثنا النفيلي ثنا عبد العزيز بن محمد عن صفوان بن سليم وسعد بن سعيد عن عمر بن ثابت الأنصاري عن أبي أيوب صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال من صام رمضان ثم أتبعه بست من شوال فكأنما صام الدهر


001-كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم

كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان وما رأيته في شهر أكثر صياما منه في شعبان

حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان وما رأيته في شهر أكثر صياما منه في شعبان


002-بمعناه زاد كان يصومه إلا قليلا بل كان يصومه كله

بمعناه زاد كان يصومه إلا قليلا بل كان يصومه كله

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بمعناه زاد كان يصومه إلا قليلا بل كان يصومه كله


001-أنه انطلق مع أسامة إلى وادي القرى في طلب مال له فكان يصوم يوم الإثنين ويوم الخميس فقال له مولاه لم تصوم يوم الإثنين

أنه انطلق مع أسامة إلى وادي القرى في طلب مال له فكان يصوم يوم الإثنين ويوم الخميس فقال له مولاه لم تصوم يوم الإثنين ويوم الخميس وأنت شيخ كبير فقال إن نبي الله صلى الله عليه وسلم كان يصوم يوم الإثنين ويوم الخميس وسئل عن ذلك فقال إن أعمال العباد تعرض يوم الإثنين ويوم الخميس قال أبو داود كذا قال هشام الدستوائي عن يحيى عن عمر بن أبي الحكم

حدثنا موسى بن إسماعيل ثنا أبان ثنا يحيى عن عمر بن أبي الحكم بن ثوبان عن مولى قدامة بن مظعون عن مولى أسامة بن زيد أنه انطلق مع أسامة إلى وادي القرى في طلب مال له فكان يصوم يوم الإثنين ويوم الخميس فقال له مولاه لم تصوم يوم الإثنين ويوم الخميس وأنت شيخ كبير فقال إن نبي الله صلى الله عليه وسلم كان يصوم يوم الإثنين ويوم الخميس وسئل عن ذلك فقال إن أعمال العباد تعرض يوم الإثنين ويوم الخميس قال أبو داود كذا قال هشام الدستوائي عن يحيى عن عمر بن أبي الحكم


001-كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر أول اثنين من الشهر والخميس

كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر أول اثنين من الشهر والخميس

حدثنا مسدد ثنا أبو عوانة عن الحر بن الصباح عن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر أول اثنين من الشهر والخميس


002-ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام يعني أيام العشر قالوا يا رسول الله ولا الجهاد في سبيل الله قال

ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام يعني أيام العشر قالوا يا رسول الله ولا الجهاد في سبيل الله قال ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء

حدثنا عثمان بن أبي شيبة ثنا وكيع ثنا الأعمش عن أبي صالح ومجاهد ومسلم البطين عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم ما من أيام العمل الصالح فيها أحب إلى الله من هذه الأيام يعني أيام العشر قالوا يا رسول الله ولا الجهاد في سبيل الله قال ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء


001-ما رأيت رسول الله صلى الله عليه وسلم صائما العشر قط

ما رأيت رسول الله صلى الله عليه وسلم صائما العشر قط

حدثنا مسدد ثنا أبو عوانة عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت ما رأيت رسول الله صلى الله عليه وسلم صائما العشر قط


001-أن رسول الله صلى الله عليه وسلم نهى عن صوم يوم عرفة بعرفة

أن رسول الله صلى الله عليه وسلم نهى عن صوم يوم عرفة بعرفة

حدثنا سليمان بن حرب ثنا حوشب بن عقيل عن مهدي الهجري ثنا عكرمة قال كنا عند أبي هريرة في بيته فحدثنا أن رسول الله صلى الله عليه وسلم نهى عن صوم يوم عرفة بعرفة


002-أن ناسا تماروا عندها يوم عرفة في صوم رسول الله صلى الله عليه وسلم فقال بعضهم هو صائم وقال بعضهم ليس بصائم فأرسلت إليه

أن ناسا تماروا عندها يوم عرفة في صوم رسول الله صلى الله عليه وسلم فقال بعضهم هو صائم وقال بعضهم ليس بصائم فأرسلت إليه بقدح لبن وهو واقف على بعيره بعرفة فشرب

حدثنا القعنبي عن مالك عن أبي النضر عن عمير مولى عبد الله بن عباس عن أم الفضل بنت الحرث أن ناسا تماروا عندها يوم عرفة في صوم رسول الله صلى الله عليه وسلم فقال بعضهم هو صائم وقال بعضهم ليس بصائم فأرسلت إليه بقدح لبن وهو واقف على بعيره بعرفة فشرب


001-كان يوم عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه في الجاهلية فلما قدم رسول الله صلى

كان يوم عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه في الجاهلية فلما قدم رسول الله صلى الله عليه وسلم المدينة صامه وأمر بصيامه فلما فرض رمضان كان هو الفريضة وترك عاشوراء فمن شاء صامه ومن شاء تركه

حدثنا عبد الله بن مسلمة عن مالك عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت كان يوم عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه في الجاهلية فلما قدم رسول الله صلى الله عليه وسلم المدينة صامه وأمر بصيامه فلما فرض رمضان كان هو الفريضة وترك عاشوراء فمن شاء صامه ومن شاء تركه


002-هذا يوم من أيام الله فمن شاء صامه ومن شاء تركه

هذا يوم من أيام الله فمن شاء صامه ومن شاء تركه

حدثنا مسدد ثنا يحيى عن عبيد الله قال أخبرني نافع عن بن عمر قال كان عاشوراء يوما نصومه في الجاهلية فلما نزل رمضان قال رسول الله صلى الله عليه وسلم هذا يوم من أيام الله فمن شاء صامه ومن شاء تركه


003-لما قدم النبي صلى الله عليه وسلم المدينة وجد اليهود يصومون عاشوراء فسئلوا عن ذلك فقالوا هذا اليوم الذي أظهر الله فيه

لما قدم النبي صلى الله عليه وسلم المدينة وجد اليهود يصومون عاشوراء فسئلوا عن ذلك فقالوا هذا اليوم الذي أظهر الله فيه موسى على فرعون ونحن نصومه تعظيما له فقال رسول الله صلى الله عليه وسلم نحن أولى بموسى منكم وأمر بصيامه

حدثنا زياد بن أيوب ثنا هشيم ثنا أبو بشر عن سعيد بن جبير عن بن عباس قال لما قدم النبي صلى الله عليه وسلم المدينة وجد اليهود يصومون عاشوراء فسئلوا عن ذلك فقالوا هذا اليوم الذي أظهر الله فيه موسى على فرعون ونحن نصومه تعظيما له فقال رسول الله صلى الله عليه وسلم نحن أولى بموسى منكم وأمر بصيامه


001-يا رسول الله إنه يوم تعظمه اليهود والنصارى فقال رسول الله صلى الله عليه وسلم فإذا كان العام المقبل صمنا يوم التاسع فلم

يا رسول الله إنه يوم تعظمه اليهود والنصارى فقال رسول الله صلى الله عليه وسلم فإذا كان العام المقبل صمنا يوم التاسع فلم يأت العام المقبل حتى توفي رسول الله صلى الله عليه وسلم

حدثنا سليمان بن داود المهري ثنا بن وهب أخبرني يحيى بن أيوب أن إسماعيل بن أمية القرشي حدثه أنه سمع أبا غطفان يقول سمعت عبد الله بن عباس يقول حين صام النبي صلى الله عليه وسلم يوم عاشوراء وأمرنا بصيامه قالوا يا رسول الله إنه يوم تعظمه اليهود والنصارى فقال رسول الله صلى الله عليه وسلم فإذا كان العام المقبل صمنا يوم التاسع فلم يأت العام المقبل حتى توفي رسول الله صلى الله عليه وسلم


002-أتيت بن عباس وهو متوسد رداءه في المسجد الحرام فسألته عن صوم يوم عاشوراء فقال إذا رأيت هلال المحرم فاعدد فإذا كان يوم

أتيت بن عباس وهو متوسد رداءه في المسجد الحرام فسألته عن صوم يوم عاشوراء فقال إذا رأيت هلال المحرم فاعدد فإذا كان يوم التاسع فأصبح صائما فقلت كذا كان محمد صلى الله عليه وسلم يصوم فقال كذلك كان محمد صلى الله عليه وسلم يصوم

حدثنا مسدد ثنا يحيى يعني بن سعيد عن معاوية بن غلاب ح وحدثنا مسدد ثنا إسماعيل أخبرني حاجب بن عمر جميعا المعنى عن الحكم بن الأعرج قال أتيت بن عباس وهو متوسد رداءه في المسجد الحرام فسألته عن صوم يوم عاشوراء فقال إذا رأيت هلال المحرم فاعدد فإذا كان يوم التاسع فأصبح صائما فقلت كذا كان محمد صلى الله عليه وسلم يصوم فقال كذلك كان محمد صلى الله عليه وسلم يصوم


001-أن أسلم أتت النبي صلى الله عليه وسلم فقال صمتم يومكم هذا قالوا لا قال فأتموا بقية يومكم واقضوه قال أبو داود يعني يوم

أن أسلم أتت النبي صلى الله عليه وسلم فقال صمتم يومكم هذا قالوا لا قال فأتموا بقية يومكم واقضوه قال أبو داود يعني يوم عاشوراء

حدثنا محمد بن المنهال ثنا يزيد بن زريع ثنا سعيد عن قتادة عن عبد الرحمن بن مسلمة عن عمه أن أسلم أتت النبي صلى الله عليه وسلم فقال صمتم يومكم هذا قالوا لا قال فأتموا بقية يومكم واقضوه قال أبو داود يعني يوم عاشوراء


001-أحب الصيام إلى الله صيام داود وأحب الصلاة إلى الله صلاة داود كان ينام نصفه ويقوم ثلثه وينام سدسه وكان يفطر يوما ويصوم

أحب الصيام إلى الله صيام داود وأحب الصلاة إلى الله صلاة داود كان ينام نصفه ويقوم ثلثه وينام سدسه وكان يفطر يوما ويصوم يوما

حدثنا أحمد بن حنبل ومحمد بن عيسى ومسدد والإخبار في حديث أحمد قالوا ثنا سفيان قال سمعت عمرا قال أخبرني عمرو بن أوس سمعه من عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم أحب الصيام إلى الله صيام داود وأحب الصلاة إلى الله صلاة داود كان ينام نصفه ويقوم ثلثه وينام سدسه وكان يفطر يوما ويصوم يوما


001-كان رسول الله صلى الله عليه وسلم يأمرنا أن نصوم البيض ثلاث عشرة وأربع عشرة وخمس عشرة قال وقال هن كهيئة الدهر

كان رسول الله صلى الله عليه وسلم يأمرنا أن نصوم البيض ثلاث عشرة وأربع عشرة وخمس عشرة قال وقال هن كهيئة الدهر

حدثنا محمد بن كثير ثنا همام عن أنس أخي محمد عن بن ملحان القيسي عن أبيه قال كان رسول الله صلى الله عليه وسلم يأمرنا أن نصوم البيض ثلاث عشرة وأربع عشرة وخمس عشرة قال وقال هن كهيئة الدهر


002-كان رسول الله صلى الله عليه وسلم يصوم يعني من غرة كل شهر ثلاثة أيام

كان رسول الله صلى الله عليه وسلم يصوم يعني من غرة كل شهر ثلاثة أيام

حدثنا أبو كامل ثنا أبو داود ثنا شيبان عن عاصم عن زر عن عبد الله قال كان رسول الله صلى الله عليه وسلم يصوم يعني من غرة كل شهر ثلاثة أيام


001-كان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من الشهر الإثنين والخميس والاثنين من الجمعة الأخرى

كان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من الشهر الإثنين والخميس والاثنين من الجمعة الأخرى

حدثنا موسى بن إسماعيل ثنا حماد عن عاصم بن بهدلة عن سواء الخزاعي عن حفصة قالت كان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من الشهر الإثنين والخميس والاثنين من الجمعة الأخرى


002-كان رسول الله صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر أولها الإثنين والخميس

كان رسول الله صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر أولها الإثنين والخميس

حدثنا زهير بن حرب ثنا محمد بن فضيل ثنا الحسن بن عبيد الله عن هنيدة الخزاعي عن أمه قالت دخلت على أم سلمة فسألتها عن الصيام فقالت كان رسول الله صلى الله عليه وسلم يأمرني أن أصوم ثلاثة أيام من كل شهر أولها الإثنين والخميس


001-قلت لعائشة أكان رسول الله صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام قالت نعم قلت من أي شهر كان يصوم قالت ما كان

قلت لعائشة أكان رسول الله صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام قالت نعم قلت من أي شهر كان يصوم قالت ما كان يبالي من أي أيام الشهر كان يصوم

حدثنا مسدد ثنا عبد الوارث عن يزيد الرشك عن معاذة قالت قلت لعائشة أكان رسول الله صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام قالت نعم قلت من أي شهر كان يصوم قالت ما كان يبالي من أي أيام الشهر كان يصوم


001-من لم يجمع الصيام قبل الفجر فلا صيام له قال أبو داود رواه الليث وإسحاق بن حازم أيضا جميعا عن عبد الله بن أبي بكر مثله

من لم يجمع الصيام قبل الفجر فلا صيام له قال أبو داود رواه الليث وإسحاق بن حازم أيضا جميعا عن عبد الله بن أبي بكر مثله ووقفه على حفصة معمر والزبيدي وابن عيينة ويونس الأيلي كلهم عن الزهري

حدثنا أحمد بن صالح ثنا عبد الله بن وهب حدثني بن لهيعة ويحيى بن أيوب عن عبد الله بن أبي بكر بن حزم عن بن شهاب عن سالم بن عبد الله عن أبيه عن حفصة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال من لم يجمع الصيام قبل الفجر فلا صيام له قال أبو داود رواه الليث وإسحاق بن حازم أيضا جميعا عن عبد الله بن أبي بكر مثله ووقفه على حفصة معمر والزبيدي وابن عيينة ويونس الأيلي كلهم عن الزهري


001-كان رسول الله صلى الله عليه وسلم إذا دخل علي قال هل عندكم طعام فإذا قلنا لا قال إني صائم زاد وكيع فدخل علينا يوما آخر

كان رسول الله صلى الله عليه وسلم إذا دخل علي قال هل عندكم طعام فإذا قلنا لا قال إني صائم زاد وكيع فدخل علينا يوما آخر فقلنا يا رسول الله أهدي لنا حيس فحبسناه لك فقال أدنيه قال طلحة فأصبح صائما وأفطر

حدثنا محمد بن كثير ثنا سفيان ح وثنا عثمان بن أبي شيبة ثنا وكيع جميعا عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم إذا دخل علي قال هل عندكم طعام فإذا قلنا لا قال إني صائم زاد وكيع فدخل علينا يوما آخر فقلنا يا رسول الله أهدي لنا حيس فحبسناه لك فقال أدنيه قال طلحة فأصبح صائما وأفطر


002-لما كان يوم الفتح فتح مكة جاءت فاطمة فجلست عن يسار رسول الله صلى الله عليه وسلم وأم هانئ عن يمينه قالت فجاءت الوليدة

لما كان يوم الفتح فتح مكة جاءت فاطمة فجلست عن يسار رسول الله صلى الله عليه وسلم وأم هانئ عن يمينه قالت فجاءت الوليدة بإناء فيه شراب فناولته فشرب منه ثم ناوله أم هانئ فشربت منه فقالت يا رسول الله لقد أفطرت وكنت صائمة فقال لها أكنت تقضين شيئا قالت لا قال فلا يضرك إن كان تطوعا

حدثنا عثمان بن أبي شيبة ثنا جرير بن عبد الحميد عن يزيد بن أبي زياد عن عبد الله بن الحرث عن أم هانئ قالت لما كان يوم الفتح فتح مكة جاءت فاطمة فجلست عن يسار رسول الله صلى الله عليه وسلم وأم هانئ عن يمينه قالت فجاءت الوليدة بإناء فيه شراب فناولته فشرب منه ثم ناوله أم هانئ فشربت منه فقالت يا رسول الله لقد أفطرت وكنت صائمة فقال لها أكنت تقضين شيئا قالت لا قال فلا يضرك إن كان تطوعا


001-أهدي لي ولحفصة طعام وكنا صائمتين فأفطرنا ثم دخل رسول الله صلى الله عليه وسلم فقلنا له يا رسول الله إنا أهديت لنا هدية

أهدي لي ولحفصة طعام وكنا صائمتين فأفطرنا ثم دخل رسول الله صلى الله عليه وسلم فقلنا له يا رسول الله إنا أهديت لنا هدية فاشتهيناها فأفطرنا فقال رسول الله صلى الله عليه وسلم لا عليكما صوما مكانه يوما آخر

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني حيوة بن شريح عن بن الهاد عن زميل مولى عروة عن عروة بن الزبير عن عائشة قالت أهدي لي ولحفصة طعام وكنا صائمتين فأفطرنا ثم دخل رسول الله صلى الله عليه وسلم فقلنا له يا رسول الله إنا أهديت لنا هدية فاشتهيناها فأفطرنا فقال رسول الله صلى الله عليه وسلم لا عليكما صوما مكانه يوما آخر


001-لا تصوم المرأة وبعلها شاهد إلا بإذنه غير رمضان ولا تأذن في بيته وهو شاهد إلا بإذنه

لا تصوم المرأة وبعلها شاهد إلا بإذنه غير رمضان ولا تأذن في بيته وهو شاهد إلا بإذنه

حدثنا الحسن بن علي ثنا عبد الرزاق ثنا معمر عن همام بن منبه أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم لا تصوم المرأة وبعلها شاهد إلا بإذنه غير رمضان ولا تأذن في بيته وهو شاهد إلا بإذنه


002-جاءت امرأة إلى النبي صلى الله عليه وسلم ونحن عنده فقالت يا رسول الله إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطرني

جاءت امرأة إلى النبي صلى الله عليه وسلم ونحن عنده فقالت يا رسول الله إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطرني إذا صمت ولا يصلي صلاة الفجر حتى تطلع الشمس قال وصفوان عنده قال فسأله عما قالت فقال يا رسول الله أما قولها يضربني إذا صليت فإنها تقرأ بسورتين وقد نهيتها قال فقال لو كانت سورة واحدة لكفت الناس وأما قولها يفطرني فإنها تنطلق فتصوم وأنا رجل شاب فلا أصبر فقال رسول الله صلى الله عليه وسلم يومئذ لا تصوم امرأة إلا بأذن زوجها وأما قولها إني لا أصلي حتى تطلع الشمس فأنا أهل بيت قد عرف لنا ذاك لا نكاد نستيقظ حتى تطلع الشمس قال فإذ استيقظت فصل قال أبو داود رواه حماد يعني بن سلمة عن حميد أو ثابت عن أبي المتوكل

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي صالح عن أبي سعيد قال جاءت امرأة إلى النبي صلى الله عليه وسلم ونحن عنده فقالت يا رسول الله إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطرني إذا صمت ولا يصلي صلاة الفجر حتى تطلع الشمس قال وصفوان عنده قال فسأله عما قالت فقال يا رسول الله أما قولها يضربني إذا صليت فإنها تقرأ بسورتين وقد نهيتها قال فقال لو كانت سورة واحدة لكفت الناس وأما قولها يفطرني فإنها تنطلق فتصوم وأنا رجل شاب فلا أصبر فقال رسول الله صلى الله عليه وسلم يومئذ لا تصوم امرأة إلا بأذن زوجها وأما قولها إني لا أصلي حتى تطلع الشمس فأنا أهل بيت قد عرف لنا ذاك لا نكاد نستيقظ حتى تطلع الشمس قال فإذ استيقظت فصل قال أبو داود رواه حماد يعني بن سلمة عن حميد أو ثابت عن أبي المتوكل


001-إذا دعي أحدكم فليجب فإن كان مفطرا فليطعم وإن كان صائما فليصل قال هشام والصلاة الدعاء قال أبو داود رواه حفص بن غياث أيضا

إذا دعي أحدكم فليجب فإن كان مفطرا فليطعم وإن كان صائما فليصل قال هشام والصلاة الدعاء قال أبو داود رواه حفص بن غياث أيضا عن هشام

حدثنا عبد الله بن سعيد ثنا الوليد عن هشام عن بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا دعي أحدكم فليجب فإن كان مفطرا فليطعم وإن كان صائما فليصل قال هشام والصلاة الدعاء قال أبو داود رواه حفص بن غياث أيضا عن هشام


001-إذا دعي أحدكم إلى طعام وهو صائم فليقل إني صائم

إذا دعي أحدكم إلى طعام وهو صائم فليقل إني صائم

حدثنا مسدد ثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا دعي أحدكم إلى طعام وهو صائم فليقل إني صائم


001-أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله ثم اعتكف أزواجه من بعده

أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله ثم اعتكف أزواجه من بعده

حدثنا قتيبة بن سعيد ثنا الليث عن عقيل عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله ثم اعتكف أزواجه من بعده


002-أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان فلم يعتكف عاما فلما كان العام المقبل اعتكف عشرين ليلة

أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان فلم يعتكف عاما فلما كان العام المقبل اعتكف عشرين ليلة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت عن أبي رافع عن أبي بن كعب أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان فلم يعتكف عاما فلما كان العام المقبل اعتكف عشرين ليلة


003-كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه قالت وإنه أراد مرة أن يعتكف في العشر الأواخر

كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه قالت وإنه أراد مرة أن يعتكف في العشر الأواخر من رمضان قالت فأمر ببنائه فضرب فلما رأيت ذلك أمرت ببنائي فضرب قالت وأمر غيري من أزواج النبي صلى الله عليه وسلم ببنائه فضرب فلما صلى الفجر نظر إلى الأبنية فقال ما هذه آلبر تردن قالت فأمر ببنائه فقوض وأمر أزواجه بأبنيتهن فقوضت ثم أخر الاعتكاف إلى العشر الأول يعني من شوال قال أبو داود رواه بن إسحاق والأوزاعي عن يحيى بن سعيد نحوه ورواه مالك عن يحيى بن سعيد قال اعتكف عشرين من شوال

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ويعلى بن عبيد عن يحيى بن سعيد عن عمرة عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه قالت وإنه أراد مرة أن يعتكف في العشر الأواخر من رمضان قالت فأمر ببنائه فضرب فلما رأيت ذلك أمرت ببنائي فضرب قالت وأمر غيري من أزواج النبي صلى الله عليه وسلم ببنائه فضرب فلما صلى الفجر نظر إلى الأبنية فقال ما هذه آلبر تردن قالت فأمر ببنائه فقوض وأمر أزواجه بأبنيتهن فقوضت ثم أخر الاعتكاف إلى العشر الأول يعني من شوال قال أبو داود رواه بن إسحاق والأوزاعي عن يحيى بن سعيد نحوه ورواه مالك عن يحيى بن سعيد قال اعتكف عشرين من شوال


001-أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان قال نافع وقد أراني عبد الله المكان الذي يعتكف فيه رسول

أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان قال نافع وقد أراني عبد الله المكان الذي يعتكف فيه رسول الله صلى الله عليه وسلم من المسجد

حدثنا سليمان بن داود المهري أخبرنا بن وهب عن يونس أن نافعا أخبره عن بن عمر أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان قال نافع وقد أراني عبد الله المكان الذي يعتكف فيه رسول الله صلى الله عليه وسلم من المسجد


002-كان النبي صلى الله عليه وسلم يعتكف كل رمضان عشرة أيام فلما كان العام الذي قبض فيه اعتكف عشرين يوما

كان النبي صلى الله عليه وسلم يعتكف كل رمضان عشرة أيام فلما كان العام الذي قبض فيه اعتكف عشرين يوما

حدثنا هناد عن أبي بكر عن أبي حصين عن أبي صالح عن أبي هريرة قال كان النبي صلى الله عليه وسلم يعتكف كل رمضان عشرة أيام فلما كان العام الذي قبض فيه اعتكف عشرين يوما


001-كان رسول الله صلى الله عليه وسلم إذا اعتكف يدني إلي رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان

كان رسول الله صلى الله عليه وسلم إذا اعتكف يدني إلي رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن عروة بن الزبير عن عمرة بنت عبد الرحمن عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا اعتكف يدني إلي رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان


002-نحوه قال أبو داود وكذلك رواه يونس عن الزهري ولم يتابع أحد مالكا على عروة عن عمرة ورواه معمر وزياد بن سعد وغيرهما عن

نحوه قال أبو داود وكذلك رواه يونس عن الزهري ولم يتابع أحد مالكا على عروة عن عمرة ورواه معمر وزياد بن سعد وغيرهما عن الزهري عن عروة عن عائشة

حدثنا قتيبة بن سعيد وعبد الله بن مسلمة قالا ثنا الليث عن بن شهاب عن عروة وعمرة عن عائشة عن النبي صلى الله عليه وسلم نحوه قال أبو داود وكذلك رواه يونس عن الزهري ولم يتابع أحد مالكا على عروة عن عمرة ورواه معمر وزياد بن سعد وغيرهما عن الزهري عن عروة عن عائشة


003-كان رسول الله صلى الله عليه وسلم يكون معتكفا في المسجد فيناولني رأسه من خلل الحجرة فأغسل رأسه وقال مسدد فأرجله وأنا

كان رسول الله صلى الله عليه وسلم يكون معتكفا في المسجد فيناولني رأسه من خلل الحجرة فأغسل رأسه وقال مسدد فأرجله وأنا حائض

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد بن زيد عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يكون معتكفا في المسجد فيناولني رأسه من خلل الحجرة فأغسل رأسه وقال مسدد فأرجله وأنا حائض


004-كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته ثم قمت فانقلبت فقام معي ليقلبني وكان مسكنها في دار

كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته ثم قمت فانقلبت فقام معي ليقلبني وكان مسكنها في دار أسامة بن زيد فمر رجلان من الأنصار فلما رأيا النبي صلى الله عليه وسلم أسرعا فقال النبي صلى الله عليه وسلم على رسلكما إنها صفية بنت حيي قالا سبحان الله يا رسول الله قال إن الشيطان يجري من الإنسان مجرى الدم فخشيت أن يقذف في قلوبكما شيئا أو قال شرا

حدثنا أحمد بن محمد بن شبويه المروزي حدثني عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن صفية قالت كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته ثم قمت فانقلبت فقام معي ليقلبني وكان مسكنها في دار أسامة بن زيد فمر رجلان من الأنصار فلما رأيا النبي صلى الله عليه وسلم أسرعا فقال النبي صلى الله عليه وسلم على رسلكما إنها صفية بنت حيي قالا سبحان الله يا رسول الله قال إن الشيطان يجري من الإنسان مجرى الدم فخشيت أن يقذف في قلوبكما شيئا أو قال شرا


005-بهذا قالت حتى إذا كان عند باب المسجد الذي عند باب أم سلمة مر بهما رجلان وساق معناه

بهذا قالت حتى إذا كان عند باب المسجد الذي عند باب أم سلمة مر بهما رجلان وساق معناه

حدثنا محمد بن يحيى بن فارس ثنا أبو اليمان أخبرنا شعيب عن الزهري بإسناده بهذا قالت حتى إذا كان عند باب المسجد الذي عند باب أم سلمة مر بهما رجلان وساق معناه


001-كان النبي صلى الله عليه وسلم يمر بالمريض وهو معتكف فيمر كما هو ولا يعرج يسأل عنه وقال بن عيسى قالت إن كان النبي صلى

كان النبي صلى الله عليه وسلم يمر بالمريض وهو معتكف فيمر كما هو ولا يعرج يسأل عنه وقال بن عيسى قالت إن كان النبي صلى الله عليه وسلم يعود المريض وهو معتكف

حدثنا عبد الله بن محمد النفيلي ومحمد بن عيسى قالا ثنا عبد السلام بن حرب أخبرنا الليث بن أبي سليم عن عبد الرحمن بن القاسم عن أبيه عن عائشة قال النفيلي قالت كان النبي صلى الله عليه وسلم يمر بالمريض وهو معتكف فيمر كما هو ولا يعرج يسأل عنه وقال بن عيسى قالت إن كان النبي صلى الله عليه وسلم يعود المريض وهو معتكف


002-السنة على المعتكف أن لا يعود مريضا ولا يشهد جنازة ولا يمس امرأة ولا يباشرها ولا يخرج لحاجة إلا لما لا بد منه ولا اعتكاف

السنة على المعتكف أن لا يعود مريضا ولا يشهد جنازة ولا يمس امرأة ولا يباشرها ولا يخرج لحاجة إلا لما لا بد منه ولا اعتكاف إلا بصوم ولا اعتكاف إلا في مسجد جامع قال أبو داود غير عبد الرحمن لا يقول فيه قالت السنة قال أبو داود جعله قول عائشة

حدثنا وهب بن بقية أخبرنا خالد عن عبد الرحمن يعني بن إسحاق عن الزهري عن عروة عن عائشة أنها قالت السنة على المعتكف أن لا يعود مريضا ولا يشهد جنازة ولا يمس امرأة ولا يباشرها ولا يخرج لحاجة إلا لما لا بد منه ولا اعتكاف إلا بصوم ولا اعتكاف إلا في مسجد جامع قال أبو داود غير عبد الرحمن لا يقول فيه قالت السنة قال أبو داود جعله قول عائشة


003-أن عمر رضي الله عنه جعل عليه أن يعتكف في الجاهلية ليلة أو يوما عند الكعبة فسأل النبي صلى الله عليه وسلم فقال اعتكف وصم

أن عمر رضي الله عنه جعل عليه أن يعتكف في الجاهلية ليلة أو يوما عند الكعبة فسأل النبي صلى الله عليه وسلم فقال اعتكف وصم

حدثنا أحمد بن إبراهيم ثنا أبو داود ثنا عبد الله بن بديل عن عمرو بن دينار عن بن عمر أن عمر رضي الله عنه جعل عليه أن يعتكف في الجاهلية ليلة أو يوما عند الكعبة فسأل النبي صلى الله عليه وسلم فقال اعتكف وصم


004-نحوه قال فبينما هو معتكف إذ كبر الناس فقال ما هذا يا عبد الله قال سبي هوازن أعتقهم النبي صلى الله عليه وسلم قال وتلك

نحوه قال فبينما هو معتكف إذ كبر الناس فقال ما هذا يا عبد الله قال سبي هوازن أعتقهم النبي صلى الله عليه وسلم قال وتلك الجارية فأرسلها معهم

حدثنا عبد الله بن عمر بن محمد بن أبان بن صالح القرشي ثنا عمرو بن محمد يعني العنقري عن عبد الله بن بديل بإسناده نحوه قال فبينما هو معتكف إذ كبر الناس فقال ما هذا يا عبد الله قال سبي هوازن أعتقهم النبي صلى الله عليه وسلم قال وتلك الجارية فأرسلها معهم


001-اعتكفت مع النبي صلى الله عليه وسلم امرأة من أزواجه فكانت ترى الصفرة والحمرة فربما وضعنا الطست تحتها وهي تصلي

اعتكفت مع النبي صلى الله عليه وسلم امرأة من أزواجه فكانت ترى الصفرة والحمرة فربما وضعنا الطست تحتها وهي تصلي

حدثنا محمد بن عيسى وقتيبة بن سعيد قالا ثنا يزيد عن خالد عن عكرمة عن عائشة رضي الله عنها قالت اعتكفت مع النبي صلى الله عليه وسلم امرأة من أزواجه فكانت ترى الصفرة والحمرة فربما وضعنا الطست تحتها وهي تصلي


001-أن أعرابيا سأل النبي صلى الله عليه وسلم عن الهجرة فقال ويحك إن شأن الهجرة شديد فهل لك من إبل قال نعم قال فهل تؤدي

أن أعرابيا سأل النبي صلى الله عليه وسلم عن الهجرة فقال ويحك إن شأن الهجرة شديد فهل لك من إبل قال نعم قال فهل تؤدي صدقتها قال نعم قال فاعمل من وراء البحار فإن الله لن يترك من عملك شيئا

حدثنا مؤمل بن الفضل ثنا الوليد يعني بن مسلم عن الأوزاعي عن الزهري عن عطاء بن يزيد عن أبي سعيد الخدري أن أعرابيا سأل النبي صلى الله عليه وسلم عن الهجرة فقال ويحك إن شأن الهجرة شديد فهل لك من إبل قال نعم قال فهل تؤدي صدقتها قال نعم قال فاعمل من وراء البحار فإن الله لن يترك من عملك شيئا


002-سألت عائشة رضي الله عنها عن البداوة فقالت كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة

سألت عائشة رضي الله عنها عن البداوة فقالت كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة فقال لي يا عائشة ارفقي فإن الرفق لم يكن في شيء قط إلا زانه ولا نزع من شيء قط إلا شانه

حدثنا أبو بكر وعثمان ابنا أبي شيبة قالا ثنا شريك عن المقدام بن شريح عن أبيه قال سألت عائشة رضي الله عنها عن البداوة فقالت كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة فقال لي يا عائشة ارفقي فإن الرفق لم يكن في شيء قط إلا زانه ولا نزع من شيء قط إلا شانه


001-لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها

لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى عن حريز بن عيسى عن عبد الرحمن بن أبي عوف عن أبي هند عن معاوية قال سمعت رسول الله صلى الله عليه وسلم يقول لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها


002-حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن مجاهد عن طاوس عن بن عباس قال قال رسول الله صلى الله عليه وسلم يوم الفتح

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن مجاهد عن طاوس عن بن عباس قال قال رسول الله صلى الله عليه وسلم يوم الفتح فتح مكة لا هجرة ولكن جهاد ونية وإذا استنفرتم فانفروا

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


003-أتى رجل عبد الله بن عمرو وعنده القوم حتى جلس عنده فقال أخبرني بشيء سمعته من رسول الله صلى الله عليه وسلم فقال سمعت رسول

أتى رجل عبد الله بن عمرو وعنده القوم حتى جلس عنده فقال أخبرني بشيء سمعته من رسول الله صلى الله عليه وسلم فقال سمعت رسول الله صلى الله عليه وسلم يقول المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه

حدثنا مسدد ثنا يحيى عن إسماعيل بن أبي خالد ثنا عامر قال أتى رجل عبد الله بن عمرو وعنده القوم حتى جلس عنده فقال أخبرني بشيء سمعته من رسول الله صلى الله عليه وسلم فقال سمعت رسول الله صلى الله عليه وسلم يقول المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه


001-ستكون هجرة بعد هجرة فخيار أهل الأرض ألزمهم مهاجر إبراهيم ويبقى في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله

ستكون هجرة بعد هجرة فخيار أهل الأرض ألزمهم مهاجر إبراهيم ويبقى في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله وتحشرهم النار مع القردة والخنازير

حدثنا عبيد الله بن عمر ثنا معاذ بن هشام حدثني أبي عن قتادة عن شهر بن حوشب عن عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول ستكون هجرة بعد هجرة فخيار أهل الأرض ألزمهم مهاجر إبراهيم ويبقى في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله وتحشرهم النار مع القردة والخنازير


002-سيصير الأمر إلى أن تكونوا جنودا مجندة جند بالشام وجند باليمن وجند بالعراق قال بن حوالة خر لي يا رسول الله إن أدركت ذلك

سيصير الأمر إلى أن تكونوا جنودا مجندة جند بالشام وجند باليمن وجند بالعراق قال بن حوالة خر لي يا رسول الله إن أدركت ذلك فقال عليك بالشام فإنها خيرة الله من أرضه يجتبي إليها خيرته من عباده فأما إن أبيتم فعليكم بيمنكم واسقوا من غدركم فإن الله توكل لي بالشام وأهله

حدثنا حيوة بن شريح الحضرمي ثنا بقية حدثني بحير عن خالد يعني بن معدان عن بن أبي قتيلة عن بن حوالة قال قال رسول الله صلى الله عليه وسلم سيصير الأمر إلى أن تكونوا جنودا مجندة جند بالشام وجند باليمن وجند بالعراق قال بن حوالة خر لي يا رسول الله إن أدركت ذلك فقال عليك بالشام فإنها خيرة الله من أرضه يجتبي إليها خيرته من عباده فأما إن أبيتم فعليكم بيمنكم واسقوا من غدركم فإن الله توكل لي بالشام وأهله


001-لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال

لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال

حدثنا موسى بن إسماعيل ثنا حماد عن قتادة عن مطرف عن عمران بن حصين قال قال رسول الله صلى الله عليه وسلم لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال


001-أنه سئل أي المؤمنين أكمل إيمانا قال رجل يجاهد في سبيل الله بنفسه وماله ورجل يعبد الله في شعب من الشعاب قد كفى الناس شره

أنه سئل أي المؤمنين أكمل إيمانا قال رجل يجاهد في سبيل الله بنفسه وماله ورجل يعبد الله في شعب من الشعاب قد كفى الناس شره

حدثنا أبو الوليد الطيالسي ثنا سليمان بن كثير ثنا الزهري عن عطاء بن يزيد عن أبي سعيد عن النبي صلى الله عليه وسلم أنه سئل أي المؤمنين أكمل إيمانا قال رجل يجاهد في سبيل الله بنفسه وماله ورجل يعبد الله في شعب من الشعاب قد كفى الناس شره


001-أن رجلا قال يا رسول الله ائذن لي في السياحة قال النبي صلى الله عليه وسلم إن سياحة أمتي الجهاد في سبيل الله

أن رجلا قال يا رسول الله ائذن لي في السياحة قال النبي صلى الله عليه وسلم إن سياحة أمتي الجهاد في سبيل الله

حدثنا محمد بن عثمان التنوخي أبو الجماهر ثنا الهيثم بن حميد أخبرني العلاء بن الحرث عن القاسم بن عبد الرحمن عن أبي أمامة أن رجلا قال يا رسول الله ائذن لي في السياحة قال النبي صلى الله عليه وسلم إن سياحة أمتي الجهاد في سبيل الله


001-قفلة كغزوة

قفلة كغزوة

حدثنا محمد بن المصفى ثنا علي بن عياش عن الليث بن سعد ثنا حيوة عن بن شفي عن شفي بن ماتع عن عبد الله هو بن عمرو عن النبي صلى الله عليه وسلم قال قفلة كغزوة


001-جاءت امرأة إلى النبي صلى الله عليه وسلم يقال لها أم خلاد وهي منتقبة تسأل عن ابنها وهو مقتول فقال لها بعض أصحاب النبي

جاءت امرأة إلى النبي صلى الله عليه وسلم يقال لها أم خلاد وهي منتقبة تسأل عن ابنها وهو مقتول فقال لها بعض أصحاب النبي صلى الله عليه وسلم جئت تسألين عن ابنك وأنت منتقبة فقالت إن أرزأ ابني فلن أرزأ حيائي فقال رسول الله صلى الله عليه وسلم ابنك له أجر شهيدين قالت ولم ذاك يا رسول الله قال لأنه قتله أهل الكتاب

حدثنا عبد الرحمن بن سلام ثنا حجاج بن محمد عن فرج بن فضالة عن عبد الخبير بن ثابت بن قيس بن شماس عن أبيه عن جده قال جاءت امرأة إلى النبي صلى الله عليه وسلم يقال لها أم خلاد وهي منتقبة تسأل عن ابنها وهو مقتول فقال لها بعض أصحاب النبي صلى الله عليه وسلم جئت تسألين عن ابنك وأنت منتقبة فقالت إن أرزأ ابني فلن أرزأ حيائي فقال رسول الله صلى الله عليه وسلم ابنك له أجر شهيدين قالت ولم ذاك يا رسول الله قال لأنه قتله أهل الكتاب


001-لا يركب البحر إلا حاج أو معتمر أو غاز في سبيل الله فإن تحت البحر نارا وتحت النار بحرا

لا يركب البحر إلا حاج أو معتمر أو غاز في سبيل الله فإن تحت البحر نارا وتحت النار بحرا

حدثنا سعيد بن منصور ثنا إسماعيل بن زكريا عن مطرف عن بشر أبي عبد الله عن بشير بن مسلم عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم لا يركب البحر إلا حاج أو معتمر أو غاز في سبيل الله فإن تحت البحر نارا وتحت النار بحرا


001-أن رسول الله صلى الله عليه وسلم قال عندهم فاستيقظ وهو يضحك قالت فقلت يا رسول الله ما أضحكك قال رأيت قوما ممن يركب ظهر

أن رسول الله صلى الله عليه وسلم قال عندهم فاستيقظ وهو يضحك قالت فقلت يا رسول الله ما أضحكك قال رأيت قوما ممن يركب ظهر هذا البحر كالملوك على الأسرة قالت قلت يا رسول الله ادع الله أن يجعلني منهم قال فإنك منهم قالت ثم نام فاستيقظ وهو يضحك قالت فقلت يا رسول الله ما أضحكك فقال مثل مقالته قلت يا رسول الله ادع الله أن يجعلني منهم قال أنت من الأولين قال فتزوجها عبادة بن الصامت فغزا في البحر فحملها معه فلما رجع قربت لها بغلة لتركبها فصرعتها فاندقت عنقها فماتت

حدثنا سليمان بن داود العتكي ثنا حماد يعني بن زيد عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن أنس بن مالك قال حدثتني أم حرام بنت ملحان أخت أم سليم أن رسول الله صلى الله عليه وسلم قال عندهم فاستيقظ وهو يضحك قالت فقلت يا رسول الله ما أضحكك قال رأيت قوما ممن يركب ظهر هذا البحر كالملوك على الأسرة قالت قلت يا رسول الله ادع الله أن يجعلني منهم قال فإنك منهم قالت ثم نام فاستيقظ وهو يضحك قالت فقلت يا رسول الله ما أضحكك فقال مثل مقالته قلت يا رسول الله ادع الله أن يجعلني منهم قال أنت من الأولين قال فتزوجها عبادة بن الصامت فغزا في البحر فحملها معه فلما رجع قربت لها بغلة لتركبها فصرعتها فاندقت عنقها فماتت


002-كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان وكانت تحت عبادة بن الصامت فدخل عليها يوما

كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان وكانت تحت عبادة بن الصامت فدخل عليها يوما فأطعمته وجلست تفلي رأسه وساق هذا الحديث قال أبو داود وماتت بنت ملحان بقبرص

حدثنا القعنبي عن مالك عن إسحاق بن عبد الله بن أبى طلحة عن أنس بن مالك أنه سمعه يقول كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان وكانت تحت عبادة بن الصامت فدخل عليها يوما فأطعمته وجلست تفلي رأسه وساق هذا الحديث قال أبو داود وماتت بنت ملحان بقبرص


003-نام النبي صلى الله عليه وسلم فاستيقظ وكانت تغسل رأسها فاستيقظ وهو يضحك فقالت يا رسول الله أتضحك من رأسي قال لا وساق هذا

نام النبي صلى الله عليه وسلم فاستيقظ وكانت تغسل رأسها فاستيقظ وهو يضحك فقالت يا رسول الله أتضحك من رأسي قال لا وساق هذا الخبر يزيد وينقص

حدثنا يحيى بن معين ثنا هشام بن يوسف عن معمر عن زيد بن أسلم عن عطاء بن يسار عن أخت أم سليم الرميصاء قالت نام النبي صلى الله عليه وسلم فاستيقظ وكانت تغسل رأسها فاستيقظ وهو يضحك فقالت يا رسول الله أتضحك من رأسي قال لا وساق هذا الخبر يزيد وينقص


004-المائد في البحر الذي يصيبه القيء له أجر شهيد والغرق له أجر شهدين

المائد في البحر الذي يصيبه القيء له أجر شهيد والغرق له أجر شهدين

حدثنا محمد بن بكار العيشي ثنا مروان ح وثنا عبد الوهاب بن عبد الرحيم الجويري الدمشقي المعنى قال ثنا مروان أخبرنا هلال بن ميمون الرملي عن يعلى بن شداد عن أم حرام عن النبي صلى الله عليه وسلم أنه قال المائد في البحر الذي يصيبه القيء له أجر شهيد والغرق له أجر شهدين


005-ثلاثة كلهم ضامن على الله رجل خرج غازيا في سبيل الله فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر

ثلاثة كلهم ضامن على الله رجل خرج غازيا في سبيل الله فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة ورجل راح إلى المسجد فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة ورجل دخل بيته بسلام فهو ضامن على الله

حدثنا عبد السلام بن عتيق ثنا أبو مسهر ثنا إسماعيل بن عبد الله يعني بن سماعه ثنا الأوزاعي حدثني سليمان بن حبيب عن أبي أمامة الباهلي عن رسول الله صلى الله عليه وسلم قال ثلاثة كلهم ضامن على الله رجل خرج غازيا في سبيل الله فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة ورجل راح إلى المسجد فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة ورجل دخل بيته بسلام فهو ضامن على الله


001-لا يجتمع في النار كافر وقاتله أبدا

لا يجتمع في النار كافر وقاتله أبدا

حدثنا محمد بن الصباح البزاز ثنا إسماعيل يعني بن جعفر عن العلاء عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يجتمع في النار كافر وقاتله أبدا


001-حرمة نساء المجاهدين على القاعدين كحرمة أمهاتهم وما من رجل من القاعدين يخلف رجلا من المجاهدين في أهله إلا نصب له يوم

حرمة نساء المجاهدين على القاعدين كحرمة أمهاتهم وما من رجل من القاعدين يخلف رجلا من المجاهدين في أهله إلا نصب له يوم القيامة فقيل له هذا قد خلفك في أهلك فخذ من حسناته ما شئت فالتفت إلينا رسول الله صلى الله عليه وسلم فقال ما ظنكم قال أبو داود كان قعنب رجلا صالحا وكان بن أبي ليلى أراد قعنبا على القضاء فأبى عليه وقال أنا أريد الحاجة بدرهم فأستعين عليها برجل قال وأينا لا يستعين في حاجته قال أخرجوني حتى أنظر فأخرج فتوارى قال سفيان بينما هو متوار إذ وقع عليه البيت فمات

حدثنا سعيد بن منصور ثنا سفيان عن قعنب عن علقمة بن مرثد عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم حرمة نساء المجاهدين على القاعدين كحرمة أمهاتهم وما من رجل من القاعدين يخلف رجلا من المجاهدين في أهله إلا نصب له يوم القيامة فقيل له هذا قد خلفك في أهلك فخذ من حسناته ما شئت فالتفت إلينا رسول الله صلى الله عليه وسلم فقال ما ظنكم قال أبو داود كان قعنب رجلا صالحا وكان بن أبي ليلى أراد قعنبا على القضاء فأبى عليه وقال أنا أريد الحاجة بدرهم فأستعين عليها برجل قال وأينا لا يستعين في حاجته قال أخرجوني حتى أنظر فأخرج فتوارى قال سفيان بينما هو متوار إذ وقع عليه البيت فمات


001-ما من غازية تغزو في سبيل الله فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم من الآخرة ويبقى لهم الثلث فإن لم يصيبوا غنيمة تم لهم

ما من غازية تغزو في سبيل الله فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم من الآخرة ويبقى لهم الثلث فإن لم يصيبوا غنيمة تم لهم أجرهم

حدثنا عبيد الله بن عمر بن ميسرة ثنا عبد الله بن يزيد ثنا حيوة وابن لهيعة قالا ثنا أبو هانئ الخولاني أنه سمع أبا عبد الرحمن الحبلي يقول سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم ما من غازية تغزو في سبيل الله فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم من الآخرة ويبقى لهم الثلث فإن لم يصيبوا غنيمة تم لهم أجرهم


001-إن الصلاة والصيام والذكر تضاعف على النفقة في سبيل الله بسبعمائة ضعف

إن الصلاة والصيام والذكر تضاعف على النفقة في سبيل الله بسبعمائة ضعف

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن يحيي بن أيوب وسعيد بن أبي أيوب عن زبان بن فائد عن سهل بن معاذ عن أبيه قال قال رسول الله صلى الله عليه وسلم إن الصلاة والصيام والذكر تضاعف على النفقة في سبيل الله بسبعمائة ضعف


001-من فصل في سبيل الله فمات أو قتل فهو شهيد أو وقصه فرسه أو بعيره أو لدغته هامة أو مات على فراشه أو بأي حتف شاء الله فإنه

من فصل في سبيل الله فمات أو قتل فهو شهيد أو وقصه فرسه أو بعيره أو لدغته هامة أو مات على فراشه أو بأي حتف شاء الله فإنه شهيد وإن له الجنة

حدثنا عبد الوهاب بن نجدة ثنا بقية بن الوليد عن بن ثوبان عن أبيه يرد إلى مكحول إلى عبد الرحمن بن غنم الأشعري أن أبا مالك الأشعري قال سمعت رسول الله صلى الله عليه وسلم يقول من فصل في سبيل الله فمات أو قتل فهو شهيد أو وقصه فرسه أو بعيره أو لدغته هامة أو مات على فراشه أو بأي حتف شاء الله فإنه شهيد وإن له الجنة


001-كل الميت يختم على عمله إلا المرابط فإنه ينمو له عمله إلى يوم القيامة ويؤمن من فتان القبر

كل الميت يختم على عمله إلا المرابط فإنه ينمو له عمله إلى يوم القيامة ويؤمن من فتان القبر

حدثنا سعيد بن منصور ثنا عبد الله بن وهب حدثني أبو هانئ عن عمرو بن مالك عن فضالة بن عبيد أن رسول الله صلى الله عليه وسلم قال كل الميت يختم على عمله إلا المرابط فإنه ينمو له عمله إلى يوم القيامة ويؤمن من فتان القبر


001-أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين فأطنبوا السير حتى كانت عشية فحضرت الصلاة عند رسول الله صلى الله

أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين فأطنبوا السير حتى كانت عشية فحضرت الصلاة عند رسول الله صلى الله عليه وسلم فجاء رجل فارس فقال يا رسول الله إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا فإذا أنا بهوازن على بكرة آبائهم بظعنهم ونعمهم وشائهم اجتمعوا إلى حنين فتبسم رسول الله صلى الله عليه وسلم وقال تلك غنيمة المسلمين غدا إن شاء الله ثم قال من يحرسنا الليلة قال أنس بن أبي مرثد الغنوي أنا يا رسول الله قال فاركب فركب فرسا له فجاء إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن من قبلك الليلة فلما أصبحنا خرج رسول الله صلى الله عليه وسلم إلى مصلاه فركع ركعتين ثم قال هل أحسستم فارسكم قالوا يا رسول الله ما أحسسناه فثوب بالصلاة فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب حتى إذا قضى صلاته وسلم قال أبشروا فقد جاءكم فارسكم فجعلنا ننظر إلى خلال الشجر في الشعب فإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وسلم فسلم فقال إني انطلقت حتى كنت في أعلى هذا الشعب حيث أمرني رسول الله صلى الله عليه وسلم فلما أصبحت اطلعت الشعبين كليهما فنظرت فلم أر أحدا فقال له رسول الله صلى الله عليه وسلم هل نزلت الليلة قال لا إلا مصليا أو قاضيا حاجة فقال له رسول الله صلى الله عليه وسلم قد أوجبت فلا عليك أن لا تعمل بعدها

حدثنا أبو توبة ثنا معاوية يعني بن سلام عن زيد يعني بن سلام أنه سمع أبا سلام قال حدثني السلولي أبو كبشة أنه حدثه سهل بن الحنظلية أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين فأطنبوا السير حتى كانت عشية فحضرت الصلاة عند رسول الله صلى الله عليه وسلم فجاء رجل فارس فقال يا رسول الله إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا فإذا أنا بهوازن على بكرة آبائهم بظعنهم ونعمهم وشائهم اجتمعوا إلى حنين فتبسم رسول الله صلى الله عليه وسلم وقال تلك غنيمة المسلمين غدا إن شاء الله ثم قال من يحرسنا الليلة قال أنس بن أبي مرثد الغنوي أنا يا رسول الله قال فاركب فركب فرسا له فجاء إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن من قبلك الليلة فلما أصبحنا خرج رسول الله صلى الله عليه وسلم إلى مصلاه فركع ركعتين ثم قال هل أحسستم فارسكم قالوا يا رسول الله ما أحسسناه فثوب بالصلاة فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب حتى إذا قضى صلاته وسلم قال أبشروا فقد جاءكم فارسكم فجعلنا ننظر إلى خلال الشجر في الشعب فإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وسلم فسلم فقال إني انطلقت حتى كنت في أعلى هذا الشعب حيث أمرني رسول الله صلى الله عليه وسلم فلما أصبحت اطلعت الشعبين كليهما فنظرت فلم أر أحدا فقال له رسول الله صلى الله عليه وسلم هل نزلت الليلة قال لا إلا مصليا أو قاضيا حاجة فقال له رسول الله صلى الله عليه وسلم قد أوجبت فلا عليك أن لا تعمل بعدها


001-من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من نفاق

من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من نفاق

حدثنا عبدة بن سليمان المروزي أخبرنا بن المبارك أخبرنا وهيب يعني بن الورد أخبرني عمر بن محمد بن المنكدر عن سمي عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من نفاق


002-من لم يغز أو يجهز غازيا أو يخلف غازيا في أهله بخير أصابه الله بقارعة قال يزيد بن عبد ربه في حديثه قبل يوم القيامة

من لم يغز أو يجهز غازيا أو يخلف غازيا في أهله بخير أصابه الله بقارعة قال يزيد بن عبد ربه في حديثه قبل يوم القيامة

حدثنا عمرو بن عثمان وقرأته على يزيد بن عبد ربه الجرجسي قالا ثنا الوليد بن مسلم عن يحيى بن الحرث عن القاسم أبي عبد الرحمن عن أبي أمامة عن النبي صلى الله عليه وسلم قال من لم يغز أو يجهز غازيا أو يخلف غازيا في أهله بخير أصابه الله بقارعة قال يزيد بن عبد ربه في حديثه قبل يوم القيامة


003-جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم

جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم

حدثنا موسى بن إسماعيل ثنا حماد عن حميد عن أنس أن النبي صلى الله عليه وسلم قال جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم


001-{ إلا تنفروا يعذبكم عذابا أليما } وما كان لأهل المدينة إلى قوله يعملون نسختها الآية التي تليها { وما كان المؤمنون

{ إلا تنفروا يعذبكم عذابا أليما } وما كان لأهل المدينة إلى قوله يعملون نسختها الآية التي تليها { وما كان المؤمنون لينفروا كافة }

حدثنا أحمد بن محمد المروزي حدثني على بن الحسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " إلا تنفروا يعذبكم عذابا أليما " وما كان لأهل المدينة إلى قوله يعملون نسختها الآية التي تليها " وما كان المؤمنون لينفروا كافة "


002-سألت بن عباس عن هذه الآية { إلا تنفروا يعذبكم عذابا أليما } قال فأمسك عنهم المطر وكان عذابهم

سألت بن عباس عن هذه الآية { إلا تنفروا يعذبكم عذابا أليما } قال فأمسك عنهم المطر وكان عذابهم

حدثنا عثمان بن أبي شيبة ثنا زيد بن الحباب عن عبد المؤمن بن خالد الحنفي حدثني نجدة بن نفيع قال سألت بن عباس عن هذه الآية " إلا تنفروا يعذبكم عذابا أليما " قال فأمسك عنهم المطر وكان عذابهم


001-كنت إلى جنب رسول الله صلى الله عليه وسلم فغشيته السكينة فوقعت فخذ رسول الله صلى الله عليه وسلم على فخذي فما وجدت ثقل

كنت إلى جنب رسول الله صلى الله عليه وسلم فغشيته السكينة فوقعت فخذ رسول الله صلى الله عليه وسلم على فخذي فما وجدت ثقل شيء أثقل من فخذ رسول الله صلى الله عليه وسلم ثم سري عنه فقال أكتب فكتبت في كتف { لا يستوي القاعدون من المؤمنين } { والمجاهدون في سبيل الله } إلى آخر الآية فقام بن أم مكتوم وكان رجلا أعمى لما سمع فضيلة المجاهدين فقال يا رسول الله فكيف بمن لا يستطيع الجهاد من المؤمنين فلما قضى كلامه غشيت رسول الله صلى الله عليه وسلم السكينة فوقعت فخذه على فخذي ووجدت من ثقلها في المرة الثانية كما وجدت في المرة الأولي ثم سري عن رسول الله صلى الله عليه وسلم فقال اقرأ يا زيد فقرأت { لا يستوي القاعدون من المؤمنين } فقال رسول الله صلى الله عليه وسلم { غير أولي الضرر } الآية كلها قال زيد فأنزلها الله وحدها فألحقتها والذي نفسي بيده لكأني أنظر إلى ملحقها عند صدع في كتف

حدثنا سعيد بن منصور ثنا عبد الرحمن بن أبي الزناد عن أبيه عن خارجة بن زيد عن زيد بن ثابت قال كنت إلى جنب رسول الله صلى الله عليه وسلم فغشيته السكينة فوقعت فخذ رسول الله صلى الله عليه وسلم على فخذي فما وجدت ثقل شيء أثقل من فخذ رسول الله صلى الله عليه وسلم ثم سري عنه فقال أكتب فكتبت في كتف " لا يستوي القاعدون من المؤمنين " " والمجاهدون في سبيل الله " إلى آخر الآية فقام بن أم مكتوم وكان رجلا أعمى لما سمع فضيلة المجاهدين فقال يا رسول الله فكيف بمن لا يستطيع الجهاد من المؤمنين فلما قضى كلامه غشيت رسول الله صلى الله عليه وسلم السكينة فوقعت فخذه على فخذي ووجدت من ثقلها في المرة الثانية كما وجدت في المرة الأولي ثم سري عن رسول الله صلى الله عليه وسلم فقال اقرأ يا زيد فقرأت " لا يستوي القاعدون من المؤمنين " فقال رسول الله صلى الله عليه وسلم " غير أولي الضرر " الآية كلها قال زيد فأنزلها الله وحدها فألحقتها والذي نفسي بيده لكأني أنظر إلى ملحقها عند صدع في كتف


002-لقد تركتم بالمدينة أقواما ما سرتم مسيرا ولا أنفقتم من نفقة ولا قطعتم من واد إلا وهم معكم فيه قالوا يا رسول الله وكيف

لقد تركتم بالمدينة أقواما ما سرتم مسيرا ولا أنفقتم من نفقة ولا قطعتم من واد إلا وهم معكم فيه قالوا يا رسول الله وكيف يكونون معنا وهم بالمدينة فقال حبسهم العذر

حدثنا موسى بن إسماعيل ثنا حماد عن حميد عن موسى بن أنس بن مالك عن أبيه أن رسول الله صلى الله عليه وسلم قال لقد تركتم بالمدينة أقواما ما سرتم مسيرا ولا أنفقتم من نفقة ولا قطعتم من واد إلا وهم معكم فيه قالوا يا رسول الله وكيف يكونون معنا وهم بالمدينة فقال حبسهم العذر


001-من جهز غازيا في سبيل الله فقد غزا ومن خلفه في أهله بخير فقد غزا

من جهز غازيا في سبيل الله فقد غزا ومن خلفه في أهله بخير فقد غزا

حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ثنا عبد الوارث ثنا الحسين حدثني يحيي حدثني أبو سلمة حدثني بسر بن سعيد حدثني زيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم قال من جهز غازيا في سبيل الله فقد غزا ومن خلفه في أهله بخير فقد غزا


002-أن رسول الله صلى الله عليه وسلم بعث إلى بني لحيان وقال ليخرج من كل رجلين رجل ثم قال للقاعد أيكم خلف الخارج في أهله

أن رسول الله صلى الله عليه وسلم بعث إلى بني لحيان وقال ليخرج من كل رجلين رجل ثم قال للقاعد أيكم خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج

حدثنا سعيد بن منصور أخبرنا بن وهب أخبرني عمرو بن الحرث عن يزيد بن أبي حبيب عن يزيد بن أبي سعيد مولى المهري عن أبيه عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم بعث إلى بني لحيان وقال ليخرج من كل رجلين رجل ثم قال للقاعد أيكم خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج


001-شر ما في رجل شح هالع وجبن خالع

شر ما في رجل شح هالع وجبن خالع

حدثنا عبد الله بن الجراح عن عبد الله بن يزيد عن موسى بن علي بن رباح عن أبيه عن عبد العزيز بن مروان قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول شر ما في رجل شح هالع وجبن خالع


001-غزونا من المدينة نريد القسطنطينية وعلى الجماعة عبد الرحمن بن خالد بن الوليد والروم ملصقو ظهورهم بحائط المدينة فحمل رجل

غزونا من المدينة نريد القسطنطينية وعلى الجماعة عبد الرحمن بن خالد بن الوليد والروم ملصقو ظهورهم بحائط المدينة فحمل رجل على العدو فقال الناس مه مه لا إله إلا الله يلقي بيديه إلى التهلكة فقال أبو أيوب إنما نزلت هذه الآية فينا معشر الأنصار لما نصر الله نبيه وأظهر الإسلام قلنا هلم نقيم في أموالنا ونصلحها فأنزل الله { وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة } فالإلقاء بالأيدي إلى التهلكة أن نقيم في أموالنا ونصلحها وندع الجهاد قال أبو عمران فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن حيوة بن شريح وابن لهيعة عن يزيد بن أبي حبيب عن أسلم أبي عمران قال غزونا من المدينة نريد القسطنطينية وعلى الجماعة عبد الرحمن بن خالد بن الوليد والروم ملصقو ظهورهم بحائط المدينة فحمل رجل على العدو فقال الناس مه مه لا إله إلا الله يلقي بيديه إلى التهلكة فقال أبو أيوب إنما نزلت هذه الآية فينا معشر الأنصار لما نصر الله نبيه وأظهر الإسلام قلنا هلم نقيم في أموالنا ونصلحها فأنزل الله " وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة " فالإلقاء بالأيدي إلى التهلكة أن نقيم في أموالنا ونصلحها وندع الجهاد قال أبو عمران فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية


001-إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه يحتسب في صنعته الخير والرامي به ومنبله وارموا واركبوا وأن ترموا أحب

إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه يحتسب في صنعته الخير والرامي به ومنبله وارموا واركبوا وأن ترموا أحب إلي من أن تركبوا ليس من اللهو إلا ثلاث تأديب الرجل فرسه وملاعبته أهله ورميه بقوسه ونبله ومن ترك الرمي بعد ما علمه رغبة عنه فإنها نعمة تركها أو قال كفرها

حدثنا سعيد بن منصور ثنا عبد الله بن المبارك حدثني عبد الرحمن بن يزيد بن جابر حدثني أبو سلام عن خالد بن زيد عن عقبة بن عامر قال سمعت رسول الله صلى الله عليه وسلم يقول إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه يحتسب في صنعته الخير والرامي به ومنبله وارموا واركبوا وأن ترموا أحب إلي من أن تركبوا ليس من اللهو إلا ثلاث تأديب الرجل فرسه وملاعبته أهله ورميه بقوسه ونبله ومن ترك الرمي بعد ما علمه رغبة عنه فإنها نعمة تركها أو قال كفرها


002-سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول { وأعدوا لهم ما استطعتم من قوة } ألا إن القوة الرمي ألا إن القوة

سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول { وأعدوا لهم ما استطعتم من قوة } ألا إن القوة الرمي ألا إن القوة الرمي ألا أن القوة الرمي

حدثنا سعيد بن منصور ثنا عبد الله بن وهب أخبرني عمرو بن الحارث عن أبي علي ثمامة بن شفي الهمداني أنه سمع عقبة بن عامر الجهني يقول سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول " وأعدوا لهم ما استطعتم من قوة " ألا إن القوة الرمي ألا إن القوة الرمي ألا أن القوة الرمي


001-الغزو غزوان فأما من ابتغى وجه الله وأطاع الإمام وأنفق الكريمة وياسر الشريك واجتنب الفساد فإن نومه ونبهه أجر كله وأما من

الغزو غزوان فأما من ابتغى وجه الله وأطاع الإمام وأنفق الكريمة وياسر الشريك واجتنب الفساد فإن نومه ونبهه أجر كله وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لم يرجع بالكفاف

حدثنا حيوة بن شريح الحضرمي ثنا بقية حدثني بحير عن خالد بن معدان عن أبي بحرية عن معاذ بن جبل عن رسول الله صلى الله عليه وسلم أنه قال الغزو غزوان فأما من ابتغى وجه الله وأطاع الإمام وأنفق الكريمة وياسر الشريك واجتنب الفساد فإن نومه ونبهه أجر كله وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لم يرجع بالكفاف


002-أن رجلا قال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من عرض الدنيا فقال رسول الله صلى الله عليه وسلم لا

أن رجلا قال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من عرض الدنيا فقال رسول الله صلى الله عليه وسلم لا أجر له فأعظم ذلك الناس وقالوا للرجل عد لرسول الله صلى الله عليه وسلم فلعلك لم تفهمه فقال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من عرض الدنيا فقال لا أجر له فقالوا للرجل عد لرسول الله صلى الله عليه وسلم فقال له الثالثة فقال له لا أجر له

حدثنا أبو توبة الربيع بن نافع عن بن المبارك عن بن أبي ذئب عن القاسم عن بكير بن عبد الله بن الأشج عن بن مكرز رجل من أهل الشام عن أبي هريرة أن رجلا قال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من عرض الدنيا فقال رسول الله صلى الله عليه وسلم لا أجر له فأعظم ذلك الناس وقالوا للرجل عد لرسول الله صلى الله عليه وسلم فلعلك لم تفهمه فقال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من عرض الدنيا فقال لا أجر له فقالوا للرجل عد لرسول الله صلى الله عليه وسلم فقال له الثالثة فقال له لا أجر له


001-أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم فقال إن الرجل يقاتل للذكر ويقاتل ليحمد ويقاتل ليغنم ويقاتل ليرى مكانه

أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم فقال إن الرجل يقاتل للذكر ويقاتل ليحمد ويقاتل ليغنم ويقاتل ليرى مكانه فقال رسول الله صلى الله عليه وسلم من قاتل حتى تكون كلمة الله هي أعلى فهو في سبيل الله

حدثنا حفص بن عمر ثنا شعبة عن عمرو بن مرة عن أبي وائل عن أبي موسى أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم فقال إن الرجل يقاتل للذكر ويقاتل ليحمد ويقاتل ليغنم ويقاتل ليرى مكانه فقال رسول الله صلى الله عليه وسلم من قاتل حتى تكون كلمة الله هي أعلى فهو في سبيل الله


002-سمعت من أبي وائل حديثا أعجبني فذكر معناه

سمعت من أبي وائل حديثا أعجبني فذكر معناه

حدثنا علي بن مسلم ثنا أبو داود عن شعبة عن عمرو قال سمعت من أبي وائل حديثا أعجبني فذكر معناه


003-يا عبد الله بن عمرو إن قاتلت صابرا محتسبا بعثك الله صابرا محتسبا وإن قاتلت مرائيا مكاثرا بعثك الله مرائيا مكاثرا يا عبد

يا عبد الله بن عمرو إن قاتلت صابرا محتسبا بعثك الله صابرا محتسبا وإن قاتلت مرائيا مكاثرا بعثك الله مرائيا مكاثرا يا عبد الله بن عمرو على أي حال قاتلت أو قتلت بعثك الله على تيك الحال

حدثنا مسلم بن حاتم الأنصاري ثنا عبد الرحمن بن مهدي ثنا محمد بن أبي الوضاح عن العلاء بن عبد الله بن رافع عن حنان بن خارجة عن عبد الله بن عمرو قال قال عبد الله بن عمرو يا رسول الله أخبرني عن الجهاد والغزو فقال يا عبد الله بن عمرو إن قاتلت صابرا محتسبا بعثك الله صابرا محتسبا وإن قاتلت مرائيا مكاثرا بعثك الله مرائيا مكاثرا يا عبد الله بن عمرو على أي حال قاتلت أو قتلت بعثك الله على تيك الحال


001-لما أصيب إخوانكم بأحد جعل الله أرواحهم في جوف طير خضر ترد أنهار الجنة تأكل من ثمارها وتأوي إلى قناديل من ذهب معلقة في

لما أصيب إخوانكم بأحد جعل الله أرواحهم في جوف طير خضر ترد أنهار الجنة تأكل من ثمارها وتأوي إلى قناديل من ذهب معلقة في ظل العرش فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا من يبلغ إخواننا عنا أنا أحياء في الجنة نرزق لئلا يزهدوا في الجهاد ولا ينكلوا عند الحرب فقال الله أنا أبلغهم عنكم قال فأنزل الله { ولا تحسبن الذين قتلوا في سبيل الله } إلى آخر الآية

حدثنا عثمان بن أبي شيبة ثنا عبد الله بن إدريس عن محمد بن إسحاق عن إسماعيل بن أمية عن أبي الزبير عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم لما أصيب إخوانكم بأحد جعل الله أرواحهم في جوف طير خضر ترد أنهار الجنة تأكل من ثمارها وتأوي إلى قناديل من ذهب معلقة في ظل العرش فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا من يبلغ إخواننا عنا أنا أحياء في الجنة نرزق لئلا يزهدوا في الجهاد ولا ينكلوا عند الحرب فقال الله أنا أبلغهم عنكم قال فأنزل الله " ولا تحسبن الذين قتلوا في سبيل الله " إلى آخر الآية


002-قلت للنبي صلى الله عليه وسلم من في الجنة قال النبي صلى الله عليه وسلم في الجنة والشهيد في الجنة والمولود في الجنة

قلت للنبي صلى الله عليه وسلم من في الجنة قال النبي صلى الله عليه وسلم في الجنة والشهيد في الجنة والمولود في الجنة والوئيد في الجنة

حدثنا مسدد ثنا يزيد بن زريع ثنا عوف حدثتنا حسناء بنت معاوية الصريمية قالت ثنا عمي قال قلت للنبي صلى الله عليه وسلم من في الجنة قال النبي صلى الله عليه وسلم في الجنة والشهيد في الجنة والمولود في الجنة والوئيد في الجنة


001-يشفع الشهيد في سبعين من أهل بيته قال أبو داود صوابه رباح بن الوليد

يشفع الشهيد في سبعين من أهل بيته قال أبو داود صوابه رباح بن الوليد

حدثنا أحمد بن صالح ثنا يحيى بن حسان ثنا الوليد بن رباح الذماري حدثني عمي نمران بن عتبة الذماري قال دخلنا على أم الدرداء ونحن أيتام فقالت أبشروا فإني سمعت أبا الدرداء يقول قال رسول الله صلى الله عليه وسلم يشفع الشهيد في سبعين من أهل بيته قال أبو داود صوابه رباح بن الوليد


001-لما مات النجاشي كنا نتحدث أنه لا يزال يرى على قبره نور

لما مات النجاشي كنا نتحدث أنه لا يزال يرى على قبره نور

حدثنا محمد بن عمرو الرازي ثنا سلمة يعني بن الفضل عن محمد بن إسحاق حدثني يزيد بن رومان عن عروة عن عائشة قالت لما مات النجاشي كنا نتحدث أنه لا يزال يرى على قبره نور


002-آخى رسول الله صلى الله عليه وسلم بين الرجلين فقتل أحدهما ومات الآخر بعده بجمعة أو نحوها فصلينا عليه فقال رسول الله صلى

آخى رسول الله صلى الله عليه وسلم بين الرجلين فقتل أحدهما ومات الآخر بعده بجمعة أو نحوها فصلينا عليه فقال رسول الله صلى الله عليه وسلم ما قلتم فقلنا دعونا له وقلنا اللهم اغفر له وألحقه بصاحبه فقال رسول الله صلى الله عليه وسلم فأين صلاته بعد صلاته وصومه بعد صومه شك شعبة في صومه وعمله بعد عمله إن بينهما كما بين السماء والأرض

حدثنا محمد بن كثير أخبرنا شعبة عن عمرو بن مرة قال سمعت عمرو بن ميمون عن عبد الله بن ربيعة عن عبيد بن خالد السلمي قال آخى رسول الله صلى الله عليه وسلم بين الرجلين فقتل أحدهما ومات الآخر بعده بجمعة أو نحوها فصلينا عليه فقال رسول الله صلى الله عليه وسلم ما قلتم فقلنا دعونا له وقلنا اللهم اغفر له وألحقه بصاحبه فقال رسول الله صلى الله عليه وسلم فأين صلاته بعد صلاته وصومه بعد صومه شك شعبة في صومه وعمله بعد عمله إن بينهما كما بين السماء والأرض


001-ستفتح عليكم الأمصار وستكون جنود مجندة تقطع عليكم فيها بعوث فيكره الرجل منكم البعث فيها فيتخلص من قومه ثم يتصفح القبائل

ستفتح عليكم الأمصار وستكون جنود مجندة تقطع عليكم فيها بعوث فيكره الرجل منكم البعث فيها فيتخلص من قومه ثم يتصفح القبائل يعرض نفسه عليهم يقول من أكفيه بعث كذا من أكفيه بعث كذا ألا وذلك الأجير إلى آخر قطرة من دمه

حدثنا إبراهيم بن موسى الرازي أخبرنا ح وثنا عمرو بن عثمان ثنا محمد بن حرب المعنى وأنا لحديثه أتقن عن أبي سلمة سليمان بن سليم عن يحيى بن جابر الطائي عن بن أخي أبي أيوب الأنصاري عن أبي أيوب أنه سمع رسول الله صلى الله عليه وسلم يقول ستفتح عليكم الأمصار وستكون جنود مجندة تقطع عليكم فيها بعوث فيكره الرجل منكم البعث فيها فيتخلص من قومه ثم يتصفح القبائل يعرض نفسه عليهم يقول من أكفيه بعث كذا من أكفيه بعث كذا ألا وذلك الأجير إلى آخر قطرة من دمه


001-للغازي أجره وللجاعل أجره وأجر الغازي

للغازي أجره وللجاعل أجره وأجر الغازي

حدثنا إبراهيم بن الحسن المصيصي ثنا حجاج يعني بن محمد ح وثنا عبد الملك بن شعيب ثنا بن وهب عن الليث بن سعد عن حيوة بن شريح عن بن شفي عن أبيه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال للغازي أجره وللجاعل أجره وأجر الغازي


001-آذن رسول الله صلى الله عليه وسلم بالغزو وأنا شيخ كبير ليس لي خادم فالتمست أجيرا يكفيني وأجري له سهمه فوجدت رجلا فلما

آذن رسول الله صلى الله عليه وسلم بالغزو وأنا شيخ كبير ليس لي خادم فالتمست أجيرا يكفيني وأجري له سهمه فوجدت رجلا فلما دنا الرحيل أتاني فقال ما أدري ما السهمان وما يبلغ سهمي فسم لي شيئا كان السهم أو لم يكن فسميت له ثلاثة دنانير فلما حضرت غنيمته أردت أن أجري له سهمه فذكرت الدنانير فجئت النبي صلى الله عليه وسلم فذكرت له أمره فقال ما أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمى

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عاصم بن حكيم عن يحيى بن أبي عمرو السيباني عن عبد الله بن الديلمي أن يعلى بن منية قال آذن رسول الله صلى الله عليه وسلم بالغزو وأنا شيخ كبير ليس لي خادم فالتمست أجيرا يكفيني وأجري له سهمه فوجدت رجلا فلما دنا الرحيل أتاني فقال ما أدري ما السهمان وما يبلغ سهمي فسم لي شيئا كان السهم أو لم يكن فسميت له ثلاثة دنانير فلما حضرت غنيمته أردت أن أجري له سهمه فذكرت الدنانير فجئت النبي صلى الله عليه وسلم فذكرت له أمره فقال ما أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمى


001-جاء رجل إلى رسول الله صلى الله عليه وسلم فقال جئت أبايعك على الهجرة وتركت أبوي يبكيان فقال ارجع عليهما فأضحكهما كما

جاء رجل إلى رسول الله صلى الله عليه وسلم فقال جئت أبايعك على الهجرة وتركت أبوي يبكيان فقال ارجع عليهما فأضحكهما كما أبكيتهما

حدثنا محمد بن كثير أخبرنا سفيان ثنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال جئت أبايعك على الهجرة وتركت أبوي يبكيان فقال ارجع عليهما فأضحكهما كما أبكيتهما


002-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أجاهد قال ألك أبوان قال نعم قال ففيهما فجاهد قال أبو داود أبو

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أجاهد قال ألك أبوان قال نعم قال ففيهما فجاهد قال أبو داود أبو العباس هذا الشاعر اسمه السائب بن فروخ

حدثنا محمد بن كثير أخبرنا سفيان عن حبيب بن أبي ثابت عن أبي العباس عن عبد الله بن عمرو قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أجاهد قال ألك أبوان قال نعم قال ففيهما فجاهد قال أبو داود أبو العباس هذا الشاعر اسمه السائب بن فروخ


003-أن رجلا هاجر إلى رسول الله صلى الله عليه وسلم من اليمن فقال هل لك أحد باليمن قال أبواي قال أذنا لك قال لا قال ارجع

أن رجلا هاجر إلى رسول الله صلى الله عليه وسلم من اليمن فقال هل لك أحد باليمن قال أبواي قال أذنا لك قال لا قال ارجع إليهما فاستأذنهما فإن أذنا لك فجاهد وإلا فبرهما

حدثنا سعيد بن منصور ثنا عبد الله بن وهب أخبرني عمرو بن الحرث أن دراجا أبا السمح حدثه عن أبي الهيثم عن أبي سعيد الخدري أن رجلا هاجر إلى رسول الله صلى الله عليه وسلم من اليمن فقال هل لك أحد باليمن قال أبواي قال أذنا لك قال لا قال ارجع إليهما فاستأذنهما فإن أذنا لك فجاهد وإلا فبرهما


001-كان رسول الله صلى الله عليه وسلم يغزو بأم سليم ونسوة من الأنصار ليستقين الماء ويداوين الجرحى

كان رسول الله صلى الله عليه وسلم يغزو بأم سليم ونسوة من الأنصار ليستقين الماء ويداوين الجرحى

حدثنا عبد السلام بن مطهر ثنا جعفر بن سليمان عن ثابت عن أنس قال كان رسول الله صلى الله عليه وسلم يغزو بأم سليم ونسوة من الأنصار ليستقين الماء ويداوين الجرحى


001-ثلاثة من أصل الإيمان الكف عمن قال لا إله إلا الله ولا تكفره بذنب ولا تخرجه من الإسلام بعمل والجهاد ماض منذ بعثني الله

ثلاثة من أصل الإيمان الكف عمن قال لا إله إلا الله ولا تكفره بذنب ولا تخرجه من الإسلام بعمل والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل والإيمان بالأقدار

حدثنا سعيد بن منصور ثنا أبو معاوية ثنا جعفر بن برقان عن يزيد بن أبي نشبه عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ثلاثة من أصل الإيمان الكف عمن قال لا إله إلا الله ولا تكفره بذنب ولا تخرجه من الإسلام بعمل والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل والإيمان بالأقدار


002-الجهاد واجب عليكم مع كل أمير برا كان أو فاجرا والصلاة واجبة عليكم خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر والصلاة

الجهاد واجب عليكم مع كل أمير برا كان أو فاجرا والصلاة واجبة عليكم خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر والصلاة واجبة على كل مسلم برا كان أو فاجرا وإن عمل الكبائر

حدثنا أحمد بن صالح ثنا بن وهب حدثني معاوية بن صالح عن العلاء بن الحرث عن مكحول عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الجهاد واجب عليكم مع كل أمير برا كان أو فاجرا والصلاة واجبة عليكم خلف كل مسلم برا كان أو فاجرا وإن عمل الكبائر والصلاة واجبة على كل مسلم برا كان أو فاجرا وإن عمل الكبائر


001-أنه أراد أن يغزو فقال يا معشر المهاجرين والأنصار إن من إخوانكم قوما ليس لهم مال ولا عشيرة فليضم أحدكم إليه الرجلين أو

أنه أراد أن يغزو فقال يا معشر المهاجرين والأنصار إن من إخوانكم قوما ليس لهم مال ولا عشيرة فليضم أحدكم إليه الرجلين أو الثلاثة فما لأحدنا من ظهر يحمله إلا عقبة كعقبة يعني أحدهم فضممت إلي اثنين أو ثلاثة قال مالي إلا عقبة كعقبة أحدهم من جملي

حدثنا محمد بن سليمان الأنباري ثنا عبيدة بن حميد عن الأسود بن قيس عن نبيح العنزي عن جابر بن عبد الله حدث عن رسول الله صلى الله عليه وسلم أنه أراد أن يغزو فقال يا معشر المهاجرين والأنصار إن من إخوانكم قوما ليس لهم مال ولا عشيرة فليضم أحدكم إليه الرجلين أو الثلاثة فما لأحدنا من ظهر يحمله إلا عقبة كعقبة يعني أحدهم فضممت إلي اثنين أو ثلاثة قال مالي إلا عقبة كعقبة أحدهم من جملي


001-بعثنا رسول الله صلى الله عليه وسلم لنغنم على أقدامنا فرجعنا فلم نغنم شيئا وعرف الجهد في وجوهنا فقام فينا فقال اللهم لا

بعثنا رسول الله صلى الله عليه وسلم لنغنم على أقدامنا فرجعنا فلم نغنم شيئا وعرف الجهد في وجوهنا فقام فينا فقال اللهم لا تكلهم إلي فأضعف عنهم ولا تكلهم إلى أنفسهم فيعجزوا عنها ولا تكلهم إلى الناس فيستأثروا عليهم ثم وضع يده على رأسي أو قال على هامتي ثم قال يا بن حوالة إذا رأيت الخلافة قد نزلت أرض المقدسة فقد دنت الزلازل والبلابل والأمور العظام والساعة يومئذ أقرب من الناس من يدي هذه من رأسك قال أبو داود عبد الله بن حوالة حمصي

حدثنا أحمد بن صالح ثنا أسد بن موسى ثنا معاوية بن صالح حدثني ضمرة أن بن زغب الأيادي حدثه قال نزل علي عبد الله بن حوالة الأزدي فقال لي بعثنا رسول الله صلى الله عليه وسلم لنغنم على أقدامنا فرجعنا فلم نغنم شيئا وعرف الجهد في وجوهنا فقام فينا فقال اللهم لا تكلهم إلي فأضعف عنهم ولا تكلهم إلى أنفسهم فيعجزوا عنها ولا تكلهم إلى الناس فيستأثروا عليهم ثم وضع يده على رأسي أو قال على هامتي ثم قال يا بن حوالة إذا رأيت الخلافة قد نزلت أرض المقدسة فقد دنت الزلازل والبلابل والأمور العظام والساعة يومئذ أقرب من الناس من يدي هذه من رأسك قال أبو داود عبد الله بن حوالة حمصي


001-عجب ربنا من رجل غزا في سبيل الله فانهزم يعني أصحابه فعلم ما عليه فرجع حتى أهريق دمه فيقول الله لملائكته انظروا إلى عبدي

عجب ربنا من رجل غزا في سبيل الله فانهزم يعني أصحابه فعلم ما عليه فرجع حتى أهريق دمه فيقول الله لملائكته انظروا إلى عبدي رجع رغبة فيما عندي وشفقة مما عندي حتى أهريق دمه

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عطاء بن السائب عن مرة الهمداني عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم عجب ربنا من رجل غزا في سبيل الله فانهزم يعني أصحابه فعلم ما عليه فرجع حتى أهريق دمه فيقول الله لملائكته انظروا إلى عبدي رجع رغبة فيما عندي وشفقة مما عندي حتى أهريق دمه


001-أن عمرو بن أقيش كان له ربا في الجاهلية فكره أن يسلم حتى يأخذه فجاء يوم أحد فقال أين بنو عمي قالوا بأحد قال أين فلان

أن عمرو بن أقيش كان له ربا في الجاهلية فكره أن يسلم حتى يأخذه فجاء يوم أحد فقال أين بنو عمي قالوا بأحد قال أين فلان قالوا بأحد قال فأين فلان قالوا بأحد فلبس لأمته وركب فرسه ثم توجه قبلهم فلما رآه المسلمون قالوا إليك عنا يا عمرو قال إني قد آمنت فقاتل حتى جرح فحمل إلى أهله جريحا فجاءه سعد بن معاذ فقال لأخته سليه حمية لقومك أو غضبا لهم أم غضبا لله فقال بل غضبا لله ولرسوله فمات فدخل الجنة وما صلى لله صلاة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة أن عمرو بن أقيش كان له ربا في الجاهلية فكره أن يسلم حتى يأخذه فجاء يوم أحد فقال أين بنو عمي قالوا بأحد قال أين فلان قالوا بأحد قال فأين فلان قالوا بأحد فلبس لأمته وركب فرسه ثم توجه قبلهم فلما رآه المسلمون قالوا إليك عنا يا عمرو قال إني قد آمنت فقاتل حتى جرح فحمل إلى أهله جريحا فجاءه سعد بن معاذ فقال لأخته سليه حمية لقومك أو غضبا لهم أم غضبا لله فقال بل غضبا لله ولرسوله فمات فدخل الجنة وما صلى لله صلاة


001-لما كان يوم خيبر قاتل أخي قتالا شديدا فارتد عليه سيفه فقتله فقال أصحاب رسول الله صلى الله عليه وسلم في ذلك وشكوا فيه

لما كان يوم خيبر قاتل أخي قتالا شديدا فارتد عليه سيفه فقتله فقال أصحاب رسول الله صلى الله عليه وسلم في ذلك وشكوا فيه رجل مات بسلاحه فقال رسول الله صلى الله عليه وسلم مات جاهدا مجاهدا قال بن شهاب ثم سألت ابنا لسلمة بن الأكوع فحدثني عن أبيه بمثل ذلك غير أنه قال فقال رسول الله صلى الله عليه وسلم كذبوا مات جاهدا مجاهدا فله أجره مرتين

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني يونس عن بن شهاب قال أخبرني عبد الرحمن وعبد الله بن كعب بن مالك قال أبو داود قال أحمد كذا قال هو يعني بن وهب وعنبسة يعني بن خالد جميعا عن يونس قال أحمد والصواب عبد الرحمن بن عبد الله أن سلمة بن الأكوع قال لما كان يوم خيبر قاتل أخي قتالا شديدا فارتد عليه سيفه فقتله فقال أصحاب رسول الله صلى الله عليه وسلم في ذلك وشكوا فيه رجل مات بسلاحه فقال رسول الله صلى الله عليه وسلم مات جاهدا مجاهدا قال بن شهاب ثم سألت ابنا لسلمة بن الأكوع فحدثني عن أبيه بمثل ذلك غير أنه قال فقال رسول الله صلى الله عليه وسلم كذبوا مات جاهدا مجاهدا فله أجره مرتين


002-أغرنا على حي من جهينة فطلب رجل من المسلمين رجلا منهم فضربه فأخطأه وأصاب نفسه بالسيف فقال رسول الله صلى الله عليه وسلم

أغرنا على حي من جهينة فطلب رجل من المسلمين رجلا منهم فضربه فأخطأه وأصاب نفسه بالسيف فقال رسول الله صلى الله عليه وسلم أخوكم يا معشر المسلمين فابتدره الناس فوجدوه قد مات فلفه رسول الله صلى الله عليه وسلم بثيابه ودمائه وصلى عليه ودفنه فقالوا يا رسول الله أشهيد هو قال نعم وأنا له شهيد

حدثنا هشام بن خالد الدمشقي ثنا الوليد عن معاوية بن أبي سلام عن أبيه عن جده أبي سلام عن رجل من أصحاب النبي صلى الله عليه وسلم قال أغرنا على حي من جهينة فطلب رجل من المسلمين رجلا منهم فضربه فأخطأه وأصاب نفسه بالسيف فقال رسول الله صلى الله عليه وسلم أخوكم يا معشر المسلمين فابتدره الناس فوجدوه قد مات فلفه رسول الله صلى الله عليه وسلم بثيابه ودمائه وصلى عليه ودفنه فقالوا يا رسول الله أشهيد هو قال نعم وأنا له شهيد


001-ثنتان لا تردان أو قلما تردان الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضا قال موسى وحدثني رزق بن سعيد بن عبد الرحمن

ثنتان لا تردان أو قلما تردان الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضا قال موسى وحدثني رزق بن سعيد بن عبد الرحمن عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال ووقت المطر

حدثنا الحسن بن علي ثنا بن أبي مريم ثنا موسى بن يعقوب الزمعي عن أبي حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم ثنتان لا تردان أو قلما تردان الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضا قال موسى وحدثني رزق بن سعيد بن عبد الرحمن عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال ووقت المطر


001-من قاتل في سبيل الله فواق ناقة فقد وجبت له الجنة ومن سأل الله القتل من نفسه صادقا ثم مات أو قتل فإن له أجر شهيد زاد بن

من قاتل في سبيل الله فواق ناقة فقد وجبت له الجنة ومن سأل الله القتل من نفسه صادقا ثم مات أو قتل فإن له أجر شهيد زاد بن المصفى من هنا ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجيء يوم القيامة كأغزر ما كانت لونها لون الزعفران وريحها ريح المسك ومن خرج به خراج في سبيل الله فإن عليه طابع الشهداء

حدثنا هشام بن خالد أبو مروان وابن المصفى قالا ثنا بقية عن بن ثوبان عن أبيه يرد إلى مكحول إلى مالك بن يخامر أن معاذ بن جبل حدثهم أنه سمع رسول الله صلى الله عليه وسلم يقول من قاتل في سبيل الله فواق ناقة فقد وجبت له الجنة ومن سأل الله القتل من نفسه صادقا ثم مات أو قتل فإن له أجر شهيد زاد بن المصفى من هنا ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجيء يوم القيامة كأغزر ما كانت لونها لون الزعفران وريحها ريح المسك ومن خرج به خراج في سبيل الله فإن عليه طابع الشهداء


001-لا تقصوا نواصي الخيل ولا معارفها ولا أذنابها فإن أذنابها مذابها ومعارفها دفاؤها ونواصيها معقود فيها الخير

لا تقصوا نواصي الخيل ولا معارفها ولا أذنابها فإن أذنابها مذابها ومعارفها دفاؤها ونواصيها معقود فيها الخير

حدثنا أبو توبة عن الهيثم بن حميد ح وثنا خشيش بن أصرم ثنا أبو عاصم جميعا عن ثور بن يزيد عن نصر الكناني عن رجل وقال أبو توبة عن ثور بن يزيد عن شيخ من بني سليم عن عتبة بن عبد السلمي وهذا لفظه أنه سمع رسول الله صلى الله عليه وسلم يقول لا تقصوا نواصي الخيل ولا معارفها ولا أذنابها فإن أذنابها مذابها ومعارفها دفاؤها ونواصيها معقود فيها الخير


001-عليكم بكل كميت أغر محجل أو أشقر أغر محجل أو أدهم أغر محجل

عليكم بكل كميت أغر محجل أو أشقر أغر محجل أو أدهم أغر محجل

حدثنا هارون بن عبد الله ثنا هشام بن سعيد الطالقاني ثنا محمد بن المهاجر الأنصاري حدثني عقيل بن شبيب عن أبي وهب الجشمي وكانت له صحبة قال قال رسول الله صلى الله عليه وسلم عليكم بكل كميت أغر محجل أو أشقر أغر محجل أو أدهم أغر محجل


002-عليكم بكل أشقر أغر محجل أو كميت أغر فذكر نحوه قال محمد يعني بن مهاجر سألته لم فضل الأشقر قال لأن النبي صلى الله عليه

عليكم بكل أشقر أغر محجل أو كميت أغر فذكر نحوه قال محمد يعني بن مهاجر سألته لم فضل الأشقر قال لأن النبي صلى الله عليه وسلم بعث سرية فكان أول من جاء بالفتح صاحب أشقر

حدثنا محمد بن عوف الطائي ثنا أبو المغيرة ثنا محمد بن مهاجر ثنا عقيل بن شبيب عن أبي وهب قال قال رسول الله صلى الله عليه وسلم عليكم بكل أشقر أغر محجل أو كميت أغر فذكر نحوه قال محمد يعني بن مهاجر سألته لم فضل الأشقر قال لأن النبي صلى الله عليه وسلم بعث سرية فكان أول من جاء بالفتح صاحب أشقر


003-يمن الخيل في شقرها

يمن الخيل في شقرها

حدثنا يحيى بن معين ثنا حسين بن محمد عن شيبان عن عيسى بن علي عن أبيه عن جده بن عباس قال قال رسول الله صلى الله عليه وسلم يمن الخيل في شقرها


001-أن رسول الله صلى الله عليه وسلم كان يسمي الأنثى من الخيل فرسا

أن رسول الله صلى الله عليه وسلم كان يسمي الأنثى من الخيل فرسا

حدثنا موسى بن مروان الرقي ثنا مروان بن معاوية عن أبي حيان التيمي ثنا أبو زرعة عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يسمي الأنثى من الخيل فرسا


001-كان النبي صلى الله عليه وسلم يكره الشكال من الخيل والشكال يكون الفرس في رجله اليمنى بياض وفي يده اليسرى بياض أو يده

كان النبي صلى الله عليه وسلم يكره الشكال من الخيل والشكال يكون الفرس في رجله اليمنى بياض وفي يده اليسرى بياض أو يده اليمنى وفي رجله اليسرى قال أبو داود أي مخالف

حدثنا محمد بن كثير أخبرنا سفيان عن سلم هو بن عبد الرحمن عن أبي زرعة عن أبي هريرة قال كان النبي صلى الله عليه وسلم يكره الشكال من الخيل والشكال يكون الفرس في رجله اليمنى بياض وفي يده اليسرى بياض أو يده اليمنى وفي رجله اليسرى قال أبو داود أي مخالف


001-مر رسول الله صلى الله عليه وسلم ببعير قد لحق ظهره ببطنه فقال اتقوا الله في هذه البهائم المعجمة فاركبوها صالحة وكلوها

مر رسول الله صلى الله عليه وسلم ببعير قد لحق ظهره ببطنه فقال اتقوا الله في هذه البهائم المعجمة فاركبوها صالحة وكلوها صالحة

حدثنا عبد الله بن محمد النفيلي ثنا مسكين يعني بن بكير ثنا محمد بن مهاجر عن ربيعة بن يزيد عن أبي كبشة السلولي عن سهل بن الحنظلية قال مر رسول الله صلى الله عليه وسلم ببعير قد لحق ظهره ببطنه فقال اتقوا الله في هذه البهائم المعجمة فاركبوها صالحة وكلوها صالحة


002-أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم فأسر إلي حديثا لا أحدث به أحدا من الناس وكان أحب ما استتر به رسول الله

أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم فأسر إلي حديثا لا أحدث به أحدا من الناس وكان أحب ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدفا أو حائش نخل قال فدخل حائطا لرجل من الأنصار فإذا جمل فلما رأي النبي صلى الله عليه وسلم حن وذرفت عيناه فأتاه النبي صلى الله عليه وسلم فمسح ذفراه فسكت فقال من رب هذا الجمل لمن هذا الجمل فجاء فتى من الأنصار فقال لي يا رسول الله فقال أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها فإنه شكى إلي أنك تجيعه وتدئبه

حدثنا موسى بن إسماعيل ثنا مهدي ثنا بن أبي يعقوب عن الحسن بن سعد مولى الحسن بن علي عن عبد الله بن جعفر قال أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم فأسر إلي حديثا لا أحدث به أحدا من الناس وكان أحب ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدفا أو حائش نخل قال فدخل حائطا لرجل من الأنصار فإذا جمل فلما رأي النبي صلى الله عليه وسلم حن وذرفت عيناه فأتاه النبي صلى الله عليه وسلم فمسح ذفراه فسكت فقال من رب هذا الجمل لمن هذا الجمل فجاء فتى من الأنصار فقال لي يا رسول الله فقال أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها فإنه شكى إلي أنك تجيعه وتدئبه


003-بينما رجل يمشى بطريق فاشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد

بينما رجل يمشى بطريق فاشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي كان بلغني فنزل البئر فملأ خفيه فأمسكه بفيه حتى رقي فسقى الكلب فشكر الله له فغفر له فقالوا يا رسول الله وإن لنا في البهائم لأجرا فقال في كل ذات كبد رطبة أجرا

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال بينما رجل يمشى بطريق فاشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي كان بلغني فنزل البئر فملأ خفيه فأمسكه بفيه حتى رقي فسقى الكلب فشكر الله له فغفر له فقالوا يا رسول الله وإن لنا في البهائم لأجرا فقال في كل ذات كبد رطبة أجرا


001-كنا إذا نزلنا منزلا لا نسبح حتى نحل الرحال

كنا إذا نزلنا منزلا لا نسبح حتى نحل الرحال

حدثنا محمد بن المثنى حدثني محمد بن جعفر ثنا شعبة عن حمزة الضبي سمعت أنس بن مالك قال كنا إذا نزلنا منزلا لا نسبح حتى نحل الرحال


001-كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسول الله صلى الله عليه وسلم رسولا قال عبد الله بن أبي بكر حسبت

كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسول الله صلى الله عليه وسلم رسولا قال عبد الله بن أبي بكر حسبت أنه قال والناس في مبيتهم لا يبقين في رقبة بعير قلادة من وتر ولا قلادة إلا قطعت قال مالك أرى أن ذلك من أجل العين

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عباد بن تميم أن أبا بشير الأنصاري أخبره أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسول الله صلى الله عليه وسلم رسولا قال عبد الله بن أبي بكر حسبت أنه قال والناس في مبيتهم لا يبقين في رقبة بعير قلادة من وتر ولا قلادة إلا قطعت قال مالك أرى أن ذلك من أجل العين


001-ارتبطوا الخيل وامسحوا بنواصيها وأعجازها أو قال أكفالها وقلدوها ولا تقلدوها الأوتار

ارتبطوا الخيل وامسحوا بنواصيها وأعجازها أو قال أكفالها وقلدوها ولا تقلدوها الأوتار

حدثنا هارون بن عبد الله ثنا هشام بن سعيد الطالقاني أخبرنا محمد بن المهاجر حدثني عقيل بن شبيب عن أبي وهب الجشمي وكانت له صحبة قال قال رسول الله صلى الله عليه وسلم ارتبطوا الخيل وامسحوا بنواصيها وأعجازها أو قال أكفالها وقلدوها ولا تقلدوها الأوتار


001-لا تصحب الملائكة رفقة فيها جرس

لا تصحب الملائكة رفقة فيها جرس

حدثنا مسدد ثنا يحيى عن عبيد الله عن نافع عن سالم عن أبي الجراح مولى أم حبيبة عن أم حبيبة عن النبي صلى الله عليه وسلم قال لا تصحب الملائكة رفقة فيها جرس


002-لا تصحب الملائكة رفقة فيها كلب أو جرس

لا تصحب الملائكة رفقة فيها كلب أو جرس

حدثنا أحمد بن يونس ثنا زهير ثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تصحب الملائكة رفقة فيها كلب أو جرس


003-أن النبي صلى الله عليه وسلم قال في الجرس مزمار الشيطان

أن النبي صلى الله عليه وسلم قال في الجرس مزمار الشيطان

حدثنا محمد بن رافع ثنا أبو بكر بن أبي أويس حدثني سليمان بن بلال عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال في الجرس مزمار الشيطان


001-نهي عن ركوب الجلالة

نهي عن ركوب الجلالة

حدثنا مسدد ثنا عبد الوارث عن أيوب عن نافع عن بن عمر قال نهي عن ركوب الجلالة


002-نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها

نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها

حدثنا أحمد بن أبي سريح الرازي أخبرني عبد الله بن الجهم ثنا عمرو يعني بن أبي قيس عن أيوب السختياني عن نافع عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها


001-كنت ردف رسول الله صلى الله عليه وسلم على حمار يقال له عفير

كنت ردف رسول الله صلى الله عليه وسلم على حمار يقال له عفير

حدثنا هناد بن السري عن أبي الأحوص عن أبي إسحاق عن عمرو بن ميمون عن معاذ قال كنت ردف رسول الله صلى الله عليه وسلم على حمار يقال له عفير


001-أما بعد فإن النبي صلى الله عليه وسلم سمى خيلنا خيل الله إذا فزعنا وكان رسول الله صلى الله عليه وسلم يأمرنا إذا فزعنا

أما بعد فإن النبي صلى الله عليه وسلم سمى خيلنا خيل الله إذا فزعنا وكان رسول الله صلى الله عليه وسلم يأمرنا إذا فزعنا بالجماعة والصبر والسكينة وإذا قاتلنا

حدثنا محمد بن داود بن سفيان حدثني يحيى بن حسان أخبرنا سليمان بن موسى أبو داود ثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة بن جندب أما بعد فإن النبي صلى الله عليه وسلم سمى خيلنا خيل الله إذا فزعنا وكان رسول الله صلى الله عليه وسلم يأمرنا إذا فزعنا بالجماعة والصبر والسكينة وإذا قاتلنا


001-أن النبي صلى الله عليه وسلم كان في سفر فسمع لعنة فقال ما هذه قالوا هذه فلانة لعنت راحلتها فقال النبي صلى الله عليه وسلم

أن النبي صلى الله عليه وسلم كان في سفر فسمع لعنة فقال ما هذه قالوا هذه فلانة لعنت راحلتها فقال النبي صلى الله عليه وسلم ضعوا عنها فإنها ملعونة فوضعوا عنها قال عمران فكأني أنظر إليها ناقة ورقاء

حدثنا سليمان بن حرب ثنا حماد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن النبي صلى الله عليه وسلم كان في سفر فسمع لعنة فقال ما هذه قالوا هذه فلانة لعنت راحلتها فقال النبي صلى الله عليه وسلم ضعوا عنها فإنها ملعونة فوضعوا عنها قال عمران فكأني أنظر إليها ناقة ورقاء


001-نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم

نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم

حدثنا محمد بن العلاء أخبرنا يحيى بن آدم عن قطبة بن عبد العزيز بن سبأ عن الأعمش عن أبي يحيى القتات عن مجاهد عن بن عباس قال نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم


001-أتيت النبي صلى الله عليه وسلم بأخ لي حين ولد ليحنكه فإذا هو في مربد يسم غنما أحسبه قال في آذانها

أتيت النبي صلى الله عليه وسلم بأخ لي حين ولد ليحنكه فإذا هو في مربد يسم غنما أحسبه قال في آذانها

حدثنا حفص بن عمر ثنا شعبة عن هشام بن زيد عن أنس بن مالك قال أتيت النبي صلى الله عليه وسلم بأخ لي حين ولد ليحنكه فإذا هو في مربد يسم غنما أحسبه قال في آذانها


001-أن النبي صلى الله عليه وسلم مر عليه بحمار قد وسم في وجهه فقال أما بلغكم أني قد لعنت من وسم البهيمة في وجهها أو ضربها في

أن النبي صلى الله عليه وسلم مر عليه بحمار قد وسم في وجهه فقال أما بلغكم أني قد لعنت من وسم البهيمة في وجهها أو ضربها في وجهها فنهى عن ذلك

حدثنا محمد بن كثير أخبرنا سفيان عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم مر عليه بحمار قد وسم في وجهه فقال أما بلغكم أني قد لعنت من وسم البهيمة في وجهها أو ضربها في وجهها فنهى عن ذلك


001-أهديت لرسول الله صلى الله عليه وسلم بغلة فركبها فقال علي لو حملنا الحمير على الخيل فكانت لنا مثل هذه قال رسول الله صلى

أهديت لرسول الله صلى الله عليه وسلم بغلة فركبها فقال علي لو حملنا الحمير على الخيل فكانت لنا مثل هذه قال رسول الله صلى الله عليه وسلم إنما يفعل ذلك الذين لا يعلمون

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن بن زرير عن علي بن أبي طالب رضي الله عنه قال أهديت لرسول الله صلى الله عليه وسلم بغلة فركبها فقال علي لو حملنا الحمير على الخيل فكانت لنا مثل هذه قال رسول الله صلى الله عليه وسلم إنما يفعل ذلك الذين لا يعلمون


001-كان النبي صلى الله عليه وسلم إذا قدم من سفر استقبل فأينا استقبل أولا جعله أمامه فاستقبل بي فحملني أمامه ثم استقبل بحسن

كان النبي صلى الله عليه وسلم إذا قدم من سفر استقبل فأينا استقبل أولا جعله أمامه فاستقبل بي فحملني أمامه ثم استقبل بحسن أو حسين فجعله خلفه فدخلنا المدينة وإنا لكذلك

حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن عاصم بن سليمان عن مورق يعني العجلي حدثني عبد الله بن جعفر قال كان النبي صلى الله عليه وسلم إذا قدم من سفر استقبل فأينا استقبل أولا جعله أمامه فاستقبل بي فحملني أمامه ثم استقبل بحسن أو حسين فجعله خلفه فدخلنا المدينة وإنا لكذلك


001-إياكم أن تتخذوا ظهور دوابكم منابر فإن الله إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس وجعل لكم

إياكم أن تتخذوا ظهور دوابكم منابر فإن الله إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس وجعل لكم الأرض فعليها فاقضوا حاجتكم

حدثنا عبد الوهاب بن نجدة ثنا بن عياش عن يحيى بن أبي عمرو السيباني عن بن أبي مريم عن أبي هريرة عن النبي صلى الله عليه وسلم قال إياكم أن تتخذوا ظهور دوابكم منابر فإن الله إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس وجعل لكم الأرض فعليها فاقضوا حاجتكم


001-تكون إبل للشياطين وبيوت للشياطين فأما إبل الشياطين فقد رأيتها يخرج أحدكم بجنيبات معه قد أسمنها فلا يعلو بعيرا منها ويمر

تكون إبل للشياطين وبيوت للشياطين فأما إبل الشياطين فقد رأيتها يخرج أحدكم بجنيبات معه قد أسمنها فلا يعلو بعيرا منها ويمر بأخيه قد انقطع به فلا يحمله وأما بيوت الشياطين فلم أرها كان سعيد يقول لا أراها إلا هذه الأقفاص التي يستر الناس بالديباج

حدثنا محمد بن رافع ثنا بن أبي فديك حدثني عبد الله بن أبي يحيى عن سعيد بن أبي هند قال قال أبو هريرة قال رسول الله صلى الله عليه وسلم تكون إبل للشياطين وبيوت للشياطين فأما إبل الشياطين فقد رأيتها يخرج أحدكم بجنيبات معه قد أسمنها فلا يعلو بعيرا منها ويمر بأخيه قد انقطع به فلا يحمله وأما بيوت الشياطين فلم أرها كان سعيد يقول لا أراها إلا هذه الأقفاص التي يستر الناس بالديباج


001-إذا سافرتم في الخصب فأعطوا الإبل حقها وإذا سافرتم في الجدب فأسرعوا السير فإذا أردتم التعريس فتنكبوا عن الطريق

إذا سافرتم في الخصب فأعطوا الإبل حقها وإذا سافرتم في الجدب فأسرعوا السير فإذا أردتم التعريس فتنكبوا عن الطريق

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا سافرتم في الخصب فأعطوا الإبل حقها وإذا سافرتم في الجدب فأسرعوا السير فإذا أردتم التعريس فتنكبوا عن الطريق


002-عن النبي صلى الله عليه وسلم نحو هذا قال بعد قوله حقها ولا تعدوا المنازل

عن النبي صلى الله عليه وسلم نحو هذا قال بعد قوله حقها ولا تعدوا المنازل

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا هشام عن الحسن عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحو هذا قال بعد قوله حقها ولا تعدوا المنازل


001-عليكم بالدلجة فإن الأرض تطوي بالليل

عليكم بالدلجة فإن الأرض تطوي بالليل

حدثنا عمرو بن علي ثنا خالد بن يزيد ثنا أبو جعفر الرازي عن الربيع بن أنس عن أنس قال قال رسول الله صلى الله عليه وسلم عليكم بالدلجة فإن الأرض تطوي بالليل


001-بينما رسول الله صلى الله عليه وسلم يمشى جاء رجل ومعه حمار فقال يا رسول الله اركب وتأخر الرجل فقال رسول الله صلى الله

بينما رسول الله صلى الله عليه وسلم يمشى جاء رجل ومعه حمار فقال يا رسول الله اركب وتأخر الرجل فقال رسول الله صلى الله عليه وسلم لا أنت أحق بصدر دابتك مني إلا أن تجعله لي قال فإني قد جعلته لك فركب

حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين حدثني أبي حدثني عبد الله بن بريدة قال سمعت أبي بريدة يقول بينما رسول الله صلى الله عليه وسلم يمشى جاء رجل ومعه حمار فقال يا رسول الله اركب وتأخر الرجل فقال رسول الله صلى الله عليه وسلم لا أنت أحق بصدر دابتك مني إلا أن تجعله لي قال فإني قد جعلته لك فركب


001-والله لكأني أنظر إلى جعفر حين اقتحم عن فرس له شقراء فعقرها ثم قاتل القوم حتى قتل قال أبو داود هذا الحديث ليس بالقوي

والله لكأني أنظر إلى جعفر حين اقتحم عن فرس له شقراء فعقرها ثم قاتل القوم حتى قتل قال أبو داود هذا الحديث ليس بالقوي

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق حدثني بن عباد عن أبيه عباد بن عبد الله بن الزبير قال أبو داود وهو يحيى بن عباد حدثني أبي الذي أرضعني وهو أحد بني مرة بن عوف وكان في الغزاة غزاة مؤتة قال والله لكأني أنظر إلى جعفر حين اقتحم عن فرس له شقراء فعقرها ثم قاتل القوم حتى قتل قال أبو داود هذا الحديث ليس بالقوي


001-لا سبق إلا في خف أو في حافر أو نصل

لا سبق إلا في خف أو في حافر أو نصل

حدثنا أحمد بن يونس ثنا بن أبي ذئب عن نافع بن أبي نافع عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا سبق إلا في خف أو في حافر أو نصل


002-أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي قد ضمرت من الحفياء وكان أمدها ثنية الوداع وسابق بين الخيل التي لم

أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي قد ضمرت من الحفياء وكان أمدها ثنية الوداع وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق وإن عبد الله كان ممن سابق بها

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي قد ضمرت من الحفياء وكان أمدها ثنية الوداع وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق وإن عبد الله كان ممن سابق بها


003-أن نبي الله صلى الله عليه وسلم كان يضمر الخيل يسابق بها

أن نبي الله صلى الله عليه وسلم كان يضمر الخيل يسابق بها

حدثنا مسدد ثنا معتمر عن عبيد الله عن نافع عن بن عمر أن نبي الله صلى الله عليه وسلم كان يضمر الخيل يسابق بها


004-أن النبي صلى الله عليه وسلم سبق بين الخيل وفضل القرح في الغاية

أن النبي صلى الله عليه وسلم سبق بين الخيل وفضل القرح في الغاية

حدثنا أحمد بن حنبل ثنا عقبة بن خالد عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم سبق بين الخيل وفضل القرح في الغاية


001-كانت مع النبي صلى الله عليه وسلم في سفر قالت فسابقته فسبقته على رجلي فلما حملت اللحم سابقته فسبقني فقال هذه بتلك السبقة

كانت مع النبي صلى الله عليه وسلم في سفر قالت فسابقته فسبقته على رجلي فلما حملت اللحم سابقته فسبقني فقال هذه بتلك السبقة

حدثنا أبو صالح الأنطاكي محبوب بن موسى أخبرنا أبو إسحاق يعني الفزاري عن هشام بن عروة عن أبيه وعن أبي سلمة عن عائشة رضي الله عنها أنها كانت مع النبي صلى الله عليه وسلم في سفر قالت فسابقته فسبقته على رجلي فلما حملت اللحم سابقته فسبقني فقال هذه بتلك السبقة


001-من أدخل فرسا بين فرسين يعنى وهو لا يؤمن أن يسبق فليس بقمار ومن أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار

من أدخل فرسا بين فرسين يعنى وهو لا يؤمن أن يسبق فليس بقمار ومن أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار

حدثنا مسدد ثنا حصين بن نمير ثنا سفيان بن حسين ح وثنا علي بن مسلم ثنا عباد بن العوام أخبرنا سفيان بن حسين المعنى عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال من أدخل فرسا بين فرسين يعنى وهو لا يؤمن أن يسبق فليس بقمار ومن أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار


002-بإسناد عباد ومعناه قال أبو داود رواه معمر وشعيب وعقيل عن الزهري عن رجال من أهل العلم وهذا أصح عندنا

بإسناد عباد ومعناه قال أبو داود رواه معمر وشعيب وعقيل عن الزهري عن رجال من أهل العلم وهذا أصح عندنا

حدثنا محمود بن خالد ثنا الوليد بن مسلم عن سعيد بن بشير عن الزهري بإسناد عباد ومعناه قال أبو داود رواه معمر وشعيب وعقيل عن الزهري عن رجال من أهل العلم وهذا أصح عندنا


001-لا جلب ولاجنب زاد يحيى في حديثه في الرهان

لا جلب ولاجنب زاد يحيى في حديثه في الرهان

حدثنا يحيى بن خلف ثنا عبد الوهاب بن عبد المجيد ثنا عنبسة ح وثنا مسدد ثنا بشر بن المفضل عن حميد الطويل جميعا عن الحسن عن عمران بن حصين عن النبي صلى الله عليه وسلم قال لا جلب ولاجنب زاد يحيى في حديثه في الرهان


002-الجلب والجنب في الرهان

الجلب والجنب في الرهان

حدثنا بن المثنى ثنا عبد الأعلى عن سعيد عن قتادة قال الجلب والجنب في الرهان


001-كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة

كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة

حدثنا مسلم بن إبراهيم ثنا جرير بن حازم ثنا قتادة عن أنس قال كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة


002-كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة قال قتادة وما علمت أحدا تابعه على ذلك

كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة قال قتادة وما علمت أحدا تابعه على ذلك

حدثنا محمد بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة عن سعيد بن أبي الحسن قال كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة قال قتادة وما علمت أحدا تابعه على ذلك


003-كانت فذكر مثله قال أبو داود أقوى هذه الأحاديث حديث سعيد بن أبي الحسن والباقية ضعاف

كانت فذكر مثله قال أبو داود أقوى هذه الأحاديث حديث سعيد بن أبي الحسن والباقية ضعاف

حدثنا محمد بن بشار حدثني يحيى بن كثير أبو غسان العنبري عن عثمان بن سعد عن أنس بن مالك قال كانت فذكر مثله قال أبو داود أقوى هذه الأحاديث حديث سعيد بن أبي الحسن والباقية ضعاف


001-أنه أمر رجلا كان يتصدق بالنبل في المسجد أن لا يمر بها إلا وهو آخذ بنصولها

أنه أمر رجلا كان يتصدق بالنبل في المسجد أن لا يمر بها إلا وهو آخذ بنصولها

حدثنا قتيبة بن سعيد ثنا الليث عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وسلم أنه أمر رجلا كان يتصدق بالنبل في المسجد أن لا يمر بها إلا وهو آخذ بنصولها


002-إذا مر أحدكم في مسجدنا أو في سوقنا ومعه نبل فليمسك على نصالها أو قال فليقبض كفه أو قال فليقبض بكفه أن يصيب أحدا من

إذا مر أحدكم في مسجدنا أو في سوقنا ومعه نبل فليمسك على نصالها أو قال فليقبض كفه أو قال فليقبض بكفه أن يصيب أحدا من المسلمين

حدثنا محمد بن العلاء ثنا أبو أسامة عن بريد عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال إذا مر أحدكم في مسجدنا أو في سوقنا ومعه نبل فليمسك على نصالها أو قال فليقبض كفه أو قال فليقبض بكفه أن يصيب أحدا من المسلمين


001-أن النبي صلى الله عليه وسلم نهى أن يتعاطى السيف مسلولا

أن النبي صلى الله عليه وسلم نهى أن يتعاطى السيف مسلولا

حدثنا موسى بن إسماعيل ثنا حماد عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم نهى أن يتعاطى السيف مسلولا


001-أن رسول الله صلى الله عليه وسلم نهى أن يقد السير بين إصبعين

أن رسول الله صلى الله عليه وسلم نهى أن يقد السير بين إصبعين

حدثنا محمد بن بشار ثنا قريش بن أنس ثنا أشعث عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم نهى أن يقد السير بين إصبعين


001-أن رسول الله صلى الله عليه وسلم ظاهر يوم أحد بين درعين أو لبس درعين

أن رسول الله صلى الله عليه وسلم ظاهر يوم أحد بين درعين أو لبس درعين

حدثنا مسدد ثنا سفيان قال حسبت أني سمعت يزيد بن خصيفة يذكر عن السائب بن يزيد عن رجل قد سماه أن رسول الله صلى الله عليه وسلم ظاهر يوم أحد بين درعين أو لبس درعين


001-كانت سوداء مربعة من نمرة

كانت سوداء مربعة من نمرة

حدثنا إبراهيم بن موسى الرازي أخبرنا بن أبي زائدة أخبرنا أبو يعقوب الثقفي حدثني يونس بن عبيد مولى محمد بن القاسم قال بعثني محمد بن القاسم إلى البراء بن عازب يسأله عن راية رسول الله صلى الله عليه وسلم ما كانت فقال كانت سوداء مربعة من نمرة


002-أنه كان لواؤه يوم دخل مكة أبيض

أنه كان لواؤه يوم دخل مكة أبيض

حدثنا إسحاق بن إبراهيم المروزي وهو بن راهويه ثنا يحيى بن آدم ثنا شريك عن عمار الدهني عن أبي الزبير عن جابر يرفعه إلى النبي صلى الله عليه وسلم أنه كان لواؤه يوم دخل مكة أبيض


003-رأيت راية رسول الله صلى الله عليه وسلم صفراء

رأيت راية رسول الله صلى الله عليه وسلم صفراء

حدثنا عقبة بن مكرم ثنا سلم بن قتيبة الشعيري عن شعبة عن سماك عن رجل من قومه عن آخر منهم قال رأيت راية رسول الله صلى الله عليه وسلم صفراء


001-ابغوني الضعفاء فإنما ترزقون وتنصرون بضعفائكم قال أبو داود زيد بن أرطاة أخو عدي بن أرطاة

ابغوني الضعفاء فإنما ترزقون وتنصرون بضعفائكم قال أبو داود زيد بن أرطاة أخو عدي بن أرطاة

حدثنا مؤمل بن الفضل الحراني ثنا الوليد ثنا بن جابر عن زيد بن أرطاة الفزاري عن جبير بن نفير الحضرمي أنه سمع أبا الدرداء يقول سمعت رسول الله صلى الله عليه وسلم يقول ابغوني الضعفاء فإنما ترزقون وتنصرون بضعفائكم قال أبو داود زيد بن أرطاة أخو عدي بن أرطاة


001-كان شعار المهاجرين عبد الله وشعار الأنصار عبد الرحمن

كان شعار المهاجرين عبد الله وشعار الأنصار عبد الرحمن

حدثنا سعيد بن منصور ثنا يزيد بن هارون عن الحجاج عن قتادة عن الحسن عن سمرة بن جندب قال كان شعار المهاجرين عبد الله وشعار الأنصار عبد الرحمن


002-غزونا مع أبي بكر رضي الله عنه زمن النبي صلى الله عليه وسلم فكان شعارنا أمت أمت

غزونا مع أبي بكر رضي الله عنه زمن النبي صلى الله عليه وسلم فكان شعارنا أمت أمت

حدثنا هناد عن بن المبارك عن عكرمة بن عمار عن إياس بن سلمة عن أبيه قال غزونا مع أبي بكر رضي الله عنه زمن النبي صلى الله عليه وسلم فكان شعارنا أمت أمت


003-إن بيتم فليكن شعاركم حم لا ينصرون

إن بيتم فليكن شعاركم حم لا ينصرون

حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن المهلب بن أبي صفرة أخبرني من سمع النبي صلى الله عليه وسلم يقول إن بيتم فليكن شعاركم حم لا ينصرون


001-كان رسول الله صلى الله عليه وسلم إذا سافر قال اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء

كان رسول الله صلى الله عليه وسلم إذا سافر قال اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب وسوء المنظر في الأهل والمال اللهم اطو لنا الأرض وهون علينا السفر

حدثنا مسدد ثنا يحيى ثنا محمد بن عجلان حدثني سعيد المقبري عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا سافر قال اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب وسوء المنظر في الأهل والمال اللهم اطو لنا الأرض وهون علينا السفر


002-أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا ثم قال { سبحان الذي سخر لنا هذا وما كنا

أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا ثم قال { سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون } اللهم إني أسألك في سفرنا هذا البر والتقوى ومن العمل ما ترضى اللهم هون علينا سفرنا هذا اللهم اطو لنا البعد اللهم أنت الصاحب في السفر والخليفة في الأهل والمال وإذا رجع قالهن وزاد فيهن آيبون تائبون عابدون لربنا حامدون وكان النبي صلى الله عليه وسلم وجيوشه إذا علوا الثنايا كبروا وإذا هبطوا سبحوا فوضعت الصلاة على ذلك

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا بن جريج أخبرني أبو الزبير أن عليا الأزدي أخبره أن بن عمر علمه أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا ثم قال " سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون " اللهم إني أسألك في سفرنا هذا البر والتقوى ومن العمل ما ترضى اللهم هون علينا سفرنا هذا اللهم اطو لنا البعد اللهم أنت الصاحب في السفر والخليفة في الأهل والمال وإذا رجع قالهن وزاد فيهن آيبون تائبون عابدون لربنا حامدون وكان النبي صلى الله عليه وسلم وجيوشه إذا علوا الثنايا كبروا وإذا هبطوا سبحوا فوضعت الصلاة على ذلك


001-هلم أودعك كما ودعني رسول الله صلى الله عليه وسلم أستودع الله دينك وأمانتك وخواتم عملك

هلم أودعك كما ودعني رسول الله صلى الله عليه وسلم أستودع الله دينك وأمانتك وخواتم عملك

حدثنا مسدد ثنا عبد الله بن داود عن عبد العزيز بن عمر عن إسماعيل بن جرير عن قزعة قال قال لي بن عمر هلم أودعك كما ودعني رسول الله صلى الله عليه وسلم أستودع الله دينك وأمانتك وخواتم عملك


002-كان النبي صلى الله عليه وسلم إذا أراد أن يستودع الجيش قال أستودع الله دينكم وأمانتكم وخواتيم أعمالكم

كان النبي صلى الله عليه وسلم إذا أراد أن يستودع الجيش قال أستودع الله دينكم وأمانتكم وخواتيم أعمالكم

حدثنا الحسن بن علي ثنا يحيى بن إسحاق السيلحيني ثنا حماد بن سلمة عن أبي جعفر الخطمي عن محمد بن كعب عن عبد الله الخطمي قال كان النبي صلى الله عليه وسلم إذا أراد أن يستودع الجيش قال أستودع الله دينكم وأمانتكم وخواتيم أعمالكم


001-شهدت عليا رضي الله عنه وأتي بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله فلما استوى على ظهرها قال الحمد لله ثم

شهدت عليا رضي الله عنه وأتي بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله فلما استوى على ظهرها قال الحمد لله ثم قال { سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون } ثم قال الحمد لله ثلاث مرات ثم قال الله أكبر ثلاث مرات ثم قال سبحانك إني ظلمت نفسي فاغفر لي فإنه لا يغفر الذنوب إلا أنت ثم ضحك فقيل يا أمير المؤمنين من أي شيء ضحكت قال رأيت النبي صلى الله عليه وسلم فعل كما فعلت ثم ضحك فقلت يا رسول الله من أي شيء ضحكت قال إن ربك يعجب من عبده إذا قال اغفر لي ذنوبي يعلم أنه لا يغفر الذنوب غيري

حدثنا مسدد ثنا أبو الأحوص ثنا أبو إسحاق الهمداني عن علي بن ربيعة قال شهدت عليا رضي الله عنه وأتي بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله فلما استوى على ظهرها قال الحمد لله ثم قال " سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون " ثم قال الحمد لله ثلاث مرات ثم قال الله أكبر ثلاث مرات ثم قال سبحانك إني ظلمت نفسي فاغفر لي فإنه لا يغفر الذنوب إلا أنت ثم ضحك فقيل يا أمير المؤمنين من أي شيء ضحكت قال رأيت النبي صلى الله عليه وسلم فعل كما فعلت ثم ضحك فقلت يا رسول الله من أي شيء ضحكت قال إن ربك يعجب من عبده إذا قال اغفر لي ذنوبي يعلم أنه لا يغفر الذنوب غيري


001-كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال يا أرض ربي وربك الله أعوذ بالله من شرك وشر ما فيك وشر ما خلق

كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال يا أرض ربي وربك الله أعوذ بالله من شرك وشر ما فيك وشر ما خلق فيك ومن شر ما يدب عليك وأعوذ بالله من أسد وأسود ومن الحية والعقرب ومن ساكن البلد ومن والد وما ولد

حدثنا عمرو بن عثمان ثنا بقية حدثني صفوان حدثني شريح بن عبيد عن الزبير بن الوليد عن عبد الله بن عمرو قال كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال يا أرض ربي وربك الله أعوذ بالله من شرك وشر ما فيك وشر ما خلق فيك ومن شر ما يدب عليك وأعوذ بالله من أسد وأسود ومن الحية والعقرب ومن ساكن البلد ومن والد وما ولد


001-لا ترسلوا فواشيكم إذا غابت الشمس حتى تذهب فحمة العشاء فإن الشياطين تعيث إذا غابت الشمس حتى تذهب فحمة العشاء قال أبو

لا ترسلوا فواشيكم إذا غابت الشمس حتى تذهب فحمة العشاء فإن الشياطين تعيث إذا غابت الشمس حتى تذهب فحمة العشاء قال أبو داود الفواشي ما يفشو من كل شيء

حدثنا أحمد بن أبي شعيب الحراني ثنا زهير ثنا أبو الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم لا ترسلوا فواشيكم إذا غابت الشمس حتى تذهب فحمة العشاء فإن الشياطين تعيث إذا غابت الشمس حتى تذهب فحمة العشاء قال أبو داود الفواشي ما يفشو من كل شيء


001-قلما كان رسول الله صلى الله عليه وسلم يخرج في سفر إلا يوم الخميس

قلما كان رسول الله صلى الله عليه وسلم يخرج في سفر إلا يوم الخميس

حدثنا سعيد بن منصور ثنا عبد الله بن المبارك عن يونس بن يزيد عن الزهري عن عبد الرحمن بن كعب بن مالك عن كعب بن مالك قال قلما كان رسول الله صلى الله عليه وسلم يخرج في سفر إلا يوم الخميس


001-اللهم بارك لأمتي في بكورها وكان إذا بعث سرية أو جيشا بعثهم في أول النهار وكان صخر رجلا تاجرا وكان يبعث تجارته من أول

اللهم بارك لأمتي في بكورها وكان إذا بعث سرية أو جيشا بعثهم في أول النهار وكان صخر رجلا تاجرا وكان يبعث تجارته من أول النهار فأثرى وكثر ماله قال أبو داود وهو صخر بن وداعة

حدثنا سعيد بن منصور ثنا هشيم ثنا يعلي بن عطاء ثنا عمارة بن حديد عن صخر الغامدي عن النبي صلى الله عليه وسلم قال اللهم بارك لأمتي في بكورها وكان إذا بعث سرية أو جيشا بعثهم في أول النهار وكان صخر رجلا تاجرا وكان يبعث تجارته من أول النهار فأثرى وكثر ماله قال أبو داود وهو صخر بن وداعة


001-الراكب شيطان والراكبان شيطانان والثلاثة ركب

الراكب شيطان والراكبان شيطانان والثلاثة ركب

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الرحمن بن حرملة عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم الراكب شيطان والراكبان شيطانان والثلاثة ركب


001-إذا خرج ثلاثة في سفر فليؤمروا أحدهم

إذا خرج ثلاثة في سفر فليؤمروا أحدهم

حدثنا علي بن بحر بن بري ثنا حاتم بن إسماعيل ثنا محمد بن عجلان عن نافع عن أبي سلمة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا خرج ثلاثة في سفر فليؤمروا أحدهم


002-إذا كان ثلاثة في سفر فليؤمروا أحدهم قال نافع فقلنا لأبي سلمة فأنت أميرنا

إذا كان ثلاثة في سفر فليؤمروا أحدهم قال نافع فقلنا لأبي سلمة فأنت أميرنا

حدثنا علي بن بحر ثنا حاتم بن إسماعيل ثنا محمد بن عجلان عن نافع عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا كان ثلاثة في سفر فليؤمروا أحدهم قال نافع فقلنا لأبي سلمة فأنت أميرنا


001-نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو قال مالك أراه مخافة أن يناله العدو

نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو قال مالك أراه مخافة أن يناله العدو

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع أن عبد الله بن عمر قال نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو قال مالك أراه مخافة أن يناله العدو


001-خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولن يغلب اثنا عشر ألفا من قلة قال أبو داود والصحيح أنه

خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولن يغلب اثنا عشر ألفا من قلة قال أبو داود والصحيح أنه مرسل

حدثنا زهير بن حرب أبو خيثمة ثنا وهب بن جرير ثنا أبي قال سمعت يونس عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن النبي صلى الله عليه وسلم قال خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولن يغلب اثنا عشر ألفا من قلة قال أبو داود والصحيح أنه مرسل


001-كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش أوصاه بتقوى الله في خاصة نفسه وبمن معه من المسلمين خيرا

كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش أوصاه بتقوى الله في خاصة نفسه وبمن معه من المسلمين خيرا وقال إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال فأيتها أجابوك إليها فاقبل منهم وكف عنهم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأعلمهم أنهم إن فعلوا ذلك أن لهم ما للمهاجرين وأن عليهم ما على المهاجرين فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين ولا يكون لهم في الفيء والغنيمة نصيب إلا أن يجاهدوا مع المسلمين فإن هم أبوا فادعهم إلى إعطاء الجزية فإن أجابوا فاقبل منهم وكف عنهم فإن أبوا فاستعن بالله تعالى وقاتلهم وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم فإنكم لا تدرون ما يحكم الله فيهم ولكن أنزلوهم على حكمكم ثم اقضوا فيهم بعد ما شئتم قال سفيان بن عيينة قال علقمة فذكرت هذا الحديث لمقاتل بن حيان فقال حدثني مسلم هو بن هيصم عن النعمان بن مقرن عن النبي صلى الله عليه وسلم مثل حديث سليمان بن بريدة

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش أوصاه بتقوى الله في خاصة نفسه وبمن معه من المسلمين خيرا وقال إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال فأيتها أجابوك إليها فاقبل منهم وكف عنهم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأعلمهم أنهم إن فعلوا ذلك أن لهم ما للمهاجرين وأن عليهم ما على المهاجرين فإن أبوا واختاروا دارهم فأعلمهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين ولا يكون لهم في الفيء والغنيمة نصيب إلا أن يجاهدوا مع المسلمين فإن هم أبوا فادعهم إلى إعطاء الجزية فإن أجابوا فاقبل منهم وكف عنهم فإن أبوا فاستعن بالله تعالى وقاتلهم وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم فإنكم لا تدرون ما يحكم الله فيهم ولكن أنزلوهم على حكمكم ثم اقضوا فيهم بعد ما شئتم قال سفيان بن عيينة قال علقمة فذكرت هذا الحديث لمقاتل بن حيان فقال حدثني مسلم هو بن هيصم عن النعمان بن مقرن عن النبي صلى الله عليه وسلم مثل حديث سليمان بن بريدة


002-اغزوا باسم الله وفي سبيل الله وقاتلوا من كفر بالله اغزوا ولا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا وليدا

اغزوا باسم الله وفي سبيل الله وقاتلوا من كفر بالله اغزوا ولا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا وليدا

حدثنا أبو صالح الأنطاكي محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه أن النبي صلى الله عليه وسلم قال اغزوا باسم الله وفي سبيل الله وقاتلوا من كفر بالله اغزوا ولا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا وليدا


003-انطلقوا باسم الله وبالله وعلى ملة رسول الله ولا تقتلوا شيخا فانيا ولا طفلا ولا صغيرا ولا امرأة ولا تغلوا وضموا غنائمكم

انطلقوا باسم الله وبالله وعلى ملة رسول الله ولا تقتلوا شيخا فانيا ولا طفلا ولا صغيرا ولا امرأة ولا تغلوا وضموا غنائمكم وأصلحوا وأحسنوا إن الله يحب المحسنين

حدثنا عثمان بن أبي شيبة ثنا يحيى بن آدم وعبيد الله بن موسى عن حسن بن صالح عن خالد بن الفزر حدثني أنس بن مالك أن رسول الله صلى الله عليه وسلم قال انطلقوا باسم الله وبالله وعلى ملة رسول الله ولا تقتلوا شيخا فانيا ولا طفلا ولا صغيرا ولا امرأة ولا تغلوا وضموا غنائمكم وأصلحوا وأحسنوا إن الله يحب المحسنين


001-أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله { ما قطعتم من لينة أو تركتموها }

أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله { ما قطعتم من لينة أو تركتموها }

حدثنا قتيبة بن سعيد ثنا الليث عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله " ما قطعتم من لينة أو تركتموها "


002-أن رسول الله صلى الله عليه وسلم كان عهد إليه فقال أغر على أبني صباحا وحرق

أن رسول الله صلى الله عليه وسلم كان عهد إليه فقال أغر على أبني صباحا وحرق

حدثنا هناد بن السري عن بن المبارك عن صالح بن أبي الأخضر عن الزهري قال عروة فحدثني أسامة أن رسول الله صلى الله عليه وسلم كان عهد إليه فقال أغر على أبني صباحا وحرق


003-سمعت أبا مسهر قيل له أبني قال نحن أعلم هي يبنى فلسطين

سمعت أبا مسهر قيل له أبني قال نحن أعلم هي يبنى فلسطين

حدثنا عبد الله بن عمرو الغزي سمعت أبا مسهر قيل له أبني قال نحن أعلم هي يبنى فلسطين


001-بعث يعني النبي صلى الله عليه وسلم بسبسة عينا ينظر ما صنعت عير أبي سفيان

بعث يعني النبي صلى الله عليه وسلم بسبسة عينا ينظر ما صنعت عير أبي سفيان

حدثنا هارون بن عبد الله ثنا هاشم بن القاسم ثنا سليمان يعني بن المغيرة عن ثابت عن أنس قال بعث يعني النبي صلى الله عليه وسلم بسبسة عينا ينظر ما صنعت عير أبي سفيان


001-إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحلب وليشرب فإن لم يكن فيها فليصوت ثلاثا فإن أجابه

إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحلب وليشرب فإن لم يكن فيها فليصوت ثلاثا فإن أجابه فليستأذنه وإلا فليحتلب وليشرب ولا يحمل

حدثنا عياش بن الوليد الرقام ثنا عبد الأعلى ثنا سعيد عن قتادة عن الحسن عن سمرة بن جندب أن نبي الله صلى الله عليه وسلم قال إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحلب وليشرب فإن لم يكن فيها فليصوت ثلاثا فإن أجابه فليستأذنه وإلا فليحتلب وليشرب ولا يحمل


002-أصابتني سنة فدخلت حائطا من حيطان المدينة ففركت سنبلا فأكلت وحملت في ثوبي فجاء صاحبه فضربني وأخذ ثوبي فأتيت رسول الله

أصابتني سنة فدخلت حائطا من حيطان المدينة ففركت سنبلا فأكلت وحملت في ثوبي فجاء صاحبه فضربني وأخذ ثوبي فأتيت رسول الله صلى الله عليه وسلم فقال له ما علمت إذ كان جاهلا ولا أطعمت إذ كان جائعا أو قال ساغبا وأمره فرد علي ثوبي وأعطاني وسقا أو نصف وسق من طعام

حدثنا عبيد الله بن معاذ العنبري ثنا أبي ثنا شعبة عن أبي بشر عن عباد بن شرحبيل قال أصابتني سنة فدخلت حائطا من حيطان المدينة ففركت سنبلا فأكلت وحملت في ثوبي فجاء صاحبه فضربني وأخذ ثوبي فأتيت رسول الله صلى الله عليه وسلم فقال له ما علمت إذ كان جاهلا ولا أطعمت إذ كان جائعا أو قال ساغبا وأمره فرد علي ثوبي وأعطاني وسقا أو نصف وسق من طعام


003-بمعناه

بمعناه

حدثني محمد بن بشار ثنا محمد بن جعفر عن شعبة عن أبي بشر قال سمعت عباد بن شرحبيل رجلا منا من بني غبر بمعناه


001-كنت غلاما أرمي نخل الأنصار فأتي بي النبي صلى الله عليه وسلم فقال يا غلام لم ترمي النخل قال آكل قال فلا ترم النخل وكل

كنت غلاما أرمي نخل الأنصار فأتي بي النبي صلى الله عليه وسلم فقال يا غلام لم ترمي النخل قال آكل قال فلا ترم النخل وكل مما يسقط في أسفلها ثم مسح رأسه فقال اللهم أشبع بطنه

حدثنا عثمان وأبو بكر ابنا أبي شيبة وهذا لفظ أبي بكر عن معتمر بن سليمان قال سمعت بن أبي حكم الغفاري يقول حدثتني جدتي عن عم أبي رافع بن عمرو الغفاري قال كنت غلاما أرمي نخل الأنصار فأتي بي النبي صلى الله عليه وسلم فقال يا غلام لم ترمي النخل قال آكل قال فلا ترم النخل وكل مما يسقط في أسفلها ثم مسح رأسه فقال اللهم أشبع بطنه


001-لا يحلبن أحد ماشية أحد بغير إذنه أيحب أحدكم أن تؤتى مشربته فتكسر خزانته فينتثل طعامه فإنما تخزن لهم ضروع مواشيهم

لا يحلبن أحد ماشية أحد بغير إذنه أيحب أحدكم أن تؤتى مشربته فتكسر خزانته فينتثل طعامه فإنما تخزن لهم ضروع مواشيهم أطعمتهم فلا يحلبن أحد ماشية أحد إلا بإذنه

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لا يحلبن أحد ماشية أحد بغير إذنه أيحب أحدكم أن تؤتى مشربته فتكسر خزانته فينتثل طعامه فإنما تخزن لهم ضروع مواشيهم أطعمتهم فلا يحلبن أحد ماشية أحد إلا بإذنه


001-{ يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم } في عبد الله بن قيس بن عدي بعثه النبي صلى الله عليه

{ يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم } في عبد الله بن قيس بن عدي بعثه النبي صلى الله عليه وسلم في سرية أخبرنيه يعلي عن سعيد بن جبير عن بن عباس

حدثنا زهير بن حرب ثنا حجاج قال قال بن جريج " يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم " في عبد الله بن قيس بن عدي بعثه النبي صلى الله عليه وسلم في سرية أخبرنيه يعلي عن سعيد بن جبير عن بن عباس


002-أن رسول الله صلى الله عليه وسلم بعث جيشا وأمر عليهم رجلا وأمرهم أن يسمعوا له ويطيعوا فأجج نارا وأمرهم أن يقتحموا فيها

أن رسول الله صلى الله عليه وسلم بعث جيشا وأمر عليهم رجلا وأمرهم أن يسمعوا له ويطيعوا فأجج نارا وأمرهم أن يقتحموا فيها فأبى قوم أن يدخلوها وقالوا إنما فررنا من النار وأراد قوم أن يدخلوها فبلغ ذلك النبي صلى الله عليه وسلم فقال لو دخلوها أو دخلوا فيها لم يزالوا فيها وقال لا طاعة في معصية الله إنما الطاعة في المعروف

حدثنا عمرو بن مرزوق أخبرنا شعبة عن زبيد عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم بعث جيشا وأمر عليهم رجلا وأمرهم أن يسمعوا له ويطيعوا فأجج نارا وأمرهم أن يقتحموا فيها فأبى قوم أن يدخلوها وقالوا إنما فررنا من النار وأراد قوم أن يدخلوها فبلغ ذلك النبي صلى الله عليه وسلم فقال لو دخلوها أو دخلوا فيها لم يزالوا فيها وقال لا طاعة في معصية الله إنما الطاعة في المعروف


003-السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة

السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة

حدثنا مسدد ثنا يحيى عن عبيد الله حدثني نافع عن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة


004-بعث النبي صلى الله عليه وسلم سرية فسلحت رجلا منهم سيفا فلما رجع قال لو رأيت ما لامنا رسول الله صلى الله عليه وسلم قال

بعث النبي صلى الله عليه وسلم سرية فسلحت رجلا منهم سيفا فلما رجع قال لو رأيت ما لامنا رسول الله صلى الله عليه وسلم قال أعجزتم إذ بعث رجلا منكم فلم يمض لأمري أن تجعلوا مكانه من يمضي لأمري

حدثنا يحيى بن معين ثنا عبد الصمد بن عبد الوارث ثنا سليمان بن المغيرة ثنا حميد بن هلال عن بشر بن عاصم عن عقبة بن مالك من رهطه قال بعث النبي صلى الله عليه وسلم سرية فسلحت رجلا منهم سيفا فلما رجع قال لو رأيت ما لامنا رسول الله صلى الله عليه وسلم قال أعجزتم إذ بعث رجلا منكم فلم يمض لأمري أن تجعلوا مكانه من يمضي لأمري


001-كان الناس إذا نزل رسول الله صلى الله عليه وسلم منزلا تفرقوا في الشعاب والأودية فقال رسول الله صلى الله عليه وسلم إن

كان الناس إذا نزل رسول الله صلى الله عليه وسلم منزلا تفرقوا في الشعاب والأودية فقال رسول الله صلى الله عليه وسلم إن تفرقكم في هذه الشعاب والأودية إنما ذلكم من الشيطان فلم ينزل بعد ذلك منزلا إلا انضم بعضهم إلى بعض حتى يقال لو بسط عليهم ثوب لعمهم

حدثنا عمرو بن عثمان الحمصي ويزيد بن قبيس من أهل جبلة ساحل حمص وهذا لفظ يزيد قالا ثنا الوليد بن مسلم عن عبد الله بن العلاء أنه سمع مسلم بن مشكم أبا عبيد الله يقول ثنا أبو ثعلبة الخشني قال كان الناس إذا نزلوا منزلا قال عمرو كان الناس إذا نزل رسول الله صلى الله عليه وسلم منزلا تفرقوا في الشعاب والأودية فقال رسول الله صلى الله عليه وسلم إن تفرقكم في هذه الشعاب والأودية إنما ذلكم من الشيطان فلم ينزل بعد ذلك منزلا إلا انضم بعضهم إلى بعض حتى يقال لو بسط عليهم ثوب لعمهم


002-غزوت مع نبي الله صلى الله عليه وسلم غزوة كذا وكذا فضيق الناس المنازل وقطعوا الطريق فبعث نبي الله صلى الله عليه وسلم

غزوت مع نبي الله صلى الله عليه وسلم غزوة كذا وكذا فضيق الناس المنازل وقطعوا الطريق فبعث نبي الله صلى الله عليه وسلم مناديا ينادي في الناس أن من ضيق منزلا أو قطع طريقا فلا جهاد له

حدثنا سعيد بن منصور ثنا إسماعيل بن عياش عن أسيد بن عبد الرحمن الخثعمي عن فروة بن مجاهد اللخمي عن سهل بن معاذ بن أنس الجهني عن أبيه قال غزوت مع نبي الله صلى الله عليه وسلم غزوة كذا وكذا فضيق الناس المنازل وقطعوا الطريق فبعث نبي الله صلى الله عليه وسلم مناديا ينادي في الناس أن من ضيق منزلا أو قطع طريقا فلا جهاد له


003-غزونا مع نبي الله صلى الله عليه وسلم بمعناه

غزونا مع نبي الله صلى الله عليه وسلم بمعناه

حدثنا عمرو بن عثمان ثنا بقية عن الأوزاعي عن أسيد بن عبد الرحمن عن فروة بن مجاهد عن سهل بن معاذ عن أبيه قال غزونا مع نبي الله صلى الله عليه وسلم بمعناه


001-أيها الناس لا تتمنوا لقاء العدو وسلوا الله العافية فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف ثم قال اللهم

أيها الناس لا تتمنوا لقاء العدو وسلوا الله العافية فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف ثم قال اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزمهم وانصرنا عليهم

حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن موسى بن عقبة عن سالم أبي النضر مولى عمر بن عبيد الله يعني بن معمر وكان كاتبا له قال كتب إليه عبد الله بن أبي أوفى حين خرج إلى الحرورية أن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها العدو قال يا أيها الناس لا تتمنوا لقاء العدو وسلوا الله العافية فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف ثم قال اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزمهم وانصرنا عليهم


001-كان رسول الله صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي ونصيري بك أحول وبك أصول وبك أقاتل

كان رسول الله صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي ونصيري بك أحول وبك أصول وبك أقاتل

حدثنا نصر بن علي أخبرنا أبي ثنا المثنى بن سعيد عن قتادة عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي ونصيري بك أحول وبك أصول وبك أقاتل


001-كتبت إلى نافع أسأله عن دعاء المشركين عند القتال فكتب إلي أن ذلك كان في أول الإسلام وقد أغار نبي الله صلى الله عليه وسلم

كتبت إلى نافع أسأله عن دعاء المشركين عند القتال فكتب إلي أن ذلك كان في أول الإسلام وقد أغار نبي الله صلى الله عليه وسلم على بني المصطلق وهم غارون وأنعامهم تسقي على الماء فقتل مقاتلتهم وسبى سبيهم وأصاب يومئذ جويرية بنت الحارث حدثني بذلك عبد الله وكان في ذلك الجيش قال أبو داود هذا حديث نبيل رواه بن عون عن نافع ولم يشركه فيه أحد

حدثنا سعيد بن منصور ثنا إسماعيل بن إبراهيم أخبرنا بن عون قال كتبت إلى نافع أسأله عن دعاء المشركين عند القتال فكتب إلي أن ذلك كان في أول الإسلام وقد أغار نبي الله صلى الله عليه وسلم على بني المصطلق وهم غارون وأنعامهم تسقي على الماء فقتل مقاتلتهم وسبى سبيهم وأصاب يومئذ جويرية بنت الحارث حدثني بذلك عبد الله وكان في ذلك الجيش قال أبو داود هذا حديث نبيل رواه بن عون عن نافع ولم يشركه فيه أحد


002-أن النبي صلى الله عليه وسلم كان يغير عند صلاة الصبح وكان يتسمع فإذا سمع أذانا أمسك وإلا أغار

أن النبي صلى الله عليه وسلم كان يغير عند صلاة الصبح وكان يتسمع فإذا سمع أذانا أمسك وإلا أغار

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت عن أنس أن النبي صلى الله عليه وسلم كان يغير عند صلاة الصبح وكان يتسمع فإذا سمع أذانا أمسك وإلا أغار


003-بعثنا رسول الله صلى الله عليه وسلم في سرية فقال إذا رأيتم مسجدا أو سمعتم مؤذنا فلا تقتلوا أحدا

بعثنا رسول الله صلى الله عليه وسلم في سرية فقال إذا رأيتم مسجدا أو سمعتم مؤذنا فلا تقتلوا أحدا

حدثنا سعيد بن منصور أخبرنا سفيان عن عبد الملك بن نوفل بن مساحق عن بن عصام المزني عن أبيه قال بعثنا رسول الله صلى الله عليه وسلم في سرية فقال إذا رأيتم مسجدا أو سمعتم مؤذنا فلا تقتلوا أحدا


001-الحرب خدعة

الحرب خدعة

حدثنا سعيد بن منصور ثنا سفيان عن عمرو أنه سمع جابرا أن رسول الله صلى الله عليه وسلم قال الحرب خدعة


002-أن النبي صلى الله عليه وسلم كان إذا أراد غزوة ورى غيرها وكان يقول الحرب خدعة قال أبو داود لم يجيء به إلا معمر يريد قوله

أن النبي صلى الله عليه وسلم كان إذا أراد غزوة ورى غيرها وكان يقول الحرب خدعة قال أبو داود لم يجيء به إلا معمر يريد قوله الحرب خدعة بهذا الإسناد إنما يروى من حديث عمرو بن دينار عن جابر ومن حديث معمر عن همام بن منبه عن أبي هريرة

حدثنا محمد بن عبيد ثنا بن ثور عن معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه أن النبي صلى الله عليه وسلم كان إذا أراد غزوة ورى غيرها وكان يقول الحرب خدعة قال أبو داود لم يجيء به إلا معمر يريد قوله الحرب خدعة بهذا الإسناد إنما يروى من حديث عمرو بن دينار عن جابر ومن حديث معمر عن همام بن منبه عن أبي هريرة


001-أمر رسول الله صلى الله عليه وسلم علينا أبا بكر رضي الله عنه فغزونا ناسا من المشركين فبيتناهم نقتلهم وكان شعارنا تلك

أمر رسول الله صلى الله عليه وسلم علينا أبا بكر رضي الله عنه فغزونا ناسا من المشركين فبيتناهم نقتلهم وكان شعارنا تلك الليلة أمت أمت قال سلمة فقتلت بيدي تلك الليلة سبعة أهل أبيات من المشركين

حدثنا الحسن بن علي ثنا عبد الصمد وأبو عامر عن عكرمة بن عمار ثنا إياس بن سلمة عن أبيه قال أمر رسول الله صلى الله عليه وسلم علينا أبا بكر رضي الله عنه فغزونا ناسا من المشركين فبيتناهم نقتلهم وكان شعارنا تلك الليلة أمت أمت قال سلمة فقتلت بيدي تلك الليلة سبعة أهل أبيات من المشركين


001-كان رسول الله صلى الله عليه وسلم يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم

كان رسول الله صلى الله عليه وسلم يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم

حدثنا الحسن بن شوكر ثنا إسماعيل بن علية ثنا الحجاج بن أبي عثمان عن أبي الزبير أن جابر بن عبد الله حدثهم قال كان رسول الله صلى الله عليه وسلم يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم


001-أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله

أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله


002-أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا وأن يأكلوا ذبيحتنا وأن

أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين

حدثنا سعيد بن يعقوب الطالقاني ثنا عبد الله بن المبارك عن حميد عن أنس قال قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين


003-أمرت أن أقاتل المشركين بمعناه

أمرت أن أقاتل المشركين بمعناه

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني يحيى بن أيوب عن حميد الطويل عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل المشركين بمعناه


004-بعثنا رسول الله صلى الله عليه وسلم سرية إلى الحرقات فنذروا بنا فهربوا فأدركنا رجلا فلما غشيناه قال لا إله إلا الله

بعثنا رسول الله صلى الله عليه وسلم سرية إلى الحرقات فنذروا بنا فهربوا فأدركنا رجلا فلما غشيناه قال لا إله إلا الله فضربناه حتى قتلناه فذكرته للنبي صلى الله عليه وسلم فقال من لك بلا إله إلا الله يوم القيامة فقلت يا رسول الله إنما قالها مخافة السلاح قال أفلا شققت عن قلبه حتى تعلم من أجل ذلك قالها أم لا من لك بلا إله إلا الله يوم القيامة فما زال يقولها حتى وددت أني لم أسلم إلا يومئذ

حدثنا الحسن بن علي وعثمان بن أبي شيبة المعنى قالا ثنا يعلى بن عبيد عن الأعمش عن أبي ظبيان ثنا أسامة بن زيد قال بعثنا رسول الله صلى الله عليه وسلم سرية إلى الحرقات فنذروا بنا فهربوا فأدركنا رجلا فلما غشيناه قال لا إله إلا الله فضربناه حتى قتلناه فذكرته للنبي صلى الله عليه وسلم فقال من لك بلا إله إلا الله يوم القيامة فقلت يا رسول الله إنما قالها مخافة السلاح قال أفلا شققت عن قلبه حتى تعلم من أجل ذلك قالها أم لا من لك بلا إله إلا الله يوم القيامة فما زال يقولها حتى وددت أني لم أسلم إلا يومئذ


005-يا رسول الله أرأيت إن لقيت رجلا من الكفار فقاتلني فضرب إحدى يدي بالسيف ثم لاذ مني بشجرة فقال أسلمت لله أفأقتله يا رسول

يا رسول الله أرأيت إن لقيت رجلا من الكفار فقاتلني فضرب إحدى يدي بالسيف ثم لاذ مني بشجرة فقال أسلمت لله أفأقتله يا رسول الله بعد أن قالها قال رسول الله صلى الله عليه وسلم لا تقتله فقلت يا رسول الله إنه قطع يدي قال رسول الله صلى الله عليه وسلم لا تقتله فإن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل أن يقول كلمته التي قال

حدثنا قتيبة بن سعيد عن الليث عن بن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار عن المقداد بن الأسود أنه أخبره أنه قال يا رسول الله أرأيت إن لقيت رجلا من الكفار فقاتلني فضرب إحدى يدي بالسيف ثم لاذ مني بشجرة فقال أسلمت لله أفأقتله يا رسول الله بعد أن قالها قال رسول الله صلى الله عليه وسلم لا تقتله فقلت يا رسول الله إنه قطع يدي قال رسول الله صلى الله عليه وسلم لا تقتله فإن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل أن يقول كلمته التي قال


001-بعث رسول الله صلى الله عليه وسلم سرية إلى خثعم فاعتصم ناس منهم بالسجود فأسرع فيهم القتل قال فبلغ ذلك النبي صلى الله

بعث رسول الله صلى الله عليه وسلم سرية إلى خثعم فاعتصم ناس منهم بالسجود فأسرع فيهم القتل قال فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال أنا بريء من كل مسلم يقيم بين أظهر المشركين قالوا يا رسول الله لم قال لا تراءى ناراهما قال أبو داود رواه هشيم ومعمر وخالد الواسطي وجماعة لم يذكروا جريرا

حدثنا هناد بن السري ثنا أبو معاوية عن إسماعيل عن قيس عن جرير بن عبد الله قال بعث رسول الله صلى الله عليه وسلم سرية إلى خثعم فاعتصم ناس منهم بالسجود فأسرع فيهم القتل قال فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال أنا بريء من كل مسلم يقيم بين أظهر المشركين قالوا يا رسول الله لم قال لا تراءى ناراهما قال أبو داود رواه هشيم ومعمر وخالد الواسطي وجماعة لم يذكروا جريرا


001-نزلت { إن يكن منكم عشرون صابرون يغلبوا مائتين } فشق ذلك على المسلمين حين فرض الله عليهم أن لا يفر واحد من عشرة ثم إنه

نزلت { إن يكن منكم عشرون صابرون يغلبوا مائتين } فشق ذلك على المسلمين حين فرض الله عليهم أن لا يفر واحد من عشرة ثم إنه جاء تخفيف فقال { الآن خفف الله عنكم } قرأ أبو توبة إلى قوله { يغلبوا مائتين } قال فلما خفف الله عنهم من العدة نقص من الصبر بقدر ما خفف عنهم

حدثنا أبو توبة الربيع بن نافع ثنا بن المبارك عن جرير بن حازم عن الزبير بن خريت عن عكرمة عن بن عباس قال نزلت " إن يكن منكم عشرون صابرون يغلبوا مائتين " فشق ذلك على المسلمين حين فرض الله عليهم أن لا يفر واحد من عشرة ثم إنه جاء تخفيف فقال " الآن خفف الله عنكم " قرأ أبو توبة إلى قوله " يغلبوا مائتين " قال فلما خفف الله عنهم من العدة نقص من الصبر بقدر ما خفف عنهم


002-أنه كان في سرية من سرايا رسول الله صلى الله عليه وسلم قال فحاص الناس حيصة فكنت فيمن حاص قال فلما برزنا قلنا كيف نصنع

أنه كان في سرية من سرايا رسول الله صلى الله عليه وسلم قال فحاص الناس حيصة فكنت فيمن حاص قال فلما برزنا قلنا كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب فقلنا ندخل المدينة فنتثبت فيها ونذهب ولا يرانا أحد قال فدخلنا فقلنا لو عرضنا أنفسنا على رسول الله صلى الله عليه وسلم فإن كانت لنا توبة أقمنا وإن كان غير ذلك ذهبنا قال فجلسنا لرسول الله صلى الله عليه وسلم قبل صلاة الفجر فلما خرج قمنا إليه فقلنا نحن الفرارون فأقبل إلينا فقال لا بل أنتم العكارون قال فدنونا فقبلنا يده فقال إنا فئة المسلمين

حدثنا أحمد بن يونس ثنا زهير ثنا يزيد بن أبي زياد أن عبد الرحمن بن أبي ليلى حدثه أن عبد الله بن عمر حدثه أنه كان في سرية من سرايا رسول الله صلى الله عليه وسلم قال فحاص الناس حيصة فكنت فيمن حاص قال فلما برزنا قلنا كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب فقلنا ندخل المدينة فنتثبت فيها ونذهب ولا يرانا أحد قال فدخلنا فقلنا لو عرضنا أنفسنا على رسول الله صلى الله عليه وسلم فإن كانت لنا توبة أقمنا وإن كان غير ذلك ذهبنا قال فجلسنا لرسول الله صلى الله عليه وسلم قبل صلاة الفجر فلما خرج قمنا إليه فقلنا نحن الفرارون فأقبل إلينا فقال لا بل أنتم العكارون قال فدنونا فقبلنا يده فقال إنا فئة المسلمين


003-نزلت في يوم بدر { ومن يولهم يومئذ دبره }

نزلت في يوم بدر { ومن يولهم يومئذ دبره }

حدثنا محمد بن هشام المصري ثنا بشر بن المفضل ثنا داود عن أبي نضرة عن أبي سعيد قال نزلت في يوم بدر " ومن يولهم يومئذ دبره "


001-أتينا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فشكونا إليه فقلنا ألا تستنصر لنا ألا تدعو الله لنا فجلس

أتينا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فشكونا إليه فقلنا ألا تستنصر لنا ألا تدعو الله لنا فجلس محمرا وجهه فقال قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض ثم يؤتى بالمنشار فيجعل على رأسه فيجعل فرقتين ما يصرفه ذلك عن دينه ويمشط بأمشاط الحديد ما دون عظمة من لحم وعصب ما يصرفه ذلك عن دينه والله ليتمن الله هذا الأمر حتى يسير الراكب ما بين صنعاء وحضر موت ما يخاف إلا الله والذئب على غنمه ولكنكم تعجلون

حدثنا عمرو بن عون أخبرنا هشيم وخالد عن إسماعيل عن قيس بن أبي حازم عن خباب قال أتينا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة فشكونا إليه فقلنا ألا تستنصر لنا ألا تدعو الله لنا فجلس محمرا وجهه فقال قد كان من قبلكم يؤخذ الرجل فيحفر له في الأرض ثم يؤتى بالمنشار فيجعل على رأسه فيجعل فرقتين ما يصرفه ذلك عن دينه ويمشط بأمشاط الحديد ما دون عظمة من لحم وعصب ما يصرفه ذلك عن دينه والله ليتمن الله هذا الأمر حتى يسير الراكب ما بين صنعاء وحضر موت ما يخاف إلا الله والذئب على غنمه ولكنكم تعجلون


001-بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد فقال انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينة معها كتاب فخذوه

بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد فقال انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينة معها كتاب فخذوه منها فانطلقنا تتعادى بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة فقلنا هلمي الكتاب فقالت ما عندي من كتاب فقلت لتخرجن الكتاب أو لنلقين الثياب فأخرجته من عقاصها فأتينا به النبي صلى الله عليه وسلم فإذا هو من حاطب بن أبي بلتعة إلى ناس من المشركين يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال ما هذا يا حاطب فقال يا رسول الله لا تعجل علي فإني كنت أمرا ملصقا في قريش ولم أكن من أنفسها وإن قريشا لهم بها قرابات يحمون بها أهليهم بمكة فأحببت إذ فاتني ذلك أن أتخذ فيهم يدا يحمون قرابتي بها والله يا رسول الله ما كان بي من كفر ولا ارتداد فقال رسول الله صلى الله عليه وسلم صدقكم فقال عمر دعني أضرب عنق هذا المنافق فقال رسول الله صلى الله عليه وسلم قد شهد بدرا وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم

حدثنا مسدد ثنا سفيان عن عمرو حدثه حسن بن محمد بن علي أخبره عبيد الله بن أبي رافع وكان كاتبا لعلي بن أبي طالب قال سمعت عليا عليه السلام يقول بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد فقال انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينة معها كتاب فخذوه منها فانطلقنا تتعادى بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة فقلنا هلمي الكتاب فقالت ما عندي من كتاب فقلت لتخرجن الكتاب أو لنلقين الثياب فأخرجته من عقاصها فأتينا به النبي صلى الله عليه وسلم فإذا هو من حاطب بن أبي بلتعة إلى ناس من المشركين يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال ما هذا يا حاطب فقال يا رسول الله لا تعجل علي فإني كنت أمرا ملصقا في قريش ولم أكن من أنفسها وإن قريشا لهم بها قرابات يحمون بها أهليهم بمكة فأحببت إذ فاتني ذلك أن أتخذ فيهم يدا يحمون قرابتي بها والله يا رسول الله ما كان بي من كفر ولا ارتداد فقال رسول الله صلى الله عليه وسلم صدقكم فقال عمر دعني أضرب عنق هذا المنافق فقال رسول الله صلى الله عليه وسلم قد شهد بدرا وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم


002-انطلق حاطب فكتب إلى أهل مكة أن محمدا صلى الله عليه وسلم قد سار إليكم وقال فيه قالت ما معي كتاب فانتحيناها فما وجدنا

انطلق حاطب فكتب إلى أهل مكة أن محمدا صلى الله عليه وسلم قد سار إليكم وقال فيه قالت ما معي كتاب فانتحيناها فما وجدنا معها كتابا فقال علي والذي يحلف به لأقتلنك أو لتخرجن الكتاب وساق الحديث

حدثنا وهب بن بقية عن خالد عن حصين عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي بهذه القصة قال انطلق حاطب فكتب إلى أهل مكة أن محمدا صلى الله عليه وسلم قد سار إليكم وقال فيه قالت ما معي كتاب فانتحيناها فما وجدنا معها كتابا فقال علي والذي يحلف به لأقتلنك أو لتخرجن الكتاب وساق الحديث


001-أن رسول الله صلى الله عليه وسلم أمر بقتله وكان عينا لأبي سفيان وكان حليفا لرجل من الأنصار فمر بحلقة من الأنصار فقال إني

أن رسول الله صلى الله عليه وسلم أمر بقتله وكان عينا لأبي سفيان وكان حليفا لرجل من الأنصار فمر بحلقة من الأنصار فقال إني مسلم فقال رجل من الأنصار يا رسول الله إنه يقول إني مسلم فقال رسول الله صلى الله عليه وسلم إن منكم رجالا نكلهم إلى إيمانهم منهم فرات بن حيان

حدثنا محمد بن بشار حدثني محمد بن محبب أبو همام الدلال ثنا سفيان بن سعيد عن أبي إسحاق عن حارثة بن مضرب عن فرات بن حيان أن رسول الله صلى الله عليه وسلم أمر بقتله وكان عينا لأبي سفيان وكان حليفا لرجل من الأنصار فمر بحلقة من الأنصار فقال إني مسلم فقال رجل من الأنصار يا رسول الله إنه يقول إني مسلم فقال رسول الله صلى الله عليه وسلم إن منكم رجالا نكلهم إلى إيمانهم منهم فرات بن حيان


001-أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر فجلس عند أصحابه ثم انسل فقال النبي صلى الله عليه وسلم اطلبوه

أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر فجلس عند أصحابه ثم انسل فقال النبي صلى الله عليه وسلم اطلبوه فاقتلوه قال فسبقتهم إليه فقتلته وأخذت سلبه فنفلني إياه

حدثنا الحسن بن علي ثنا أبو نعيم ثنا أبو عميس عن بن سلمة بن الأكوع عن أبيه قال أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر فجلس عند أصحابه ثم انسل فقال النبي صلى الله عليه وسلم اطلبوه فاقتلوه قال فسبقتهم إليه فقتلته وأخذت سلبه فنفلني إياه


002-غزوت مع رسول الله صلى الله عليه وسلم هوازن قال فبينما نحن نتضحى وعامتنا مشاة وفينا ضعفة إذ جاء رجل على جمل أحمر فانتزع

غزوت مع رسول الله صلى الله عليه وسلم هوازن قال فبينما نحن نتضحى وعامتنا مشاة وفينا ضعفة إذ جاء رجل على جمل أحمر فانتزع طلقا من حقو البعير فقيد به جمله ثم جاء يتغدى مع القوم فلما رأى ضعفتهم ورقة ظهرهم خرج يعدو إلى جمله فأطلقه ثم أناخه فقعد عليه ثم خرج يركضه واتبعه رجل من أسلم على ناقة ورقاء هي أمثل ظهر القوم قال فخرجت أعدو فأدركته ورأس الناقة عند ورك الجمل وكنت عند ورك الناقة ثم تقدمت حتى كنت عند ورك الجمل ثم تقدمت حتى أخذت بخطام الجمل فأنخته فلما وضع ركبته بالأرض اخترطت سيفي فأضرب رأسه فندر فجئت براحلته وما عليها أقودها فاستقبلني رسول الله صلى الله عليه وسلم في الناس مقبلا فقال من قتل الرجل فقالوا سلمة بن الأكوع قال له سلبه أجمع قال هارون هذا لفظ هاشم

حدثنا هارون بن عبد الله أن هاشم بن القاسم وهشاما حدثاهم قالا ثنا عكرمة قال حدثني إياس بن سلمة قال حدثني أبي قال غزوت مع رسول الله صلى الله عليه وسلم هوازن قال فبينما نحن نتضحى وعامتنا مشاة وفينا ضعفة إذ جاء رجل على جمل أحمر فانتزع طلقا من حقو البعير فقيد به جمله ثم جاء يتغدى مع القوم فلما رأى ضعفتهم ورقة ظهرهم خرج يعدو إلى جمله فأطلقه ثم أناخه فقعد عليه ثم خرج يركضه واتبعه رجل من أسلم على ناقة ورقاء هي أمثل ظهر القوم قال فخرجت أعدو فأدركته ورأس الناقة عند ورك الجمل وكنت عند ورك الناقة ثم تقدمت حتى كنت عند ورك الجمل ثم تقدمت حتى أخذت بخطام الجمل فأنخته فلما وضع ركبته بالأرض اخترطت سيفي فأضرب رأسه فندر فجئت براحلته وما عليها أقودها فاستقبلني رسول الله صلى الله عليه وسلم في الناس مقبلا فقال من قتل الرجل فقالوا سلمة بن الأكوع قال له سلبه أجمع قال هارون هذا لفظ هاشم


001-شهدت رسول الله صلى الله عليه وسلم إذا لم يقاتل من أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر

شهدت رسول الله صلى الله عليه وسلم إذا لم يقاتل من أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا أبو عمران الجوني عن علقمة بن عبد الله المزني عن معقل بن يسار أن النعمان يعني بن مقرن قال شهدت رسول الله صلى الله عليه وسلم إذا لم يقاتل من أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر


001-كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند القتال

كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند القتال

حدثنا مسلم بن إبراهيم ثنا هشام ح وثنا عبيد الله بن عمر ثنا عبد الرحمن بن مهدي ثنا هشام ثنا قتادة عن الحسن عن قيس بن عباد قال كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند القتال


002-بمثل ذلك

بمثل ذلك

حدثنا عبيد الله بن عمر ثنا عبد الرحمن عن همام حدثني مطر عن قتادة عن أبي بردة عن أبيه عن النبي صلى الله عليه وسلم بمثل ذلك


001-لما لقي النبي صلى الله عليه وسلم المشركين يوم حنين فانكشفوا نزل عن بغلته فترجل

لما لقي النبي صلى الله عليه وسلم المشركين يوم حنين فانكشفوا نزل عن بغلته فترجل

حدثنا عثمان بن أبي شيبة ثنا وكيع عن إسرائيل عن أبي إسحاق عن البراء قال لما لقي النبي صلى الله عليه وسلم المشركين يوم حنين فانكشفوا نزل عن بغلته فترجل


001-أن نبي الله صلى الله عليه وسلم كان يقول من الغيرة ما يحب الله ومنها ما يبغض الله فأما التي يحبها الله فالغيرة في الريبة

أن نبي الله صلى الله عليه وسلم كان يقول من الغيرة ما يحب الله ومنها ما يبغض الله فأما التي يحبها الله فالغيرة في الريبة وأما الغيرة التي يبغضها الله فالغيرة في غير ريبة وإن من الخيلاء ما يبغض الله ومنها ما يحب الله فأما الخيلاء التي يحب الله فاختيال الرجل نفسه عند القتال واختياله عند الصدقة وأما التي يبغض الله فاختياله في البغي قال موسى والفخر

حدثنا مسلم بن إبراهيم وموسى بن إسماعيل المعنى واحد قالا ثنا أبان قال ثنا يحيى عن محمد بن إبراهيم عن بن جابر بن عتيك عن جابر بن عتيك أن نبي الله صلى الله عليه وسلم كان يقول من الغيرة ما يحب الله ومنها ما يبغض الله فأما التي يحبها الله فالغيرة في الريبة وأما الغيرة التي يبغضها الله فالغيرة في غير ريبة وإن من الخيلاء ما يبغض الله ومنها ما يحب الله فأما الخيلاء التي يحب الله فاختيال الرجل نفسه عند القتال واختياله عند الصدقة وأما التي يبغض الله فاختياله في البغي قال موسى والفخر


001-بعث رسول الله صلى الله عليه وسلم عشرة عينا وأمر عليهم عاصم بن ثابت فنفروا لهم هذيل بقريب من مائة رجل رام فلما أحس بهم

بعث رسول الله صلى الله عليه وسلم عشرة عينا وأمر عليهم عاصم بن ثابت فنفروا لهم هذيل بقريب من مائة رجل رام فلما أحس بهم عاصم لجأوا إلى قردد فقالوا لهم انزلوا فأعطوا بأيديكم ولكم العهد والميثاق أن لا نقتل منكم أحدا فقال عاصم أما أنا فلا أنزل في ذمة كافر فرموهم بالنبل فقتلوا عاصما في سبعة نفر ونزل إليهم ثلاثة نفر على العهد والميثاق منهم خبيب وزيد بن الدثنة ورجل آخر فلما استمكنوا منهم اطلقوا أوتار قسيهم فربطوهم بها فقال الرجل الثالث هذا أول الغدر والله لا أصحبكم إن لي بهؤلاء لأسوة فجروه فأبى أن يصحبهم فقتلوه فلبث خبيب أسيرا حتى أجمعوا قتله فاستعار موسى يستحد بها فلما خرجوا به ليقتلوه قال لهم خبيب دعوني أركع ركعتين ثم قال والله لولا أن تحسبوا ما بي جزعا لزدت

حدثنا موسى بن إسماعيل ثنا إبراهيم يعني بن سعد أخبرنا بن شهاب أخبرني عمرو بن جارية الثقفي حليف بني زهرة عن أبي هريرة عن النبي صلى الله عليه وسلم قال بعث رسول الله صلى الله عليه وسلم عشرة عينا وأمر عليهم عاصم بن ثابت فنفروا لهم هذيل بقريب من مائة رجل رام فلما أحس بهم عاصم لجأوا إلى قردد فقالوا لهم انزلوا فأعطوا بأيديكم ولكم العهد والميثاق أن لا نقتل منكم أحدا فقال عاصم أما أنا فلا أنزل في ذمة كافر فرموهم بالنبل فقتلوا عاصما في سبعة نفر ونزل إليهم ثلاثة نفر على العهد والميثاق منهم خبيب وزيد بن الدثنة ورجل آخر فلما استمكنوا منهم اطلقوا أوتار قسيهم فربطوهم بها فقال الرجل الثالث هذا أول الغدر والله لا أصحبكم إن لي بهؤلاء لأسوة فجروه فأبى أن يصحبهم فقتلوه فلبث خبيب أسيرا حتى أجمعوا قتله فاستعار موسى يستحد بها فلما خرجوا به ليقتلوه قال لهم خبيب دعوني أركع ركعتين ثم قال والله لولا أن تحسبوا ما بي جزعا لزدت


002-فذكر الحديث

فذكر الحديث

حدثنا بن عوف ثنا أبو اليمان أخبرنا شعيب عن الزهري أخبرني عمرو بن أبي سفيان بن أسيد بن جارية الثقفي وهو حليف لبني زهرة وكان من أصحاب أبي هريرة فذكر الحديث


001-جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد وكانوا خمسين رجلا عبد الله بن جبير وقال إن رأيتمونا تخطفنا الطير

جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد وكانوا خمسين رجلا عبد الله بن جبير وقال إن رأيتمونا تخطفنا الطير فلا تبرحوا من مكانكم هذا حتى أرسل لكم وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم قال فهزمهم الله قال فأنا والله رأيت النساء يشتددن على الجبل فقال أصحاب عبد الله بن جبير الغنيمة أي قوم الغنيمة ظهر أصحابكم فما تنتظرون فقال عبد الله بن جبير أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم فقالوا والله لنأتين الناس فلنصيبن من الغنيمة فأتوهم فصرفت وجوههم وأقبلوا منهزمين

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق سمعت البراء يحدث قال جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد وكانوا خمسين رجلا عبد الله بن جبير وقال إن رأيتمونا تخطفنا الطير فلا تبرحوا من مكانكم هذا حتى أرسل لكم وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم قال فهزمهم الله قال فأنا والله رأيت النساء يشتددن على الجبل فقال أصحاب عبد الله بن جبير الغنيمة أي قوم الغنيمة ظهر أصحابكم فما تنتظرون فقال عبد الله بن جبير أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم فقالوا والله لنأتين الناس فلنصيبن من الغنيمة فأتوهم فصرفت وجوههم وأقبلوا منهزمين


001-إذا أكثبوكم يعني إذا غشوكم فارموهم بالنبل واستبقوا نبلكم

إذا أكثبوكم يعني إذا غشوكم فارموهم بالنبل واستبقوا نبلكم

حدثنا أحمد بن سنان ثنا أبو أحمد الزبيري ثنا عبد الرحمن بن سليمان بن الغسيل عن حمزة بن أبي أسيد عن أبيه قال قال رسول الله صلى الله عليه وسلم حين اصطففنا يوم بدر إذا أكثبوكم يعني إذا غشوكم فارموهم بالنبل واستبقوا نبلكم


001-إذا أكثبوكم فارموهم بالنبل ولا تسلوا السيوف حتى يغشوكم

إذا أكثبوكم فارموهم بالنبل ولا تسلوا السيوف حتى يغشوكم

حدثنا محمد بن عيسى ثنا إسحاق بن نجيح وليس بالملطي عن مالك بن حمزة بن أبي أسيد الساعدي عن أبيه عن جده قال قال النبي صلى الله عليه وسلم يوم بدر إذا أكثبوكم فارموهم بالنبل ولا تسلوا السيوف حتى يغشوكم


001-تقدم يعني عتبة بن ربيعة وتبعه ابنه وأخوه فنادي من يبارز فانتدب له شباب من الأنصار فقال من أنتم فأخبروه فقال لا حاجة لنا

تقدم يعني عتبة بن ربيعة وتبعه ابنه وأخوه فنادي من يبارز فانتدب له شباب من الأنصار فقال من أنتم فأخبروه فقال لا حاجة لنا فيكم إنما أردنا بني عمنا فقال رسول الله صلى الله عليه وسلم قم يا حمزة قم يا علي قم يا عبيدة بن الحرث فأقبل حمزة إلى عتبة وأقبلت إلى شيبة واختلف بين عبيدة والوليد ضربتان فأثخن كل واحد منهما صاحبه ثم ملنا على الوليد فقتلناه واحتملنا عبيدة

حدثنا هارون بن عبد الله ثنا عثمان بن عمر أخبرنا إسرائيل عن أبي إسحاق عن حارثة بن مضرب عن علي قال تقدم يعني عتبة بن ربيعة وتبعه ابنه وأخوه فنادي من يبارز فانتدب له شباب من الأنصار فقال من أنتم فأخبروه فقال لا حاجة لنا فيكم إنما أردنا بني عمنا فقال رسول الله صلى الله عليه وسلم قم يا حمزة قم يا علي قم يا عبيدة بن الحرث فأقبل حمزة إلى عتبة وأقبلت إلى شيبة واختلف بين عبيدة والوليد ضربتان فأثخن كل واحد منهما صاحبه ثم ملنا على الوليد فقتلناه واحتملنا عبيدة


001-أعف الناس قتلة أهل الإيمان

أعف الناس قتلة أهل الإيمان

حدثنا محمد بن عيسى وزياد بن أيوب قالا ثنا هشيم أخبرنا مغيرة عن شباك عن إبراهيم عن هني بن نويرة عن علقمة عن عبد الله قال قال رسول الله صلى الله عليه وسلم أعف الناس قتلة أهل الإيمان


002-أن عمران أبق له غلام فجعل لله عليه لئن قدر عليه ليقطعن يده فأرسلني لأسأل له فأتيت سمرة بن جندب فسألته فقال كان نبي الله

أن عمران أبق له غلام فجعل لله عليه لئن قدر عليه ليقطعن يده فأرسلني لأسأل له فأتيت سمرة بن جندب فسألته فقال كان نبي الله صلى الله عليه وسلم يحثنا على الصدقة وينهانا عن المثلة فأتيت عمران بن حصين فسألته فقال كان رسول الله صلى الله عليه وسلم يحثنا على الصدقة وينهانا عن المثلة

حدثنا محمد بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة عن الحسن عن الهياج بن عمران أن عمران أبق له غلام فجعل لله عليه لئن قدر عليه ليقطعن يده فأرسلني لأسأل له فأتيت سمرة بن جندب فسألته فقال كان نبي الله صلى الله عليه وسلم يحثنا على الصدقة وينهانا عن المثلة فأتيت عمران بن حصين فسألته فقال كان رسول الله صلى الله عليه وسلم يحثنا على الصدقة وينهانا عن المثلة


001-أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان

أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان

حدثنا يزيد بن خالد بن موهب وقتيبة يعني بن سعيد قالا ثنا الليث عن نافع عن عبد الله أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان


002-كنا مع رسول الله صلى الله عليه وسلم في غزوة فرأى الناس مجتمعين على شيء فبعث رجلا فقال انظر علام اجتمع هؤلاء فجاء فقال

كنا مع رسول الله صلى الله عليه وسلم في غزوة فرأى الناس مجتمعين على شيء فبعث رجلا فقال انظر علام اجتمع هؤلاء فجاء فقال على امرأة قتيل فقال ما كانت هذه لتقاتل قال وعلى المقدمة خالد بن الوليد فبعث رجلا فقال قل لخالد لا يقتلن امرأة ولا عسيفا

حدثنا أبو الوليد الطيالسي ثنا عمر بن المرقع بن صيفي بن رباح حدثني أبي عن جده رباح بن ربيع قال كنا مع رسول الله صلى الله عليه وسلم في غزوة فرأى الناس مجتمعين على شيء فبعث رجلا فقال انظر علام اجتمع هؤلاء فجاء فقال على امرأة قتيل فقال ما كانت هذه لتقاتل قال وعلى المقدمة خالد بن الوليد فبعث رجلا فقال قل لخالد لا يقتلن امرأة ولا عسيفا


003-اقتلوا شيوخ المشركين واستبقوا شرخهم

اقتلوا شيوخ المشركين واستبقوا شرخهم

حدثنا سعيد بن منصور ثنا هشيم ثنا حجاج ثنا قتادة عن الحسن عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم اقتلوا شيوخ المشركين واستبقوا شرخهم


004-لم يقتل من نسائهم تعني بني قريظة إلا امرأة إنها لعندي تحدث تضحك ظهرا وبطنا ورسول الله صلى الله عليه وسلم يقتل رجالهم

لم يقتل من نسائهم تعني بني قريظة إلا امرأة إنها لعندي تحدث تضحك ظهرا وبطنا ورسول الله صلى الله عليه وسلم يقتل رجالهم بالسيوف إذ هتف هاتف باسمها أين فلانة قالت أنا قلت وما شأنك قالت حدث أحدثته قالت فانطلق بها فضربت عنقها فما أنسى عجبا منها أنها تضحك ظهرا وبطنا وقد علمت أنها تقتل

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة قالت لم يقتل من نسائهم تعني بني قريظة إلا امرأة إنها لعندي تحدث تضحك ظهرا وبطنا ورسول الله صلى الله عليه وسلم يقتل رجالهم بالسيوف إذ هتف هاتف باسمها أين فلانة قالت أنا قلت وما شأنك قالت حدث أحدثته قالت فانطلق بها فضربت عنقها فما أنسى عجبا منها أنها تضحك ظهرا وبطنا وقد علمت أنها تقتل


005-سأل النبي صلى الله عليه وسلم عن الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم فقال النبي صلى الله عليه وسلم هم منهم

سأل النبي صلى الله عليه وسلم عن الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم فقال النبي صلى الله عليه وسلم هم منهم وكان عمرو يعني بن دينار يقول هم من آبائهم قال الزهري ثم نهى رسول الله صلى الله عليه وسلم بعد ذلك عن قتل النساء والولدان

حدثنا أحمد بن عمرو بن السرح ثنا سفيان عن الزهري عن عبيد الله يعني بن عبد الله عن بن عباس عن الصعب بن جثامة أنه سأل النبي صلى الله عليه وسلم عن الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم فقال النبي صلى الله عليه وسلم هم منهم وكان عمرو يعني بن دينار يقول هم من آبائهم قال الزهري ثم نهى رسول الله صلى الله عليه وسلم بعد ذلك عن قتل النساء والولدان


001-أن رسول الله صلى الله عليه وسلم أمره على سرية قال فخرجت فيها وقال إن وجدتم فلانا فاحرقوه بالنار فوليت فناداني فرجعت

أن رسول الله صلى الله عليه وسلم أمره على سرية قال فخرجت فيها وقال إن وجدتم فلانا فاحرقوه بالنار فوليت فناداني فرجعت إليه فقال إن وجدتم فلانا فاقتلوه ولا تحرقوه فإنه لا يعذب بالنار إلا رب النار

حدثنا سعيد بن منصور ثنا مغيرة بن عبد الرحمن الحزامى عن أبي الزناد حدثني محمد بن حمزة الأسلمي عن أبيه أن رسول الله صلى الله عليه وسلم أمره على سرية قال فخرجت فيها وقال إن وجدتم فلانا فاحرقوه بالنار فوليت فناداني فرجعت إليه فقال إن وجدتم فلانا فاقتلوه ولا تحرقوه فإنه لا يعذب بالنار إلا رب النار


002-بعثنا رسول الله صلى الله عليه وسلم في بعث فقال إن وجدتم فلانا وفلانا فذكر معناه

بعثنا رسول الله صلى الله عليه وسلم في بعث فقال إن وجدتم فلانا وفلانا فذكر معناه

حدثنا يزيد بن خالد وقتيبة أن الليث بن سعد حدثهم عن بكير عن سليمان بن يسار عن أبي هريرة قال بعثنا رسول الله صلى الله عليه وسلم في بعث فقال إن وجدتم فلانا وفلانا فذكر معناه


003-كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش

كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش فجاء النبي صلى الله عليه وسلم فقال من فجع هذه بولدها ردوا ولدها إليها ورأى قرية نمل قد حرقناها فقال من حرق هذه قلنا نحن قال إنه لا ينبغي أن يعذب بالنار إلا رب النار

حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن أبي إسحاق الشيباني عن بن سعد قال غير أبي صالح عن الحسن بن سعد عن عبد الرحمن بن عبد الله عن أبيه قال كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش فجاء النبي صلى الله عليه وسلم فقال من فجع هذه بولدها ردوا ولدها إليها ورأى قرية نمل قد حرقناها فقال من حرق هذه قلنا نحن قال إنه لا ينبغي أن يعذب بالنار إلا رب النار


001-نادى رسول الله صلى الله عليه وسلم في غزوة تبوك فخرجت إلى أهلي فأقبلت وقد خرج أول صحابة رسول الله صلى الله عليه وسلم

نادى رسول الله صلى الله عليه وسلم في غزوة تبوك فخرجت إلى أهلي فأقبلت وقد خرج أول صحابة رسول الله صلى الله عليه وسلم فطفقت في المدينة أنادي ألا من يحمل رجلا له سهمه فنادى شيخ من الأنصار قال لنا سهمه على أن نحمله عقبة وطعامه معنا قلت نعم قال فسر على بركة الله قال فخرجت مع خير صاحب حتى أفاء الله علينا فأصابني قلائص فسقتهن حتى أتيته فخرج فقعد على حقيبة من حقائب إبله ثم قال سقهن مدبرات ثم قال سقهن مقبلات فقال ما أرى قلائصك إلا كراما قال إنما هي غنيمتك التي شرطت لك قال خذ قلائصك بابن أخي فغير سهمك أردنا

حدثنا إسحاق بن إبراهيم الدمشقي أبو النضر ثنا محمد بن شعيب أخبرني أبو زرعة يحيى بن أبي عمرو السيباني عن عمرو بن عبد الله أنه حدثه عن واثلة بن الأسقع قال نادى رسول الله صلى الله عليه وسلم في غزوة تبوك فخرجت إلى أهلي فأقبلت وقد خرج أول صحابة رسول الله صلى الله عليه وسلم فطفقت في المدينة أنادي ألا من يحمل رجلا له سهمه فنادى شيخ من الأنصار قال لنا سهمه على أن نحمله عقبة وطعامه معنا قلت نعم قال فسر على بركة الله قال فخرجت مع خير صاحب حتى أفاء الله علينا فأصابني قلائص فسقتهن حتى أتيته فخرج فقعد على حقيبة من حقائب إبله ثم قال سقهن مدبرات ثم قال سقهن مقبلات فقال ما أرى قلائصك إلا كراما قال إنما هي غنيمتك التي شرطت لك قال خذ قلائصك بابن أخي فغير سهمك أردنا


001-عجب ربنا سبحانه وتعلى من قوم يقادون إلى الجنة في السلاسل

عجب ربنا سبحانه وتعلى من قوم يقادون إلى الجنة في السلاسل

حدثنا موسى بن إسماعيل ثنا حماد يعني بن سلمة أخبرنا محمد بن زياد قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول عجب ربنا سبحانه وتعلى من قوم يقادون إلى الجنة في السلاسل


002-بعث رسول الله صلى الله عليه وسلم عبد الله بن غالب الليثي في سرية وكنت فيهم وأمرهم أن يشنوا الغارة على بني الملوح

بعث رسول الله صلى الله عليه وسلم عبد الله بن غالب الليثي في سرية وكنت فيهم وأمرهم أن يشنوا الغارة على بني الملوح بالكديد فخرجنا حتى إذا كنا بالكديد لقينا الحارث بن البرصاء الليثي فأخذناه فقال إنما جئت أريد الإسلام وإنما خرجت إلى رسول الله صلى الله عليه وسلم فقلنا إن تكن مسلما لم يضرك رباطنا يوما وليلة وإن تكن غير ذلك نستوثق منك فشددناه وثاقا

حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ثنا عبد الوارث ثنا محمد بن إسحاق عن يعقوب بن عتبة عن مسلم بن عبد الله عن جندب بن مكيث قال بعث رسول الله صلى الله عليه وسلم عبد الله بن غالب الليثي في سرية وكنت فيهم وأمرهم أن يشنوا الغارة على بني الملوح بالكديد فخرجنا حتى إذا كنا بالكديد لقينا الحارث بن البرصاء الليثي فأخذناه فقال إنما جئت أريد الإسلام وإنما خرجت إلى رسول الله صلى الله عليه وسلم فقلنا إن تكن مسلما لم يضرك رباطنا يوما وليلة وإن تكن غير ذلك نستوثق منك فشددناه وثاقا


003-بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن آثال سيد أهل اليمامة فربطوه

بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن آثال سيد أهل اليمامة فربطوه بسارية من سواري المسجد فخرج إليه رسول الله صلى الله عليه وسلم فقال ماذا عندك يا ثمامة قال عندي يا محمد خير إن تقتل تقتل ذا دم وإن تنعم تنعم على شاكر وإن كنت تريد المال فسل تعط منه ما شئت فتركه رسول الله صلى الله عليه وسلم حتى إذا كان الغد ثم قال له ما عندك يا ثمامة فأعاد مثل هذا الكلام فتركه حتى كان بعد الغد فذكر مثل هذا فقال رسول الله صلى الله عليه وسلم أطلقوا ثمامة فانطلق إلى نخل قريب من المسجد فاغتسل فيه ثم دخل المسجد فقال أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله وساق الحديث قال عيسى أخبرنا الليث وقال ذا ذم

حدثنا عيسى بن حماد المصري وقتيبة قال قتيبة ثنا الليث بن سعد عن سعيد بن أبي سعيد أنه سمع أبا هريرة يقول بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن آثال سيد أهل اليمامة فربطوه بسارية من سواري المسجد فخرج إليه رسول الله صلى الله عليه وسلم فقال ماذا عندك يا ثمامة قال عندي يا محمد خير إن تقتل تقتل ذا دم وإن تنعم تنعم على شاكر وإن كنت تريد المال فسل تعط منه ما شئت فتركه رسول الله صلى الله عليه وسلم حتى إذا كان الغد ثم قال له ما عندك يا ثمامة فأعاد مثل هذا الكلام فتركه حتى كان بعد الغد فذكر مثل هذا فقال رسول الله صلى الله عليه وسلم أطلقوا ثمامة فانطلق إلى نخل قريب من المسجد فاغتسل فيه ثم دخل المسجد فقال أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله وساق الحديث قال عيسى أخبرنا الليث وقال ذا ذم


004-قدم بالأسارى حين قدم بهم وسودة بنت زمعة عند آل عفراء في مناخهم على عوف ومعوذ ابني عفراء قال وذلك قبل أن يضرب عليهن

قدم بالأسارى حين قدم بهم وسودة بنت زمعة عند آل عفراء في مناخهم على عوف ومعوذ ابني عفراء قال وذلك قبل أن يضرب عليهن الحجاب قال تقول سودة والله إني لعندهم إذ أتيت فقيل هؤلاء الأسارى قد أتى بهم فرجعت إلى بيتي ورسول الله صلى الله عليه وسلم فيه وإذا أبو يزيد سهيل بن عمرو في ناحية الحجرة مجموعة يداه إلى عنقه بحبل ثم ذكر الحديث قال أبو داود وهما قتلا أبا جهل بن هشام وكانا انتدبا له ولم يعرفاه وقتلا يوم بدر

حدثنا محمد بن عمرو الرازي قال ثنا سلمة يعنى بن الفضل عن بن إسحاق قال حدثني عبد الله بن أبي بكر عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة قال قدم بالأسارى حين قدم بهم وسودة بنت زمعة عند آل عفراء في مناخهم على عوف ومعوذ ابني عفراء قال وذلك قبل أن يضرب عليهن الحجاب قال تقول سودة والله إني لعندهم إذ أتيت فقيل هؤلاء الأسارى قد أتى بهم فرجعت إلى بيتي ورسول الله صلى الله عليه وسلم فيه وإذا أبو يزيد سهيل بن عمرو في ناحية الحجرة مجموعة يداه إلى عنقه بحبل ثم ذكر الحديث قال أبو داود وهما قتلا أبا جهل بن هشام وكانا انتدبا له ولم يعرفاه وقتلا يوم بدر


001-أن رسول الله صلى الله عليه وسلم ندب أصحابه فانطلقوا إلى بدر فإذا هم بروايا قريش فيها عبد أسود لبني الحجاج فأخذه أصحاب

أن رسول الله صلى الله عليه وسلم ندب أصحابه فانطلقوا إلى بدر فإذا هم بروايا قريش فيها عبد أسود لبني الحجاج فأخذه أصحاب رسول الله صلى الله عليه وسلم فجعلوا يسألونه أين أبو سفيان فيقول والله مالي بشيء من أمره علم ولكن هذه قريش قد جاءت فيهم أبو جهل وعتبة وشيبة ابنا ربيعة وأمية بن خلف فإذا قال لهم ذلك ضربوه فيقول دعوني دعوني أخبركم فإذا تركوه قال والله مالي بأبي سفيان من علم ولكن هذه قريش قد أقبلت فيهم أبو جهل وعتبة وشيبة ابنا ربيعة وأمية بن خلف قد أقبلوا والنبي صلى الله عليه وسلم يصلي وهو يسمع ذلك فلما انصرف قال والذي نفسي بيده إنكم لتضربونه إذا صدقكم وتدعونه إذا كذبكم هذه قريش قد أقبلت لتمنع أبا سفيان قال أنس قال رسول الله صلى الله عليه وسلم هذا مصرع فلان غدا ووضع يده على الأرض وهذا مصرع فلان غدا ووضع يده على الأرض وهذا مصرع فلان غدا ووضع يده على الأرض فقال والذي نفسي بيده ما جاوز أحد منهم عن موضع يد رسول الله صلى الله عليه وسلم فأمر بهم رسول الله صلى الله عليه وسلم فأخذ بأرجلهم فسحبوا فألقوا في قليب بدر

حدثنا موسى بن إسماعيل قال ثنا حماد عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم ندب أصحابه فانطلقوا إلى بدر فإذا هم بروايا قريش فيها عبد أسود لبني الحجاج فأخذه أصحاب رسول الله صلى الله عليه وسلم فجعلوا يسألونه أين أبو سفيان فيقول والله مالي بشيء من أمره علم ولكن هذه قريش قد جاءت فيهم أبو جهل وعتبة وشيبة ابنا ربيعة وأمية بن خلف فإذا قال لهم ذلك ضربوه فيقول دعوني دعوني أخبركم فإذا تركوه قال والله مالي بأبي سفيان من علم ولكن هذه قريش قد أقبلت فيهم أبو جهل وعتبة وشيبة ابنا ربيعة وأمية بن خلف قد أقبلوا والنبي صلى الله عليه وسلم يصلي وهو يسمع ذلك فلما انصرف قال والذي نفسي بيده إنكم لتضربونه إذا صدقكم وتدعونه إذا كذبكم هذه قريش قد أقبلت لتمنع أبا سفيان قال أنس قال رسول الله صلى الله عليه وسلم هذا مصرع فلان غدا ووضع يده على الأرض وهذا مصرع فلان غدا ووضع يده على الأرض وهذا مصرع فلان غدا ووضع يده على الأرض فقال والذي نفسي بيده ما جاوز أحد منهم عن موضع يد رسول الله صلى الله عليه وسلم فأمر بهم رسول الله صلى الله عليه وسلم فأخذ بأرجلهم فسحبوا فألقوا في قليب بدر


001-كانت المرأة تكون مقلاتا فتجعل على نفسها إن عاش لها ولد أن تهوده فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا

كانت المرأة تكون مقلاتا فتجعل على نفسها إن عاش لها ولد أن تهوده فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا لا ندع أبناءنا فأنزل الله { لا إكراه في الدين قد تبين الرشد من الغي } قال أبو داود المقلات التي لا يعيش لها ولد

حدثنا محمد بن عمر بن علي المقدمي قال ثنا أشعث بن عبد الله يعني السجستاني ح وثنا بن بشار قال حدثنا بن أبي عدي وهذا لفظه ح وثنا الحسن بن علي قال ثنا وهب بن جرير عن شعبة عن أبي بشر عن سعيد بن جبير عن بن عباس قال كانت المرأة تكون مقلاتا فتجعل على نفسها إن عاش لها ولد أن تهوده فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا لا ندع أبناءنا فأنزل الله " لا إكراه في الدين قد تبين الرشد من الغي " قال أبو داود المقلات التي لا يعيش لها ولد


001-لما كان يوم فتح مكة أمن رسول الله صلى الله عليه وسلم الناس إلا أربعة نفر وامرأتين وسماهم وابن أبي سرح فذكر الحديث قال

لما كان يوم فتح مكة أمن رسول الله صلى الله عليه وسلم الناس إلا أربعة نفر وامرأتين وسماهم وابن أبي سرح فذكر الحديث قال وأما بن أبي سرح فإنه اختبأ عند عثمان بن عفان فلما دعا رسول الله صلى الله عليه وسلم الناس إلى البيعة جاء به حتى أوقفه على رسول الله صلى الله عليه وسلم فقال يا نبي الله بايع عبد الله فرفع رأسه فنظر إليه ثلاثا كل ذلك يأبى فبايعه بعد ثلاث ثم أقبل على أصحابه فقال أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآبى كففت يدي عن بيعته فيقتله فقالوا ما ندري يا رسول الله ما في نفسك ألا أومأت إلينا بعينك قال إنه لا ينبغي لنبي أن تكون له خائنة الأعين قال أبو داود كان عبد الله أخا عثمان من الرضاعة وكان الوليد بن عقبة أخا عثمان لأمه وضربه عثمان الحد إذ شرب الخمر

حدثنا عثمان بن أبي شيبة قال ثنا أحمد بن المفضل قال ثنا أسباط بن نصر قال زعم السدي عن مصعب بن سعد عن سعد قال لما كان يوم فتح مكة أمن رسول الله صلى الله عليه وسلم الناس إلا أربعة نفر وامرأتين وسماهم وابن أبي سرح فذكر الحديث قال وأما بن أبي سرح فإنه اختبأ عند عثمان بن عفان فلما دعا رسول الله صلى الله عليه وسلم الناس إلى البيعة جاء به حتى أوقفه على رسول الله صلى الله عليه وسلم فقال يا نبي الله بايع عبد الله فرفع رأسه فنظر إليه ثلاثا كل ذلك يأبى فبايعه بعد ثلاث ثم أقبل على أصحابه فقال أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآبى كففت يدي عن بيعته فيقتله فقالوا ما ندري يا رسول الله ما في نفسك ألا أومأت إلينا بعينك قال إنه لا ينبغي لنبي أن تكون له خائنة الأعين قال أبو داود كان عبد الله أخا عثمان من الرضاعة وكان الوليد بن عقبة أخا عثمان لأمه وضربه عثمان الحد إذ شرب الخمر


002-أربعة لا أؤمنهم في حل ولا حرم فسماهم قال وقينتين كانتا لمقيس فقتلت إحداهما وأفلتت الأخرى فأسلمت قال أبو داود لم أفهم

أربعة لا أؤمنهم في حل ولا حرم فسماهم قال وقينتين كانتا لمقيس فقتلت إحداهما وأفلتت الأخرى فأسلمت قال أبو داود لم أفهم إسناده من بن العلاء كما أحب

حدثنا محمد بن العلاء قال ثنا زيد بن حباب قال أخبرنا عمرو بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي قال حدثني جدي عن أبيه أن رسول الله صلى الله عليه وسلم قال يوم فتح مكة أربعة لا أؤمنهم في حل ولا حرم فسماهم قال وقينتين كانتا لمقيس فقتلت إحداهما وأفلتت الأخرى فأسلمت قال أبو داود لم أفهم إسناده من بن العلاء كما أحب


003-أن رسول الله صلى الله عليه وسلم دخل مكة عام الفتح وعلى رأسه المغفر فلما نزعه جاءه رجل فقال بن خطل متعلق بأستار الكعبة

أن رسول الله صلى الله عليه وسلم دخل مكة عام الفتح وعلى رأسه المغفر فلما نزعه جاءه رجل فقال بن خطل متعلق بأستار الكعبة فقال اقتلوه قال أبو داود بن خطل اسمه عبد الله وكان أبو برزة الأسلمي قتله

حدثنا القعنبي عن مالك عن بن شهاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم دخل مكة عام الفتح وعلى رأسه المغفر فلما نزعه جاءه رجل فقال بن خطل متعلق بأستار الكعبة فقال اقتلوه قال أبو داود بن خطل اسمه عبد الله وكان أبو برزة الأسلمي قتله


001-أن النبي صلى الله عليه وسلم لما أراد قتل أبيك قال من للصبية قال النار فقد رضيت لك ما رضي لك رسول الله صلى الله عليه

أن النبي صلى الله عليه وسلم لما أراد قتل أبيك قال من للصبية قال النار فقد رضيت لك ما رضي لك رسول الله صلى الله عليه وسلم

حدثنا علي بن الحسين الرقي قال ثنا عبد الله بن جعفر الرقي قال أخبرني عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عمرو بن مرة عن إبراهيم قال أراد الضحاك بن قيس أن يستعمل مسروقا فقال له عمارة بن عقبة أتستعمل رجلا من بقايا قتلة عثمان فقال له مسروق حدثنا عبد الله بن مسعود وكان في أنفسنا موثوق الحديث أن النبي صلى الله عليه وسلم لما أراد قتل أبيك قال من للصبية قال النار فقد رضيت لك ما رضي لك رسول الله صلى الله عليه وسلم


001-غزونا مع عبد الرحمن بن خالد بن الوليد فأتى بأربعة أعلاج من العدو فأمر بهم فقتلوا صبرا قال أبو داود قال لنا غير سعيد عن

غزونا مع عبد الرحمن بن خالد بن الوليد فأتى بأربعة أعلاج من العدو فأمر بهم فقتلوا صبرا قال أبو داود قال لنا غير سعيد عن بن وهب في هذا الحديث قال بالنبل صبرا فبلغ ذلك أبا أيوب الأنصاري فقال سمعت رسول الله صلى الله عليه وسلم ينهى عن قتل الصبر فوالذي نفسي بيده لو كانت دجاجة ما صبرتها فبلغ ذلك عبد الرحمن بن خالد بن الوليد فأعتق أربع رقاب

حدثنا سعيد بن منصور قال ثنا عبد الله بن وهب قال أخبرني عمرو بن الحرث عن بكير بن عبد الله بن الأشج عن بن تعلى قال غزونا مع عبد الرحمن بن خالد بن الوليد فأتى بأربعة أعلاج من العدو فأمر بهم فقتلوا صبرا قال أبو داود قال لنا غير سعيد عن بن وهب في هذا الحديث قال بالنبل صبرا فبلغ ذلك أبا أيوب الأنصاري فقال سمعت رسول الله صلى الله عليه وسلم ينهى عن قتل الصبر فوالذي نفسي بيده لو كانت دجاجة ما صبرتها فبلغ ذلك عبد الرحمن بن خالد بن الوليد فأعتق أربع رقاب


001-أن ثمانين رجلا من أهل مكة هبطوا على النبي صلى الله عليه وسلم وأصحابه من جبال التنعيم عند صلاة الفجر ليقتلوهم فأخذهم

أن ثمانين رجلا من أهل مكة هبطوا على النبي صلى الله عليه وسلم وأصحابه من جبال التنعيم عند صلاة الفجر ليقتلوهم فأخذهم رسول الله صلى الله عليه وسلم سلما فأعتقهم رسول الله صلى الله عليه وسلم فأنزل الله { وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة } إلى آخر الآية

حدثنا موسى بن إسماعيل قال ثنا حماد قال أخبرنا ثابت عن أنس أن ثمانين رجلا من أهل مكة هبطوا على النبي صلى الله عليه وسلم وأصحابه من جبال التنعيم عند صلاة الفجر ليقتلوهم فأخذهم رسول الله صلى الله عليه وسلم سلما فأعتقهم رسول الله صلى الله عليه وسلم فأنزل الله " وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة " إلى آخر الآية


002-أن النبي صلى الله عليه وسلم قال لأسارى بدر لو كان مطعم بن عدي حيا ثم كلمني في هؤلاء النتنى لأطلقتهم له

أن النبي صلى الله عليه وسلم قال لأسارى بدر لو كان مطعم بن عدي حيا ثم كلمني في هؤلاء النتنى لأطلقتهم له

حدثنا محمد بن يحيى بن فارس قال ثنا عبد الرزاق قال أخبرنا معمر عن الزهري عن محمد بن جبير بن مطعم عن أبيه أن النبي صلى الله عليه وسلم قال لأسارى بدر لو كان مطعم بن عدي حيا ثم كلمني في هؤلاء النتنى لأطلقتهم له


001-لما كان يوم بدر فأخذ يعني النبي صلى الله عليه وسلم الفداء أنزل الله { ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض }

لما كان يوم بدر فأخذ يعني النبي صلى الله عليه وسلم الفداء أنزل الله { ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض } إلى قوله { لمسكم فيما أخذتم } من الفداء ثم أحل لهم الله الغنائم قال أبو داود سمعت أحمد بن حنبل يسأل عن اسم أبي نوح فقال أيش تصنع باسمه اسمه اسم شنيع قال أبو داود اسم أبي نوح قراد والصحيح عبد الرحمن بن غزوان

حدثنا أحمد بن محمد بن حنبل قال ثنا أبو نوح قال أخبرنا عكرمة بن عمار قال ثنا سماك الحنفي قال ثنا بن عباس قال حدثني عمر بن الخطاب قال لما كان يوم بدر فأخذ يعني النبي صلى الله عليه وسلم الفداء أنزل الله " ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض " إلى قوله " لمسكم فيما أخذتم " من الفداء ثم أحل لهم الله الغنائم قال أبو داود سمعت أحمد بن حنبل يسأل عن اسم أبي نوح فقال أيش تصنع باسمه اسمه اسم شنيع قال أبو داود اسم أبي نوح قراد والصحيح عبد الرحمن بن غزوان


002-أن النبي صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة

أن النبي صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة

حدثنا عبد الرحمن بن المبارك العيشي قال ثنا سفيان بن حبيب قال ثنا شعبة عن أبي العنبس عن أبي الشعثاء عن بن عباس أن النبي صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة


003-لما بعث أهل مكة في فداء أسراهم بعثت زينب في فداء أبي العاص بمال وبعثت فيه بقلادة لها كانت عند خديجة أدخلتها بها على بن

لما بعث أهل مكة في فداء أسراهم بعثت زينب في فداء أبي العاص بمال وبعثت فيه بقلادة لها كانت عند خديجة أدخلتها بها على بن العاص قالت فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة وقال إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها فقالوا نعم وكان رسول الله صلى الله عليه وسلم أخذ عليه أو وعده أن يخلي سبيل زينب إليه وبعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الأنصار فقال كونا ببطن ياجج حتى تمر بكما زينب فتصحباها حتى تأتيا بها

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير عن عائشة قالت لما بعث أهل مكة في فداء أسراهم بعثت زينب في فداء أبي العاص بمال وبعثت فيه بقلادة لها كانت عند خديجة أدخلتها بها على بن العاص قالت فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة وقال إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها فقالوا نعم وكان رسول الله صلى الله عليه وسلم أخذ عليه أو وعده أن يخلي سبيل زينب إليه وبعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الأنصار فقال كونا ببطن ياجج حتى تمر بكما زينب فتصحباها حتى تأتيا بها


004-حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم أموالهم فقال لهم رسول الله صلى الله عليه وسلم معي من ترون وأحب الحديث إلي

حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم أموالهم فقال لهم رسول الله صلى الله عليه وسلم معي من ترون وأحب الحديث إلي أصدقه فاختاروا إما السبي وإما المال فقالوا نختار سبينا فقام رسول الله صلى الله عليه وسلم فأثنى على الله ثم قال أما بعد فإن إخوانكم هؤلاء جاءوا تائبين وإني قد رأيت أن أرد إليهم سبيهم فمن أحب منكم أن يطيب ذلك فليفعل ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل فقال الناس قد طيبنا ذلك لهم يا رسول الله فقال لهم رسول الله صلى الله عليه وسلم إنا لا ندري من أذن منكم ممن لم يأذن فارجعوا حتى يرفع إلينا عرفاؤكم أمركم فرجع الناس فكلمهم عرفاؤهم فأخبروهم أنهم قد طيبوا وأذنوا

حدثنا أحمد بن أبي مريم ثنا عمي يعني سعيد بن الحكم قال أخبرنا الليث بن سعد عن عقيل عن بن شهاب قال وذكر عروة بن الزبير أن مروان والمسور بن مخرمة أخبراه أن رسول الله صلى الله عليه وسلم قال حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم أموالهم فقال لهم رسول الله صلى الله عليه وسلم معي من ترون وأحب الحديث إلي أصدقه فاختاروا إما السبي وإما المال فقالوا نختار سبينا فقام رسول الله صلى الله عليه وسلم فأثنى على الله ثم قال أما بعد فإن إخوانكم هؤلاء جاءوا تائبين وإني قد رأيت أن أرد إليهم سبيهم فمن أحب منكم أن يطيب ذلك فليفعل ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل فقال الناس قد طيبنا ذلك لهم يا رسول الله فقال لهم رسول الله صلى الله عليه وسلم إنا لا ندري من أذن منكم ممن لم يأذن فارجعوا حتى يرفع إلينا عرفاؤكم أمركم فرجع الناس فكلمهم عرفاؤهم فأخبروهم أنهم قد طيبوا وأذنوا


005-ردوا عليهم نساءهم وأبناءهم فمن مسك بشيء من هذا الفيء فإن له به علينا ست فرائض من أول شيء يفيئه الله علينا ثم دنا يعني

ردوا عليهم نساءهم وأبناءهم فمن مسك بشيء من هذا الفيء فإن له به علينا ست فرائض من أول شيء يفيئه الله علينا ثم دنا يعني النبي صلى الله عليه وسلم من بعير فأخذ وبره من سنامه ثم قال يا أيها الناس إنه ليس لي من هذا الفيء شيء ولا هذا ورفع إصبعيه إلا الخمس والخمس مردود عليكم فأدوا الخياط والمخيط فقام رجل في يده كبه من شعر فقال أخذت هذه لأصلح بها برذعة لي فقال رسول الله صلى الله عليه وسلم أما ما كان لي ولبني عبد المطلب فهو لك فقال أما إذ بلغت ما أرى فلا أرب لي فيها ونبذها

حدثنا موسى بن إسماعيل قال ثنا حماد عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده في هذه القصة قال فقال رسول الله صلى الله عليه وسلم ردوا عليهم نساءهم وأبناءهم فمن مسك بشيء من هذا الفيء فإن له به علينا ست فرائض من أول شيء يفيئه الله علينا ثم دنا يعني النبي صلى الله عليه وسلم من بعير فأخذ وبره من سنامه ثم قال يا أيها الناس إنه ليس لي من هذا الفيء شيء ولا هذا ورفع إصبعيه إلا الخمس والخمس مردود عليكم فأدوا الخياط والمخيط فقام رجل في يده كبه من شعر فقال أخذت هذه لأصلح بها برذعة لي فقال رسول الله صلى الله عليه وسلم أما ما كان لي ولبني عبد المطلب فهو لك فقال أما إذ بلغت ما أرى فلا أرب لي فيها ونبذها


001-كان رسول الله صلى الله عليه وسلم إذا غلب على قوم أقام بالعرصة ثلاثا قال بن المثنى إذا غلب قوما أحب أن يقيم بعرصتهم

كان رسول الله صلى الله عليه وسلم إذا غلب على قوم أقام بالعرصة ثلاثا قال بن المثنى إذا غلب قوما أحب أن يقيم بعرصتهم ثلاثا قال أبو داود كان يحيى بن سعيد يطعن في هذا الحديث لأنه ليس من قديم حديث سعيد لأنه تغير سنة خمس وأربعين ولم يخرج هذا الحديث إلا بأخرة قال أبو داود يقال إن وكيعا حمل عنه في تغيره

حدثنا محمد بن المثنى قال ثنا معاذ بن معاذ ح وثنا هارون بن عبد الله قال ثنا روح قال ثنا سعيد عن قتادة عن أنس عن أبي طلحة قال كان رسول الله صلى الله عليه وسلم إذا غلب على قوم أقام بالعرصة ثلاثا قال بن المثنى إذا غلب قوما أحب أن يقيم بعرصتهم ثلاثا قال أبو داود كان يحيى بن سعيد يطعن في هذا الحديث لأنه ليس من قديم حديث سعيد لأنه تغير سنة خمس وأربعين ولم يخرج هذا الحديث إلا بأخرة قال أبو داود يقال إن وكيعا حمل عنه في تغيره


001-أنه فرق بين جارية وولدها فنهاه النبي صلى الله عليه وسلم عن ذلك ورد البيع قال أبو داود ميمون لم يدرك عليا قتل بالجماجم

أنه فرق بين جارية وولدها فنهاه النبي صلى الله عليه وسلم عن ذلك ورد البيع قال أبو داود ميمون لم يدرك عليا قتل بالجماجم والجماجم سنة ثلاث وثمانين قال أبو داود والحرة سنة ثلاث وستين وقتل بن الزبير سنة ثلاث وسبعين

حدثنا عثمان بن أبي شيبة قال ثنا إسحاق بن منصور ثنا عبد السلام بن حرب عن يزيد بن عبد الرحمن عن الحكم عن ميمون بن أبي شبيب عن علي أنه فرق بين جارية وولدها فنهاه النبي صلى الله عليه وسلم عن ذلك ورد البيع قال أبو داود ميمون لم يدرك عليا قتل بالجماجم والجماجم سنة ثلاث وثمانين قال أبو داود والحرة سنة ثلاث وستين وقتل بن الزبير سنة ثلاث وسبعين


001-خرجنا مع أبي بكر وأمره علينا رسول الله صلى الله عليه وسلم فغزونا فزارة فشننا الغارة ثم نظرت إلى عنق من الناس فيه الذرية

خرجنا مع أبي بكر وأمره علينا رسول الله صلى الله عليه وسلم فغزونا فزارة فشننا الغارة ثم نظرت إلى عنق من الناس فيه الذرية والنساء فرميت بسهم فوقع بينهم وبين الجبل فقاموا فجئت بهم إلى أبي بكر فيهم امرأة من فزارة وعليها قشع من آدم معها بنت لها من أحسن العرب فنفلني أبو بكر ابنتها فقدمت المدينة فلقيني رسول الله صلى الله عليه وسلم فقال لي يا سلمة هب لي المرأة فقلت والله لقد أعجبتني وما كشفت لها ثوبا فسكت حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال يا سلمة هب لي المرأة لله أبوك فقلت يا رسول الله والله ما كشفت لها ثوبا وهي لك فبعث بها إلى أهل مكة وفي أيديهم أسرى ففاداهم بتلك المرأة

حدثنا هارون بن عبد الله قال ثنا هاشم بن القاسم قال ثنا عكرمة قال حدثني إياس بن سلمة قال حدثني أبي قال خرجنا مع أبي بكر وأمره علينا رسول الله صلى الله عليه وسلم فغزونا فزارة فشننا الغارة ثم نظرت إلى عنق من الناس فيه الذرية والنساء فرميت بسهم فوقع بينهم وبين الجبل فقاموا فجئت بهم إلى أبي بكر فيهم امرأة من فزارة وعليها قشع من آدم معها بنت لها من أحسن العرب فنفلني أبو بكر ابنتها فقدمت المدينة فلقيني رسول الله صلى الله عليه وسلم فقال لي يا سلمة هب لي المرأة فقلت والله لقد أعجبتني وما كشفت لها ثوبا فسكت حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال يا سلمة هب لي المرأة لله أبوك فقلت يا رسول الله والله ما كشفت لها ثوبا وهي لك فبعث بها إلى أهل مكة وفي أيديهم أسرى ففاداهم بتلك المرأة


001-أن غلاما لابن عمر أبق إلى العدو فظهر عليه المسلمون فرده رسول الله صلى الله عليه وسلم إلى بن عمر ولم يقسم قال أبو داود

أن غلاما لابن عمر أبق إلى العدو فظهر عليه المسلمون فرده رسول الله صلى الله عليه وسلم إلى بن عمر ولم يقسم قال أبو داود وقال غيره رده عليه خالد بن الوليد

حدثنا صالح بن سهيل ثنا يحيى يعني بن أبي زائدة عن عبيد الله عن نافع عن بن عمر أن غلاما لابن عمر أبق إلى العدو فظهر عليه المسلمون فرده رسول الله صلى الله عليه وسلم إلى بن عمر ولم يقسم قال أبو داود وقال غيره رده عليه خالد بن الوليد


002-ذهب فرس له فأخذها العدو فظهر عليهم المسلمون فرد عليه في زمن رسول الله صلى الله عليه وسلم وأبق عبد له فلحق بأرض الروم

ذهب فرس له فأخذها العدو فظهر عليهم المسلمون فرد عليه في زمن رسول الله صلى الله عليه وسلم وأبق عبد له فلحق بأرض الروم فظهر عليهم المسلمون فرده عليه خالد بن الوليد بعد النبي صلى الله عليه وسلم

حدثنا محمد بن سليمان الأنباري والحسن بن علي المعنى قالا ثنا بن نمير عن عبيد الله عن نافع عن بن عمر قال ذهب فرس له فأخذها العدو فظهر عليهم المسلمون فرد عليه في زمن رسول الله صلى الله عليه وسلم وأبق عبد له فلحق بأرض الروم فظهر عليهم المسلمون فرده عليه خالد بن الوليد بعد النبي صلى الله عليه وسلم


001-خرج عبدان إلى رسول الله صلى الله عليه وسلم يعني يوم الحديبية قبل الصلح فكتب إليه مواليهم فقالوا يا محمد والله ما خرجوا

خرج عبدان إلى رسول الله صلى الله عليه وسلم يعني يوم الحديبية قبل الصلح فكتب إليه مواليهم فقالوا يا محمد والله ما خرجوا إليك رغبة في دينك وإنما خرجوا هربا من الرق فقال ناس صدقوا يا رسول الله ردهم إليهم فغضب رسول الله صلى الله عليه وسلم وقال ما أراكم تنتهون يا معشر قريش حتى يبعث الله عليكم من يضرب رقابكم على هذا وأبى أن يردهم وقال هم عتقاء الله

حدثنا عبد العزيز بن يحيى الحراني حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن أبان بن صالح عن منصور بن المعتمر عن ربعي بن حراش عن علي بن أبي طالب قال خرج عبدان إلى رسول الله صلى الله عليه وسلم يعني يوم الحديبية قبل الصلح فكتب إليه مواليهم فقالوا يا محمد والله ما خرجوا إليك رغبة في دينك وإنما خرجوا هربا من الرق فقال ناس صدقوا يا رسول الله ردهم إليهم فغضب رسول الله صلى الله عليه وسلم وقال ما أراكم تنتهون يا معشر قريش حتى يبعث الله عليكم من يضرب رقابكم على هذا وأبى أن يردهم وقال هم عتقاء الله


001-أن جيشا غنموا في زمان رسول الله صلى الله عليه وسلم طعاما وعسلا فلم يؤخذ منهم الخمس

أن جيشا غنموا في زمان رسول الله صلى الله عليه وسلم طعاما وعسلا فلم يؤخذ منهم الخمس

حدثنا إبراهيم بن حمزة الزبيري قال ثنا أنس بن عياض عن عبيد الله عن نافع عن بن عمر أن جيشا غنموا في زمان رسول الله صلى الله عليه وسلم طعاما وعسلا فلم يؤخذ منهم الخمس


002-دلي جراب من شحم يوم خيبر قال فأتيته فالتزمته قال ثم قلت لا أعطي من هذا أحد اليوم شيئا قال فالتفت فإذا رسول الله صلى

دلي جراب من شحم يوم خيبر قال فأتيته فالتزمته قال ثم قلت لا أعطي من هذا أحد اليوم شيئا قال فالتفت فإذا رسول الله صلى الله عليه وسلم يتبسم إلي

حدثنا موسى بن إسماعيل والقعنبي قالا ثنا سليمان عن حميد يعني بن هلال عن عبد الله بن مغفل قال دلي جراب من شحم يوم خيبر قال فأتيته فالتزمته قال ثم قلت لا أعطي من هذا أحد اليوم شيئا قال فالتفت فإذا رسول الله صلى الله عليه وسلم يتبسم إلي


001-كنا مع عبد الرحمن بن سمرة بكابل فأصاب الناس غنيمة فانتهبوها فقام خطيبا فقال سمعت رسول الله صلى الله عليه وسلم ينهى عن

كنا مع عبد الرحمن بن سمرة بكابل فأصاب الناس غنيمة فانتهبوها فقام خطيبا فقال سمعت رسول الله صلى الله عليه وسلم ينهى عن النهبى فردوا ما أخذوا فقسمه بينهم

حدثنا سليمان بن حرب قال ثنا جرير يعني بن حازم عن يعلى بن حكيم عن أبي لبيد قال كنا مع عبد الرحمن بن سمرة بكابل فأصاب الناس غنيمة فانتهبوها فقام خطيبا فقال سمعت رسول الله صلى الله عليه وسلم ينهى عن النهبى فردوا ما أخذوا فقسمه بينهم


002-قلت هل كنتم تخمسون يعني الطعام في عهد رسول الله صلى الله عليه وسلم فقال أصبنا طعاما يوم خيبر فكان الرجل يجيء فيأخذ منه

قلت هل كنتم تخمسون يعني الطعام في عهد رسول الله صلى الله عليه وسلم فقال أصبنا طعاما يوم خيبر فكان الرجل يجيء فيأخذ منه مقدار ما يكفيه ثم ينصرف

حدثنا محمد بن العلاء ثنا أبو معاوية ثنا أبو إسحاق الشيباني عن محمد بن أبي مجالد عن عبد الله بن أبي أوفى قال قلت هل كنتم تخمسون يعني الطعام في عهد رسول الله صلى الله عليه وسلم فقال أصبنا طعاما يوم خيبر فكان الرجل يجيء فيأخذ منه مقدار ما يكفيه ثم ينصرف


003-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فأصاب الناس حاجة شديدة وجهد وأصابوا غنما فانتهبوها فإن قدورنا لتغلي إذ جاء

خرجنا مع رسول الله صلى الله عليه وسلم في سفر فأصاب الناس حاجة شديدة وجهد وأصابوا غنما فانتهبوها فإن قدورنا لتغلي إذ جاء رسول الله صلى الله عليه وسلم يمشي على قوسه فأكفأ قدورنا بقوسه ثم جعل يرمل اللحم بالتراب ثم قال إن النهبة ليست بأحل من الميتة أو إن الميتة ليست بأحل من النهبة الشك من هناد

حدثنا هناد بن السري ثنا أبو الأحوص عن عاصم يعني بن كليب عن أبيه عن رجل من الأنصار قال خرجنا مع رسول الله صلى الله عليه وسلم في سفر فأصاب الناس حاجة شديدة وجهد وأصابوا غنما فانتهبوها فإن قدورنا لتغلي إذ جاء رسول الله صلى الله عليه وسلم يمشي على قوسه فأكفأ قدورنا بقوسه ثم جعل يرمل اللحم بالتراب ثم قال إن النهبة ليست بأحل من الميتة أو إن الميتة ليست بأحل من النهبة الشك من هناد


001-كنا نأكل الجزر في الغزو ولا نقسمه حتى إن كنا لنرجع إلى رحالنا وأخرجتنا منه مملاة

كنا نأكل الجزر في الغزو ولا نقسمه حتى إن كنا لنرجع إلى رحالنا وأخرجتنا منه مملاة

حدثنا سعيد بن منصور قال ثنا عبد الله بن وهب قال أخبرني عمرو بن الحرث أن بن حرشف الأزدي حدثه عن القاسم مولى عبد الرحمن عن بعض أصحاب النبي صلى الله عليه وسلم قال كنا نأكل الجزر في الغزو ولا نقسمه حتى إن كنا لنرجع إلى رحالنا وأخرجتنا منه مملاة


001-رابطنا مدينة قنسرين مع شرحبيل بن السمط فلما فتحها أصاب فيها غنما وبقرا فقسم فينا طائفة منها وجعل بقيتها في المغنم فلقيت

رابطنا مدينة قنسرين مع شرحبيل بن السمط فلما فتحها أصاب فيها غنما وبقرا فقسم فينا طائفة منها وجعل بقيتها في المغنم فلقيت معاذ بن جبل فحدثته فقال معاذ غزونا مع رسول الله صلى الله عليه وسلم خيبر فأصبنا فيها غنما فقسم فينا رسول الله صلى الله عليه وسلم طائفة وجعل بقيتها في المغنم

حدثنا محمد بن المصفى ثنا محمد بن المبارك عن يحيى بن حمزة قال ثنا أبو عبد العزيز شيخ من أهل الأردن عن عبادة بن نسي عن عبد الرحمن بن غنم قال رابطنا مدينة قنسرين مع شرحبيل بن السمط فلما فتحها أصاب فيها غنما وبقرا فقسم فينا طائفة منها وجعل بقيتها في المغنم فلقيت معاذ بن جبل فحدثته فقال معاذ غزونا مع رسول الله صلى الله عليه وسلم خيبر فأصبنا فيها غنما فقسم فينا رسول الله صلى الله عليه وسلم طائفة وجعل بقيتها في المغنم


001-من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه ومن كان يؤمن بالله وباليوم الآخر

من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه ومن كان يؤمن بالله وباليوم الآخر فلا يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه

حدثنا سعيد بن منصور وعثمان بن أبي شيبة المعنى قال أبو داود وأنا لحديثه أتقن قالا ثنا أبو معاوية عن محمد بن إسحاق عن يزيد بن أبي حبيب عن أبي مرزوق مولى تجيب عن حنش الصنعاني عن رويفع بن ثابت الأنصاري أن النبي صلى الله عليه وسلم قال من كان يؤمن بالله وباليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه ومن كان يؤمن بالله وباليوم الآخر فلا يلبس ثوبا من فيء المسلمين حتى إذا أخلقه رده فيه


001-مررت فإذا أبو جهل صريع قد ضربت رجله فقلت يا عدو الله يا أبا جهل قد أخزى الله الآخر قال ولا أهابه عند ذلك فقال أبعد من

مررت فإذا أبو جهل صريع قد ضربت رجله فقلت يا عدو الله يا أبا جهل قد أخزى الله الآخر قال ولا أهابه عند ذلك فقال أبعد من رجل قتله قومه فضربته بسيف غير طائل فلم يغن شيئا حتى سقط سيفه من يده فضربته به حتى برد

حدثنا محمد بن العلاء قال أخبرنا إبراهيم يعني بن يوسف بن إسحاق بن أبي إسحاق السبيعي عن أبيه عن أبي إسحاق السبيعي حدثني أبو عبيدة عن أبيه قال مررت فإذا أبو جهل صريع قد ضربت رجله فقلت يا عدو الله يا أبا جهل قد أخزى الله الآخر قال ولا أهابه عند ذلك فقال أبعد من رجل قتله قومه فضربته بسيف غير طائل فلم يغن شيئا حتى سقط سيفه من يده فضربته به حتى برد


001-أن رجلا من أصحاب النبي صلى الله عليه وسلم توفي يوم خيبر فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال صلوا على صاحبكم

أن رجلا من أصحاب النبي صلى الله عليه وسلم توفي يوم خيبر فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال صلوا على صاحبكم فتغيرت وجوه الناس لذلك فقال إن صاحبكم غل في سبيل الله ففتشنا متاعه فوجدنا خرزا من خرز يهود لا يساوي درهمين

حدثنا مسدد أن يحيى بن سعيد وبشر بن المفضل حدثاهم عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن أبي عمرة عن زيد بن خالد الجهني أن رجلا من أصحاب النبي صلى الله عليه وسلم توفي يوم خيبر فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال صلوا على صاحبكم فتغيرت وجوه الناس لذلك فقال إن صاحبكم غل في سبيل الله ففتشنا متاعه فوجدنا خرزا من خرز يهود لا يساوي درهمين


002-خرجنا مع رسول الله صلى الله عليه وسلم عام خيبر فلم يغنم ذهبا ولا ورقا إلا الثياب والمتاع والأموال قال فوجه رسول الله

خرجنا مع رسول الله صلى الله عليه وسلم عام خيبر فلم يغنم ذهبا ولا ورقا إلا الثياب والمتاع والأموال قال فوجه رسول الله صلى الله عليه وسلم نحو وادي القرى وقد أهدي لرسول الله صلى الله عليه وسلم عبد أسود يقال له مدعم حتى إذا كانوا بوادي القرى فبينا مدعم يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم فقتله فقال الناس هنيئا له الجنة فقال النبي صلى الله عليه وسلم كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا فلما سمعوا ذلك جاء رجل بشراك أو شراكين إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم شراك من نار أو قال شراكان من نار

حدثنا القعنبي عن مالك عن ثور بن زيد الديلي عن أبي الغيث مولى بن مطيع عن أبي هريرة أنه قال خرجنا مع رسول الله صلى الله عليه وسلم عام خيبر فلم يغنم ذهبا ولا ورقا إلا الثياب والمتاع والأموال قال فوجه رسول الله صلى الله عليه وسلم نحو وادي القرى وقد أهدي لرسول الله صلى الله عليه وسلم عبد أسود يقال له مدعم حتى إذا كانوا بوادي القرى فبينا مدعم يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم فقتله فقال الناس هنيئا له الجنة فقال النبي صلى الله عليه وسلم كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا فلما سمعوا ذلك جاء رجل بشراك أو شراكين إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم شراك من نار أو قال شراكان من نار


001-كان رسول الله صلى الله عليه وسلم إذا أصاب غنيمة أمر بلالا فنادى في الناس فيجيئون بغنائمهم فيخمسه ويقسمه فجاء رجل بعد

كان رسول الله صلى الله عليه وسلم إذا أصاب غنيمة أمر بلالا فنادى في الناس فيجيئون بغنائمهم فيخمسه ويقسمه فجاء رجل بعد ذلك بزمام من شعر فقال يا رسول الله هذا فيما كنا أصبناه من الغنيمة فقال أسمعت بلالا ينادي ثلاثا قال نعم قال فما منعك أن تجيء به فاعتذر إليه فقال كن أنت تجيء به يوم القيامة فلن أقبله عنك

حدثنا أبو صالح محبوب بن موسى قال أخبرنا أبو إسحاق الفزاري عن عبد الله بن شوذب قال حدثني عامر يعني بن عبد الواحد عن بن بريدة عن عبد الله بن عمرو قال كان رسول الله صلى الله عليه وسلم إذا أصاب غنيمة أمر بلالا فنادى في الناس فيجيئون بغنائمهم فيخمسه ويقسمه فجاء رجل بعد ذلك بزمام من شعر فقال يا رسول الله هذا فيما كنا أصبناه من الغنيمة فقال أسمعت بلالا ينادي ثلاثا قال نعم قال فما منعك أن تجيء به فاعتذر إليه فقال كن أنت تجيء به يوم القيامة فلن أقبله عنك


001-إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه قال فوجدنا في متاعه مصحفا فسأل سالما عنه فقال بعه وتصدق بثمنه

إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه قال فوجدنا في متاعه مصحفا فسأل سالما عنه فقال بعه وتصدق بثمنه

حدثنا النفيلي وسعيد بن منصور قالا ثنا عبد العزيز بن محمد قال النفيلي الأندراوردي عن صالح بن محمد بن زائدة قال أبو داود وصالح هذا أبو واقد قال دخلت مع مسلمة أرض الروم فأتي برجل قد غل فسأل سالما عنه فقال سمعت أبي يحدث عن عمر بن الخطاب عن النبي صلى الله عليه وسلم قال إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه قال فوجدنا في متاعه مصحفا فسأل سالما عنه فقال بعه وتصدق بثمنه


002-غزونا مع الوليد بن هشام ومعنا سالم بن عبد الله بن عمر وعمر بن عبد العزيز فغل رجل متاعا فأمر الوليد بمتاعه فأحرق وطيف به

غزونا مع الوليد بن هشام ومعنا سالم بن عبد الله بن عمر وعمر بن عبد العزيز فغل رجل متاعا فأمر الوليد بمتاعه فأحرق وطيف به ولم يعطه سهمه قال أبو داود وهذا أصح الحديثين رواه غير واحد أن الوليد بن هشام حرق رحل زياد بن سعد وكان قد غل وضربه

حدثنا أبو صالح محبوب بن موسى الأنطاكي قال أخبرنا أبو إسحاق عن صالح بن محمد قال غزونا مع الوليد بن هشام ومعنا سالم بن عبد الله بن عمر وعمر بن عبد العزيز فغل رجل متاعا فأمر الوليد بمتاعه فأحرق وطيف به ولم يعطه سهمه قال أبو داود وهذا أصح الحديثين رواه غير واحد أن الوليد بن هشام حرق رحل زياد بن سعد وكان قد غل وضربه


003-أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر حرقوا متاع الغال وضربوه قال أبو داود وزاد فيه علي بن بحر عن الوليد ولم

أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر حرقوا متاع الغال وضربوه قال أبو داود وزاد فيه علي بن بحر عن الوليد ولم أسمعه منه ومنعوه سهمه قال أبو داود وحدثنا به الوليد بن عتبة وعبد الوهاب بن نجدة قالا ثنا الوليد عن زهير بن محمد عن عمرو بن شعيب قوله ولم يذكر عبد الوهاب بن نجدة الحوطي منع سهمه

حدثنا محمد بن عوف قال ثنا موسى بن أيوب قال ثنا الوليد بن مسلم قال ثنا زهير بن محمد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر حرقوا متاع الغال وضربوه قال أبو داود وزاد فيه علي بن بحر عن الوليد ولم أسمعه منه ومنعوه سهمه قال أبو داود وحدثنا به الوليد بن عتبة وعبد الوهاب بن نجدة قالا ثنا الوليد عن زهير بن محمد عن عمرو بن شعيب قوله ولم يذكر عبد الوهاب بن نجدة الحوطي منع سهمه


001-من كتم غالا فإنه مثله

من كتم غالا فإنه مثله

حدثنا محمد بن داود بن سفيان قال ثنا يحيى بن حسان قال ثنا سليمان بن موسى أبو داود قال ثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة بن جندب قال أما بعد وكان رسول الله صلى الله عليه وسلم يقول من كتم غالا فإنه مثله


001-خرجنا مع رسول الله صلى الله عليه وسلم في عام حنين فلما التقينا كانت للمسلمين جولة قال فرأيت رجلا من المشركين قد علا

خرجنا مع رسول الله صلى الله عليه وسلم في عام حنين فلما التقينا كانت للمسلمين جولة قال فرأيت رجلا من المشركين قد علا رجلا من المسلمين قال فاستدرت له حتى أتيته من ورائه فضربته بالسيف على حبل عاتقه فأقبل علي فضمني ضمة وجدت منها ريح الموت ثم أدركه الموت فأرسلني فلحقت عمر بن الخطاب فقلت ما بال الناس قال أمر الله ثم إن الناس رجعوا وجلس رسول الله صلى الله عليه وسلم وقال من قتل قتيلا له عليه بينة فله سلبه قال فقمت ثم قلت من يشهد لي ثم جلست ثم قال ذلك الثانية من قتل قتيلا له عليه بينة فله سلبه قال فقمت ثم قلت من يشهد لي ثم جلست ثم قال ذلك الثالثة فقمت فقال رسول الله صلى الله عليه وسلم ما لك يا أبا قتادة قال فاقتصصت عليه القصة فقال رجل من القوم صدق يا رسول الله وسلب ذلك القتيل عندي فأرضه منه فقال أبو بكر الصديق لاها الله إذا يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله فيعطيك سلبه فقال رسول الله صلى الله عليه وسلم صدق فأعطه إياه فقال أبو قتادة فأعطانيه فبعت الدرع فابتعت به مخرفا في بني سلمة فإنه لأول مال تأثلته في الإسلام

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن يحيى بن سعيد عن عمر بن كثير بن أفلح عن أبي محمد مولى أبي قتادة عن أبي قتادة قال خرجنا مع رسول الله صلى الله عليه وسلم في عام حنين فلما التقينا كانت للمسلمين جولة قال فرأيت رجلا من المشركين قد علا رجلا من المسلمين قال فاستدرت له حتى أتيته من ورائه فضربته بالسيف على حبل عاتقه فأقبل علي فضمني ضمة وجدت منها ريح الموت ثم أدركه الموت فأرسلني فلحقت عمر بن الخطاب فقلت ما بال الناس قال أمر الله ثم إن الناس رجعوا وجلس رسول الله صلى الله عليه وسلم وقال من قتل قتيلا له عليه بينة فله سلبه قال فقمت ثم قلت من يشهد لي ثم جلست ثم قال ذلك الثانية من قتل قتيلا له عليه بينة فله سلبه قال فقمت ثم قلت من يشهد لي ثم جلست ثم قال ذلك الثالثة فقمت فقال رسول الله صلى الله عليه وسلم ما لك يا أبا قتادة قال فاقتصصت عليه القصة فقال رجل من القوم صدق يا رسول الله وسلب ذلك القتيل عندي فأرضه منه فقال أبو بكر الصديق لاها الله إذا يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله فيعطيك سلبه فقال رسول الله صلى الله عليه وسلم صدق فأعطه إياه فقال أبو قتادة فأعطانيه فبعت الدرع فابتعت به مخرفا في بني سلمة فإنه لأول مال تأثلته في الإسلام


002-من قتل كافرا فله سلبه فقتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم ولقي أبو طلحة أم سليم ومعها خنجر فقال يا أم سليم ما

من قتل كافرا فله سلبه فقتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم ولقي أبو طلحة أم سليم ومعها خنجر فقال يا أم سليم ما هذا معك قالت أردت والله إن دنا مني بعضهم أبعج به بطنه فأخبر بذلك أبو طلحة رسول الله صلى الله عليه وسلم قال أبو داود هذا حديث حسن قال أبو داود أردنا بهذا الخنجر وكان سلاح العجم يومئذ الخنجر

حدثنا موسى بن إسماعيل قال ثنا حماد عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم يومئذ يعني يوم حنين من قتل كافرا فله سلبه فقتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم ولقي أبو طلحة أم سليم ومعها خنجر فقال يا أم سليم ما هذا معك قالت أردت والله إن دنا مني بعضهم أبعج به بطنه فأخبر بذلك أبو طلحة رسول الله صلى الله عليه وسلم قال أبو داود هذا حديث حسن قال أبو داود أردنا بهذا الخنجر وكان سلاح العجم يومئذ الخنجر


001-خرجت مع زيد بن حارثة في غزوة مؤتة فرافقني مددي من أهل اليمن ليس معه غير سيفه فنحر رجل من المسلمين جزورا فسأله المددي

خرجت مع زيد بن حارثة في غزوة مؤتة فرافقني مددي من أهل اليمن ليس معه غير سيفه فنحر رجل من المسلمين جزورا فسأله المددي طائفة من جلده فأعطاه إياه فاتخذه كهيئة الدرق ومضينا فلقينا جموع الروم وفيهم رجل على فرس له أشقر عليه سرج مذهب وسلاح مذهب فجعل الرومي يغري بالمسلمين فقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه فخر وعلاه فقتله وحاز فرسه وسلاحه فلما فتح الله للمسلمين بعث إليه خالد بن الوليد فأخذ من السلب قال عوف فأتيته فقلت يا خالد أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل قال بلى ولكني استكثرته قلت لتردنه عليه أولا عرفنكها عند رسول الله صلى الله عليه وسلم فأبى أن يرد عليه قال عوف فاجتمعنا عند رسول الله صلى الله عليه وسلم فقصصت عليه قصة المددي وما فعل خالد فقال رسول الله صلى الله عليه وسلم يا خالد ما حملك على ما صنعت قال يا رسول الله استكثرته فقال رسول الله صلى الله عليه وسلم يا خالد رد عليه ما أخذت منه قال عوف فقلت له دونك يا خالد ألم أف لك فقال رسول الله صلى الله عليه وسلم وما ذلك فأخبرته قال فغضب رسول الله صلى الله عليه وسلم فقال يا خالد لا ترد عليه هل أنتم تاركون لي أمرائي لكم صفوة أمرهم وعليهم كدره

حدثنا أحمد بن محمد بن حنبل قال ثنا الوليد بن مسلم قال حدثني صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال خرجت مع زيد بن حارثة في غزوة مؤتة فرافقني مددي من أهل اليمن ليس معه غير سيفه فنحر رجل من المسلمين جزورا فسأله المددي طائفة من جلده فأعطاه إياه فاتخذه كهيئة الدرق ومضينا فلقينا جموع الروم وفيهم رجل على فرس له أشقر عليه سرج مذهب وسلاح مذهب فجعل الرومي يغري بالمسلمين فقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه فخر وعلاه فقتله وحاز فرسه وسلاحه فلما فتح الله للمسلمين بعث إليه خالد بن الوليد فأخذ من السلب قال عوف فأتيته فقلت يا خالد أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل قال بلى ولكني استكثرته قلت لتردنه عليه أولا عرفنكها عند رسول الله صلى الله عليه وسلم فأبى أن يرد عليه قال عوف فاجتمعنا عند رسول الله صلى الله عليه وسلم فقصصت عليه قصة المددي وما فعل خالد فقال رسول الله صلى الله عليه وسلم يا خالد ما حملك على ما صنعت قال يا رسول الله استكثرته فقال رسول الله صلى الله عليه وسلم يا خالد رد عليه ما أخذت منه قال عوف فقلت له دونك يا خالد ألم أف لك فقال رسول الله صلى الله عليه وسلم وما ذلك فأخبرته قال فغضب رسول الله صلى الله عليه وسلم فقال يا خالد لا ترد عليه هل أنتم تاركون لي أمرائي لكم صفوة أمرهم وعليهم كدره


002-نحوه

نحوه

حدثنا أحمد بن محمد بن حنبل قال ثنا الوليد قال سألت ثورا عن هذا الحديث فحدثني عن خالد بن معدان عن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي نحوه


001-أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل ولم يخمس السلب

أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل ولم يخمس السلب

حدثنا سعيد بن منصور ثنا إسماعيل بن عياش عن صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي وخالد بن الوليد أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل ولم يخمس السلب


001-نفلني رسول الله صلى الله عليه وسلم يوم بدر سيف أبي جهل كان قتله

نفلني رسول الله صلى الله عليه وسلم يوم بدر سيف أبي جهل كان قتله

حدثنا هارون بن عباد الأزدي قال ثنا وكيع عن أبيه عن أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود قال نفلني رسول الله صلى الله عليه وسلم يوم بدر سيف أبي جهل كان قتله


001-أن رسول الله صلى الله عليه وسلم بعث أبان بن سعيد بن العاص على سرية من المدينة قبل نجد فقدم أبان بن سعيد وأصحابه على

أن رسول الله صلى الله عليه وسلم بعث أبان بن سعيد بن العاص على سرية من المدينة قبل نجد فقدم أبان بن سعيد وأصحابه على رسول الله صلى الله عليه وسلم بخيبر بعد أن فتحها وإن حزم خيلهم ليف فقال أبان اقسم لنا يا رسول الله قال أبو هريرة فقلت لا تقسم لهم يا رسول الله فقال أبان أنت بها يا وبر تحدر علينا من رأس ضال فقال النبي صلى الله عليه وسلم اجلس يا أبان ولم يقسم لهم رسول الله صلى الله عليه وسلم

حدثنا سعيد بن منصور قال ثنا إسماعيل بن عياش عن محمد بن الوليد الزبيدي عن الزهري أن عنبسة بن سعيد أخبره أنه سمع أبا هريرة يحدث سعيد بن العاص أن رسول الله صلى الله عليه وسلم بعث أبان بن سعيد بن العاص على سرية من المدينة قبل نجد فقدم أبان بن سعيد وأصحابه على رسول الله صلى الله عليه وسلم بخيبر بعد أن فتحها وإن حزم خيلهم ليف فقال أبان اقسم لنا يا رسول الله قال أبو هريرة فقلت لا تقسم لهم يا رسول الله فقال أبان أنت بها يا وبر تحدر علينا من رأس ضال فقال النبي صلى الله عليه وسلم اجلس يا أبان ولم يقسم لهم رسول الله صلى الله عليه وسلم


002-قدمت المدينة ورسول الله صلى الله عليه وسلم بخيبر حين افتتحها فسألته أن يسهم لي فتكلم بعض ولد سعيد بن العاص فقال لا تسهم

قدمت المدينة ورسول الله صلى الله عليه وسلم بخيبر حين افتتحها فسألته أن يسهم لي فتكلم بعض ولد سعيد بن العاص فقال لا تسهم له يا رسول الله قال فقلت هذا قاتل بن قوقل فقال سعيد بن العاص يا عجبا لوبر قد تدلى علينا من قدوم ضال يعيرني بقتل امرئ مسلم أكرمه الله على يدي ولم يهني على يديه قال أبو داود هؤلاء كانوا نحو عشرة فقتل منهم ستة ورجع من بقي

حدثنا حامد بن يحيى البلخي قال ثنا سفيان قال ثنا الزهري وسأله إسماعيل بن أمية فحدثناه الزهري أنه سمع عنبسة بن سعيد القرشي يحدث عن أبي هريرة قال قدمت المدينة ورسول الله صلى الله عليه وسلم بخيبر حين افتتحها فسألته أن يسهم لي فتكلم بعض ولد سعيد بن العاص فقال لا تسهم له يا رسول الله قال فقلت هذا قاتل بن قوقل فقال سعيد بن العاص يا عجبا لوبر قد تدلى علينا من قدوم ضال يعيرني بقتل امرئ مسلم أكرمه الله على يدي ولم يهني على يديه قال أبو داود هؤلاء كانوا نحو عشرة فقتل منهم ستة ورجع من بقي


003-قدمنا فوافقنا رسول الله صلى الله عليه وسلم حين افتتح خيبر فأسهم لنا أو قال فأعطانا منها وما قسم لأحد غاب عن فتح خيبر

قدمنا فوافقنا رسول الله صلى الله عليه وسلم حين افتتح خيبر فأسهم لنا أو قال فأعطانا منها وما قسم لأحد غاب عن فتح خيبر منها شيئا إلا لمن شهد معه إلا أصحاب سفينتنا جعفر وأصحابه فأسهم لهم معهم

حدثنا محمد بن العلاء قال ثنا أبو أسامة ثنا بريد عن أبي بردة عن أبي موسى قال قدمنا فوافقنا رسول الله صلى الله عليه وسلم حين افتتح خيبر فأسهم لنا أو قال فأعطانا منها وما قسم لأحد غاب عن فتح خيبر منها شيئا إلا لمن شهد معه إلا أصحاب سفينتنا جعفر وأصحابه فأسهم لهم معهم


004-إن رسول الله صلى الله عليه وسلم قام يعني يوم بدر فقال إن عثمان انطلق في حاجة الله وحاجة رسول الله وإني أبايع له فضرب له

إن رسول الله صلى الله عليه وسلم قام يعني يوم بدر فقال إن عثمان انطلق في حاجة الله وحاجة رسول الله وإني أبايع له فضرب له رسول الله صلى الله عليه وسلم بسهم ولم يضرب لأحد غاب غيره

حدثنا محبوب بن موسى أبو صالح أخبرنا أبو إسحاق الفزاري عن كليب بن وائل عن هانئ بن قيس عن حبيب بن أبي مليكة عن بن عمر قال إن رسول الله صلى الله عليه وسلم قام يعني يوم بدر فقال إن عثمان انطلق في حاجة الله وحاجة رسول الله وإني أبايع له فضرب له رسول الله صلى الله عليه وسلم بسهم ولم يضرب لأحد غاب غيره


001-كتب نجدة إلى بن عباس يسأله عن كذا وكذا وذكر أشياء وعن المملوك أله في الفيء شيء وعن النساء هل كن يخرجن مع النبي صلى الله

كتب نجدة إلى بن عباس يسأله عن كذا وكذا وذكر أشياء وعن المملوك أله في الفيء شيء وعن النساء هل كن يخرجن مع النبي صلى الله عليه وسلم وهل لهن نصيب فقال بن عباس لولا أن يأتي أحموقة ما كتبت إليه أما المملوك فكان يحذي وأما النساء فقد كن يداوين الجرحى ويسقين الماء

حدثنا محبوب بن موسى أبو صالح ثنا أبو إسحاق الفزاري عن زائدة عن الأعمش عن المختار بن صيفي عن يزيد بن هرمز قال كتب نجدة إلى بن عباس يسأله عن كذا وكذا وذكر أشياء وعن المملوك أله في الفيء شيء وعن النساء هل كن يخرجن مع النبي صلى الله عليه وسلم وهل لهن نصيب فقال بن عباس لولا أن يأتي أحموقة ما كتبت إليه أما المملوك فكان يحذي وأما النساء فقد كن يداوين الجرحى ويسقين الماء


002-قد كن يحضرن الحرب مع رسول الله صلى الله عليه وسلم فأما أن يضرب لهن بسهم فلا وقد كان يرضخ لهن

قد كن يحضرن الحرب مع رسول الله صلى الله عليه وسلم فأما أن يضرب لهن بسهم فلا وقد كان يرضخ لهن

حدثنا محمد بن يحيى بن فارس قال ثنا أحمد بن خالد يعني الوهبي ثنا بن إسحاق عن أبي جعفر والزهري عن يزيد بن هرمز قال كتب نجدة الحروري إلى بن عباس يسأله عن النساء هل كن يشهدن الحرب مع رسول الله صلى الله عليه وسلم وهل كان يضرب لهن بسهم قال فأنا كتبت كتاب بن عباس إلى نجدة قد كن يحضرن الحرب مع رسول الله صلى الله عليه وسلم فأما أن يضرب لهن بسهم فلا وقد كان يرضخ لهن


003-خرجت مع رسول الله صلى الله عليه وسلم في غزوة خيبر سادس ست نسوة فبلغ رسول الله صلى الله عليه وسلم فبعث إلينا فجئنا

خرجت مع رسول الله صلى الله عليه وسلم في غزوة خيبر سادس ست نسوة فبلغ رسول الله صلى الله عليه وسلم فبعث إلينا فجئنا فرأينا فيه الغضب فقال مع من خرجتن وبإذن من خرجتن فقلنا يا رسول الله خرجنا نغزل الشعر ونعين به في سبيل الله ومعنا دواء الجرحى ونناول السهام ونسقي السويق فقال قمن حتى إذا فتح الله عليه خيبر أسهم لنا كما أسهم للرجال قال فقلت لها يا جدة وماكان ذلك قالت تمرا

حدثنا إبراهيم بن سعيد وغيره أخبرنا زيد بن الحباب قال ثنا رافع بن سلمة بن زياد حدثني حشرج بن زياد عن جدته أم أبيه أنها خرجت مع رسول الله صلى الله عليه وسلم في غزوة خيبر سادس ست نسوة فبلغ رسول الله صلى الله عليه وسلم فبعث إلينا فجئنا فرأينا فيه الغضب فقال مع من خرجتن وبإذن من خرجتن فقلنا يا رسول الله خرجنا نغزل الشعر ونعين به في سبيل الله ومعنا دواء الجرحى ونناول السهام ونسقي السويق فقال قمن حتى إذا فتح الله عليه خيبر أسهم لنا كما أسهم للرجال قال فقلت لها يا جدة وماكان ذلك قالت تمرا


004-شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم فأمر بي فقلدت سيفا فإذا أنا أجره فأخبر أني مملوك فأمر لي بشيء

شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم فأمر بي فقلدت سيفا فإذا أنا أجره فأخبر أني مملوك فأمر لي بشيء من خرثي المتاع قال أبو داود معناه أنه لم يسهم له قال أبو داود وقال أبو عبيد كان حرم اللحم على نفسه فسمى أبي اللحم

حدثنا أحمد بن حنبل ثنا بشر يعني بن المفضل عن محمد بن زيد قال حدثني عمير مولى أبي اللحم قال شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم فأمر بي فقلدت سيفا فإذا أنا أجره فأخبر أني مملوك فأمر لي بشيء من خرثي المتاع قال أبو داود معناه أنه لم يسهم له قال أبو داود وقال أبو عبيد كان حرم اللحم على نفسه فسمى أبي اللحم


005-كنت أميح أصحابي الماء يوم بدر

كنت أميح أصحابي الماء يوم بدر

حدثنا سعيد بن منصور ثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قال كنت أميح أصحابي الماء يوم بدر


001-أن رجلا من المشركين لحق بالنبي صلى الله عليه وسلم ليقاتل معه فقال ارجع ثم اتفقا فقال إنا لا نستعين بمشرك

أن رجلا من المشركين لحق بالنبي صلى الله عليه وسلم ليقاتل معه فقال ارجع ثم اتفقا فقال إنا لا نستعين بمشرك

حدثنا مسدد ويحيى بن معين قالا ثنا يحيى عن مالك عن الفضيل عن عبد الله بن نيار عن عروة عن عائشة قال يحيى أن رجلا من المشركين لحق بالنبي صلى الله عليه وسلم ليقاتل معه فقال ارجع ثم اتفقا فقال إنا لا نستعين بمشرك


001-أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه ثلاثة أسهم سهما له وسهمين لفرسه

أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه ثلاثة أسهم سهما له وسهمين لفرسه

حدثنا أحمد بن حنبل ثنا أبو معاوية ثنا عبيد الله عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه ثلاثة أسهم سهما له وسهمين لفرسه


002-أتينا رسول الله صلى الله عليه وسلم أربعة نفر ومعنا فرس فأعطى كل إنسان منا سهما وأعطى للفرس سهمين

أتينا رسول الله صلى الله عليه وسلم أربعة نفر ومعنا فرس فأعطى كل إنسان منا سهما وأعطى للفرس سهمين

حدثنا أحمد بن حنبل ثنا أبو معاوية ثنا عبد الله بن يزيد حدثني المسعودي حدثني أبو عمرة عن أبيه قال أتينا رسول الله صلى الله عليه وسلم أربعة نفر ومعنا فرس فأعطى كل إنسان منا سهما وأعطى للفرس سهمين


003-بمعناه إلا أنه قال ثلاثة نفر زاد فكان للفارس ثلاثة أسهم

بمعناه إلا أنه قال ثلاثة نفر زاد فكان للفارس ثلاثة أسهم

حدثنا مسدد ثنا أمية بن خالد ثنا المسعودي عن رجل من آل أبي عمرة عن أبي عمرة بمعناه إلا أنه قال ثلاثة نفر زاد فكان للفارس ثلاثة أسهم


001-شهدنا الحديبية مع رسول الله صلى الله عليه وسلم فلما انصرفنا عنها إذا الناس يهزون الأباعر فقال بعض الناس لبعض ما للناس

شهدنا الحديبية مع رسول الله صلى الله عليه وسلم فلما انصرفنا عنها إذا الناس يهزون الأباعر فقال بعض الناس لبعض ما للناس قالوا أوحي إلى رسول الله صلى الله عليه وسلم فخرجنا مع الناس نوجف فوجدنا النبي صلى الله عليه وسلم واقفا على راحلته عند كراع الغميم فلما اجتمع عليه الناس قرأ عليهم { إنا فتحنا لك فتحا مبينا } فقال رجل يا رسول الله أفتح هو قال نعم والذي نفس محمد بيده إنه لفتح فقسمت خيبر على أهل الحديبية فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهما وكان الجيش ألفا وخمسمائة فيهم ثلاثمائة فارس فأعطى الفارس سهمين وأعطى الراجل سهما قال أبو داود حديث أبي معاوية أصح والعمل عليه وأرى الوهم في حديث مجمع أنه قال ثلاثمائة فارس وكانوا مائتي فارس

حدثنا محمد بن عيسى ثنا مجمع بن يعقوب بن مجمع بن يزيد الأنصاري قال سمعت أبي يعقوب بن مجمع يذكر عن عمه عبد الرحمن بن يزيد الأنصاري عن عمه مجمع بن جارية الأنصاري وكان أحد القراء الذين قرأوا القرآن قال شهدنا الحديبية مع رسول الله صلى الله عليه وسلم فلما انصرفنا عنها إذا الناس يهزون الأباعر فقال بعض الناس لبعض ما للناس قالوا أوحي إلى رسول الله صلى الله عليه وسلم فخرجنا مع الناس نوجف فوجدنا النبي صلى الله عليه وسلم واقفا على راحلته عند كراع الغميم فلما اجتمع عليه الناس قرأ عليهم " إنا فتحنا لك فتحا مبينا " فقال رجل يا رسول الله أفتح هو قال نعم والذي نفس محمد بيده إنه لفتح فقسمت خيبر على أهل الحديبية فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهما وكان الجيش ألفا وخمسمائة فيهم ثلاثمائة فارس فأعطى الفارس سهمين وأعطى الراجل سهما قال أبو داود حديث أبي معاوية أصح والعمل عليه وأرى الوهم في حديث مجمع أنه قال ثلاثمائة فارس وكانوا مائتي فارس


001-من فعل كذا وكذا فله من النفل كذا وكذا قال فتقدم الفتيان ولزم المشيخة الرايات فلم يبرحوها فلما فتح الله عليهم قال

من فعل كذا وكذا فله من النفل كذا وكذا قال فتقدم الفتيان ولزم المشيخة الرايات فلم يبرحوها فلما فتح الله عليهم قال المشيخة كنا ردءا لكم لو انهزمتم لفئتم إلينا فلا تذهبوا بالمغنم ونبقى فأبى الفتيان وقالوا جعله رسول الله صلى الله عليه وسلم لنا فأنزل الله { يسألونك عن الأنفال قل الأنفال لله } إلى قوله { كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون } يقول فكان ذلك خيرا لهم فكذلك أيضا فأطيعوني فإني أعلم بعاقبة هذا منكم

حدثنا وهب بن بقية قال أخبرنا خالد عن داود عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم يوم بدر من فعل كذا وكذا فله من النفل كذا وكذا قال فتقدم الفتيان ولزم المشيخة الرايات فلم يبرحوها فلما فتح الله عليهم قال المشيخة كنا ردءا لكم لو انهزمتم لفئتم إلينا فلا تذهبوا بالمغنم ونبقى فأبى الفتيان وقالوا جعله رسول الله صلى الله عليه وسلم لنا فأنزل الله " يسألونك عن الأنفال قل الأنفال لله " إلى قوله " كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون " يقول فكان ذلك خيرا لهم فكذلك أيضا فأطيعوني فإني أعلم بعاقبة هذا منكم


002-من قتل قتيلا فله كذا وكذا ومن أسر أسيرا فله كذا وكذا ثم ساق نحوه وحديث خالد أتم

من قتل قتيلا فله كذا وكذا ومن أسر أسيرا فله كذا وكذا ثم ساق نحوه وحديث خالد أتم

حدثنا زياد بن أيوب ثنا هشيم أخبرنا داود بن أبي هند عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم قال يوم بدر من قتل قتيلا فله كذا وكذا ومن أسر أسيرا فله كذا وكذا ثم ساق نحوه وحديث خالد أتم


003-بهذا الحديث بإسناده قال فقسمها رسول الله صلى الله عليه وسلم بالسواء وحديث خالد أتم

بهذا الحديث بإسناده قال فقسمها رسول الله صلى الله عليه وسلم بالسواء وحديث خالد أتم

حدثنا هارون بن محمد بن بكار بن بلال ثنا يزيد بن خالد بن موهب الهمداني قال ثنا يحيى بن زكريا بن أبي زائدة قال أخبرني داود بهذا الحديث بإسناده قال فقسمها رسول الله صلى الله عليه وسلم بالسواء وحديث خالد أتم


004-جئت إلى النبي صلى الله عليه وسلم يوم بدر بسيف فقلت يا رسول الله إن الله قد شفى صدري اليوم من العدو فهب لي هذا السيف قال

جئت إلى النبي صلى الله عليه وسلم يوم بدر بسيف فقلت يا رسول الله إن الله قد شفى صدري اليوم من العدو فهب لي هذا السيف قال إن هذا السيف ليس لي ولا لك فذهبت وأنا أقول يعطاه اليوم من لم يبل بلائي فبينما أنا إذ جاءني الرسول فقال أجب فظننت أنه نزل في شيء بكلامي فجئت فقال لي النبي صلى الله عليه وسلم إنك سألتني هذا السيف وليس هو لي ولا لك وإن الله قد جعله لي فهو لك ثم قرأ { يسألونك عن الأنفال قل الأنفال لله والرسول } إلى آخر الآية قال أبو داود قراءة بن مسعود يسألونك النفل

حدثني هناد بن السري عن أبي بكر عن عاصم عن مصعب بن سعد عن أبيه قال جئت إلى النبي صلى الله عليه وسلم يوم بدر بسيف فقلت يا رسول الله إن الله قد شفى صدري اليوم من العدو فهب لي هذا السيف قال إن هذا السيف ليس لي ولا لك فذهبت وأنا أقول يعطاه اليوم من لم يبل بلائي فبينما أنا إذ جاءني الرسول فقال أجب فظننت أنه نزل في شيء بكلامي فجئت فقال لي النبي صلى الله عليه وسلم إنك سألتني هذا السيف وليس هو لي ولا لك وإن الله قد جعله لي فهو لك ثم قرأ " يسألونك عن الأنفال قل الأنفال لله والرسول " إلى آخر الآية قال أبو داود قراءة بن مسعود يسألونك النفل


001-بعثنا رسول الله صلى الله عليه وسلم في جيش قبل نجد وانبعثت سرية من الجيش فكان سهمان الجيش اثني عشر بعيرا اثني عشر بعيرا

بعثنا رسول الله صلى الله عليه وسلم في جيش قبل نجد وانبعثت سرية من الجيش فكان سهمان الجيش اثني عشر بعيرا اثني عشر بعيرا ونفل أهل السرية بعيرا بعيرا فكانت سهمانهم ثلاثة عشر ثلاثة عشر

حدثنا عبد الوهاب بن نجدة ثنا الوليد بن مسلم ح وثنا موسى بن عبد الرحمن الأنطاكي قال ثنا مبشر ح وثنا محمد بن عوف الطائي أن الحكم بن نافع حدثهم المعنى كلهم عن شعيب بن أبي حمزة عن نافع عن بن عمر قال بعثنا رسول الله صلى الله عليه وسلم في جيش قبل نجد وانبعثت سرية من الجيش فكان سهمان الجيش اثني عشر بعيرا اثني عشر بعيرا ونفل أهل السرية بعيرا بعيرا فكانت سهمانهم ثلاثة عشر ثلاثة عشر


002-لا تعدل من سميت بمالك هكذا أو نحوه يعني مالك بن أنس

لا تعدل من سميت بمالك هكذا أو نحوه يعني مالك بن أنس

حدثنا الوليد بن عتبة الدمشقي قال قال الوليد يعني بن مسلم حدثت بن المبارك بهذا الحديث قلت وكذا ثنا بن أبي فروة عن نافع قال لا تعدل من سميت بمالك هكذا أو نحوه يعني مالك بن أنس


003-بعث رسول الله صلى الله عليه وسلم سرية إلى نجد فخرجت معها فأصبنا نعما كثيرا فنفلنا أميرنا بعيرا بعيرا لكل إنسان ثم قدمنا

بعث رسول الله صلى الله عليه وسلم سرية إلى نجد فخرجت معها فأصبنا نعما كثيرا فنفلنا أميرنا بعيرا بعيرا لكل إنسان ثم قدمنا على رسول الله صلى الله عليه وسلم فقسم بيننا غنيمتنا فأصاب كل رجل منا اثنا عشر بعيرا بعد الخمس وما حاسبنا رسول الله صلى الله عليه وسلم بالذي أعطانا صاحبنا ولا عاب عليه بعد ما صنع فكان لكل رجل منا ثلاثة عشر بعيرا بنفله

حدثنا هناد قال ثنا عبدة يعني بن سليمان الكلابي عن محمد بن إسحاق عن نافع عن بن عمر قال بعث رسول الله صلى الله عليه وسلم سرية إلى نجد فخرجت معها فأصبنا نعما كثيرا فنفلنا أميرنا بعيرا بعيرا لكل إنسان ثم قدمنا على رسول الله صلى الله عليه وسلم فقسم بيننا غنيمتنا فأصاب كل رجل منا اثنا عشر بعيرا بعد الخمس وما حاسبنا رسول الله صلى الله عليه وسلم بالذي أعطانا صاحبنا ولا عاب عليه بعد ما صنع فكان لكل رجل منا ثلاثة عشر بعيرا بنفله


004-أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد فغنموا إبلا كثيرة فكانت سهمانهم اثني عشر بعيرا

أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد فغنموا إبلا كثيرة فكانت سهمانهم اثني عشر بعيرا ونفلوا بعيرا بعيرا زاد بن موهب فلم يغيره رسول الله صلى الله عليه وسلم

حدثنا عبد الله بن مسلمة القعنبي عن مالك ح وثنا عبد الله بن مسلمة ويزيد بن خالد بن موهب قالا ثنا الليث المعنى عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد فغنموا إبلا كثيرة فكانت سهمانهم اثني عشر بعيرا ونفلوا بعيرا بعيرا زاد بن موهب فلم يغيره رسول الله صلى الله عليه وسلم


005-بعثنا رسول الله صلى الله عليه وسلم في سرية فبلغت سهماننا اثني عشرة بعيرا ونفلنا رسول الله صلى الله عليه وسلم بعيرا

بعثنا رسول الله صلى الله عليه وسلم في سرية فبلغت سهماننا اثني عشرة بعيرا ونفلنا رسول الله صلى الله عليه وسلم بعيرا بعيرا قال أبو داود رواه برد بن سنان عن نافع مثل حديث عبيد الله ورواه أيوب عن نافع مثله إلا أنه قال ونفلنا بعيرا بعيرا لم يذكر النبي صلى الله عليه وسلم

حدثنا مسدد ثنا يحيى عن عبيد الله قال حدثني نافع عن عبد الله قال بعثنا رسول الله صلى الله عليه وسلم في سرية فبلغت سهماننا اثني عشرة بعيرا ونفلنا رسول الله صلى الله عليه وسلم بعيرا بعيرا قال أبو داود رواه برد بن سنان عن نافع مثل حديث عبيد الله ورواه أيوب عن نافع مثله إلا أنه قال ونفلنا بعيرا بعيرا لم يذكر النبي صلى الله عليه وسلم


006-أن رسول الله صلى الله عليه وسلم قد كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة النفل سوى قسم عامة الجيش والخمس في ذلك

أن رسول الله صلى الله عليه وسلم قد كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة النفل سوى قسم عامة الجيش والخمس في ذلك واجب كله

حدثنا عبد الملك بن شعيب بن الليث قال حدثني أبي عن جدي ح وثنا حجاج بن أبي يعقوب قال حدثني حجين قال ثنا الليث عن عقيل عن بن شهاب عن سالم عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قد كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة النفل سوى قسم عامة الجيش والخمس في ذلك واجب كله


007-أن رسول الله صلى الله عليه وسلم خرج يوم بدر في ثلاثمائة وخمسة عشر فقال رسول الله صلى الله عليه وسلم اللهم إنهم حفاة

أن رسول الله صلى الله عليه وسلم خرج يوم بدر في ثلاثمائة وخمسة عشر فقال رسول الله صلى الله عليه وسلم اللهم إنهم حفاة فاحملهم اللهم إنهم عراة فاكسهم اللهم إنهم جياع فأشبعهم ففتح الله له يوم بدر فانقلبوا حين انقلبوا وما منهم رجل إلا وقد رجع بجمل أو جملين واكتسوا وشبعوا

حدثنا أحمد بن صالح ثنا عبد الله بن وهب ثنا حيي عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم خرج يوم بدر في ثلاثمائة وخمسة عشر فقال رسول الله صلى الله عليه وسلم اللهم إنهم حفاة فاحملهم اللهم إنهم عراة فاكسهم اللهم إنهم جياع فأشبعهم ففتح الله له يوم بدر فانقلبوا حين انقلبوا وما منهم رجل إلا وقد رجع بجمل أو جملين واكتسوا وشبعوا


001-كان رسول الله صلى الله عليه وسلم ينفل الثلث بعد الخمس

كان رسول الله صلى الله عليه وسلم ينفل الثلث بعد الخمس

حدثنا محمد بن كثير قال أخبرنا سفيان عن يزيد بن يزيد بن جابر الشامي عن مكحول عن زياد بن جارية التميمي عن حبيب بن مسلمة الفهري أنه قال كان رسول الله صلى الله عليه وسلم ينفل الثلث بعد الخمس


002-أن رسول الله صلى الله عليه وسلم كان ينفل الربع بعد الخمس والثلث بعد الخمس إذا قفل

أن رسول الله صلى الله عليه وسلم كان ينفل الربع بعد الخمس والثلث بعد الخمس إذا قفل

حدثنا عبيد الله بن عمر بن ميسرة الجشمي قال ثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن العلاء بن الحرث عن مكحول عن بن جارية عن حبيب بن مسلمة أن رسول الله صلى الله عليه وسلم كان ينفل الربع بعد الخمس والثلث بعد الخمس إذا قفل


003-كنت عبدا بمصر لامرأة من بني هذيل فأعتقتني فما خرجت من مصر وبها علم إلا حويت عليه فيما أرى ثم أتيت الحجاز فما خرجت منها

كنت عبدا بمصر لامرأة من بني هذيل فأعتقتني فما خرجت من مصر وبها علم إلا حويت عليه فيما أرى ثم أتيت الحجاز فما خرجت منها وبها علم إلا حويت عليه فيما أرى ثم أتيت العراق فما خرجت منها وبها علم إلا حويت عليه فيما أرى ثم أتيت الشام فغربلتها كل ذلك أسأل عن النفل فلم أجد أحدا يخبرني فيه بشيء حتى أتيت شيخا يقال له زياد بن جارية التميمي فقلت له هل سمعت في النفل شيئا قال نعم سمعت حبيب بن مسلمة الفهري يقول شهدت النبي صلى الله عليه وسلم نفل الربع في البدأة والثلث في الرجعة

حدثنا عبد الله بن أحمد بن بشير بن ذكوان ومحمود بن خالد الدمشقيان المعنى قالا ثنا مروان بن محمد قال ثنا يحيى بن حمزة قال سمعت أبا وهب يقول سمعت مكحولا يقول كنت عبدا بمصر لامرأة من بني هذيل فأعتقتني فما خرجت من مصر وبها علم إلا حويت عليه فيما أرى ثم أتيت الحجاز فما خرجت منها وبها علم إلا حويت عليه فيما أرى ثم أتيت العراق فما خرجت منها وبها علم إلا حويت عليه فيما أرى ثم أتيت الشام فغربلتها كل ذلك أسأل عن النفل فلم أجد أحدا يخبرني فيه بشيء حتى أتيت شيخا يقال له زياد بن جارية التميمي فقلت له هل سمعت في النفل شيئا قال نعم سمعت حبيب بن مسلمة الفهري يقول شهدت النبي صلى الله عليه وسلم نفل الربع في البدأة والثلث في الرجعة


001-المسلمون تتكافأ دماؤهم يسعى بذمتهم أدناهم ويجير عليهم أقصاهم وهم يد على من سواهم يرد مشدهم على مضعفهم ومتسرعهم على

المسلمون تتكافأ دماؤهم يسعى بذمتهم أدناهم ويجير عليهم أقصاهم وهم يد على من سواهم يرد مشدهم على مضعفهم ومتسرعهم على قاعدهم لا يقتل مؤمن بكافر ولا ذو عهد في عهده ولم يذكر بن إسحاق القود والتكافؤ

حدثنا قتيبة بن سعيد ثنا بن أبي عدي عن بن إسحاق هو محمد ببعض هذا ح وثنا عبيد الله بن عمر بن ميسرة حدثني هشيم عن يحيى بن سعيد جميعا عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم المسلمون تتكافأ دماؤهم يسعى بذمتهم أدناهم ويجير عليهم أقصاهم وهم يد على من سواهم يرد مشدهم على مضعفهم ومتسرعهم على قاعدهم لا يقتل مؤمن بكافر ولا ذو عهد في عهده ولم يذكر بن إسحاق القود والتكافؤ


002-أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم فقتل راعيها وخرج يطردها هو وأناس معه في خيل فجعلت وجهي

أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم فقتل راعيها وخرج يطردها هو وأناس معه في خيل فجعلت وجهي قبل المدينة ثم ناديت ثلاث مرات يا صباحاه ثم أتبعت القوم فجعلت أرمي وأعقرهم فإذا رجع إلي فارس جلست في أصل شجرة حتى ما خلق الله شيئا من ظهر النبي صلى الله عليه وسلم إلا جعلته وراء ظهري وحتى ألقوا أكثر من ثلاثين رمحا وثلاثين بردة يستخفون منها ثم أتاهم عيينة مددا فقال ليقم إليه نفر منكم فقام إلى أربعة منهم فصعدوا الجبل فلما أسمعتهم قلت أتعرفوني قالوا ومن أنت قلت أنا بن الأكوع والذي كرم وجه محمد صلى الله عليه وسلم لا يطلبني رجل منكم فيدركني ولا أطلبه فيفوتني فما برحت حتى نظرت إلى فوارس رسول الله صلى الله عليه وسلم يتخللون الشجر أولهم الأخرم الأسدي فيلحق بعبد الرحمن بن عيينة ويعطف عليه عبد الرحمن فاختلفا طعنتين فعقر الأخرم عبد الرحمن وطعنه عبد الرحمن فقتله فتحول عبد الرحمن على فرس الأخرم فيلحق أبو قتادة بعبد الرحمن فاختلفا طعنتين فعقر بأبي قتادة وقتله أبو قتادة فتحول أبو قتادة على فرس الأخرم ثم جئت إلى رسول الله صلى الله عليه وسلم وهو على الماء الذي جليتهم عنه ذو قرد فإذا نبي الله صلى الله عليه وسلم في خمسمائة فأعطاني سهم الفارس والراجل

حدثنا هارون بن عبد الله ثنا هاشم بن القاسم ثنا عكرمة حدثني إياس بن سلمة عن أبيه قال أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم فقتل راعيها وخرج يطردها هو وأناس معه في خيل فجعلت وجهي قبل المدينة ثم ناديت ثلاث مرات يا صباحاه ثم أتبعت القوم فجعلت أرمي وأعقرهم فإذا رجع إلي فارس جلست في أصل شجرة حتى ما خلق الله شيئا من ظهر النبي صلى الله عليه وسلم إلا جعلته وراء ظهري وحتى ألقوا أكثر من ثلاثين رمحا وثلاثين بردة يستخفون منها ثم أتاهم عيينة مددا فقال ليقم إليه نفر منكم فقام إلى أربعة منهم فصعدوا الجبل فلما أسمعتهم قلت أتعرفوني قالوا ومن أنت قلت أنا بن الأكوع والذي كرم وجه محمد صلى الله عليه وسلم لا يطلبني رجل منكم فيدركني ولا أطلبه فيفوتني فما برحت حتى نظرت إلى فوارس رسول الله صلى الله عليه وسلم يتخللون الشجر أولهم الأخرم الأسدي فيلحق بعبد الرحمن بن عيينة ويعطف عليه عبد الرحمن فاختلفا طعنتين فعقر الأخرم عبد الرحمن وطعنه عبد الرحمن فقتله فتحول عبد الرحمن على فرس الأخرم فيلحق أبو قتادة بعبد الرحمن فاختلفا طعنتين فعقر بأبي قتادة وقتله أبو قتادة فتحول أبو قتادة على فرس الأخرم ثم جئت إلى رسول الله صلى الله عليه وسلم وهو على الماء الذي جليتهم عنه ذو قرد فإذا نبي الله صلى الله عليه وسلم في خمسمائة فأعطاني سهم الفارس والراجل


001-أصبت بأرض الروم جرة حمراء فيها دنانير في إمرة معاوية وعلينا رجل من أصحاب النبي صلى الله عليه وسلم من بني سليم يقال له

أصبت بأرض الروم جرة حمراء فيها دنانير في إمرة معاوية وعلينا رجل من أصحاب النبي صلى الله عليه وسلم من بني سليم يقال له معن بن يزيد فأتيته بها فقسمها بين المسلمين وأعطاني منها مثل ما أعطى رجلا منهم ثم قال لولا أني سمعت رسول الله صلى الله عليه وسلم يقول لأنفل إلا بعد الخمس لأعطيتك ثم أخذ يعرض على من نصيبه فأبيت

حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن عاصم بن كليب عن أبي الجويرية الجرمي قال أصبت بأرض الروم جرة حمراء فيها دنانير في إمرة معاوية وعلينا رجل من أصحاب النبي صلى الله عليه وسلم من بني سليم يقال له معن بن يزيد فأتيته بها فقسمها بين المسلمين وأعطاني منها مثل ما أعطى رجلا منهم ثم قال لولا أني سمعت رسول الله صلى الله عليه وسلم يقول لأنفل إلا بعد الخمس لأعطيتك ثم أخذ يعرض على من نصيبه فأبيت


002-ومعناه

ومعناه

حدثنا هناد عن بن المبارك عن أبي عوانة عن عاصم بن كليب بإسناده ومعناه


001-صلى بنا رسول الله صلى الله عليه وسلم إلى بعير من المغنم فلما سلم أخذ وبره من جنب البعير ثم قال ولا يحل لي من غنائمكم

صلى بنا رسول الله صلى الله عليه وسلم إلى بعير من المغنم فلما سلم أخذ وبره من جنب البعير ثم قال ولا يحل لي من غنائمكم مثل هذا إلا الخمس والخمس مردود فيكم

حدثنا الوليد بن عتبة ثنا الوليد ثنا عبد الله بن العلاء أنه سمع أبا سلام الأسود قال سمعت عمرو بن عبسة قال صلى بنا رسول الله صلى الله عليه وسلم إلى بعير من المغنم فلما سلم أخذ وبره من جنب البعير ثم قال ولا يحل لي من غنائمكم مثل هذا إلا الخمس والخمس مردود فيكم


001-إن الغادر ينصب له لواء يوم القيامة فيقال هذه غدرة فلان بن فلان

إن الغادر ينصب له لواء يوم القيامة فيقال هذه غدرة فلان بن فلان

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم قال إن الغادر ينصب له لواء يوم القيامة فيقال هذه غدرة فلان بن فلان


001-إنما الإمام جنة يقاتل به

إنما الإمام جنة يقاتل به

حدثنا محمد بن الصباح البزاز قال ثنا عبد الرحمن بن أبي الزناد عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إنما الإمام جنة يقاتل به


002-بعثتني قريش إلى رسول الله صلى الله عليه وسلم فلما رأيت رسول الله صلى الله عليه وسلم ألقي في قلبي الإسلام فقلت يا رسول

بعثتني قريش إلى رسول الله صلى الله عليه وسلم فلما رأيت رسول الله صلى الله عليه وسلم ألقي في قلبي الإسلام فقلت يا رسول الله إني والله لا أرجع إليهم أبدا فقال رسول الله صلى الله عليه وسلم إني لا أخيس بالعهد ولا أحبس البرد ولكن ارجع فإن كان في نفسك الذي في نفسك الآن فارجع قال فذهبت ثم أتيت النبي صلى الله عليه وسلم فأسلمت قال بكير وأخبرني أن أبا رافع كان قبطيا قال أبو داود هذا كان في ذلك الزمان فأما اليوم فلا يصلح

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو عن بكير بن الأشج عن الحسن بن علي بن أبي رافع أن أبا رافع أخبره قال بعثتني قريش إلى رسول الله صلى الله عليه وسلم فلما رأيت رسول الله صلى الله عليه وسلم ألقي في قلبي الإسلام فقلت يا رسول الله إني والله لا أرجع إليهم أبدا فقال رسول الله صلى الله عليه وسلم إني لا أخيس بالعهد ولا أحبس البرد ولكن ارجع فإن كان في نفسك الذي في نفسك الآن فارجع قال فذهبت ثم أتيت النبي صلى الله عليه وسلم فأسلمت قال بكير وأخبرني أن أبا رافع كان قبطيا قال أبو داود هذا كان في ذلك الزمان فأما اليوم فلا يصلح


001-كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم حتى إذا انقضى العهد غزاهم فجاء رجل على فرس أو برذون وهو يقول الله

كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم حتى إذا انقضى العهد غزاهم فجاء رجل على فرس أو برذون وهو يقول الله أكبر الله أكبر وفاء لا غدر فنظروا فإذا عمرو بن عبسة فأرسل إليه معاوية فسأله فقال سمعت رسول الله صلى الله عليه وسلم يقول من كان بينه وبين قوم عهد فلا يشد عقدة ولا يحلها حتى ينقضي أمدها أو ينبذ إليهم على سواء فرجع معاوية

حدثنا حفص بن عمر النمري قال ثنا شعبة عن أبي الفيض عن سليم بن عامر رجل من حمير قال كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم حتى إذا انقضى العهد غزاهم فجاء رجل على فرس أو برذون وهو يقول الله أكبر الله أكبر وفاء لا غدر فنظروا فإذا عمرو بن عبسة فأرسل إليه معاوية فسأله فقال سمعت رسول الله صلى الله عليه وسلم يقول من كان بينه وبين قوم عهد فلا يشد عقدة ولا يحلها حتى ينقضي أمدها أو ينبذ إليهم على سواء فرجع معاوية


001-من قتل معاهدا في غير كنهه حرم الله عليه الجنة

من قتل معاهدا في غير كنهه حرم الله عليه الجنة

حدثنا عثمان بن أبي شيبة ثنا وكيع عن عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال قال رسول الله صلى الله عليه وسلم من قتل معاهدا في غير كنهه حرم الله عليه الجنة


001-كان مسيلمة كتب إلى رسول الله صلى الله عليه وسلم قال وقد حدثني محمد بن إسحاق عن شيخ من أشجع يقال له سعد بن طارق عن سلمة

كان مسيلمة كتب إلى رسول الله صلى الله عليه وسلم قال وقد حدثني محمد بن إسحاق عن شيخ من أشجع يقال له سعد بن طارق عن سلمة بن نعيم بن مسعود الأشجعي عن أبيه نعيم قال سمعت رسول الله صلى الله عليه وسلم يقول لهما حين قرأ كتاب مسيلمة ما تقولان أنتما قالا نقول كما قال قال أما والله لولا أن الرسل لا تقتل لضربت أعناقكما

حدثنا محمد بن عمرو الرازي ثنا سلمة يعني بن الفضل عن محمد بن إسحاق قال كان مسيلمة كتب إلى رسول الله صلى الله عليه وسلم قال وقد حدثني محمد بن إسحاق عن شيخ من أشجع يقال له سعد بن طارق عن سلمة بن نعيم بن مسعود الأشجعي عن أبيه نعيم قال سمعت رسول الله صلى الله عليه وسلم يقول لهما حين قرأ كتاب مسيلمة ما تقولان أنتما قالا نقول كما قال قال أما والله لولا أن الرسل لا تقتل لضربت أعناقكما


002-أنه أتى عبد الله فقال ما بيني وبين أحد من العرب حنة وإني مررت بمسجد لبني حنيفة فإذا هم يؤمنون بمسيلمة فأرسل إليهم عبد

أنه أتى عبد الله فقال ما بيني وبين أحد من العرب حنة وإني مررت بمسجد لبني حنيفة فإذا هم يؤمنون بمسيلمة فأرسل إليهم عبد الله فجئ بهم فاستتابهم غير بن النواحة قال له سمعت رسول الله صلى الله عليه وسلم يقول لولا أنك رسول لضربت عنقك فأنت اليوم لست برسول فأمر قرظه بن كعب فضرب عنقه في السوق ثم قال من أراد أن ينظر إلى بن النواحة قتيلا بالسوق

حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن حارثة بن مضرب أنه أتى عبد الله فقال ما بيني وبين أحد من العرب حنة وإني مررت بمسجد لبني حنيفة فإذا هم يؤمنون بمسيلمة فأرسل إليهم عبد الله فجئ بهم فاستتابهم غير بن النواحة قال له سمعت رسول الله صلى الله عليه وسلم يقول لولا أنك رسول لضربت عنقك فأنت اليوم لست برسول فأمر قرظه بن كعب فضرب عنقه في السوق ثم قال من أراد أن ينظر إلى بن النواحة قتيلا بالسوق


001-قد أجرنا من أجرت وأمنا من أمنت

قد أجرنا من أجرت وأمنا من أمنت

حدثنا أحمد بن صالح ثنا بن وهب قال أخبرني عياض بن عبد الله عن مخرمة بن سليمان عن كريب عن بن عباس قال حدثتني أم هاني بنت أبي طالب أنها أجارت رجلا من المشركين يوم الفتح فأتت النبي صلى الله عليه وسلم فذكرت له ذلك فقال قد أجرنا من أجرت وأمنا من أمنت


002-إن كانت المرأة لتجير على المؤمنين فيجوز

إن كانت المرأة لتجير على المؤمنين فيجوز

حدثنا عثمان بن أبي شيبة ثنا سفيان بن عيينة عن منصور عن إبراهيم عن الأسود عن عائشة قالت إن كانت المرأة لتجير على المؤمنين فيجوز


001-خرج النبي صلى الله عليه وسلم زمن الحديبية في بضع عشرة مائة من أصحابه حتى إذا كانوا بذي الحليفة قلد الهدي وأشعره وأحرم

خرج النبي صلى الله عليه وسلم زمن الحديبية في بضع عشرة مائة من أصحابه حتى إذا كانوا بذي الحليفة قلد الهدي وأشعره وأحرم بالعمرة وساق الحديث قال وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به راحلته فقال الناس حل حل خلأت القصواء مرتين فقال النبي صلى الله عليه وسلم ما خلأت وما ذلك لها بخلق ولكن حبسها حابس الفيل ثم قال والذي نفسي بيده لا يسألوني اليوم خطة يعظمون بها حرمات الله إلا أعطيتهم إياه ثم زجرها فوثبت فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء فجاءه بديل بن ورقاء الخزاعي ثم أتاه يعني عروة بن مسعود فجعل يكلم النبي صلى الله عليه وسلم فكلما كلمه أخذ بلحيته والمغيرة بن شعبة قائم على النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر فضرب يده بنعل السيف وقال أخر يدك عن لحيته فرفع عروة رأسه فقال من هذا قالوا المغيرة بن شعبة فقال أي غدر أو لست أسعى في غدرتك وكان المغيرة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم ثم جاء فأسلم فقال النبي صلى الله عليه وسلم أما الإسلام فقد قبلنا وأما المال فإنه مال غدر لا حاجة لنا فيه فذكر الحديث فقال النبي صلى الله عليه وسلم اكتب هذا ما قاضى عليه محمد رسول الله وقص الخبر فقال سهيل وعلى أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا فلما فرغ من قضية الكتاب قال النبي صلى الله عليه وسلم لأصحابه قوموا فانحروا ثم احلقوا ثم جاء نسوة مؤمنات مهاجرات الآية فنهاهم الله أن يردوهن وأمرهم أن يردوا الصداق ثم رجع إلى المدينة فجاءه أبو بصير رجل من قريش يعني فأرسلوا في طلبه فدفعه إلى الرجلين فخرجا به حتى إذا بلغا ذا الحليفة نزلوا يأكلون من تمر لهم فقال أبو بصير لأحد الرجلين والله إني لأرى سيفك هذا يا فلان جيدا فاستله الآخر فقال أجل قد جربت به فقال أبو بصير أرني أنظر إليه فأمكنه منه فضربه حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو فقال النبي صلى الله عليه وسلم لقد رأي هذا ذعرا فقال قد قتل والله صاحبي وإني لمقتول فجاء أبو بصير فقال قد أوفى الله ذمتك فقد رددتني إليهم ثم نجاني الله منهم فقال النبي صلى الله عليه وسلم ويل أمه مسعر حرب لو كان له أحد فلما سمع ذلك عرف أنه سيرده إليهم فخرج حتى أتى سيف البحر وينفلت أبو جندل فلحق بأبي بصير حتى اجتمعت منهم عصابة

حدثنا محمد بن عبيد أن محمد بن ثور حدثهم عن معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة قال خرج النبي صلى الله عليه وسلم زمن الحديبية في بضع عشرة مائة من أصحابه حتى إذا كانوا بذي الحليفة قلد الهدي وأشعره وأحرم بالعمرة وساق الحديث قال وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به راحلته فقال الناس حل حل خلأت القصواء مرتين فقال النبي صلى الله عليه وسلم ما خلأت وما ذلك لها بخلق ولكن حبسها حابس الفيل ثم قال والذي نفسي بيده لا يسألوني اليوم خطة يعظمون بها حرمات الله إلا أعطيتهم إياه ثم زجرها فوثبت فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء فجاءه بديل بن ورقاء الخزاعي ثم أتاه يعني عروة بن مسعود فجعل يكلم النبي صلى الله عليه وسلم فكلما كلمه أخذ بلحيته والمغيرة بن شعبة قائم على النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر فضرب يده بنعل السيف وقال أخر يدك عن لحيته فرفع عروة رأسه فقال من هذا قالوا المغيرة بن شعبة فقال أي غدر أو لست أسعى في غدرتك وكان المغيرة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم ثم جاء فأسلم فقال النبي صلى الله عليه وسلم أما الإسلام فقد قبلنا وأما المال فإنه مال غدر لا حاجة لنا فيه فذكر الحديث فقال النبي صلى الله عليه وسلم اكتب هذا ما قاضى عليه محمد رسول الله وقص الخبر فقال سهيل وعلى أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا فلما فرغ من قضية الكتاب قال النبي صلى الله عليه وسلم لأصحابه قوموا فانحروا ثم احلقوا ثم جاء نسوة مؤمنات مهاجرات الآية فنهاهم الله أن يردوهن وأمرهم أن يردوا الصداق ثم رجع إلى المدينة فجاءه أبو بصير رجل من قريش يعني فأرسلوا في طلبه فدفعه إلى الرجلين فخرجا به حتى إذا بلغا ذا الحليفة نزلوا يأكلون من تمر لهم فقال أبو بصير لأحد الرجلين والله إني لأرى سيفك هذا يا فلان جيدا فاستله الآخر فقال أجل قد جربت به فقال أبو بصير أرني أنظر إليه فأمكنه منه فضربه حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو فقال النبي صلى الله عليه وسلم لقد رأي هذا ذعرا فقال قد قتل والله صاحبي وإني لمقتول فجاء أبو بصير فقال قد أوفى الله ذمتك فقد رددتني إليهم ثم نجاني الله منهم فقال النبي صلى الله عليه وسلم ويل أمه مسعر حرب لو كان له أحد فلما سمع ذلك عرف أنه سيرده إليهم فخرج حتى أتى سيف البحر وينفلت أبو جندل فلحق بأبي بصير حتى اجتمعت منهم عصابة


002-أنهم اصطلحوا على وضع الحرب عشر سنين يأمن فيهن الناس وعلى أن بيننا عيبة مكفوفة وأنه لا إسلال ولا أغلال

أنهم اصطلحوا على وضع الحرب عشر سنين يأمن فيهن الناس وعلى أن بيننا عيبة مكفوفة وأنه لا إسلال ولا أغلال

حدثنا محمد بن العلاء ثنا بن إدريس قال سمعت بن إسحاق عن الزهري عن عروة بن الزبير عن المسور بن مخرمة ومروان بن الحكم أنهم اصطلحوا على وضع الحرب عشر سنين يأمن فيهن الناس وعلى أن بيننا عيبة مكفوفة وأنه لا إسلال ولا أغلال


003-ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم

ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم

حدثنا عبد الله بن محمد النفيلي ثنا عيسى بن يونس ثنا الأوزاعي عن حسان بن عطية قال مال مكحول وابن أبي زكريا إلي خالد بن معدان وملت معهما فحدثنا عن جبير بن نفير قال قال جبير انطلق بنا إلى ذي مخبر رجل من أصحاب النبي صلى الله عليه وسلم فأتيناه فسأله جبير عن الهدنة فقال سمعت رسول الله صلى الله عليه وسلم يقول ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم


001-من لكعب بن الأشرف فإنه قد آذى الله ورسوله فقام محمد بن مسلمة فقال أنا يا رسول الله أتحب أن أقتله قال نعم قال فأذن لي أن

من لكعب بن الأشرف فإنه قد آذى الله ورسوله فقام محمد بن مسلمة فقال أنا يا رسول الله أتحب أن أقتله قال نعم قال فأذن لي أن أقول شيئا قال نعم قل فأتاه فقال إن هذا الرجل قد سألنا الصدقة وقد عنانا قال وأيضا لتملنه قال اتبعناه فنحن نكره أن ندعه حتى ننظر إلى أي شيء يصير أمره وقد أردنا أن تسلفنا وسقا أو وسقين قال كعب أي شيء ترهنوني قال وما تريد منا قال نساءكم قالوا سبحان الله أنت أجمل العرب نرهنك نساءنا فيكون ذلك عارا علينا قال فترهنوني أولادكم قالوا سبحان الله يسب بن أحدنا فيقال رهنت بوسق أو وسقين قالوا نرهنك اللامة يريد السلاح قال نعم فلما أتاه ناداه فخرج إليه وهو متطيب ينضح رأسه فلما أن جلس إليه وقد كان جاء معه بنفر ثلاثة أو أربعة فذكروا له قال عندي فلانة وهى أعطر نساء الناس قال تأذن لي فأشم قال نعم فأدخل يده في رأسه فشمه قال أعود قال نعم فأدخل يده في رأسه فلما استمكن منه قال دونكم فضربوه حتى قتلوه

حدثنا أحمد بن صالح ثنا سفيان عن عمرو بن دينار عن جابر قال قال رسول الله صلى الله عليه وسلم من لكعب بن الأشرف فإنه قد آذى الله ورسوله فقام محمد بن مسلمة فقال أنا يا رسول الله أتحب أن أقتله قال نعم قال فأذن لي أن أقول شيئا قال نعم قل فأتاه فقال إن هذا الرجل قد سألنا الصدقة وقد عنانا قال وأيضا لتملنه قال اتبعناه فنحن نكره أن ندعه حتى ننظر إلى أي شيء يصير أمره وقد أردنا أن تسلفنا وسقا أو وسقين قال كعب أي شيء ترهنوني قال وما تريد منا قال نساءكم قالوا سبحان الله أنت أجمل العرب نرهنك نساءنا فيكون ذلك عارا علينا قال فترهنوني أولادكم قالوا سبحان الله يسب بن أحدنا فيقال رهنت بوسق أو وسقين قالوا نرهنك اللامة يريد السلاح قال نعم فلما أتاه ناداه فخرج إليه وهو متطيب ينضح رأسه فلما أن جلس إليه وقد كان جاء معه بنفر ثلاثة أو أربعة فذكروا له قال عندي فلانة وهى أعطر نساء الناس قال تأذن لي فأشم قال نعم فأدخل يده في رأسه فشمه قال أعود قال نعم فأدخل يده في رأسه فلما استمكن منه قال دونكم فضربوه حتى قتلوه


002-الإيمان قيد الفتك لا يفتك مؤمن

الإيمان قيد الفتك لا يفتك مؤمن

حدثنا محمد بن حزابة ثنا إسحاق يعني بن منصور ثنا أسباط الهمداني عن السدي عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال الإيمان قيد الفتك لا يفتك مؤمن


001-أن رسول الله صلى الله عليه وسلم كان إذ قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات ويقول لا إله إلا

أن رسول الله صلى الله عليه وسلم كان إذ قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات ويقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير آئبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان إذ قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات ويقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير آئبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده


001-{ لا يستأذنك الذين يؤمنون بالله واليوم الآخر } الآية نسختها التي في النور { إنما المؤمنون الذين آمنوا بالله ورسوله }

{ لا يستأذنك الذين يؤمنون بالله واليوم الآخر } الآية نسختها التي في النور { إنما المؤمنون الذين آمنوا بالله ورسوله } إلى قوله { غفور رحيم }

حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " لا يستأذنك الذين يؤمنون بالله واليوم الآخر " الآية نسختها التي في النور " إنما المؤمنون الذين آمنوا بالله ورسوله " إلى قوله " غفور رحيم "


001-ألا تريحني من ذي الخلصة فأتاها فحرقها ثم بعث رجلا من أحمس إلى النبي صلى الله عليه وسلم يبشره يكني أبا أرطاة

ألا تريحني من ذي الخلصة فأتاها فحرقها ثم بعث رجلا من أحمس إلى النبي صلى الله عليه وسلم يبشره يكني أبا أرطاة

حدثنا أبو توبة الربيع بن نافع ثنا عيسى عن إسماعيل عن قيس عن جرير قال قال لي رسول الله صلى الله عليه وسلم ألا تريحني من ذي الخلصة فأتاها فحرقها ثم بعث رجلا من أحمس إلى النبي صلى الله عليه وسلم يبشره يكني أبا أرطاة


001-كان النبي صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس وقص بن السرح الحديث قال ونهى رسول

كان النبي صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس وقص بن السرح الحديث قال ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة حتى إذا طال علي تسورت جدار حائط أبي قتادة وهو بن عمي فسلمت عليه فوالله مارد علي السلام ثم صليت الصبح صباح خمسين ليلة على ظهر بيت من بيوتنا فسمعت صارخا يا كعب بن مالك أبشر فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي فكسوتهما إياه فانطلقت حتى إذا دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني

حدثنا بن السرح أخبرنا بن وهب أخبرني يونس عن بن شهاب قال أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب قال سمعت كعب بن مالك قال كان النبي صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس وقص بن السرح الحديث قال ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة حتى إذا طال علي تسورت جدار حائط أبي قتادة وهو بن عمي فسلمت عليه فوالله مارد علي السلام ثم صليت الصبح صباح خمسين ليلة على ظهر بيت من بيوتنا فسمعت صارخا يا كعب بن مالك أبشر فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي فكسوتهما إياه فانطلقت حتى إذا دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني


001-أنه كان إذا جاءه أمر سرور أو بشر به خر ساجدا شاكرا لله

أنه كان إذا جاءه أمر سرور أو بشر به خر ساجدا شاكرا لله

حدثنا مخلد بن خالد ثنا أبو عاصم عن أبي بكرة بكار بن عبد العزيز أخبرني أبي عبد العزيز عن أبي بكرة عن النبي صلى الله عليه وسلم أنه كان إذا جاءه أمر سرور أو بشر به خر ساجدا شاكرا لله


002-خرجنا مع رسول الله صلى الله عليه وسلم من مكة نريد المدينة فلما كنا قريبا من عزورا نزل ثم رفع يديه فدعا الله ساعة ثم خر

خرجنا مع رسول الله صلى الله عليه وسلم من مكة نريد المدينة فلما كنا قريبا من عزورا نزل ثم رفع يديه فدعا الله ساعة ثم خر ساجدا فمكث طويلا ثم قام فرفع يديه فدعا الله ساعة ثم خر ساجدا فمكث طويلا ثم قام فرفع يديه ساعة ثم خر ساجدا ذكره أحمد ثلاثا قال إني سألت ربي وشفعت لأمتي فأعطاني ثلث أمتي فخررت ساجدا شكرا لربي ثم رفعت رأسي فسألت ربي لأمتي فأعطاني ثلث أمتي فخررت ساجدا لربي شكرا ثم رفعت رأسي فسألت ربي لأمتي فأعطاني الثلث الآخر فخررت ساجدا لربي قال أبو داود أشعث بن إسحاق أسقطه أحمد بن صالح حين حدثنا به فحدثني به عنه موسى بن سهل الرملي

حدثنا أحمد بن صالح ثنا بن أبي فديك حدثني موسى بن يعقوب عن بن عثمان قال أبو داود وهو يحيى بن الحسن بن عثمان عن الأشعث بن إسحاق بن سعد عن عامر بن سعد عن أبيه قال خرجنا مع رسول الله صلى الله عليه وسلم من مكة نريد المدينة فلما كنا قريبا من عزورا نزل ثم رفع يديه فدعا الله ساعة ثم خر ساجدا فمكث طويلا ثم قام فرفع يديه فدعا الله ساعة ثم خر ساجدا فمكث طويلا ثم قام فرفع يديه ساعة ثم خر ساجدا ذكره أحمد ثلاثا قال إني سألت ربي وشفعت لأمتي فأعطاني ثلث أمتي فخررت ساجدا شكرا لربي ثم رفعت رأسي فسألت ربي لأمتي فأعطاني ثلث أمتي فخررت ساجدا لربي شكرا ثم رفعت رأسي فسألت ربي لأمتي فأعطاني الثلث الآخر فخررت ساجدا لربي قال أبو داود أشعث بن إسحاق أسقطه أحمد بن صالح حين حدثنا به فحدثني به عنه موسى بن سهل الرملي


001-كان رسول الله صلى الله عليه وسلم يكره أن يأتي الرجل أهله طروقا

كان رسول الله صلى الله عليه وسلم يكره أن يأتي الرجل أهله طروقا

حدثنا حفص بن عمر ومسلم بن إبراهيم قالا ثنا شعبة عن محارب بن دثار عن جابر بن عبد الله قال كان رسول الله صلى الله عليه وسلم يكره أن يأتي الرجل أهله طروقا


002-إن أحسن ما دخل الرجل على أهله إذا قدم من سفر أول الليل

إن أحسن ما دخل الرجل على أهله إذا قدم من سفر أول الليل

حدثنا عثمان بن أبي شيبة ثنا جرير عن مغيرة عن الشعبي عن جابر عن النبي صلى الله عليه وسلم قال إن أحسن ما دخل الرجل على أهله إذا قدم من سفر أول الليل


003-كنا مع النبي صلى الله عليه وسلم في سفر فلما ذهبنا لندخل قال أمهلوا حتى ندخل ليلا لكي تمتشط الشعثة وتستحد المغيبة قال

كنا مع النبي صلى الله عليه وسلم في سفر فلما ذهبنا لندخل قال أمهلوا حتى ندخل ليلا لكي تمتشط الشعثة وتستحد المغيبة قال أبو داود قال الزهري الطروق بعد العشاء قال أبو داود وبعد المغرب لا بأس به

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا سيار عن الشعبي عن جابر بن عبد الله قال كنا مع النبي صلى الله عليه وسلم في سفر فلما ذهبنا لندخل قال أمهلوا حتى ندخل ليلا لكي تمتشط الشعثة وتستحد المغيبة قال أبو داود قال الزهري الطروق بعد العشاء قال أبو داود وبعد المغرب لا بأس به


001-لما قدم النبي صلى الله عليه وسلم المدينة من غزوة تبوك تلقاه الناس فلقيته مع الصبيان على ثنية الوداع

لما قدم النبي صلى الله عليه وسلم المدينة من غزوة تبوك تلقاه الناس فلقيته مع الصبيان على ثنية الوداع

حدثنا بن السرح ثنا سفيان عن الزهري عن السائب بن يزيد قال لما قدم النبي صلى الله عليه وسلم المدينة من غزوة تبوك تلقاه الناس فلقيته مع الصبيان على ثنية الوداع


001-أن فتى من أسلم قال يا رسول الله إني أريد الجهاد وليس لي مال أتجهز به قال اذهب إلى فلان الأنصاري فإنه كان قد تجهز فمرض

أن فتى من أسلم قال يا رسول الله إني أريد الجهاد وليس لي مال أتجهز به قال اذهب إلى فلان الأنصاري فإنه كان قد تجهز فمرض فقل له إن رسول الله صلى الله عليه وسلم يقرئك السلام وقل له ادفع إلي ما تجهزت به فأتاه فقال له ذلك فقال لامرأته يا فلانة ادفعي له ما جهزتني به ولا تحبسي منه شيئا فو الله لا تحبسين منه شيئا فيبارك الله فيه

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت البناني عن أنس بن مالك أن فتى من أسلم قال يا رسول الله إني أريد الجهاد وليس لي مال أتجهز به قال اذهب إلى فلان الأنصاري فإنه كان قد تجهز فمرض فقل له إن رسول الله صلى الله عليه وسلم يقرئك السلام وقل له ادفع إلي ما تجهزت به فأتاه فقال له ذلك فقال لامرأته يا فلانة ادفعي له ما جهزتني به ولا تحبسي منه شيئا فو الله لا تحبسين منه شيئا فيبارك الله فيه


001-أن النبي صلى الله عليه وسلم كان لا يقدم من سفر إلا نهارا قال الحسن في الضحى فإذا قدم من سفر أتى المسجد فركع فيه ركعتين

أن النبي صلى الله عليه وسلم كان لا يقدم من سفر إلا نهارا قال الحسن في الضحى فإذا قدم من سفر أتى المسجد فركع فيه ركعتين ثم جلس فيه

حدثنا محمد بن المتوكل العسقلاني والحسن بن علي قالا ثنا عبد الرزاق أخبرني بن جريج قال أخبرني بن شهاب قال أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك عن أبيه عبد الله بن كعب وعمه عبيد الله بن كعب عن أبيهما ما كعب بن مالك أن النبي صلى الله عليه وسلم كان لا يقدم من سفر إلا نهارا قال الحسن في الضحى فإذا قدم من سفر أتى المسجد فركع فيه ركعتين ثم جلس فيه


002-أن رسول الله صلى الله عليه وسلم حين أقبل من حجته دخل المدينة فأناخ على باب مسجده ثم دخله فركع فيه ركعتين ثم انصرف إلى

أن رسول الله صلى الله عليه وسلم حين أقبل من حجته دخل المدينة فأناخ على باب مسجده ثم دخله فركع فيه ركعتين ثم انصرف إلى بيته قال نافع فكان بن عمر كذلك يصنع

حدثنا محمد بن منصور الطوسي ثنا يعقوب ثنا أبي عن بن إسحاق حدثني نافع عن بن عمر أن رسول الله صلى الله عليه وسلم حين أقبل من حجته دخل المدينة فأناخ على باب مسجده ثم دخله فركع فيه ركعتين ثم انصرف إلى بيته قال نافع فكان بن عمر كذلك يصنع


001-إياكم والقسامة قال فقلنا وما القسامة قال الشيء يكون بين الناس فيجيء فينتقص منه

إياكم والقسامة قال فقلنا وما القسامة قال الشيء يكون بين الناس فيجيء فينتقص منه

حدثنا جعفر بن مسافر التنيسي ثنا بن أبي فديك ثنا الزمعي عن الزبير بن عثمان بن عبد الله بن سراقة أن محمد بن عبد الرحمن بن ثوبان أخبره أن أبا سعيد الخدري أخبره أن رسول الله صلى الله عليه وسلم قال إياكم والقسامة قال فقلنا وما القسامة قال الشيء يكون بين الناس فيجيء فينتقص منه


002-الرجل يكون على الفئام من الناس فيأخذ من حظ هذا وحظ هذا

الرجل يكون على الفئام من الناس فيأخذ من حظ هذا وحظ هذا

حدثنا عبد الله القعنبي ثنا عبد العزيز يعني بن محمد عن شريك يعني بن أبي نمر عن عطاء بن يسار عن النبي صلى الله عليه وسلم نحوه قال الرجل يكون على الفئام من الناس فيأخذ من حظ هذا وحظ هذا


001-لما فتحنا خيبر أخرجوا غنائمهم من المتاع والسبي فجعل الناس يتبايعون غنائمهم فجاء رجل حين صلى رسول الله صلى الله عليه

لما فتحنا خيبر أخرجوا غنائمهم من المتاع والسبي فجعل الناس يتبايعون غنائمهم فجاء رجل حين صلى رسول الله صلى الله عليه وسلم فقال يا رسول الله لقد ربحت ربحا ما ربح اليوم مثله أحد من أهل هذا الوادي قال ويحك وما ربحت قال ما زلت أبيع وأبتاع حتى ربحت ثلاثمائة أوقية فقال رسول الله صلى الله عليه وسلم أنا أنبئك بخير رجل ربح قال ما هو يا رسول الله قال ركعتين بعد الصلاة

حدثنا الربيع بن نافع ثنا معاوية يعني بن سلام عن زيد يعني بن سلام أنه سمع أبا سلام يقول حدثني عبيد الله بن سلمان أن رجلا من أصحاب النبي صلى الله عليه وسلم حدثه قال لما فتحنا خيبر أخرجوا غنائمهم من المتاع والسبي فجعل الناس يتبايعون غنائمهم فجاء رجل حين صلى رسول الله صلى الله عليه وسلم فقال يا رسول الله لقد ربحت ربحا ما ربح اليوم مثله أحد من أهل هذا الوادي قال ويحك وما ربحت قال ما زلت أبيع وأبتاع حتى ربحت ثلاثمائة أوقية فقال رسول الله صلى الله عليه وسلم أنا أنبئك بخير رجل ربح قال ما هو يا رسول الله قال ركعتين بعد الصلاة


001-أتيت النبي صلى الله عليه وسلم بعد أن فرغ من أهل بدر بابن فرس لي يقال لها القرحاء فقلت يا محمد إني قد جئتك بابن القرحاء

أتيت النبي صلى الله عليه وسلم بعد أن فرغ من أهل بدر بابن فرس لي يقال لها القرحاء فقلت يا محمد إني قد جئتك بابن القرحاء لتتخذه قال لا حاجة لي فيه وإن شئت أن أقيضك به المختارة من دروع بدر فعلت قلت ما كنت أقيضه اليوم بغرة قال فلا حاجة لي فيه

حدثنا مسدد ثنا عيسى بن يونس أخبرني أبي عن أبي إسحاق عن ذي الجوشن رجل من الضباب قال أتيت النبي صلى الله عليه وسلم بعد أن فرغ من أهل بدر بابن فرس لي يقال لها القرحاء فقلت يا محمد إني قد جئتك بابن القرحاء لتتخذه قال لا حاجة لي فيه وإن شئت أن أقيضك به المختارة من دروع بدر فعلت قلت ما كنت أقيضه اليوم بغرة قال فلا حاجة لي فيه


001-من جامع المشرك وسكن معه فإنه مثله

من جامع المشرك وسكن معه فإنه مثله

حدثنا محمد بن داود بن سفيان ثنا يحيى بن حسان أخبرنا سليمان بن موسى أبو داود ثنا جعفر بن سعد بن سمرة بن جندب حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن سمرة بن جندب أما بعد قال رسول الله صلى الله عليه وسلم من جامع المشرك وسكن معه فإنه مثله


001-ونحن وقوف مع رسول الله صلى الله عليه وسلم بعرفات قال يا أيها الناس إن على كل أهل بيت في كل عام أضحية وعتيرة أتدرون ما

ونحن وقوف مع رسول الله صلى الله عليه وسلم بعرفات قال يا أيها الناس إن على كل أهل بيت في كل عام أضحية وعتيرة أتدرون ما العتيرة هذه التي يقول الناس الرجبية قال أبو داود العتيرة منسوخة هذا خبر منسوخ

حدثنا مسدد ثنا يزيد ح وثنا حميد بن مسعدة ثنا بشر عن عبد الله بن عون عن عامر أبي رملة قال أخبرنا مخنف بن سليم قال ونحن وقوف مع رسول الله صلى الله عليه وسلم بعرفات قال يا أيها الناس إن على كل أهل بيت في كل عام أضحية وعتيرة أتدرون ما العتيرة هذه التي يقول الناس الرجبية قال أبو داود العتيرة منسوخة هذا خبر منسوخ


002-أمرت بيوم الأضحى عيدا جعله الله لهذه الأمة قال الرجل أرأيت إن لم أجد إلا أضحية أنثى أفأضحي بها قال لا ولكن تأخذ من شعرك

أمرت بيوم الأضحى عيدا جعله الله لهذه الأمة قال الرجل أرأيت إن لم أجد إلا أضحية أنثى أفأضحي بها قال لا ولكن تأخذ من شعرك وأظفارك وتقص شاربك وتحلق عانتك فتلك تمام أضحيتك عند الله

حدثنا هارون بن عبد الله ثنا عبد الله بن يزيد حدثني سعيد بن أبي أيوب حدثني عياش بن عباس القتباني عن عيسى بن هلال الصدفي عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال أمرت بيوم الأضحى عيدا جعله الله لهذه الأمة قال الرجل أرأيت إن لم أجد إلا أضحية أنثى أفأضحي بها قال لا ولكن تأخذ من شعرك وأظفارك وتقص شاربك وتحلق عانتك فتلك تمام أضحيتك عند الله


001-رأيت عليا يضحي بكبشين فقلت ما هذا فقال إن رسول الله صلى الله عليه وسلم أوصاني أن أضحي عنه فأنا أضحي عنه

رأيت عليا يضحي بكبشين فقلت ما هذا فقال إن رسول الله صلى الله عليه وسلم أوصاني أن أضحي عنه فأنا أضحي عنه

حدثنا عثمان بن أبي شيبة ثنا شريك عن أبي الحسناء عن الحكم عن حنش قال رأيت عليا يضحي بكبشين فقلت ما هذا فقال إن رسول الله صلى الله عليه وسلم أوصاني أن أضحي عنه فأنا أضحي عنه


001-من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذن من شعره ولا من أظفاره شيئا حتى يضحي قال أبو داود اختلفوا على مالك

من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذن من شعره ولا من أظفاره شيئا حتى يضحي قال أبو داود اختلفوا على مالك وعلى محمد بن عمرو في عمرو بن مسلم قال بعضهم عمر وأكثرهم قال عمرو قال أبو داود وهو عمرو بن مسلم بن أكيمة الليثي الجندعي

حدثنا عبيد الله بن معاذ ثنا أبي ثنا محمد بن عمرو ثنا عمرو بن مسلم الليثي قال سمعت سعيد بن المسيب يقول سمعت أم سلمة تقول قال رسول الله صلى الله عليه وسلم من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذن من شعره ولا من أظفاره شيئا حتى يضحي قال أبو داود اختلفوا على مالك وعلى محمد بن عمرو في عمرو بن مسلم قال بعضهم عمر وأكثرهم قال عمرو قال أبو داود وهو عمرو بن مسلم بن أكيمة الليثي الجندعي


001-أن رسول الله صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد وينظر في سواد ويبرك في سواد فأتي به فضحى به فقال يا عائشة

أن رسول الله صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد وينظر في سواد ويبرك في سواد فأتي به فضحى به فقال يا عائشة هلمي المدية ثم قال اشحذيها بحجر ففعلت فأخذها وأخذ الكبش فأضجعه وذبحه وقال بسم الله اللهم تقبل من محمد وآل محمد ومن أمة محمد ثم ضحى به صلى الله عليه وسلم

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني حيوة حدثني أبو صخر عن بن قسيط عن عروة بن الزبير عن عائشة أن رسول الله صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد وينظر في سواد ويبرك في سواد فأتي به فضحى به فقال يا عائشة هلمي المدية ثم قال اشحذيها بحجر ففعلت فأخذها وأخذ الكبش فأضجعه وذبحه وقال بسم الله اللهم تقبل من محمد وآل محمد ومن أمة محمد ثم ضحى به صلى الله عليه وسلم


002-أن النبي صلى الله عليه وسلم نحر سبع بدنات بيده قياما وضحى بالمدينة بكبشين أقرنين أملحين

أن النبي صلى الله عليه وسلم نحر سبع بدنات بيده قياما وضحى بالمدينة بكبشين أقرنين أملحين

حدثنا موسى بن إسماعيل ثنا وهب عن أيوب عن أبي قلابة عن أنس أن النبي صلى الله عليه وسلم نحر سبع بدنات بيده قياما وضحى بالمدينة بكبشين أقرنين أملحين


003-أن النبي صلى الله عليه وسلم ضحى بكبشين أقرنين أملحين يذبح ويكبر ويسمي ويضع رجله على صفحتهما

أن النبي صلى الله عليه وسلم ضحى بكبشين أقرنين أملحين يذبح ويكبر ويسمي ويضع رجله على صفحتهما

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن أنس أن النبي صلى الله عليه وسلم ضحى بكبشين أقرنين أملحين يذبح ويكبر ويسمي ويضع رجله على صفحتهما


004-ذبح النبي صلى الله عليه وسلم يوم الذبح كبشين أقرنين أملحين موجئين فلما وجههما قال إني وجهت وجهي للذي فطر السماوات

ذبح النبي صلى الله عليه وسلم يوم الذبح كبشين أقرنين أملحين موجئين فلما وجههما قال إني وجهت وجهي للذي فطر السماوات والأرض على ملة إبراهيم حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم منك ولك عن محمد وأمته باسم الله والله أكبر ثم ذبح

حدثنا إبراهيم بن موسى الرازي ثنا عيسى ثنا محمد بن إسحاق عن يزيد بن أبي حبيب عن أبي عياش عن جابر بن عبد الله قال ذبح النبي صلى الله عليه وسلم يوم الذبح كبشين أقرنين أملحين موجئين فلما وجههما قال إني وجهت وجهي للذي فطر السماوات والأرض على ملة إبراهيم حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم منك ولك عن محمد وأمته باسم الله والله أكبر ثم ذبح


005-كان رسول الله صلى الله عليه وسلم يضحي بكبش أقرن فحيل ينظر في سواد ويأكل في سواد ويمشي في سواد

كان رسول الله صلى الله عليه وسلم يضحي بكبش أقرن فحيل ينظر في سواد ويأكل في سواد ويمشي في سواد

حدثنا يحيى بن معين ثنا حفص عن جعفر عن أبيه عن أبي سعيد قال كان رسول الله صلى الله عليه وسلم يضحي بكبش أقرن فحيل ينظر في سواد ويأكل في سواد ويمشي في سواد


001-لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن

لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن

حدثنا أحمد بن أبي شعيب الحراني ثنا زهير بن معاوية ثنا أبو الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن


002-قسم رسول الله صلى الله عليه وسلم في أصحابه ضحايا فأعطاني عتودا جذعا قال فرجعت به إليه فقلت له إنه جذع قال ضح به فضحيت

قسم رسول الله صلى الله عليه وسلم في أصحابه ضحايا فأعطاني عتودا جذعا قال فرجعت به إليه فقلت له إنه جذع قال ضح به فضحيت به

حدثنا محمد بن صدران ثنا عبد الأعلى بن عبد الأعلى ثنا محمد بن إسحاق حدثني عمارة بن عبد الله بن طعمة عن سعيد بن المسيب عن زيد بن خالد الجهني قال قسم رسول الله صلى الله عليه وسلم في أصحابه ضحايا فأعطاني عتودا جذعا قال فرجعت به إليه فقلت له إنه جذع قال ضح به فضحيت به


003-كنا مع رجل من أصحاب النبي صلى الله عليه وسلم يقال له مجاشع من بني سليم فعزت الغنم فأمر مناديا فنادى أن رسول الله صلى

كنا مع رجل من أصحاب النبي صلى الله عليه وسلم يقال له مجاشع من بني سليم فعزت الغنم فأمر مناديا فنادى أن رسول الله صلى الله عليه وسلم كان يقول إن الجذع يوفي مما يوفي منه الثني قال أبو داود وهو مجاشع بن مسعود

حدثنا الحسن بن علي ثنا عبد الرزاق ثنا الثوري عن عاصم بن كليب عن أبيه قال كنا مع رجل من أصحاب النبي صلى الله عليه وسلم يقال له مجاشع من بني سليم فعزت الغنم فأمر مناديا فنادى أن رسول الله صلى الله عليه وسلم كان يقول إن الجذع يوفي مما يوفي منه الثني قال أبو داود وهو مجاشع بن مسعود


004-من صلى صلاتنا ونسك نسكنا فقد أصاب النسك ومن نسك قبل الصلاة فتلك شاة لحم فقام أبو بردة بن نيار فقال يا رسول الله والله

من صلى صلاتنا ونسك نسكنا فقد أصاب النسك ومن نسك قبل الصلاة فتلك شاة لحم فقام أبو بردة بن نيار فقال يا رسول الله والله لقد نسكت قبل أن أخرج إلى الصلاة وعرفت أن اليوم يوم أكل وشرب فتعجلت فأكلت وأطعمت أهلي وجيراني فقال رسول الله صلى الله عليه وسلم تلك شاة لحم فقال إن عندي عناقا جذعة وهي خير من شاتي لحم فهل تجزئ عني قال نعم ولن تجزيء عن أحد بعدك

حدثنا مسدد ثنا أبو الأحوص ثنا منصور عن الشعبي عن البراء قال خطبنا رسول الله صلى الله عليه وسلم يوم النحر بعد الصلاة فقال من صلى صلاتنا ونسك نسكنا فقد أصاب النسك ومن نسك قبل الصلاة فتلك شاة لحم فقام أبو بردة بن نيار فقال يا رسول الله والله لقد نسكت قبل أن أخرج إلى الصلاة وعرفت أن اليوم يوم أكل وشرب فتعجلت فأكلت وأطعمت أهلي وجيراني فقال رسول الله صلى الله عليه وسلم تلك شاة لحم فقال إن عندي عناقا جذعة وهي خير من شاتي لحم فهل تجزئ عني قال نعم ولن تجزيء عن أحد بعدك


005-ضحى خال لي يقال له أبو بردة قبل الصلاة فقال له رسول الله صلى الله عليه وسلم شاتك شاة لحم فقال يا رسول الله إن عندي

ضحى خال لي يقال له أبو بردة قبل الصلاة فقال له رسول الله صلى الله عليه وسلم شاتك شاة لحم فقال يا رسول الله إن عندي داجنا جذعة من المعز فقال اذبحها ولا تصلح لغيرك

حدثنا مسدد ثنا خالد عن مطرف عن عامر عن البراء بن عازب قال ضحى خال لي يقال له أبو بردة قبل الصلاة فقال له رسول الله صلى الله عليه وسلم شاتك شاة لحم فقال يا رسول الله إن عندي داجنا جذعة من المعز فقال اذبحها ولا تصلح لغيرك


001-سألت البراء بن عازب ما لا يجوز في الأضاحي فقال قام فينا رسول الله صلى الله عليه وسلم وأصابعي أقصر من أصابعه وأناملي

سألت البراء بن عازب ما لا يجوز في الأضاحي فقال قام فينا رسول الله صلى الله عليه وسلم وأصابعي أقصر من أصابعه وأناملي أقصر من أنامله فقال أربع لا تجوز في الأضاحي العوراء بين عورها والمريضة بين مرضها والعرجاء بين ظلعها والكسير التي لا تنقي قال قلت فإني أكره أن يكون في السن نقص قال ما كرهت فدعه ولا تحرمه على أحد قال أبو داود ليس لها مخ

حدثنا حفص بن عمر النمري ثنا شعبة عن سليمان بن عبد الرحمن عن عبيد بن فيروز قال سألت البراء بن عازب ما لا يجوز في الأضاحي فقال قام فينا رسول الله صلى الله عليه وسلم وأصابعي أقصر من أصابعه وأناملي أقصر من أنامله فقال أربع لا تجوز في الأضاحي العوراء بين عورها والمريضة بين مرضها والعرجاء بين ظلعها والكسير التي لا تنقي قال قلت فإني أكره أن يكون في السن نقص قال ما كرهت فدعه ولا تحرمه على أحد قال أبو داود ليس لها مخ


002-إني خرجت ألتمس الضحايا فلم أجد شيئا يعجبني غير ثرماء فكرهتها فما تقول قال أفلا جئتني بها قلت سبحان الله تجوز عنك ولا

إني خرجت ألتمس الضحايا فلم أجد شيئا يعجبني غير ثرماء فكرهتها فما تقول قال أفلا جئتني بها قلت سبحان الله تجوز عنك ولا تجوز عني قال نعم إنك تشك ولا أشك إنما نهى رسول الله صلى الله عليه وسلم عن المصفرة والمستأصلة والبخقاء والمشيعة والكسراء والمصفرة التي تستأصل أذنها حتى يبدو سماخها والمستأصلة التي استؤصل قرنها من أصله والبخقاء التي تبخق عينها والمشيعة التي لا تتبع الغنم عجفا وصعفا والكسراء الكسيرة

حدثنا إبراهيم بن موسى الرازي قال أخبرنا ح وحدثنا علي بن بحر بن بري ثنا عيسى المعنى عن ثور حدثني أبو حميد الرعيني أخبرني يزيد ذو مصر قال أتيت عتبة بن عبد السلمي فقلت يا أبا الوليد إني خرجت ألتمس الضحايا فلم أجد شيئا يعجبني غير ثرماء فكرهتها فما تقول قال أفلا جئتني بها قلت سبحان الله تجوز عنك ولا تجوز عني قال نعم إنك تشك ولا أشك إنما نهى رسول الله صلى الله عليه وسلم عن المصفرة والمستأصلة والبخقاء والمشيعة والكسراء والمصفرة التي تستأصل أذنها حتى يبدو سماخها والمستأصلة التي استؤصل قرنها من أصله والبخقاء التي تبخق عينها والمشيعة التي لا تتبع الغنم عجفا وصعفا والكسراء الكسيرة


003-أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذنين ولا نضحي بعوراء ولا مقابلة ولا مدارة ولا خرقاء ولا شرقاء

أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذنين ولا نضحي بعوراء ولا مقابلة ولا مدارة ولا خرقاء ولا شرقاء قال زهير فقلت لأبي إسحاق أذكر عضباء قال لا قلت فما المقابلة قال يقطع طرف الأذن قلت فما المدابرة قال يقطع من مؤخر الأذن قلت فما الشرقاء قال تشق الأذن قلت فما الخرقاء قال تخرق أذنها للسمة

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو إسحاق عن شريح بن النعمان وكان رجل صدق عن علي قال أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذنين ولا نضحي بعوراء ولا مقابلة ولا مدارة ولا خرقاء ولا شرقاء قال زهير فقلت لأبي إسحاق أذكر عضباء قال لا قلت فما المقابلة قال يقطع طرف الأذن قلت فما المدابرة قال يقطع من مؤخر الأذن قلت فما الشرقاء قال تشق الأذن قلت فما الخرقاء قال تخرق أذنها للسمة


004-أن النبي صلى الله عليه وسلم نهى أن يضحى بعضباء الأذن والقرن قال أبو داود جري سدوسي بصري لم يحدث عنه إلا قتادة

أن النبي صلى الله عليه وسلم نهى أن يضحى بعضباء الأذن والقرن قال أبو داود جري سدوسي بصري لم يحدث عنه إلا قتادة

حدثنا مسلم بن إبراهيم ثنا هشام بن أبي عبد الله الدستوائي ويقال له هشام بن سنبر عن قتادة عن جري بن كليب عن علي أن النبي صلى الله عليه وسلم نهى أن يضحى بعضباء الأذن والقرن قال أبو داود جري سدوسي بصري لم يحدث عنه إلا قتادة


005-قلت لسعيد بن المسيب ما الأعضب قال النصف فما فوقه

قلت لسعيد بن المسيب ما الأعضب قال النصف فما فوقه

حدثنا مسدد ثنا يحيى ثنا هشام عن قتادة قال قلت لسعيد بن المسيب ما الأعضب قال النصف فما فوقه


001-كنا نتمتع في عهد رسول الله صلى الله عليه وسلم نذبح البقرة عن سبعة والجزور عن سبعة نشترك فيها

كنا نتمتع في عهد رسول الله صلى الله عليه وسلم نذبح البقرة عن سبعة والجزور عن سبعة نشترك فيها

حدثنا أحمد بن حنبل ثنا هشيم ثنا عبد الملك عن عطاء عن جابر بن عبد الله قال كنا نتمتع في عهد رسول الله صلى الله عليه وسلم نذبح البقرة عن سبعة والجزور عن سبعة نشترك فيها


002-البقرة عن سبعة والجزور عن سبعة

البقرة عن سبعة والجزور عن سبعة

حدثنا موسى بن إسماعيل ثنا حماد عن قيس عن عطاء عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قال البقرة عن سبعة والجزور عن سبعة


003-نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة

نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة

حدثنا القعنبي عن مالك عن أبي الزبير المكي عن جابر بن عبد الله أنه قال نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة


001-شهدت مع رسول الله صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل من منبره وأتي بكبش فذبحه رسول الله صلى الله عليه

شهدت مع رسول الله صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل من منبره وأتي بكبش فذبحه رسول الله صلى الله عليه وسلم بيده وقال بسم الله والله أكبر هذا عني وعمن لم يضح من أمتي

حدثنا قتيبة بن سعيد ثنا يعقوب يعني الإسكندراني عن عمرو عن المطلب عن جابر بن عبد الله قال شهدت مع رسول الله صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل من منبره وأتي بكبش فذبحه رسول الله صلى الله عليه وسلم بيده وقال بسم الله والله أكبر هذا عني وعمن لم يضح من أمتي


001-أن النبي صلى الله عليه وسلم كان يذبح أضحيته بالمصلى وكان بن عمر يفعله

أن النبي صلى الله عليه وسلم كان يذبح أضحيته بالمصلى وكان بن عمر يفعله

حدثنا عثمان بن أبي شيبة أن أبا أسامة حدثهم عن أسامة عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يذبح أضحيته بالمصلى وكان بن عمر يفعله


001-ادخروا الثلث وتصدقوا بما بقي قالت فلما كان بعد ذلك قيل لرسول الله صلى الله عليه وسلم يا رسول الله لقد كان الناس ينتفعون

ادخروا الثلث وتصدقوا بما بقي قالت فلما كان بعد ذلك قيل لرسول الله صلى الله عليه وسلم يا رسول الله لقد كان الناس ينتفعون من ضحاياهم ويجملون منها الودك ويتخذون منها الأسقية فقال رسول الله صلى الله عليه وسلم وما ذاك أو كما قال قالوا يا رسول الله نهيت عن إمساك لحوم الضحايا بعد ثلاث فقال رسول الله صلى الله عليه وسلم إنما نهيتكم من أجل الدافة التي دفت عليكم فكلوا وتصدقوا وادخروا

حدثنا القعنبي عن مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن قالت سمعت عائشة تقول دف ناس من أهل البادية حضرة الأضحى في زمان رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ادخروا الثلث وتصدقوا بما بقي قالت فلما كان بعد ذلك قيل لرسول الله صلى الله عليه وسلم يا رسول الله لقد كان الناس ينتفعون من ضحاياهم ويجملون منها الودك ويتخذون منها الأسقية فقال رسول الله صلى الله عليه وسلم وما ذاك أو كما قال قالوا يا رسول الله نهيت عن إمساك لحوم الضحايا بعد ثلاث فقال رسول الله صلى الله عليه وسلم إنما نهيتكم من أجل الدافة التي دفت عليكم فكلوا وتصدقوا وادخروا


002-إنا كنا نهيناكم عن لحومها أن تأكلوها فوق ثلاث لكي تسعكم فقد جاء الله بالسعة فكلوا وادخروا واتجروا ألا وإن هذه الأيام

إنا كنا نهيناكم عن لحومها أن تأكلوها فوق ثلاث لكي تسعكم فقد جاء الله بالسعة فكلوا وادخروا واتجروا ألا وإن هذه الأيام أيام أكل وشرب وذكر الله

حدثنا مسدد حدثنا يزيد بن زريع حدثنا خالد الحذاء عن أبي المليح عن نبيشة قال قال رسول الله صلى الله عليه وسلم إنا كنا نهيناكم عن لحومها أن تأكلوها فوق ثلاث لكي تسعكم فقد جاء الله بالسعة فكلوا وادخروا واتجروا ألا وإن هذه الأيام أيام أكل وشرب وذكر الله


001-ضحى رسول الله صلى الله عليه وسلم ثم قال يا ثوبان أصلح لنا لحم هذه الشاة قال فما زلت أطعمه منها حتى قدمنا المدينة

ضحى رسول الله صلى الله عليه وسلم ثم قال يا ثوبان أصلح لنا لحم هذه الشاة قال فما زلت أطعمه منها حتى قدمنا المدينة

حدثنا عبد الله بن محمد النفيلي ثنا حماد بن خالد الخياط قال ثنا معاوية بن صالح عن أبي الزاهرية عن جبير بن نفير عن ثوبان قال ضحى رسول الله صلى الله عليه وسلم ثم قال يا ثوبان أصلح لنا لحم هذه الشاة قال فما زلت أطعمه منها حتى قدمنا المدينة


001-خصلتان سمعتهما من رسول الله صلى الله عليه وسلم إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا قال غير مسلم يقول

خصلتان سمعتهما من رسول الله صلى الله عليه وسلم إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا قال غير مسلم يقول فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته وليرح ذبيحته

حدثنا مسلم بن إبراهيم ثنا شعبة عن خالد الحذاء عن أبي قلابة عن أبي الأشعث عن شداد بن أوس قال خصلتان سمعتهما من رسول الله صلى الله عليه وسلم إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا قال غير مسلم يقول فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته وليرح ذبيحته


002-نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم

نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم

حدثنا أبو الوليد الطيالسي ثنا شعبة عن هشام بن زيد قال دخلت مع أنس على الحكم بن أيوب فرأى فتيانا أو غلمانا قد نصبوا دجاجة يرمونها فقال أنس نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم


001-{ فكلوا مما ذكر اسم الله عليه } { ولا تأكلوا مما لم يذكر اسم الله عليه } فنسخ واستثني من ذلك فقال { وطعام الذين أوتوا

{ فكلوا مما ذكر اسم الله عليه } { ولا تأكلوا مما لم يذكر اسم الله عليه } فنسخ واستثني من ذلك فقال { وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم }

حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " فكلوا مما ذكر اسم الله عليه " " ولا تأكلوا مما لم يذكر اسم الله عليه " فنسخ واستثني من ذلك فقال " وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم "


002-في قوله { وإن الشياطين ليوحون إلى أوليائهم } يقولون ما ذبح الله فلا تأكلوا وما ذبحتم أنتم فكلوا فأنزل الله { ولا

في قوله { وإن الشياطين ليوحون إلى أوليائهم } يقولون ما ذبح الله فلا تأكلوا وما ذبحتم أنتم فكلوا فأنزل الله { ولا تأكلوا مما لم يذكر اسم الله عليه }

حدثنا محمد بن كثير أخبرنا إسرائيل ثنا سماك عن عكرمة عن بن عباس في قوله " وإن الشياطين ليوحون إلى أوليائهم " يقولون ما ذبح الله فلا تأكلوا وما ذبحتم أنتم فكلوا فأنزل الله " ولا تأكلوا مما لم يذكر اسم الله عليه "


003-جاءت اليهود إلى النبي صلى الله عليه وسلم فقالوا نأكل مما قتلنا ولا نأكل مما قتل الله فأنزل الله { ولا تأكلوا مما لم

جاءت اليهود إلى النبي صلى الله عليه وسلم فقالوا نأكل مما قتلنا ولا نأكل مما قتل الله فأنزل الله { ولا تأكلوا مما لم يذكر اسم الله عليه } إلى آخر الآية

حدثنا عثمان بن أبي شيبة ثنا عمران بن عيينة عن عطاء بن السائب عن سعيد بن جبير عن بن عباس قال جاءت اليهود إلى النبي صلى الله عليه وسلم فقالوا نأكل مما قتلنا ولا نأكل مما قتل الله فأنزل الله " ولا تأكلوا مما لم يذكر اسم الله عليه " إلى آخر الآية


001-نهى رسول الله صلى الله عليه وسلم عن معاقرة الأعراب قال أبو داود اسم أبي ريحانة عبد الله بن مطر وغندر أوقفه على بن عباس

نهى رسول الله صلى الله عليه وسلم عن معاقرة الأعراب قال أبو داود اسم أبي ريحانة عبد الله بن مطر وغندر أوقفه على بن عباس

حدثنا هارون بن عبد الله ثنا حماد بن مسعدة عن عوف عن أبي ريحانة عن بن عباس قال نهى رسول الله صلى الله عليه وسلم عن معاقرة الأعراب قال أبو داود اسم أبي ريحانة عبد الله بن مطر وغندر أوقفه على بن عباس


001-أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا نلقى العدو غدا وليس معنا مدي أفنذبح بالمروة وشقة العصا فقال

أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا نلقى العدو غدا وليس معنا مدي أفنذبح بالمروة وشقة العصا فقال رسول الله صلى الله عليه وسلم أرن أو أعجل ما أنهر الدم وذكر اسم الله عليه فكلوا ما لم يكن سنا أو ظفرا وسأحدثكم عن ذلك أما السن فعظم وأما الظفر فمدي الحبشة وتقدم به سرعان من الناس فتعجلوا فأصابوا من الغنائم ورسول الله صلى الله عليه وسلم في آخر الناس فنصبوا قدورا فمر رسول الله صلى الله عليه وسلم بالقدور فأمر بها فأكفئت وقسم بينهم فعدل بعيرا بعشر شياه وند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه الله فقال النبي صلى الله عليه وسلم إن لهذه البهائم أوابد كأوابد الوحش فما فعل منها هذا فافعلوا به مثل هذا

حدثنا مسدد ثنا أبو الأحوص ثنا سعيد بن مسروق عن عباية بن رفاعة عن أبيه عن جده رافع بن خديج قال أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا نلقى العدو غدا وليس معنا مدي أفنذبح بالمروة وشقة العصا فقال رسول الله صلى الله عليه وسلم أرن أو أعجل ما أنهر الدم وذكر اسم الله عليه فكلوا ما لم يكن سنا أو ظفرا وسأحدثكم عن ذلك أما السن فعظم وأما الظفر فمدي الحبشة وتقدم به سرعان من الناس فتعجلوا فأصابوا من الغنائم ورسول الله صلى الله عليه وسلم في آخر الناس فنصبوا قدورا فمر رسول الله صلى الله عليه وسلم بالقدور فأمر بها فأكفئت وقسم بينهم فعدل بعيرا بعشر شياه وند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه الله فقال النبي صلى الله عليه وسلم إن لهذه البهائم أوابد كأوابد الوحش فما فعل منها هذا فافعلوا به مثل هذا


002-اصطدت أرنبين فذبحتهما بمروة فسألت رسول الله صلى الله عليه وسلم عنهما فأمرني بأكلهما

اصطدت أرنبين فذبحتهما بمروة فسألت رسول الله صلى الله عليه وسلم عنهما فأمرني بأكلهما

حدثنا مسدد أن عبد الواحد بن زياد وحماد حدثاهم المعنى واحد عن عاصم عن الشعبي عن محمد بن صفوان أو صفوان بن محمد قال اصطدت أرنبين فذبحتهما بمروة فسألت رسول الله صلى الله عليه وسلم عنهما فأمرني بأكلهما


003-أنه كان يرعى لقحة بشعب من شعاب أحد فأخذها الموت فلم يجد شيئا ينحرها به فأخذ وتدا فوجأ به في لبتها حتى أهريق دمها ثم جاء

أنه كان يرعى لقحة بشعب من شعاب أحد فأخذها الموت فلم يجد شيئا ينحرها به فأخذ وتدا فوجأ به في لبتها حتى أهريق دمها ثم جاء إلى النبي صلى الله عليه وسلم فأخبره بذلك فأمره بأكلها

حدثنا قتيبة بن سعيد ثنا يعقوب عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني حارثة أنه كان يرعى لقحة بشعب من شعاب أحد فأخذها الموت فلم يجد شيئا ينحرها به فأخذ وتدا فوجأ به في لبتها حتى أهريق دمها ثم جاء إلى النبي صلى الله عليه وسلم فأخبره بذلك فأمره بأكلها


004-يا رسول الله أرأيت إن أحدنا أصاب صيدا وليس معه سكين أيذبح بالمروة وشقة العصا فقال أمرر الدم بما شئت واذكر اسم الله

يا رسول الله أرأيت إن أحدنا أصاب صيدا وليس معه سكين أيذبح بالمروة وشقة العصا فقال أمرر الدم بما شئت واذكر اسم الله

حدثنا موسى بن إسماعيل ثنا حماد عن سماك بن حرب عن مري بن قطري عن عدي بن حاتم قال قلت يا رسول الله أرأيت إن أحدنا أصاب صيدا وليس معه سكين أيذبح بالمروة وشقة العصا فقال أمرر الدم بما شئت واذكر اسم الله


001-يا رسول الله أما تكون الذكاة إلا من اللبة أو الحلق قال فقال رسول الله صلى الله عليه وسلم لو طعنت في فخذها لأجزأ عنك قال

يا رسول الله أما تكون الذكاة إلا من اللبة أو الحلق قال فقال رسول الله صلى الله عليه وسلم لو طعنت في فخذها لأجزأ عنك قال أبو داود وهذا لا يصلح إلا في المتردية والمتوحش

حدثنا أحمد بن يونس ثنا حماد بن سلمة عن أبي العشراء عن أبيه أنه قال يا رسول الله أما تكون الذكاة إلا من اللبة أو الحلق قال فقال رسول الله صلى الله عليه وسلم لو طعنت في فخذها لأجزأ عنك قال أبو داود وهذا لا يصلح إلا في المتردية والمتوحش


001-نهى رسول الله صلى الله عليه وسلم عن شريطة الشيطان زاد بن عيسى في حديثه وهي التي تذبح فيقطع الجلد ولا تفرى الأوداج ثم

نهى رسول الله صلى الله عليه وسلم عن شريطة الشيطان زاد بن عيسى في حديثه وهي التي تذبح فيقطع الجلد ولا تفرى الأوداج ثم تترك حتى تموت

حدثنا هناد بن السري والحسن بن عيسى مولى بن المبارك عن بن المبارك عن معمر عن عمرو بن عبد الله عن عكرمة عن بن عباس زاد بن عيسى وأبي هريرة قالا نهى رسول الله صلى الله عليه وسلم عن شريطة الشيطان زاد بن عيسى في حديثه وهي التي تذبح فيقطع الجلد ولا تفرى الأوداج ثم تترك حتى تموت


001-سألت رسول الله صلى الله عليه وسلم عن الجنين فقال كلوه إن شئتم وقال مسدد قلنا يا رسول الله ننحر الناقة ونذبح البقرة

سألت رسول الله صلى الله عليه وسلم عن الجنين فقال كلوه إن شئتم وقال مسدد قلنا يا رسول الله ننحر الناقة ونذبح البقرة والشاة فنجد في بطنها الجنين أنلقيه أم نأكله قال كلوه إن شئتم فإن ذكاته ذكاة أمه

حدثنا القعنبي ثنا بن المبارك ح وثنا مسدد ثنا هشيم عن مجالد عن أبي الوداك عن أبي سعيد قال سألت رسول الله صلى الله عليه وسلم عن الجنين فقال كلوه إن شئتم وقال مسدد قلنا يا رسول الله ننحر الناقة ونذبح البقرة والشاة فنجد في بطنها الجنين أنلقيه أم نأكله قال كلوه إن شئتم فإن ذكاته ذكاة أمه


002-ذكاة الجنين ذكاة أمه

ذكاة الجنين ذكاة أمه

حدثنا محمد بن يحيى بن فارس حدثني إسحاق بن إبراهيم بن راهويه ثنا عتاب بن بشير ثنا عبيد الله بن أبي زياد القداح المكي عن أبي الزبير عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم قال ذكاة الجنين ذكاة أمه


001-يا رسول الله إن قوما حديثو عهد بالجاهلية يأتون بلحمان لا ندري اذكروا اسم الله عليها أم لم يذكروا أفنأكل منها فقال رسول

يا رسول الله إن قوما حديثو عهد بالجاهلية يأتون بلحمان لا ندري اذكروا اسم الله عليها أم لم يذكروا أفنأكل منها فقال رسول الله صلى الله عليه وسلم سموا الله وكلوا

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا القعنبي عن مالك ح وثنا يوسف بن موسى ثنا سليمان بن حبان ومحاضر المعنى عن هشام بن عروة عن أبيه عن عائشة ولم يذكرا عن حماد ومالك عن عائشة أنهم قالوا يا رسول الله إن قوما حديثو عهد بالجاهلية يأتون بلحمان لا ندري اذكروا اسم الله عليها أم لم يذكروا أفنأكل منها فقال رسول الله صلى الله عليه وسلم سموا الله وكلوا


001-نادى رجل رسول الله صلى الله عليه وسلم إنا كنا نعتر عتيرة في الجاهلية في رجب فما تأمرنا قال اذبحوا لله في أي شهر كان

نادى رجل رسول الله صلى الله عليه وسلم إنا كنا نعتر عتيرة في الجاهلية في رجب فما تأمرنا قال اذبحوا لله في أي شهر كان وبروا الله وأطعموا قال إنا كنا نفرع فرعا في الجاهلية فما تأمرنا قال في كل سائمة فرع تغذوه ماشيتك حتى إذا استحمل قال نصر استحمل للحجيج ذبحته فتصدقت بلحمه قال خالد أحسبه قال على بن السبيل فإن ذلك خير قال خالد قلت لأبي قلابة كم السائمة قال مائة

حدثنا مسدد ح وثنا نصر بن علي عن بشر بن المفضل المعنى ثنا خالد الحذاء عن أبي قلابة عن أبي المليح قال قال نبيشة نادى رجل رسول الله صلى الله عليه وسلم إنا كنا نعتر عتيرة في الجاهلية في رجب فما تأمرنا قال اذبحوا لله في أي شهر كان وبروا الله وأطعموا قال إنا كنا نفرع فرعا في الجاهلية فما تأمرنا قال في كل سائمة فرع تغذوه ماشيتك حتى إذا استحمل قال نصر استحمل للحجيج ذبحته فتصدقت بلحمه قال خالد أحسبه قال على بن السبيل فإن ذلك خير قال خالد قلت لأبي قلابة كم السائمة قال مائة


002-لا فرع ولا عتيرة

لا فرع ولا عتيرة

حدثنا أحمد بن عبدة أخبرنا سفيان عن الزهري عن سعيد عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا فرع ولا عتيرة


003-الفرع أول النتاج كان ينتج لهم فيذبحونه

الفرع أول النتاج كان ينتج لهم فيذبحونه

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد قال الفرع أول النتاج كان ينتج لهم فيذبحونه


004-أمرنا رسول الله صلى الله عليه وسلم من كل خمسين شاة شاة قال أبو داود قال بعضهم الفرع أول ما تنتج الإبل كانوا يذبحونه

أمرنا رسول الله صلى الله عليه وسلم من كل خمسين شاة شاة قال أبو داود قال بعضهم الفرع أول ما تنتج الإبل كانوا يذبحونه لطواغيتهم ثم يأكلونه ويلقى جلده على الشجر والعتيرة في العشر الأول من رجب

حدثنا موسى بن إسماعيل ثنا حماد عن عبد الله بن عثمان بن خثيم عن يوسف بن ماهك عن حفصة بنت عبد الرحمن عن عائشة قالت أمرنا رسول الله صلى الله عليه وسلم من كل خمسين شاة شاة قال أبو داود قال بعضهم الفرع أول ما تنتج الإبل كانوا يذبحونه لطواغيتهم ثم يأكلونه ويلقى جلده على الشجر والعتيرة في العشر الأول من رجب


001-عن الغلام شاتان مكافئتان وعن الجارية شاة قال أبو داود سمعت أحمد أي مستويتان أو مقاربتان

عن الغلام شاتان مكافئتان وعن الجارية شاة قال أبو داود سمعت أحمد أي مستويتان أو مقاربتان

حدثنا مسدد ثنا سفيان عن عمرو بن دينار عن عطاء عن حبيبة بنت ميسرة عن أم كرز الكعبية قالت سمعت رسول الله صلى الله عليه وسلم يقول عن الغلام شاتان مكافئتان وعن الجارية شاة قال أبو داود سمعت أحمد أي مستويتان أو مقاربتان


002-أقروا الطير على مكناتها قالت وسمعته يقول عن الغلام شاتان وعن الجارية شاة لا يضركم أذكرانا كن أم إناثا

أقروا الطير على مكناتها قالت وسمعته يقول عن الغلام شاتان وعن الجارية شاة لا يضركم أذكرانا كن أم إناثا

حدثنا مسدد ثنا سفيان عن عبيد الله بن أبي يزيد عن أبيه عن سباع بن ثابت عن أم كرز قالت سمعت النبي صلى الله عليه وسلم يقول أقروا الطير على مكناتها قالت وسمعته يقول عن الغلام شاتان وعن الجارية شاة لا يضركم أذكرانا كن أم إناثا


003-عن الغلام شاتان مثلان وعن الجارية شاة قال أبو داود هذا هو الحديث وحديث سفيان وهم

عن الغلام شاتان مثلان وعن الجارية شاة قال أبو داود هذا هو الحديث وحديث سفيان وهم

حدثنا مسدد حدثنا حماد بن زيد عن عبيد الله بن أبي يزيد عن سباع بن ثابت عن أم كرز قالت قال رسول الله صلى الله عليه وسلم عن الغلام شاتان مثلان وعن الجارية شاة قال أبو داود هذا هو الحديث وحديث سفيان وهم


004-كل غلام رهينة بعقيقته تذبح عنه يوم السابع ويحلق رأسه ويدمى فكان قتادة إذا سئل عن الدم كيف يصنع به قال إذا ذبحت العقيقة

كل غلام رهينة بعقيقته تذبح عنه يوم السابع ويحلق رأسه ويدمى فكان قتادة إذا سئل عن الدم كيف يصنع به قال إذا ذبحت العقيقة أخذت منها صوفه واستقبلت به أوداجها ثم توضع على يافوخ الصبي حتى يسيل على رأسه مثل الخيط ثم يغسل رأسه بعد ويحلق قال أبو داود وهذا وهم من همام ويدمى قال أبو داود خولف همام في هذا الكلام وهو وهم من همام وإنما قالوا يسمى فقال همام يدمي قال أبو داود وليس يؤخذ بهذا

حدثنا حفص بن عمر النمري ثنا همام ثنا قتادة عن الحسن عن سمرة عن رسول الله صلى الله عليه وسلم قال كل غلام رهينة بعقيقته تذبح عنه يوم السابع ويحلق رأسه ويدمى فكان قتادة إذا سئل عن الدم كيف يصنع به قال إذا ذبحت العقيقة أخذت منها صوفه واستقبلت به أوداجها ثم توضع على يافوخ الصبي حتى يسيل على رأسه مثل الخيط ثم يغسل رأسه بعد ويحلق قال أبو داود وهذا وهم من همام ويدمى قال أبو داود خولف همام في هذا الكلام وهو وهم من همام وإنما قالوا يسمى فقال همام يدمي قال أبو داود وليس يؤخذ بهذا


005-كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى قال أبو داود ويسمى أصح كذا قال سلام بن أبي مطيع عن قتادة وإياس بن

كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى قال أبو داود ويسمى أصح كذا قال سلام بن أبي مطيع عن قتادة وإياس بن دغفل وأشعث عن الحسن قال ويسمى ورواه أشعث عن الحسن عن النبي صلى الله عليه وسلم قال ويسمى

حدثنا بن المثنى ثنا بن أبي عدي عن سعيد عن قتادة عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى قال أبو داود ويسمى أصح كذا قال سلام بن أبي مطيع عن قتادة وإياس بن دغفل وأشعث عن الحسن قال ويسمى ورواه أشعث عن الحسن عن النبي صلى الله عليه وسلم قال ويسمى


006-مع الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى

مع الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى

حدثنا الحسن بن علي ثنا عبد الرزاق ثنا هشام بن حسان عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر الضبي قال قال رسول الله صلى الله عليه وسلم مع الغلام عقيقته فأهريقوا عنه دما وأميطوا عنه الأذى


007-أنه كان يقول إماطة الأذى حلق الرأس

أنه كان يقول إماطة الأذى حلق الرأس

حدثنا يحيى بن خلف ثنا عبد الأعلى ثنا هشام عن الحسن أنه كان يقول إماطة الأذى حلق الرأس


008-أن رسول الله صلى الله عليه وسلم عق عن الحسن والحسين كبشا كبشا

أن رسول الله صلى الله عليه وسلم عق عن الحسن والحسين كبشا كبشا

حدثنا أبو معمر عبد الله بن عمرو ثنا عبد الوارث ثنا أيوب عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم عق عن الحسن والحسين كبشا كبشا


009-سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال لا يحب الله العقوق كأنه كره الاسم وقال من ولد له ولد فأحب أن ينسك عنه

سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال لا يحب الله العقوق كأنه كره الاسم وقال من ولد له ولد فأحب أن ينسك عنه فلينسك عن الغلام شاتان مكافئتان وعن الجارية شاة وسئل عن الفرع قال والفرع حق وأن تتركوه حتى يكون بكرا شغزبا بن مخاض أو بن لبون فتعطيه أرملة أو تحمل عليه في سبيل الله خير من أن تذبحه فيلزق لحمه بوبره وتكفأ إناءك وتوله ناقتك

حدثنا القعنبي ثنا داود بن قيس عن عمرو بن شعيب أن النبي صلى الله عليه وسلم ح وحدثنا محمد بن سليمان الأنباري ثنا عبد الملك يعني بن عمرو عن داود عن عمرو بن شعيب عن أبيه أراه عن جده قال سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال لا يحب الله العقوق كأنه كره الاسم وقال من ولد له ولد فأحب أن ينسك عنه فلينسك عن الغلام شاتان مكافئتان وعن الجارية شاة وسئل عن الفرع قال والفرع حق وأن تتركوه حتى يكون بكرا شغزبا بن مخاض أو بن لبون فتعطيه أرملة أو تحمل عليه في سبيل الله خير من أن تذبحه فيلزق لحمه بوبره وتكفأ إناءك وتوله ناقتك


010-كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ رأسه بدمها فلما جاء الله بالإسلام كنا نذبح شاة ونحلق رأسه ونلطخه

كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ رأسه بدمها فلما جاء الله بالإسلام كنا نذبح شاة ونحلق رأسه ونلطخه بزعفران

حدثنا أحمد بن محمد بن ثابت ثنا علي بن الحسين حدثني أبي ثنا عبد الله بن بريدة قال سمعت أبي بريدة يقول كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ رأسه بدمها فلما جاء الله بالإسلام كنا نذبح شاة ونحلق رأسه ونلطخه بزعفران


001-من اتخذ كلبا إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط

من اتخذ كلبا إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال من اتخذ كلبا إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط


002-لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم

لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم

حدثنا مسدد ثنا يزيد ثنا يونس عن الحسن عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم


003-أمر نبي الله صلى الله عليه وسلم بقتل الكلاب حتى إن كانت المرأة تقدم من البادية يعني بالكلب فنقتله ثم نهانا عن قتلها

أمر نبي الله صلى الله عليه وسلم بقتل الكلاب حتى إن كانت المرأة تقدم من البادية يعني بالكلب فنقتله ثم نهانا عن قتلها وقال عليكم بالأسود

حدثنا يحيى بن خلف ثنا أبو عاصم عن بن جريج قال أخبرني أبو الزبير عن جابر قال أمر نبي الله صلى الله عليه وسلم بقتل الكلاب حتى إن كانت المرأة تقدم من البادية يعني بالكلب فنقتله ثم نهانا عن قتلها وقال عليكم بالأسود


001-سألت النبي صلى الله عليه وسلم قلت إني أرسل الكلاب المعلمة فتمسك على أفآكل قال إذا أرسلت الكلاب المعلمة وذكرت اسم الله

سألت النبي صلى الله عليه وسلم قلت إني أرسل الكلاب المعلمة فتمسك على أفآكل قال إذا أرسلت الكلاب المعلمة وذكرت اسم الله فكل مما امسكن عليك قلت وإن قتلن قال وإن قتلن ما لم يشركها كلب ليس منها قلت أرمي بالمعراض فأصيب أفآكل قال إذا رميت بالمعراض وذكرت اسم الله فأصاب فخرق فكل وإن أصاب بعرضه فلا تأكل

حدثنا محمد بن عيسى ثنا جرير عن منصور عن إبراهيم عن همام عن عدي بن حاتم قال سألت النبي صلى الله عليه وسلم قلت إني أرسل الكلاب المعلمة فتمسك على أفآكل قال إذا أرسلت الكلاب المعلمة وذكرت اسم الله فكل مما امسكن عليك قلت وإن قتلن قال وإن قتلن ما لم يشركها كلب ليس منها قلت أرمي بالمعراض فأصيب أفآكل قال إذا رميت بالمعراض وذكرت اسم الله فأصاب فخرق فكل وإن أصاب بعرضه فلا تأكل


002-سألت النبي صلى الله عليه وسلم قلت إنا نصيد بهذه الكلاب فقال لي إذا أرسلت كلابك المعلمة وذكرت اسم الله عليها فكل مما

سألت النبي صلى الله عليه وسلم قلت إنا نصيد بهذه الكلاب فقال لي إذا أرسلت كلابك المعلمة وذكرت اسم الله عليها فكل مما أمسكن عليك وإن قتل إلا أن يأكل الكلب فأن أكل الكلب فلا تأكل فإني أخاف أن يكون إنما أمسكه على نفسه

حدثنا هناد بن السري ثنا بن فضيل عن بيان عن عامر عن عدي بن حاتم قال سألت النبي صلى الله عليه وسلم قلت إنا نصيد بهذه الكلاب فقال لي إذا أرسلت كلابك المعلمة وذكرت اسم الله عليها فكل مما أمسكن عليك وإن قتل إلا أن يأكل الكلب فأن أكل الكلب فلا تأكل فإني أخاف أن يكون إنما أمسكه على نفسه


003-إذا رميت بسهمك وذكرت اسم الله فوجدته من الغد ولم تجده في ماء ولا فيه أثر غير سهمك فكل وإذا اختلط بكلابك كلب من غيرها

إذا رميت بسهمك وذكرت اسم الله فوجدته من الغد ولم تجده في ماء ولا فيه أثر غير سهمك فكل وإذا اختلط بكلابك كلب من غيرها فلا تأكل لا تدري لعله قتله الذي ليس منها

حدثنا موسى بن إسماعيل ثنا حماد عن عاصم الأحول عن الشعبي عن عدي بن حاتم أن النبي صلى الله عليه وسلم قال إذا رميت بسهمك وذكرت اسم الله فوجدته من الغد ولم تجده في ماء ولا فيه أثر غير سهمك فكل وإذا اختلط بكلابك كلب من غيرها فلا تأكل لا تدري لعله قتله الذي ليس منها


004-إذا وقعت رميتك في ماء فغرق فمات فلا تأكل

إذا وقعت رميتك في ماء فغرق فمات فلا تأكل

حدثنا محمد بن يحيى بن فارس ثنا أحمد بن حنبل ثنا يحيى بن زكريا بن أبي زائدة أخبرني عاصم الأحول عن الشعبي عن عدي بن حاتم أن النبي صلى الله عليه وسلم قال إذا وقعت رميتك في ماء فغرق فمات فلا تأكل


005-ما علمت من كلب أو باز ثم أرسلته وذكرت اسم الله فكل مما أمسك عليك قلت وإن قتل قال إذا قتله ولم يأكل منه شيئا فإنما أمسكه

ما علمت من كلب أو باز ثم أرسلته وذكرت اسم الله فكل مما أمسك عليك قلت وإن قتل قال إذا قتله ولم يأكل منه شيئا فإنما أمسكه عليك قال أبو داود الباز إذا أكل فلا بأس به والكلب إذا أكل كره وإن شرب الدم فلا بأس به

حدثنا عثمان بن أبي شيبة ثنا عبد الله بن نمير ثنا مجالد عن الشعبي عن عدي بن حاتم أن النبي صلى الله عليه وسلم قال ما علمت من كلب أو باز ثم أرسلته وذكرت اسم الله فكل مما أمسك عليك قلت وإن قتل قال إذا قتله ولم يأكل منه شيئا فإنما أمسكه عليك قال أبو داود الباز إذا أكل فلا بأس به والكلب إذا أكل كره وإن شرب الدم فلا بأس به


006-في صيد الكلب إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه وكل ما ردت عليك يداك

في صيد الكلب إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه وكل ما ردت عليك يداك

حدثنا محمد بن عيسى ثنا هشيم ثنا داود بن عمرو عن بسر بن عبيد الله عن أبي إدريس الخولاني عن أبي ثعلبة الخشني قال قال رسول الله صلى الله عليه وسلم في صيد الكلب إذا أرسلت كلبك وذكرت اسم الله فكل وإن أكل منه وكل ما ردت عليك يداك


007-يا رسول الله أحدنا يرمي الصيد فيقتفي أثره اليومين والثلاثة ثم يجده ميتا وفيه سهمه أيأكل قال نعم إن شاء أو قال يأكل إن

يا رسول الله أحدنا يرمي الصيد فيقتفي أثره اليومين والثلاثة ثم يجده ميتا وفيه سهمه أيأكل قال نعم إن شاء أو قال يأكل إن شاء

حدثنا الحسن بن معاذ بن خليف ثنا عبد الأعلى ثنا داود عن عامر عن عدي بن حاتم أنه قال يا رسول الله أحدنا يرمي الصيد فيقتفي أثره اليومين والثلاثة ثم يجده ميتا وفيه سهمه أيأكل قال نعم إن شاء أو قال يأكل إن شاء


008-سألت النبي صلى الله عليه وسلم عن المعراض فقال إذا أصاب بحدة فكل وإذا أصاب بعرضه فلا تأكل فإنه وقيذ قلت أرسل كلبي قال

سألت النبي صلى الله عليه وسلم عن المعراض فقال إذا أصاب بحدة فكل وإذا أصاب بعرضه فلا تأكل فإنه وقيذ قلت أرسل كلبي قال إذا سميت فكل وإلا فلا تأكل وإن أكل منه فلا تأكل فإنما أمسك لنفسه فقال أرسل كلبي فأجد عليه كلبا آخر فقال لا تأكل لأنك إنما سميت على كلبك

حدثنا محمد بن كثير ثنا شعبة عن عبد الله بن أبي السفر عن الشعبي قال قال عدي بن حاتم سألت النبي صلى الله عليه وسلم عن المعراض فقال إذا أصاب بحدة فكل وإذا أصاب بعرضه فلا تأكل فإنه وقيذ قلت أرسل كلبي قال إذا سميت فكل وإلا فلا تأكل وإن أكل منه فلا تأكل فإنما أمسك لنفسه فقال أرسل كلبي فأجد عليه كلبا آخر فقال لا تأكل لأنك إنما سميت على كلبك


009-يا رسول الله إني أصيد بكلبي المعلم وبكلبي الذي ليس بمعلم قال ما صدت بكلبك المعلم فاذكر اسم الله وكل وما أصدت بكلبك الذي

يا رسول الله إني أصيد بكلبي المعلم وبكلبي الذي ليس بمعلم قال ما صدت بكلبك المعلم فاذكر اسم الله وكل وما أصدت بكلبك الذي ليس بمعلم فأدركت ذكاته فكل

حدثنا هناد بن السري عن بن المبارك عن حيوة بن شريح قال سمعت ربيعة بن يزيد الدمشقي يقول أخبرني أبو إدريس الخولاني عائذ الله قال سمعت أبا ثعلبة الخشني يقول قلت يا رسول الله إني أصيد بكلبي المعلم وبكلبي الذي ليس بمعلم قال ما صدت بكلبك المعلم فاذكر اسم الله وكل وما أصدت بكلبك الذي ليس بمعلم فأدركت ذكاته فكل


010-يا أبا ثعلبة كل ما ردت عليك قوسك وكلبك زاد عن بن حرب المعلم ويدك فكل ذكيا وغير ذكي

يا أبا ثعلبة كل ما ردت عليك قوسك وكلبك زاد عن بن حرب المعلم ويدك فكل ذكيا وغير ذكي

حدثنا محمد بن المصفى ثنا محمد بن حرب ح وثنا محمد بن المصفى ثنا بقية عن الزبيدي ثنا يونس بن سيف ثنا أبو إدريس الخولاني حدثني أبو ثعلبة الخشني قال قال لي رسول الله صلى الله عليه وسلم يا أبا ثعلبة كل ما ردت عليك قوسك وكلبك زاد عن بن حرب المعلم ويدك فكل ذكيا وغير ذكي


011-يا رسول الله إن لي كلابا مكلبة فأفتني في صيدها فقال النبي صلى الله عليه وسلم إن كان لك كلاب مكلبة فكل مما أمسكن عليك

يا رسول الله إن لي كلابا مكلبة فأفتني في صيدها فقال النبي صلى الله عليه وسلم إن كان لك كلاب مكلبة فكل مما أمسكن عليك قال ذكيا أو غير ذكي قال نعم قال فإن أكل منه قال وإن أكل منه فقال يا رسول الله أفتني في قوسي قال كل ما ردت عليك قوسك قال ذكيا أو غير ذكي قال وإن تغيب عنى قال وإن تغيب عنك ما لم يضل أو تجد فيه أثرا غير سهمك قال أفتني في آنية المجوس إن اضطررنا إليها قال اغسلها وكل فيها

حدثنا محمد بن المنهال الضرير ثنا يزيد بن زريع ثنا حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده أن أعرابيا يقال له أبو ثعلبة قال يا رسول الله إن لي كلابا مكلبة فأفتني في صيدها فقال النبي صلى الله عليه وسلم إن كان لك كلاب مكلبة فكل مما أمسكن عليك قال ذكيا أو غير ذكي قال نعم قال فإن أكل منه قال وإن أكل منه فقال يا رسول الله أفتني في قوسي قال كل ما ردت عليك قوسك قال ذكيا أو غير ذكي قال وإن تغيب عنى قال وإن تغيب عنك ما لم يضل أو تجد فيه أثرا غير سهمك قال أفتني في آنية المجوس إن اضطررنا إليها قال اغسلها وكل فيها


001-ما قطع من البهيمة وهي حية فهي ميتة

ما قطع من البهيمة وهي حية فهي ميتة

حدثنا عثمان بن أبي شيبة ثنا هاشم بن القاسم ثنا عبد الرحمن بن عبد الله بن دينار عن زيد بن أسلم عن عطاء بن يسار عن أبي واقد قال قال النبي صلى الله عليه وسلم ما قطع من البهيمة وهي حية فهي ميتة


001-من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى السلطان افتتن

من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى السلطان افتتن

حدثنا مسدد ثنا يحيى عن سفيان حدثني أبو موسى عن وهب بن منبه عن بن عباس عن النبي صلى الله عليه وسلم وقال مرة سفيان ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى السلطان افتتن


002-عن النبي صلى الله عليه وسلم بمعنى مسدد قال ومن لزم السلطان افتتن زاد وما ازداد عبد من السلطان دنوا إلا ازداد من الله

عن النبي صلى الله عليه وسلم بمعنى مسدد قال ومن لزم السلطان افتتن زاد وما ازداد عبد من السلطان دنوا إلا ازداد من الله بعدا

حدثنا محمد بن عيسى ثنا محمد بن عبيد ثنا الحسن بن الحكم النخعي عن عدي بن ثابت عن شيخ من الأنصار عن أبي هريرة عن النبي صلى الله عليه وسلم بمعنى مسدد قال ومن لزم السلطان افتتن زاد وما ازداد عبد من السلطان دنوا إلا ازداد من الله بعدا


003-إذا رميت الصيد فأدركته بعد ثلاث ليال وسهمك فيه فكله ما لم ينتن

إذا رميت الصيد فأدركته بعد ثلاث ليال وسهمك فيه فكله ما لم ينتن

حدثنا يحيى بن معين ثنا حماد بن خالد الخياط عن معاوية بن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه عن أبي ثعلبة الخشني عن النبي صلى الله عليه وسلم قال إذا رميت الصيد فأدركته بعد ثلاث ليال وسهمك فيه فكله ما لم ينتن


001-ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده

ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده

حدثنا مسدد بن مسرهد ثنا يحيى بن سعيد عن عبيد الله حدثني نافع عن عبد الله يعني بن عمر عن رسول الله صلى الله عليه وسلم قال ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده


002-ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا بعيرا ولا شاة ولا أوصى بشيء

ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا بعيرا ولا شاة ولا أوصى بشيء

حدثنا مسدد ومحمد بن العلاء قالا ثنا أبو معاوية عن الأعمش عن أبي وائل عن مسروق عن عائشة قالت ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا بعيرا ولا شاة ولا أوصى بشيء


001-مرض مرضا قال بن أبي خلف بمكة ثم اتفقا أشفى فيه فعاده رسول الله صلى الله عليه وسلم فقال يا رسول الله إن لي مالا كثيرا

مرض مرضا قال بن أبي خلف بمكة ثم اتفقا أشفى فيه فعاده رسول الله صلى الله عليه وسلم فقال يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنتي أفأتصدق بالثلثين قال لا قال فبالشطر قال لا قال فبالثلث قال الثلث والثلث كثير إنك أن تترك ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس وإنك لن تنفق نفقة إلا أجرت بها حتى اللقمة ترفعها إلى في امرأتك قلت يا رسول الله أتخلف عن هجرتي قال إنك إن تخلف بعدي فتعمل عملا صالحا تريد به وجه الله لا تزداد به إلا رفعة ودرجة لعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون ثم قال اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة

حدثنا عثمان بن أبي شيبة وابن أبي خلف قالا ثنا سفيان عن الزهري عن عامر بن سعد عن أبيه قال مرض مرضا قال بن أبي خلف بمكة ثم اتفقا أشفى فيه فعاده رسول الله صلى الله عليه وسلم فقال يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنتي أفأتصدق بالثلثين قال لا قال فبالشطر قال لا قال فبالثلث قال الثلث والثلث كثير إنك أن تترك ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس وإنك لن تنفق نفقة إلا أجرت بها حتى اللقمة ترفعها إلى في امرأتك قلت يا رسول الله أتخلف عن هجرتي قال إنك إن تخلف بعدي فتعمل عملا صالحا تريد به وجه الله لا تزداد به إلا رفعة ودرجة لعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون ثم قال اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة


001-قال رجل للنبي صلى الله عليه وسلم يا رسول الله أي الصدقة أفضل قال أن تصدق وأنت صحيح حريص تأمل البقاء وتخشى الفقر ولا

قال رجل للنبي صلى الله عليه وسلم يا رسول الله أي الصدقة أفضل قال أن تصدق وأنت صحيح حريص تأمل البقاء وتخشى الفقر ولا تمهل حتى إذا بلغت الحلقوم قلت لفلان كذا ولفلان كذا وقد كان لفلان

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا عمارة بن القعقاع عن أبي زرعة بن عمرو بن جرير عن أبي هريرة قال قال رجل للنبي صلى الله عليه وسلم يا رسول الله أي الصدقة أفضل قال أن تصدق وأنت صحيح حريص تأمل البقاء وتخشى الفقر ولا تمهل حتى إذا بلغت الحلقوم قلت لفلان كذا ولفلان كذا وقد كان لفلان


002-لأن يتصدق المرء في حياته بدرهم خير له من أن يتصدق بمائة عند موته

لأن يتصدق المرء في حياته بدرهم خير له من أن يتصدق بمائة عند موته

حدثنا أحمد بن صالح ثنا بن أبي فديك أخبرني بن أبي ذئب عن شرحبيل عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال لأن يتصدق المرء في حياته بدرهم خير له من أن يتصدق بمائة عند موته


003-إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار قال وقرأ علي أبو هريرة من

إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار قال وقرأ علي أبو هريرة من ههنا { من بعد وصية يوصي بها أو دين غير مضار } حتى بلغ { ذلك الفوز العظيم } قال أبو داود هذا يعني الأشعث بن جابر جد نصر بن علي

حدثنا عبدة بن عبد الله أخبرنا عبد الصمد ثنا نصر بن علي الحداني ثنا الأشعث بن جابر حدثني شهر بن حوشب أن أبا هريرة حدثه أن رسول الله صلى الله عليه وسلم قال إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار قال وقرأ علي أبو هريرة من ههنا " من بعد وصية يوصي بها أو دين غير مضار " حتى بلغ " ذلك الفوز العظيم " قال أبو داود هذا يعني الأشعث بن جابر جد نصر بن علي


001-يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي فلا تأمرن على اثنين ولا تولين مال يتيم قال أبو داود تفرد به أهل مصر

يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي فلا تأمرن على اثنين ولا تولين مال يتيم قال أبو داود تفرد به أهل مصر

حدثنا الحسن بن علي ثنا أبو عبد الرحمن المقري ثنا سعيد بن أبي أيوب عن عبيد الله بن أبي جعفر عن سالم بن أبي سالم الجيشاني عن أبيه عن أبي ذر قال قال لي رسول الله صلى الله عليه وسلم يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي فلا تأمرن على اثنين ولا تولين مال يتيم قال أبو داود تفرد به أهل مصر


001-{ إن ترك خيرا الوصية للوالدين والأقربين } فكانت الوصية كذلك حتى نسختها آية الميراث

{ إن ترك خيرا الوصية للوالدين والأقربين } فكانت الوصية كذلك حتى نسختها آية الميراث

حدثنا أحمد بن محمد المروزي حدثني علي بن حسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس " إن ترك خيرا الوصية للوالدين والأقربين " فكانت الوصية كذلك حتى نسختها آية الميراث


001-إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث

إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث

حدثنا عبد الوهاب بن نجدة ثنا بن عياش عن شرحبيل بن مسلم سمعت أبا أمامة سمعت رسول الله صلى الله عليه وسلم يقول إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث


001-لما أنزل الله { ولا تقربوا مال اليتيم إلا بالتي هي أحسن } و { إن الذين يأكلون أموال اليتامى ظلما } الآية انطلق من كان

لما أنزل الله { ولا تقربوا مال اليتيم إلا بالتي هي أحسن } و { إن الذين يأكلون أموال اليتامى ظلما } الآية انطلق من كان عنده يتيم فعزل طعامه من طعامه وشرابه من شرابه فجعل يفضل من طعامه فيحبس له حتى يأكله أو يفسد فاشتد ذلك عليهم فذكروا ذلك لرسول الله صلى الله عليه وسلم فأنزل الله { ويسألونك } عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فأخوانكم { فخلطوا طعامهم بطعامه وشرابهم بشرابه

حدثنا عثمان بن أبي شيبة ثنا جرير عن عطاء عن سعيد بن جبير عن بن عباس قال لما أنزل الله " ولا تقربوا مال اليتيم إلا بالتي هي أحسن " و " إن الذين يأكلون أموال اليتامى ظلما " الآية انطلق من كان عنده يتيم فعزل طعامه من طعامه وشرابه من شرابه فجعل يفضل من طعامه فيحبس له حتى يأكله أو يفسد فاشتد ذلك عليهم فذكروا ذلك لرسول الله صلى الله عليه وسلم فأنزل الله " ويسألونك " عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فأخوانكم { فخلطوا طعامهم بطعامه وشرابهم بشرابه


001-أن رجلا أتى النبي صلى الله عليه وسلم فقال إني فقير ليس لي شيء ولي يتيم قال فقال كل من مال يتيمك غير مسرف ولا مبادر ولا

أن رجلا أتى النبي صلى الله عليه وسلم فقال إني فقير ليس لي شيء ولي يتيم قال فقال كل من مال يتيمك غير مسرف ولا مبادر ولا متأثل

حدثنا حميد بن مسعدة أن خالد بن الحرث حدثهم ثنا حسين يعني المعلم عن عمرو بن شعيب عن أبيه عن جده أن رجلا أتى النبي صلى الله عليه وسلم فقال إني فقير ليس لي شيء ولي يتيم قال فقال كل من مال يتيمك غير مسرف ولا مبادر ولا متأثل


001-سمع شيوخا من بني عمرو بن عوف ومن خاله عبد الله بن أبي أحمد قال قال علي بن أبي طالب حفظت عن رسول الله صلى الله عليه وسلم

سمع شيوخا من بني عمرو بن عوف ومن خاله عبد الله بن أبي أحمد قال قال علي بن أبي طالب حفظت عن رسول الله صلى الله عليه وسلم لا يتم بعد احتلام ولا صمات يوم إلى الليل

حدثنا أحمد بن صالح ثنا يحيى بن محمد المديني ثنا عبد الله بن خالد بن سعيد بن أبي مريم عن أبيه عن سعيد بن عبد الرحمن بن يزيد بن رقيش أنه سمع شيوخا من بني عمرو بن عوف ومن خاله عبد الله بن أبي أحمد قال قال علي بن أبي طالب حفظت عن رسول الله صلى الله عليه وسلم لا يتم بعد احتلام ولا صمات يوم إلى الليل


001-اجتنبوا السبع الموبقات قيل يا رسول الله وما هن قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا

اجتنبوا السبع الموبقات قيل يا رسول الله وما هن قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات قال أبو داود أبو الغيث سالم مولى بن مطيع

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب عن سليمان بن بلال عن ثور بن زيد عن أبي الغيث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال اجتنبوا السبع الموبقات قيل يا رسول الله وما هن قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات قال أبو داود أبو الغيث سالم مولى بن مطيع


002-يا رسول الله ما الكبائر فقال هن تسع فذكر معناه زاد وعقوق الوالدين المسلمين واستحلال البيت الحرام قبلتكم أحياء وأمواتا

يا رسول الله ما الكبائر فقال هن تسع فذكر معناه زاد وعقوق الوالدين المسلمين واستحلال البيت الحرام قبلتكم أحياء وأمواتا

حدثنا إبراهيم بن يعقوب الجوزجاني ثنا معاذ بن هانئ ثنا حرب بن شداد ثنا يحيى بن أبي كثير عن عبد الحميد بن سنان عن عبيد بن عمير عن أبيه أنه حدثه وكانت له صحبة أن رجلا سأله فقال يا رسول الله ما الكبائر فقال هن تسع فذكر معناه زاد وعقوق الوالدين المسلمين واستحلال البيت الحرام قبلتكم أحياء وأمواتا


001-مصعب بن عمير قتل يوم أحد ولم تكن له إلا نمرة كنا إذا غطينا بها رأسه خرجت رجلاه وإذا غطينا رجليه خرج رأسه فقال رسول الله

مصعب بن عمير قتل يوم أحد ولم تكن له إلا نمرة كنا إذا غطينا بها رأسه خرجت رجلاه وإذا غطينا رجليه خرج رأسه فقال رسول الله صلى الله عليه وسلم غطوا بها رأسه واجعلوا على رجليه من الإذخر

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي وائل عن خباب قال مصعب بن عمير قتل يوم أحد ولم تكن له إلا نمرة كنا إذا غطينا بها رأسه خرجت رجلاه وإذا غطينا رجليه خرج رأسه فقال رسول الله صلى الله عليه وسلم غطوا بها رأسه واجعلوا على رجليه من الإذخر


001-أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك

أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك ورجعت إليك في الميراث قالت وإنها ماتت وعليها صوم شهر أفيجزيء أو يقضى عنها أن أصوم عنها قال نعم قالت وإنها لم تحج أفيجزي أو يقضى عنها أن أحج عنها قال نعم

حدثنا أحمد بن يونس ثنا زهير ثنا عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه بريدة أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك ورجعت إليك في الميراث قالت وإنها ماتت وعليها صوم شهر أفيجزيء أو يقضى عنها أن أصوم عنها قال نعم قالت وإنها لم تحج أفيجزي أو يقضى عنها أن أحج عنها قال نعم


001-أصاب عمر أرضا بخيبر فأتى النبي صلى الله عليه وسلم فقال أصبت أرضا لم أصب مالا قط أنفس عندي منه فكيف تأمرني به قال إن شئت

أصاب عمر أرضا بخيبر فأتى النبي صلى الله عليه وسلم فقال أصبت أرضا لم أصب مالا قط أنفس عندي منه فكيف تأمرني به قال إن شئت حبست أصلها وتصدقت بها فتصدق بها عمر أنه لا يباع أصلها ولا يوهب ولا يورث للفقراء والقربى والرقاب وفي سبيل الله وابن السبيل وزاد عن بشر والضيف ثم اتفقوا لا جناح على من وليها أن يأكل منها بالمعروف ويطعم صديقا غير متمول فيه زاد عن بشر قال وقال محمد غير متأثل مالا

حدثنا مسدد ثنا يزيد بن زريع ح وثنا مسدد ثنا بشر بن المفضل ح وثنا مسدد ثنا يحيى عن بن عون عن نافع عن بن عمر قال أصاب عمر أرضا بخيبر فأتى النبي صلى الله عليه وسلم فقال أصبت أرضا لم أصب مالا قط أنفس عندي منه فكيف تأمرني به قال إن شئت حبست أصلها وتصدقت بها فتصدق بها عمر أنه لا يباع أصلها ولا يوهب ولا يورث للفقراء والقربى والرقاب وفي سبيل الله وابن السبيل وزاد عن بشر والضيف ثم اتفقوا لا جناح على من وليها أن يأكل منها بالمعروف ويطعم صديقا غير متمول فيه زاد عن بشر قال وقال محمد غير متأثل مالا


002-هذا ما كتب عبد الله عمر في ثمغ فقص من خبره نحو حديث نافع قال غير متأثل مالا فما عفا عنه من ثمره فهو للسائل والمحروم قال

هذا ما كتب عبد الله عمر في ثمغ فقص من خبره نحو حديث نافع قال غير متأثل مالا فما عفا عنه من ثمره فهو للسائل والمحروم قال وساق القصة قال وإن شاء ولي ثمغ اشترى من ثمره رقيقا لعمله وكتب معيقيب وشهد عبد الله بن الأرقم هذا ما أوصى به عبد الله عمر أمير المؤمنين إن حدث به حدث إن ثمغا وصرمة بن الأكوع والعبد الذي فيه والمائة سهم التي بخيبر ورقيقه الذي فيه والمائة التي أطعمه محمد صلى الله عليه وسلم بالوادي تليه حفصة ما عاشت ثم يليه ذو الرأي من أهلها أن لا يباع ولا يشترى ينفقه حيث رأى من السائل والمحروم وذي القربى ولاحرج على من وليه إن أكل أو آكل أو اشترى رقيقا منه

حدثنا سليمان بن داود المهري ثنا بن وهب أخبرني الليث عن يحيى بن سعيد عن صدقة عمر بن الخطاب رضي الله عنه قال نسخها لي عبد الحميد بن عبد الله بن عمر بن الخطاب هذا ما كتب عبد الله عمر في ثمغ فقص من خبره نحو حديث نافع قال غير متأثل مالا فما عفا عنه من ثمره فهو للسائل والمحروم قال وساق القصة قال وإن شاء ولي ثمغ اشترى من ثمره رقيقا لعمله وكتب معيقيب وشهد عبد الله بن الأرقم هذا ما أوصى به عبد الله عمر أمير المؤمنين إن حدث به حدث إن ثمغا وصرمة بن الأكوع والعبد الذي فيه والمائة سهم التي بخيبر ورقيقه الذي فيه والمائة التي أطعمه محمد صلى الله عليه وسلم بالوادي تليه حفصة ما عاشت ثم يليه ذو الرأي من أهلها أن لا يباع ولا يشترى ينفقه حيث رأى من السائل والمحروم وذي القربى ولاحرج على من وليه إن أكل أو آكل أو اشترى رقيقا منه


001-إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة أشياء من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له

إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة أشياء من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له

حدثنا الربيع بن سليمان المؤذن ثنا بن وهب عن سليمان يعني بن بلال عن العلاء بن عبد الرحمن أراه عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة أشياء من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له


001-يا رسول الله إن أمي افتلتت نفسها ولولا ذلك لتصدقت وأعطت أفيجزئ أن أتصدق عنها فقال النبي صلى الله عليه وسلم نعم فتصدقي

يا رسول الله إن أمي افتلتت نفسها ولولا ذلك لتصدقت وأعطت أفيجزئ أن أتصدق عنها فقال النبي صلى الله عليه وسلم نعم فتصدقي عنها

حدثنا موسى بن إسماعيل ثنا حماد عن هشام عن أبيه عن عائشة أن امرأة قالت يا رسول الله إن أمي افتلتت نفسها ولولا ذلك لتصدقت وأعطت أفيجزئ أن أتصدق عنها فقال النبي صلى الله عليه وسلم نعم فتصدقي عنها


002-يا رسول الله إن أمي توفيت أفينفعها إن تصدقت عنها قال نعم قال فإن لي مخرفا وإني أشهدك أني قد تصدقت به عنها

يا رسول الله إن أمي توفيت أفينفعها إن تصدقت عنها قال نعم قال فإن لي مخرفا وإني أشهدك أني قد تصدقت به عنها

حدثنا أحمد بن منيع ثنا روح بن عبادة ثنا زكريا بن إسحاق أخبرنا عمرو بن دينار عن عكرمة عن بن عباس أن رجلا قال يا رسول الله إن أمي توفيت أفينفعها إن تصدقت عنها قال نعم قال فإن لي مخرفا وإني أشهدك أني قد تصدقت به عنها


001-أن العاص بن وائل أوصى أن يعتق عنه مائة رقبة فأعتق ابنه هشام خمسين رقبة فأراد ابنه عمرو أن يعتق عنه الخمسين الباقية فقال

أن العاص بن وائل أوصى أن يعتق عنه مائة رقبة فأعتق ابنه هشام خمسين رقبة فأراد ابنه عمرو أن يعتق عنه الخمسين الباقية فقال حتى أسأل رسول الله صلى الله عليه وسلم فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أبي أوصى بعتق مائة رقبة وإن هشاما أعتق عنه خمسين وبقيت عليه خمسون رقبة أفأعتق عنه فقال رسول الله صلى الله عليه وسلم إنه لو كان مسلما فأعتقتم عنه أو تصدقتم عنه أو حججتم عنه بلغه ذلك

حدثنا العباس بن الوليد بن مزيد أخبرني أبي ثنا الأوزاعي حدثني حسان بن عطية عن عمرو بن شعيب عن أبيه عن جده أن العاص بن وائل أوصى أن يعتق عنه مائة رقبة فأعتق ابنه هشام خمسين رقبة فأراد ابنه عمرو أن يعتق عنه الخمسين الباقية فقال حتى أسأل رسول الله صلى الله عليه وسلم فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أبي أوصى بعتق مائة رقبة وإن هشاما أعتق عنه خمسين وبقيت عليه خمسون رقبة أفأعتق عنه فقال رسول الله صلى الله عليه وسلم إنه لو كان مسلما فأعتقتم عنه أو تصدقتم عنه أو حججتم عنه بلغه ذلك


001-أن أباه توفى وترك عليه ثلاثين وسقا لرجل من يهود فاستنظره جابر فأبى فكلم جابر النبي صلى الله عليه وسلم أن يشفع له إليه

أن أباه توفى وترك عليه ثلاثين وسقا لرجل من يهود فاستنظره جابر فأبى فكلم جابر النبي صلى الله عليه وسلم أن يشفع له إليه فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ ثمر نخله بالذي له عليه فأبى عليه وكلمه رسول الله صلى الله عليه وسلم أن ينظره فأبى وساق الحديث

حدثنا محمد بن العلاء أن شعيب بن إسحاق حدثهم عن هشام بن عروة عن وهب بن كيسان عن جابر بن عبد الله أنه أخبره أن أباه توفى وترك عليه ثلاثين وسقا لرجل من يهود فاستنظره جابر فأبى فكلم جابر النبي صلى الله عليه وسلم أن يشفع له إليه فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ ثمر نخله بالذي له عليه فأبى عليه وكلمه رسول الله صلى الله عليه وسلم أن ينظره فأبى وساق الحديث


001-العلم ثلاثة وما سوى ذلك فهو فضل آية محكمة أو سنة قائمة أو فريضة عادلة

العلم ثلاثة وما سوى ذلك فهو فضل آية محكمة أو سنة قائمة أو فريضة عادلة

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب حدثني عبد الرحمن بن زياد عن عبد الرحمن بن رافع التنوخي عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال العلم ثلاثة وما سوى ذلك فهو فضل آية محكمة أو سنة قائمة أو فريضة عادلة


001-مرضت فأتاني النبي صلى الله عليه وسلم يعودني هو وأبو بكر ماشيين وقد أغمى علي فلم أكلمه فتوضأ وصبه علي فأفقت فقلت يا رسول

مرضت فأتاني النبي صلى الله عليه وسلم يعودني هو وأبو بكر ماشيين وقد أغمى علي فلم أكلمه فتوضأ وصبه علي فأفقت فقلت يا رسول الله كيف أصنع في مالي ولي أخوات قال فنزلت آية المواريث { يستفتونك قل الله يفتيكم في الكلالة }

حدثنا أحمد بن حنبل ثنا سفيان سمعت بن المنكدر أنه سمع جابرا يقول مرضت فأتاني النبي صلى الله عليه وسلم يعودني هو وأبو بكر ماشيين وقد أغمى علي فلم أكلمه فتوضأ وصبه علي فأفقت فقلت يا رسول الله كيف أصنع في مالي ولي أخوات قال فنزلت آية المواريث " يستفتونك قل الله يفتيكم في الكلالة "


001-اشتكيت وعندي سبع أخوات فدخل علي رسول الله صلى الله عليه وسلم فنفخ في وجهي فأفقت فقلت يا رسول الله ألا أوصي لأخواتي

اشتكيت وعندي سبع أخوات فدخل علي رسول الله صلى الله عليه وسلم فنفخ في وجهي فأفقت فقلت يا رسول الله ألا أوصي لأخواتي بالثلث قال أحسن قلت الشطر قال أحسن ثم خرج وتركني فقال يا جابر لا أراك ميتا من وجعك هذا وإن الله قد أنزل فبين الذي لأخواتك فجعل لهن الثلثين قال فكان جابر يقول أنزلت هذه الآية في { يستفتونك قل الله يفتيكم في الكلالة }

حدثنا عثمان بن أبي شيبة ثنا كثير بن هشام ثنا هشام يعني الدستوائي عن أبي الزبير عن جابر قال اشتكيت وعندي سبع أخوات فدخل علي رسول الله صلى الله عليه وسلم فنفخ في وجهي فأفقت فقلت يا رسول الله ألا أوصي لأخواتي بالثلث قال أحسن قلت الشطر قال أحسن ثم خرج وتركني فقال يا جابر لا أراك ميتا من وجعك هذا وإن الله قد أنزل فبين الذي لأخواتك فجعل لهن الثلثين قال فكان جابر يقول أنزلت هذه الآية في " يستفتونك قل الله يفتيكم في الكلالة "


002-آخر آية نزلت في الكلالة { يستفتونك قل الله يفتيكم في الكلالة }

آخر آية نزلت في الكلالة { يستفتونك قل الله يفتيكم في الكلالة }

حدثنا مسلم بن إبراهيم ثنا شعبة عن أبي إسحاق عن البراء بن عازب قال آخر آية نزلت في الكلالة " يستفتونك قل الله يفتيكم في الكلالة "


003-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله يستفتونك في الكلالة ما الكلالة قال تجزيك آية الصيف فقلت لأبي

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله يستفتونك في الكلالة ما الكلالة قال تجزيك آية الصيف فقلت لأبي إسحاق هو من مات ولم يدع ولدا ولا والدا قال كذلك ظنوا أنه كذلك

حدثنا منصور بن أبي مزاحم ثنا أبو بكر عن أبي إسحاق عن البراء بن عازب قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله يستفتونك في الكلالة ما الكلالة قال تجزيك آية الصيف فقلت لأبي إسحاق هو من مات ولم يدع ولدا ولا والدا قال كذلك ظنوا أنه كذلك


001-جاء رجل إلى أبي موسى الأشعري وسلمان بن ربيعة فسألهما عن ابنة وابنة بن وأخت لأب وأم فقالا لابنته النصف وللأخت من الأب

جاء رجل إلى أبي موسى الأشعري وسلمان بن ربيعة فسألهما عن ابنة وابنة بن وأخت لأب وأم فقالا لابنته النصف وللأخت من الأب والأم النصف ولم يورثا ابنة الابن شيئا وأت بن مسعود فإنه سيتابعنا فأتاه الرجل فسأله وأخبره بقولهما فقال لقد ضللت إذا وما أنا من المهتدين ولكني سأقضي فيها بقضاء النبي صلى الله عليه وسلم لابنته النصف ولابنة الابن سهم تكملة الثلثين وما بقي فللأخت من الأب والأم

حدثنا عبد الله بن عامر بن زرارة ثنا علي بن مسهر عن الأعمش عن أبي قيس الأودي عن هزيل بن شرحبيل الأودي قال جاء رجل إلى أبي موسى الأشعري وسلمان بن ربيعة فسألهما عن ابنة وابنة بن وأخت لأب وأم فقالا لابنته النصف وللأخت من الأب والأم النصف ولم يورثا ابنة الابن شيئا وأت بن مسعود فإنه سيتابعنا فأتاه الرجل فسأله وأخبره بقولهما فقال لقد ضللت إذا وما أنا من المهتدين ولكني سأقضي فيها بقضاء النبي صلى الله عليه وسلم لابنته النصف ولابنة الابن سهم تكملة الثلثين وما بقي فللأخت من الأب والأم


002-خرجنا مع رسول الله صلى الله عليه وسلم حتى جئنا امرأة من الأنصار في الأسواق فجاءت المرأة بابنتين لها فقالت يا رسول الله

خرجنا مع رسول الله صلى الله عليه وسلم حتى جئنا امرأة من الأنصار في الأسواق فجاءت المرأة بابنتين لها فقالت يا رسول الله هاتان بنتا ثابت بن قيس قتل معك يوم أحد وقد استفاء عمهما مالهما وميراثهما كله فلم يدع لهما مالا إلا أخذه فما تري يا رسول الله فوالله لا تنكحان أبدا إلا ولهما مال فقال رسول الله صلى الله عليه وسلم يقضي الله في ذلك قال ونزلت سورة النساء { يوصيكم الله في أولادكم } الآية فقال رسول الله صلى الله عليه وسلم ادعوا لي المرأة وصاحبها فقال لعمهما أعطهما الثلثين وأعط أمهما الثمن وما بقى فلك قال أبو داود أخطأ بشر فيه إنما هما ابنتا سعد بن الربيع وثابت بن قيس قتل يوم اليمامة

حدثنا مسدد ثنا بشر بن المفضل ثنا عبد الله بن محمد بن عقيل عن جابر بن عبد الله قال خرجنا مع رسول الله صلى الله عليه وسلم حتى جئنا امرأة من الأنصار في الأسواق فجاءت المرأة بابنتين لها فقالت يا رسول الله هاتان بنتا ثابت بن قيس قتل معك يوم أحد وقد استفاء عمهما مالهما وميراثهما كله فلم يدع لهما مالا إلا أخذه فما تري يا رسول الله فوالله لا تنكحان أبدا إلا ولهما مال فقال رسول الله صلى الله عليه وسلم يقضي الله في ذلك قال ونزلت سورة النساء " يوصيكم الله في أولادكم " الآية فقال رسول الله صلى الله عليه وسلم ادعوا لي المرأة وصاحبها فقال لعمهما أعطهما الثلثين وأعط أمهما الثمن وما بقى فلك قال أبو داود أخطأ بشر فيه إنما هما ابنتا سعد بن الربيع وثابت بن قيس قتل يوم اليمامة


003-يا رسول الله إن سعدا هلك وترك ابنتين وساق نحوه قال أبو داود وهذا هو أصح

يا رسول الله إن سعدا هلك وترك ابنتين وساق نحوه قال أبو داود وهذا هو أصح

حدثنا بن السرح ثنا بن وهب أخبرني داود بن قيس وغيره من أهل العلم عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله أن امرأة سعد بن الربيع قالت يا رسول الله إن سعدا هلك وترك ابنتين وساق نحوه قال أبو داود وهذا هو أصح


004-أن معاذ بن جبل ورث أختا وابنة فجعل لكل واحدة منهما النصف وهو باليمن ونبي الله صلى الله عليه وسلم يومئذ حي

أن معاذ بن جبل ورث أختا وابنة فجعل لكل واحدة منهما النصف وهو باليمن ونبي الله صلى الله عليه وسلم يومئذ حي

حدثنا موسى بن إسماعيل ثنا أبان ثنا قتادة حدثني أبو حسان عن الأسود بن يزيد أن معاذ بن جبل ورث أختا وابنة فجعل لكل واحدة منهما النصف وهو باليمن ونبي الله صلى الله عليه وسلم يومئذ حي


001-جاءت الجدة إلى أبي بكر الصديق تسأله ميراثها فقال مالك في كتاب الله شيء وما علمت لك في سنة نبي الله صلى الله عليه وسلم

جاءت الجدة إلى أبي بكر الصديق تسأله ميراثها فقال مالك في كتاب الله شيء وما علمت لك في سنة نبي الله صلى الله عليه وسلم شيئا فارجعي حتى أسأل الناس فسأل الناس فقال المغيرة بن شعبة حضرت رسول الله صلى الله عليه وسلم أعطاها السدس فقال أبو بكر هل معك غيرك فقام محمد بن مسلمة فقال مثل ما قال المغيرة بن شعبة فأنفذه لها أبو بكر ثم جاءت الجدة الأخرى إلى عمر بن الخطاب رضي الله عنه تسأله ميراثها فقال مالك في كتاب الله شيء وماكان القضاء الذي قضي به إلا لغيرك وما أنا بزائد في الفرائض ولكن هو ذلك السدس فإن اجتمعتما فيه فهو بينكما وأيتكما خلت به فهو لها

حدثنا القعنبي عن مالك عن بن شهاب عن عثمان بن إسحاق بن خرشة عن قبيصة بن ذؤيب أنه قال جاءت الجدة إلى أبي بكر الصديق تسأله ميراثها فقال مالك في كتاب الله شيء وما علمت لك في سنة نبي الله صلى الله عليه وسلم شيئا فارجعي حتى أسأل الناس فسأل الناس فقال المغيرة بن شعبة حضرت رسول الله صلى الله عليه وسلم أعطاها السدس فقال أبو بكر هل معك غيرك فقام محمد بن مسلمة فقال مثل ما قال المغيرة بن شعبة فأنفذه لها أبو بكر ثم جاءت الجدة الأخرى إلى عمر بن الخطاب رضي الله عنه تسأله ميراثها فقال مالك في كتاب الله شيء وماكان القضاء الذي قضي به إلا لغيرك وما أنا بزائد في الفرائض ولكن هو ذلك السدس فإن اجتمعتما فيه فهو بينكما وأيتكما خلت به فهو لها


002-أن النبي صلى الله عليه وسلم جعل للجدة السدس إذا لم يكن دونها أم

أن النبي صلى الله عليه وسلم جعل للجدة السدس إذا لم يكن دونها أم

حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرني أبي ثنا عبيد الله أبو المنيب العتكي عن بن بريدة عن أبيه أن النبي صلى الله عليه وسلم جعل للجدة السدس إذا لم يكن دونها أم


001-أن رجلا أتى النبي صلى الله عليه وسلم فقال إن بن ابني مات فما لي من ميراثه فقال لك السدس فلما أدبر دعاه فقال لك سدس آخر

أن رجلا أتى النبي صلى الله عليه وسلم فقال إن بن ابني مات فما لي من ميراثه فقال لك السدس فلما أدبر دعاه فقال لك سدس آخر فلما أدبر دعاه فقال إن السدس الآخر طعمة قال قتادة فلا يدرون مع أي شيء ورثه قال قتادة أقل شيء ورث الجد السدس

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن الحسن عن عمران بن حصين أن رجلا أتى النبي صلى الله عليه وسلم فقال إن بن ابني مات فما لي من ميراثه فقال لك السدس فلما أدبر دعاه فقال لك سدس آخر فلما أدبر دعاه فقال إن السدس الآخر طعمة قال قتادة فلا يدرون مع أي شيء ورثه قال قتادة أقل شيء ورث الجد السدس


002-أيكم يعلم ما ورث رسول الله صلى الله عليه وسلم الجد فقال معقل بن يسار أنا ورثه رسول الله صلى الله عليه وسلم السدس قال مع

أيكم يعلم ما ورث رسول الله صلى الله عليه وسلم الجد فقال معقل بن يسار أنا ورثه رسول الله صلى الله عليه وسلم السدس قال مع من قال لا أدري قال لا دريت فما تغني إذا

حدثنا وهب بن بقية عن خالد عن يونس عن الحسن أن عمر قال أيكم يعلم ما ورث رسول الله صلى الله عليه وسلم الجد فقال معقل بن يسار أنا ورثه رسول الله صلى الله عليه وسلم السدس قال مع من قال لا أدري قال لا دريت فما تغني إذا


001-اقسم المال بين أهل الفرائض على كتاب الله فما تركت الفرائض فلأولي ذكر

اقسم المال بين أهل الفرائض على كتاب الله فما تركت الفرائض فلأولي ذكر

حدثنا أحمد بن صالح ومخلد بن خالد وهذا حديث مخلد وهو الأشبع قال ثنا عبد الرزاق ثنا معمر عن بن طاوس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم اقسم المال بين أهل الفرائض على كتاب الله فما تركت الفرائض فلأولي ذكر


001-من ترك كلا فإلي وربما قال إلى الله وإلى رسوله ومن ترك مالا فلورثته وأنا وارث من لا وارث له أعقل له وأرثه والخال وارث من

من ترك كلا فإلي وربما قال إلى الله وإلى رسوله ومن ترك مالا فلورثته وأنا وارث من لا وارث له أعقل له وأرثه والخال وارث من لا وارث له يعقل عنه ويرثه

حدثنا حفص بن عمر ثنا شعبة عن بديل عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عبد الله بن لحي عن المقدام قال قال رسول الله صلى الله عليه وسلم من ترك كلا فإلي وربما قال إلى الله وإلى رسوله ومن ترك مالا فلورثته وأنا وارث من لا وارث له أعقل له وأرثه والخال وارث من لا وارث له يعقل عنه ويرثه


002-أنا أولى بكل مؤمن من نفسه فمن ترك دينا أو ضيعة فإلي ومن ترك مالا فلورثته وأنا مولى من لا مولى له أرث ماله وأفك عانه

أنا أولى بكل مؤمن من نفسه فمن ترك دينا أو ضيعة فإلي ومن ترك مالا فلورثته وأنا مولى من لا مولى له أرث ماله وأفك عانه والخال مولى من لا مولى له يرث ماله ويفك عانه قال أبو داود رواه الزبيدي عن راشد بن سعد عن بن عائذ عن المقدام ورواه معاوية بن صالح عن راشد قال سمعت المقدام قال أبو داود يقول الضيعة معناه عيال

حدثنا سليمان بن حرب في آخرين قالوا ثنا حماد عن بديل يعني بن ميسرة عن علي بن أبي طلحة عن راشد بن سعد عن أبي عامر الهوزني عن المقدام الكندي قال قال رسول الله صلى الله عليه وسلم أنا أولى بكل مؤمن من نفسه فمن ترك دينا أو ضيعة فإلي ومن ترك مالا فلورثته وأنا مولى من لا مولى له أرث ماله وأفك عانه والخال مولى من لا مولى له يرث ماله ويفك عانه قال أبو داود رواه الزبيدي عن راشد بن سعد عن بن عائذ عن المقدام ورواه معاوية بن صالح عن راشد قال سمعت المقدام قال أبو داود يقول الضيعة معناه عيال


003-أنا وارث من لا وارث له أفك عانيه وأرث ماله والخال وارث من لا وارث له يفك عانيه ويرث ماله

أنا وارث من لا وارث له أفك عانيه وأرث ماله والخال وارث من لا وارث له يفك عانيه ويرث ماله

حدثنا عبد السلام بن عتيق الدمشقي ثنا محمد بن المبارك ثنا إسماعيل بن عياش عن يزيد بن حجر عن صالح بن يحيى بن المقدام عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول أنا وارث من لا وارث له أفك عانيه وأرث ماله والخال وارث من لا وارث له يفك عانيه ويرث ماله


004-أن مولى للنبي صلى الله عليه وسلم مات وترك شيئا ولم يدع ولدا ولا حميما فقال النبي صلى الله عليه وسلم أعطوا ميراثه رجلا

أن مولى للنبي صلى الله عليه وسلم مات وترك شيئا ولم يدع ولدا ولا حميما فقال النبي صلى الله عليه وسلم أعطوا ميراثه رجلا من أهل قريته قال أبو داود وحديث سفيان أتم وقال مسدد قال فقال النبي صلى الله عليه وسلم ههنا أحد من أهل أرضه قالوا نعم قال فأعطوه ميراثه

حدثنا مسدد ثنا يحيى ثنا شعبة ح وثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح عن سفيان جميعا عن بن الأصبهاني عن مجاهد بن وردان عن عروة عن عائشة رضي الله عنها أن مولى للنبي صلى الله عليه وسلم مات وترك شيئا ولم يدع ولدا ولا حميما فقال النبي صلى الله عليه وسلم أعطوا ميراثه رجلا من أهل قريته قال أبو داود وحديث سفيان أتم وقال مسدد قال فقال النبي صلى الله عليه وسلم ههنا أحد من أهل أرضه قالوا نعم قال فأعطوه ميراثه


005-أتى النبي صلى الله عليه وسلم رجل فقال إن عندي ميراث رجل من الأزد ولست أجد أزديا أدفعه إليه قال اذهب فالتمس أزديا حولا

أتى النبي صلى الله عليه وسلم رجل فقال إن عندي ميراث رجل من الأزد ولست أجد أزديا أدفعه إليه قال اذهب فالتمس أزديا حولا قال فأتاه بعد الحول فقال يا رسول الله لم أجد أزديا أدفعه إليه قال فانطلق فانظر أول خزاعي تلقاه فادفعه إليه فلما ولى قال على الرجل فلما جاء قال انظر كبر خزاعة فادفعه إليه

حدثنا عبد الله بن سعيد الكندي ثنا المحاربي عن جبريل بن أحمر عن عبد الله بن بريدة عن أبيه قال أتى النبي صلى الله عليه وسلم رجل فقال إن عندي ميراث رجل من الأزد ولست أجد أزديا أدفعه إليه قال اذهب فالتمس أزديا حولا قال فأتاه بعد الحول فقال يا رسول الله لم أجد أزديا أدفعه إليه قال فانطلق فانظر أول خزاعي تلقاه فادفعه إليه فلما ولى قال على الرجل فلما جاء قال انظر كبر خزاعة فادفعه إليه


006-مات رجل من خزاعة فأتي النبي صلى الله عليه وسلم بميراثه فقال التمسوا له وارثا أو ذا رحم فلم يجدوا له وارثا ولا ذا رحم

مات رجل من خزاعة فأتي النبي صلى الله عليه وسلم بميراثه فقال التمسوا له وارثا أو ذا رحم فلم يجدوا له وارثا ولا ذا رحم فقال رسول الله صلى الله عليه وسلم أعطوه الكبر من خزاعة قال يحيى قد سمعته مرة يقول في هذا الحديث انظروا أكبر رجل من خزاعة

حدثنا الحسين بن أسود العجلي ثنا يحيى بن آدم ثنا شريك عن جبريل بن أحمر أبي بكر عن بن بريدة عن أبيه قال مات رجل من خزاعة فأتي النبي صلى الله عليه وسلم بميراثه فقال التمسوا له وارثا أو ذا رحم فلم يجدوا له وارثا ولا ذا رحم فقال رسول الله صلى الله عليه وسلم أعطوه الكبر من خزاعة قال يحيى قد سمعته مرة يقول في هذا الحديث انظروا أكبر رجل من خزاعة


007-هل له أحد قالوا لا إلا غلاما له كان أعتقه فجعل رسول الله صلى الله عليه وسلم ميراثه له

هل له أحد قالوا لا إلا غلاما له كان أعتقه فجعل رسول الله صلى الله عليه وسلم ميراثه له

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عمرو بن دينار عن عوسجة عن بن عباس أن رجلا مات ولم يدع وارثا إلا غلاما له كان أعتقه فقال رسول الله صلى الله عليه وسلم هل له أحد قالوا لا إلا غلاما له كان أعتقه فجعل رسول الله صلى الله عليه وسلم ميراثه له


001-المرأة تحرز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عنه

المرأة تحرز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عنه

حدثنا إبراهيم بن موسى الرازي ثنا محمد بن حرب حدثني عمر بن رؤبة التغلبي عن عبد الواحد بن عبد الله النصري عن واثلة بن الأسقع عن النبي صلى الله عليه وسلم قال المرأة تحرز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عنه


002-جعل رسول الله صلى الله عليه وسلم ميراث بن الملاعنة لأمه ولورثتها من بعدها

جعل رسول الله صلى الله عليه وسلم ميراث بن الملاعنة لأمه ولورثتها من بعدها

حدثنا محمود بن خالد وموسى بن عامر قالا ثنا الوليد أخبرنا بن جابر ثنا مكحول قال جعل رسول الله صلى الله عليه وسلم ميراث بن الملاعنة لأمه ولورثتها من بعدها


003-مثله

مثله

حدثنا موسى بن عامر ثنا الوليد أخبرني عيسى أبو محمد عن العلاء بن الحرث عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم مثله


001-لا يرث المسلم الكافر ولا الكافر المسلم

لا يرث المسلم الكافر ولا الكافر المسلم

حدثنا مسدد ثنا سفيان عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم قال لا يرث المسلم الكافر ولا الكافر المسلم


002-يا رسول الله أين تنزل غدا في حجته قال وهل ترك لنا عقيل منزلا ثم قال نحن نازلون بخيف بني كنانة حيث تقاسمت قريش على الكفر

يا رسول الله أين تنزل غدا في حجته قال وهل ترك لنا عقيل منزلا ثم قال نحن نازلون بخيف بني كنانة حيث تقاسمت قريش على الكفر يعني المحصب وذاك أن بني كنانة حالفت قريشا على بني هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤووهم قال الزهري والخيف الوادي

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد قال قلت يا رسول الله أين تنزل غدا في حجته قال وهل ترك لنا عقيل منزلا ثم قال نحن نازلون بخيف بني كنانة حيث تقاسمت قريش على الكفر يعني المحصب وذاك أن بني كنانة حالفت قريشا على بني هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤووهم قال الزهري والخيف الوادي


003-لا يتوارث أهل ملتين شتى

لا يتوارث أهل ملتين شتى

حدثنا موسى بن إسماعيل ثنا حماد عن حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم لا يتوارث أهل ملتين شتى


004-الإسلام يزيد ولا ينقص فورث المسلم

الإسلام يزيد ولا ينقص فورث المسلم

حدثنا مسدد ثنا عبد الوارث عن عمرو بن أبي حكيم الواسطي ثنا عبد الله بن بريدة أن أخوين اختصما إلى يحيى بن يعمر يهودي ومسلم فورث المسلم منهما وقال حدثني أبو الأسود أن رجلا حدثه أن معاذا حدثه قال سمعت رسول الله صلى الله عليه وسلم يقول الإسلام يزيد ولا ينقص فورث المسلم


005-أتي بميراث يهودي وارثه مسلم بمعناه عن النبي صلى الله عليه وسلم

أتي بميراث يهودي وارثه مسلم بمعناه عن النبي صلى الله عليه وسلم

حدثنا مسدد ثنا يحيى بن سعيد عن شعبة عن عمرو بن أبي حكيم عن عبد الله بن بريدة عن يحيى بن يعمر عن أبي الأسود الديلي أن معاذا أتي بميراث يهودي وارثه مسلم بمعناه عن النبي صلى الله عليه وسلم


001-كل قسم قسم في الجاهلية فهو على ما قسم له وكل قسم أدركه الإسلام فهو على قسم الإسلام

كل قسم قسم في الجاهلية فهو على ما قسم له وكل قسم أدركه الإسلام فهو على قسم الإسلام

حدثنا حجاج بن أبي يعقوب ثنا موسى بن داود ثنا محمد بن مسلم عن عمرو بن دينار عن أبي الشعثاء عن بن عباس قال قال النبي صلى الله عليه وسلم كل قسم قسم في الجاهلية فهو على ما قسم له وكل قسم أدركه الإسلام فهو على قسم الإسلام


001-أن عائشة رضي الله عنها أم المؤمنين أرادت أن تشتري جارية تعتقها فقال أهلها نبيعكها على أن ولاءها لنا فذكرت عائشة ذاك

أن عائشة رضي الله عنها أم المؤمنين أرادت أن تشتري جارية تعتقها فقال أهلها نبيعكها على أن ولاءها لنا فذكرت عائشة ذاك لرسول الله صلى الله عليه وسلم فقال لا يمنعك ذلك فإن الولاء لمن أعتق

حدثنا قتيبة بن سعيد قال قرئ على مالك وأنا حاضر قال مالك عرض على نافع عن بن عمر أن عائشة رضي الله عنها أم المؤمنين أرادت أن تشتري جارية تعتقها فقال أهلها نبيعكها على أن ولاءها لنا فذكرت عائشة ذاك لرسول الله صلى الله عليه وسلم فقال لا يمنعك ذلك فإن الولاء لمن أعتق


002-الولاء لمن أعطى الثمن وولي النعمة

الولاء لمن أعطى الثمن وولي النعمة

حدثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح عن سفيان الثوري عن منصور عن إبراهيم عن الأسود عن عائشة قالت قال رسول الله صلى الله عليه وسلم الولاء لمن أعطى الثمن وولي النعمة


003-أن رئاب بن حذيفة تزوج امرأة فولدت له ثلاثة غلمة فماتت أمهم فورثوها رباعها وولاء مواليها وكان عمرو بن العاص عصبة بنيها

أن رئاب بن حذيفة تزوج امرأة فولدت له ثلاثة غلمة فماتت أمهم فورثوها رباعها وولاء مواليها وكان عمرو بن العاص عصبة بنيها فأخرجهم إلى الشام فماتوا فقدم عمرو بن العاص ومات مولى لها وترك مالا له فخاصمه أخوتها إلى عمر بن الخطاب فقال عمر قال رسول الله صلى الله عليه وسلم ما أحرز الولد أو الوالد فهو لعصبته من كان قال فكتب له كتابا فيه شهادة عبد الرحمن بن عوف وزيد بن ثابت ورجل آخر فلما استخلف عبد الملك اختصموا إلى هشام بن إسماعيل أو إلى إسماعيل بن هشام فرفعهم إلى عبد الملك فقال هذا من القضاء الذي ما كنت أراه قال فقضى لنا بكتاب عمر بن الخطاب فنحن فيه إلى الساعة

حدثنا عبد الله بن عمرو بن أبي الحجاج أبو معمر ثنا عبد الوارث عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده أن رئاب بن حذيفة تزوج امرأة فولدت له ثلاثة غلمة فماتت أمهم فورثوها رباعها وولاء مواليها وكان عمرو بن العاص عصبة بنيها فأخرجهم إلى الشام فماتوا فقدم عمرو بن العاص ومات مولى لها وترك مالا له فخاصمه أخوتها إلى عمر بن الخطاب فقال عمر قال رسول الله صلى الله عليه وسلم ما أحرز الولد أو الوالد فهو لعصبته من كان قال فكتب له كتابا فيه شهادة عبد الرحمن بن عوف وزيد بن ثابت ورجل آخر فلما استخلف عبد الملك اختصموا إلى هشام بن إسماعيل أو إلى إسماعيل بن هشام فرفعهم إلى عبد الملك فقال هذا من القضاء الذي ما كنت أراه قال فقضى لنا بكتاب عمر بن الخطاب فنحن فيه إلى الساعة


001-سمعت عبد الله بن موهب يحدث عمر بن عبد العزيز عن قبيصة بن ذؤيب قال هشام عن تميم الداري أنه قال يا رسول الله وقال يزيد إن

سمعت عبد الله بن موهب يحدث عمر بن عبد العزيز عن قبيصة بن ذؤيب قال هشام عن تميم الداري أنه قال يا رسول الله وقال يزيد إن تميما قال يا رسول الله ما السنة في الرجل يسلم على يدي الرجل من المسلمين قال هو أولى الناس بمحياه ومماته

حدثنا يزيد بن خالد بن موهب الرملي وهشام بن عمار قالا ثنا يحيى قال أبو داود وهو بن حمزة عن عبد العزيز بن عمر قال سمعت عبد الله بن موهب يحدث عمر بن عبد العزيز عن قبيصة بن ذؤيب قال هشام عن تميم الداري أنه قال يا رسول الله وقال يزيد إن تميما قال يا رسول الله ما السنة في الرجل يسلم على يدي الرجل من المسلمين قال هو أولى الناس بمحياه ومماته


001-نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته

نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته

حدثنا حفص بن عمر ثنا شعبة عن عبد الله بن دينار عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته


001-إذا استهل المولود ورث

إذا استهل المولود ورث

حدثنا حسين بن معاذ ثنا عبد الأعلى ثنا محمد يعني بن إسحاق عن يزيد بن عبد الله بن قسيط عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا استهل المولود ورث


001-{ والذين عاقدت أيمانكم فآتوهم نصيبهم } كان الرجل يحالف الرجل ليس بينهما نسب فيرث أحدهما الآخر فنسخ ذلك الأنفال فقال {

{ والذين عاقدت أيمانكم فآتوهم نصيبهم } كان الرجل يحالف الرجل ليس بينهما نسب فيرث أحدهما الآخر فنسخ ذلك الأنفال فقال { وأولو الأرحام بعضهم أولى ببعض }

حدثنا أحمد بن محمد بن ثابت حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " والذين عاقدت أيمانكم فآتوهم نصيبهم " كان الرجل يحالف الرجل ليس بينهما نسب فيرث أحدهما الآخر فنسخ ذلك الأنفال فقال " وأولو الأرحام بعضهم أولى ببعض "


002-في قوله { والذين عاقدت أيمانكم فآتوهم نصيبهم } قال كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمة للأخوة

في قوله { والذين عاقدت أيمانكم فآتوهم نصيبهم } قال كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمة للأخوة التي آخى رسول الله صلى الله عليه وسلم بينهم فلما نزلت هذه الآية { ولكل جعلنا موالي مما ترك } قال نسختها { والذين عاقدت أيمانكم } فآتوهم نصيبهم من النصر والنصيحة والرفادة ويوصى له وقد ذهب الميراث

حدثنا هارون بن عبد الله ثنا أبو أسامة حدثني إدريس بن يزيد ثنا طلحة بن مصرف عن سعيد بن جبير عن بن عباس في قوله " والذين عاقدت أيمانكم فآتوهم نصيبهم " قال كان المهاجرون حين قدموا المدينة تورث الأنصار دون ذوي رحمة للأخوة التي آخى رسول الله صلى الله عليه وسلم بينهم فلما نزلت هذه الآية " ولكل جعلنا موالي مما ترك " قال نسختها " والذين عاقدت أيمانكم " فآتوهم نصيبهم من النصر والنصيحة والرفادة ويوصى له وقد ذهب الميراث


003-كنت أقرأ على أم سعد بنت الربيع وكانت يتيمة في حجر أبي بكر فقرأت { والذين عاقدت أيمانكم } فقالت لا تقرأ { والذين عاقدت

كنت أقرأ على أم سعد بنت الربيع وكانت يتيمة في حجر أبي بكر فقرأت { والذين عاقدت أيمانكم } فقالت لا تقرأ { والذين عاقدت أيمانكم } إنما نزلت في أبي بكر وابنه عبد الرحمن حين أبى الإسلام فحلف أبو بكر ألا يورثه فلما أسلم أمر الله نبيه عليه السلام أن يؤتيه نصيبه زاد عبد العزيز فما أسلم حتى حمل على الإسلام بالسيف قال أبو داود من قال عقدت جعله حلفا ومن قال عاقدت جعله حالفا قال والصواب حديث طلحة عاقدت

حدثنا أحمد بن حنبل وعبد العزيز بن يحيى المعنى قال أحمد ثنا محمد بن سلمة عن بن إسحاق عن داود بن الحصين قال كنت أقرأ على أم سعد بنت الربيع وكانت يتيمة في حجر أبي بكر فقرأت " والذين عاقدت أيمانكم " فقالت لا تقرأ " والذين عاقدت أيمانكم " إنما نزلت في أبي بكر وابنه عبد الرحمن حين أبى الإسلام فحلف أبو بكر ألا يورثه فلما أسلم أمر الله نبيه عليه السلام أن يؤتيه نصيبه زاد عبد العزيز فما أسلم حتى حمل على الإسلام بالسيف قال أبو داود من قال عقدت جعله حلفا ومن قال عاقدت جعله حالفا قال والصواب حديث طلحة عاقدت


004-{ والذين آمنوا وهاجروا } { والذين آمنوا ولم يهاجروا } فكان الأعرابي لا يرث المهاجر ولا يرثه المهاجر فنسختها فقال {

{ والذين آمنوا وهاجروا } { والذين آمنوا ولم يهاجروا } فكان الأعرابي لا يرث المهاجر ولا يرثه المهاجر فنسختها فقال { وأولو الأرحام بعضهم أولى ببعض }

حدثنا أحمد بن محمد ثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس " والذين آمنوا وهاجروا " " والذين آمنوا ولم يهاجروا " فكان الأعرابي لا يرث المهاجر ولا يرثه المهاجر فنسختها فقال " وأولو الأرحام بعضهم أولى ببعض "


001-لا حلف في الإسلام وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة

لا حلف في الإسلام وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة

حدثنا عثمان بن أبي شيبة ثنا محمد بن بشر وابن نمير وأبو أسامة عن زكريا عن سعد بن إبراهيم عن أبيه عن جبير بن مطعم قال قال رسول الله صلى الله عليه وسلم لا حلف في الإسلام وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة


002-حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا فقيل له أليس قال رسول الله صلى الله عليه وسلم لا حلف

حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا فقيل له أليس قال رسول الله صلى الله عليه وسلم لا حلف في الإسلام فقال حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا مرتين أو ثلاثا

حدثنا مسدد ثنا سفيان عن عاصم الأحول قال سمعت أنس بن مالك يقول حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا فقيل له أليس قال رسول الله صلى الله عليه وسلم لا حلف في الإسلام فقال حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا مرتين أو ثلاثا


001-كان عمر بن الخطاب يقول الدية للعاقلة ولا ترث المرأة من دية زوجها شيئا حتى قال له الضحاك بن سفيان كتب إلي رسول الله صلى

كان عمر بن الخطاب يقول الدية للعاقلة ولا ترث المرأة من دية زوجها شيئا حتى قال له الضحاك بن سفيان كتب إلي رسول الله صلى الله عليه وسلم أن أورث امرأة أشيم الضبابي من دية زوجها فرجع عمر قال أحمد بن صالح ثنا عبد الرزاق بهذا الحديث عن معمر عن الزهري عن سعيد وقال فيه وكان النبي صلى الله عليه وسلم استعمله على الأعراب

حدثنا أحمد بن صالح ثنا سفيان عن الزهري عن سعيد قال كان عمر بن الخطاب يقول الدية للعاقلة ولا ترث المرأة من دية زوجها شيئا حتى قال له الضحاك بن سفيان كتب إلي رسول الله صلى الله عليه وسلم أن أورث امرأة أشيم الضبابي من دية زوجها فرجع عمر قال أحمد بن صالح ثنا عبد الرزاق بهذا الحديث عن معمر عن الزهري عن سعيد وقال فيه وكان النبي صلى الله عليه وسلم استعمله على الأعراب


001-ألا كلكم راع وكلكم مسئول عن رعيته فالأمير الذي على الناس راع عليهم وهو مسئول عنهم والرجل راع على أهل بيته وهو مسئول

ألا كلكم راع وكلكم مسئول عن رعيته فالأمير الذي على الناس راع عليهم وهو مسئول عنهم والرجل راع على أهل بيته وهو مسئول عنهم والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم والعبد راع على مال سيده وهو مسئول عنه فكلكم راع وكلكم مسئول عن رعيته

حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال ألا كلكم راع وكلكم مسئول عن رعيته فالأمير الذي على الناس راع عليهم وهو مسئول عنهم والرجل راع على أهل بيته وهو مسئول عنهم والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم والعبد راع على مال سيده وهو مسئول عنه فكلكم راع وكلكم مسئول عن رعيته


001-يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إذا أعطيتها عن مسألة وكلت فيها إلى نفسك وإن أعطيتها عن غير مسألة أعنت عليها

يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إذا أعطيتها عن مسألة وكلت فيها إلى نفسك وإن أعطيتها عن غير مسألة أعنت عليها

حدثنا محمد بن الصباح البزاز ثنا هشيم أخبرنا يونس ومنصور عن الحسن عن عبد الرحمن بن سمرة قال قال لي النبي صلى الله عليه وسلم يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إذا أعطيتها عن مسألة وكلت فيها إلى نفسك وإن أعطيتها عن غير مسألة أعنت عليها


002-انطلقت مع رجلين إلى النبي صلى الله عليه وسلم فتشهد أحدهما ثم قال جئنا لتستعين بنا على عملك وقال الآخر مثل قول صاحبه

انطلقت مع رجلين إلى النبي صلى الله عليه وسلم فتشهد أحدهما ثم قال جئنا لتستعين بنا على عملك وقال الآخر مثل قول صاحبه فقال إن أخونكم عندنا من طلبه فاعتذر أبو موسى إلى النبي صلى الله عليه وسلم وقال لم أعلم لما جاءا له فلم يستعن بهما على شيء حتى مات

حدثنا وهب بن بقية ثنا خالد عن إسماعيل بن أبي خالد عن أخيه عن بشر بن قرة الكلبي عن أبي بردة عن أبي موسى قال انطلقت مع رجلين إلى النبي صلى الله عليه وسلم فتشهد أحدهما ثم قال جئنا لتستعين بنا على عملك وقال الآخر مثل قول صاحبه فقال إن أخونكم عندنا من طلبه فاعتذر أبو موسى إلى النبي صلى الله عليه وسلم وقال لم أعلم لما جاءا له فلم يستعن بهما على شيء حتى مات


001-أن النبي صلى الله عليه وسلم استخلف بن أم مكتوم على المدينة مرتين

أن النبي صلى الله عليه وسلم استخلف بن أم مكتوم على المدينة مرتين

حدثنا محمد بن عبد الله المخرمي ثنا عبد الرحمن بن مهدي ثنا عمران القطان عن قتادة عن أنس أن النبي صلى الله عليه وسلم استخلف بن أم مكتوم على المدينة مرتين


001-إذا أراد الله بالأمير خيرا جعله له وزير صدق إن نسي ذكره وإن ذكر أعانه وإذا أراد الله به غير ذلك جعل له وزير سوء إن نسي

إذا أراد الله بالأمير خيرا جعله له وزير صدق إن نسي ذكره وإن ذكر أعانه وإذا أراد الله به غير ذلك جعل له وزير سوء إن نسي لم يذكره وإن ذكر لم يعنه

حدثنا موسى بن عامر المري ثنا الوليد ثنا زهير بن محمد عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت قال رسول الله صلى الله عليه وسلم إذا أراد الله بالأمير خيرا جعله له وزير صدق إن نسي ذكره وإن ذكر أعانه وإذا أراد الله به غير ذلك جعل له وزير سوء إن نسي لم يذكره وإن ذكر لم يعنه


001-أن رسول الله صلى الله عليه وسلم ضرب على منكبه ثم قال له أفلحت يا قديم إن مت ولم تكن أميرا ولا كاتبا ولا عريفا

أن رسول الله صلى الله عليه وسلم ضرب على منكبه ثم قال له أفلحت يا قديم إن مت ولم تكن أميرا ولا كاتبا ولا عريفا

حدثنا عمرو بن عثمان ثنا محمد بن حرب عن أبي سلمة سليمان بن سليم عن يحيى بن جابر عن صالح بن يحيى بن المقدام عن جده المقدام بن معد يكرب أن رسول الله صلى الله عليه وسلم ضرب على منكبه ثم قال له أفلحت يا قديم إن مت ولم تكن أميرا ولا كاتبا ولا عريفا


002-أنهم كانوا على منهل من المناهل فلما بلغهم الإسلام جعل صاحب الماء لقومه مائة من الإبل على أن يسلموا فأسلموا وقسم الإبل

أنهم كانوا على منهل من المناهل فلما بلغهم الإسلام جعل صاحب الماء لقومه مائة من الإبل على أن يسلموا فأسلموا وقسم الإبل بينهم وبدا له أن يرتجعها منهم فأرسل ابنه إلى النبي صلى الله عليه وسلم فقال له ائت النبي صلى الله عليه وسلم فقل له إن أبي يقرئك السلام وإنه جعل لقومه مائة من الإبل على أن يسلموا فأسلموا وقسم الإبل بينهم وبدا له أن يرتجعها منهم أفهو أحق بها أم هم فإن قال لك نعم أو لا فقل له إن أبي شيخ كبير وهو عريف الماء وإنه يسألك أن تجعل لي العرافة بعده فأتاه فقال إن أبي يقرئك السلام فقال وعليك وعلى أبيك السلام فقال إن أبي جعل لقومه مائة من الإبل على أن يسلموا فأسلموا وحسن إسلامهم ثم بدا له أن يرتجعها منهم أفهو أحق بها أم هم فقال إن بدا له أن يسلمها لهم فليسلمها وإن بدا له أن يرتجعها فهو أحق بها منهم فإن هم أسلموا فلهم إسلامهم وإن لم يسلموا قوتلوا على الإسلام فقال إن أبي شيخ كبير وهو عريف الماء وإنه يسألك أن تجعل لي العرافة بعده فقال إن العرافة حق ولا بد للناس من العرفاء ولكن العرفاء في النار

حدثنا مسدد ثنا بشر بن المفضل ثنا غالب القطان عن رجل عن أبيه عن جده أنهم كانوا على منهل من المناهل فلما بلغهم الإسلام جعل صاحب الماء لقومه مائة من الإبل على أن يسلموا فأسلموا وقسم الإبل بينهم وبدا له أن يرتجعها منهم فأرسل ابنه إلى النبي صلى الله عليه وسلم فقال له ائت النبي صلى الله عليه وسلم فقل له إن أبي يقرئك السلام وإنه جعل لقومه مائة من الإبل على أن يسلموا فأسلموا وقسم الإبل بينهم وبدا له أن يرتجعها منهم أفهو أحق بها أم هم فإن قال لك نعم أو لا فقل له إن أبي شيخ كبير وهو عريف الماء وإنه يسألك أن تجعل لي العرافة بعده فأتاه فقال إن أبي يقرئك السلام فقال وعليك وعلى أبيك السلام فقال إن أبي جعل لقومه مائة من الإبل على أن يسلموا فأسلموا وحسن إسلامهم ثم بدا له أن يرتجعها منهم أفهو أحق بها أم هم فقال إن بدا له أن يسلمها لهم فليسلمها وإن بدا له أن يرتجعها فهو أحق بها منهم فإن هم أسلموا فلهم إسلامهم وإن لم يسلموا قوتلوا على الإسلام فقال إن أبي شيخ كبير وهو عريف الماء وإنه يسألك أن تجعل لي العرافة بعده فقال إن العرافة حق ولا بد للناس من العرفاء ولكن العرفاء في النار


001-السجل كاتب كان للنبي صلى الله عليه وسلم

السجل كاتب كان للنبي صلى الله عليه وسلم

حدثنا قتيبة بن سعيد ثنا نوح بن قيس عن يزيد بن كعب عن عمرو بن مالك عن أبي الجوزاء عن بن عباس قال السجل كاتب كان للنبي صلى الله عليه وسلم


001-العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته

العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته

حدثنا محمد بن إبراهيم الأسباطي ثنا عبد الرحيم بن سليمان عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن رافع بن خديج قال سمعت رسول الله صلى الله عليه وسلم يقول العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته


002-لا يدخل الجنة صاحب مكس

لا يدخل الجنة صاحب مكس

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن يزيد بن أبي حبيب عن عبد الرحمن بن شماسة عن عقبة بن عامر قال سمعت رسول الله صلى الله عليه وسلم قال لا يدخل الجنة صاحب مكس


003-الذي يعشر الناس يعني صاحب المكس

الذي يعشر الناس يعني صاحب المكس

حدثنا محمد بن عبد الله القطان عن بن مغراء عن بن إسحاق قال الذي يعشر الناس يعني صاحب المكس


001-إني إن لا أستخلف فإن رسول الله صلى الله عليه وسلم لم يستخلف وإن أستخلف فإن أبا بكر قد استخلف قال فوالله ما هو إلا أن

إني إن لا أستخلف فإن رسول الله صلى الله عليه وسلم لم يستخلف وإن أستخلف فإن أبا بكر قد استخلف قال فوالله ما هو إلا أن ذكر رسول الله صلى الله عليه وسلم وأبا بكر فعلمت أنه لا يعدل برسول الله صلى الله عليه وسلم أحدا وأنه غير مستخلف

حدثنا محمد بن داود بن سفيان وسلمة قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر قال قال عمر إني إن لا أستخلف فإن رسول الله صلى الله عليه وسلم لم يستخلف وإن أستخلف فإن أبا بكر قد استخلف قال فوالله ما هو إلا أن ذكر رسول الله صلى الله عليه وسلم وأبا بكر فعلمت أنه لا يعدل برسول الله صلى الله عليه وسلم أحدا وأنه غير مستخلف


001-كنا نبايع النبي صلى الله عليه وسلم على السمع والطاعة ويلقننا فيما استطعت

كنا نبايع النبي صلى الله عليه وسلم على السمع والطاعة ويلقننا فيما استطعت

حدثنا حفص بن عمر ثنا شعبة عن عبد الله بن دينار عن بن عمر قال كنا نبايع النبي صلى الله عليه وسلم على السمع والطاعة ويلقننا فيما استطعت


002-أن عائشة رضي الله عنها أخبرته عن بيعة رسول الله صلى الله عليه وسلم النساء قالت ما مس رسول الله صلى الله عليه وسلم يد

أن عائشة رضي الله عنها أخبرته عن بيعة رسول الله صلى الله عليه وسلم النساء قالت ما مس رسول الله صلى الله عليه وسلم يد امرأة قط إلا أن يأخذ عليها فإذا أخذ عليها فأعطته قال اذهبي فقد بايعتك

حدثنا أحمد بن صالح ثنا بن وهب حدثني مالك عن بن شهاب عن عروة أن عائشة رضي الله عنها أخبرته عن بيعة رسول الله صلى الله عليه وسلم النساء قالت ما مس رسول الله صلى الله عليه وسلم يد امرأة قط إلا أن يأخذ عليها فإذا أخذ عليها فأعطته قال اذهبي فقد بايعتك


003-وكان قد أدرك النبي صلى الله عليه وسلم وذهبت به أمه زينب بنت حميد إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله

وكان قد أدرك النبي صلى الله عليه وسلم وذهبت به أمه زينب بنت حميد إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله بايعه فقال رسول الله صلى الله عليه وسلم هو صغير فمسح رأسه

حدثنا عبيد الله بن عمر بن ميسرة ثنا عبد الله بن يزيد ثنا سعيد بن أبي أيوب حدثني أبو عقيل زهرة بن معبد عن جده عبد الله بن هشام وكان قد أدرك النبي صلى الله عليه وسلم وذهبت به أمه زينب بنت حميد إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله بايعه فقال رسول الله صلى الله عليه وسلم هو صغير فمسح رأسه


001-من استعملناه على عمل فرزقناه رزقا فما أخذ بعد ذلك فهو غلول

من استعملناه على عمل فرزقناه رزقا فما أخذ بعد ذلك فهو غلول

حدثنا زيد بن أخزم أبو طالب ثنا أبو عاصم عن عبد الوارث بن سعيد عن حسين المعلم عن عبد الله بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال من استعملناه على عمل فرزقناه رزقا فما أخذ بعد ذلك فهو غلول


002-استعملني عمر على الصدقة فلما فرغت أمر لي بعمالة فقلت إنما عملت لله قال خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى

استعملني عمر على الصدقة فلما فرغت أمر لي بعمالة فقلت إنما عملت لله قال خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني

حدثنا أبو الوليد الطيالسي ثنا ليث عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن بن الساعدي قال استعملني عمر على الصدقة فلما فرغت أمر لي بعمالة فقلت إنما عملت لله قال خذ ما أعطيت فإني قد عملت على عهد رسول الله صلى الله عليه وسلم فعملني


003-من كان لنا عاملا فليكتسب زوجة فإن لم يكن له خادم فليكتسب خادما فإن لم يكن له مسكن فليكتسب مسكنا قال قال أبو بكر أخبرت

من كان لنا عاملا فليكتسب زوجة فإن لم يكن له خادم فليكتسب خادما فإن لم يكن له مسكن فليكتسب مسكنا قال قال أبو بكر أخبرت أن النبي صلى الله عليه وسلم قال من اتخذ غير ذلك فهو غال أو سارق

حدثنا موسى بن مروان الرقي ثنا المعافى ثنا الأوزاعي عن الحرث بن يزيد عن جبير بن نفير عن المستورد بن شداد قال سمعت النبي صلى الله عليه وسلم يقول من كان لنا عاملا فليكتسب زوجة فإن لم يكن له خادم فليكتسب خادما فإن لم يكن له مسكن فليكتسب مسكنا قال قال أبو بكر أخبرت أن النبي صلى الله عليه وسلم قال من اتخذ غير ذلك فهو غال أو سارق


001-أن النبي صلى الله عليه وسلم استعمل رجلا من الأزد يقال له بن اللتبية قال بن السرح بن اللتبية على الصدقة فجاء فقال هذا

أن النبي صلى الله عليه وسلم استعمل رجلا من الأزد يقال له بن اللتبية قال بن السرح بن اللتبية على الصدقة فجاء فقال هذا لكم وهذا أهدي لي فقام النبي صلى الله عليه وسلم على المنبر فحمد الله وأثنى عليه وقال ما بال العامل نبعثه فيجيء فيقول هذا لكم وهذا أهدي لي ألا جلس في بيت أمه أو أبيه فينظر أيهدى له أم لا لا يأتي أحد منكم بشيء من ذلك إلا جاء به يوم القيامة إن كان بعيرا فله رغاء أو بقرة فلها خوار أو شاة تيعر ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال اللهم هل بلغت اللهم هل بلغت

حدثنا بن السرح وابن أبي خلف لفظه قالا ثنا سفيان عن الزهري عن عروة عن أبي حميد الساعدي أن النبي صلى الله عليه وسلم استعمل رجلا من الأزد يقال له بن اللتبية قال بن السرح بن اللتبية على الصدقة فجاء فقال هذا لكم وهذا أهدي لي فقام النبي صلى الله عليه وسلم على المنبر فحمد الله وأثنى عليه وقال ما بال العامل نبعثه فيجيء فيقول هذا لكم وهذا أهدي لي ألا جلس في بيت أمه أو أبيه فينظر أيهدى له أم لا لا يأتي أحد منكم بشيء من ذلك إلا جاء به يوم القيامة إن كان بعيرا فله رغاء أو بقرة فلها خوار أو شاة تيعر ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال اللهم هل بلغت اللهم هل بلغت


001-بعثني النبي صلى الله عليه وسلم ساعيا ثم قال أنطلق أبا مسعود ولا ألقينك يوم القيامة تجيء على ظهرك بعير من إبل الصدقة له

بعثني النبي صلى الله عليه وسلم ساعيا ثم قال أنطلق أبا مسعود ولا ألقينك يوم القيامة تجيء على ظهرك بعير من إبل الصدقة له رغاء قد غللته قال إذا لا أنطلق قال إذا لا أكرهك

حدثنا عثمان بن أبي شيبة ثنا جرير عن مطرف عن أبي الجهم عن أبي مسعود الأنصاري قال بعثني النبي صلى الله عليه وسلم ساعيا ثم قال أنطلق أبا مسعود ولا ألقينك يوم القيامة تجيء على ظهرك بعير من إبل الصدقة له رغاء قد غللته قال إذا لا أنطلق قال إذا لا أكرهك


001-دخلت على معاوية فقال ما أنعمنا بك أبا فلان وهي كلمة تقولها العرب فقلت حديثا سمعته أخبرك به سمعت رسول الله صلى الله عليه

دخلت على معاوية فقال ما أنعمنا بك أبا فلان وهي كلمة تقولها العرب فقلت حديثا سمعته أخبرك به سمعت رسول الله صلى الله عليه وسلم يقول من ولاه الله شيئا من أمر المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم احتجب الله عنه دون حاجته وخلته وفقره قال فجعل رجلا على حوائج الناس

حدثنا سليمان بن عبد الرحمن الدمشقي ثنا يحيى بن حمزة حدثني بن أبي مريم أن القاسم بن مخيمرة أخبره أن أبا مريم الأزدي أخبره قال دخلت على معاوية فقال ما أنعمنا بك أبا فلان وهي كلمة تقولها العرب فقلت حديثا سمعته أخبرك به سمعت رسول الله صلى الله عليه وسلم يقول من ولاه الله شيئا من أمر المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم احتجب الله عنه دون حاجته وخلته وفقره قال فجعل رجلا على حوائج الناس


002-ما أوتيكم من شيء وما أمنعكموه إن أنا إلا خازن أضع حيث أمرت

ما أوتيكم من شيء وما أمنعكموه إن أنا إلا خازن أضع حيث أمرت

حدثنا سلمة بن شبيب ثنا عبد الرزاق أخبرنا معمر عن همام بن منبه قال هذا ما حدثنا به أبو هريرة قال قال رسول الله صلى الله عليه وسلم ما أوتيكم من شيء وما أمنعكموه إن أنا إلا خازن أضع حيث أمرت


003-ذكر عمر بن الخطاب يوما الفيء فقال ما أنا بأحق بهذا الفيء منكم وما أحد منا بأحق به من أحد إلا أنا على منازلنا من كتاب

ذكر عمر بن الخطاب يوما الفيء فقال ما أنا بأحق بهذا الفيء منكم وما أحد منا بأحق به من أحد إلا أنا على منازلنا من كتاب الله وقسم رسول الله صلى الله عليه وسلم فالرجل وقدمه والرجل وبلاؤه والرجل وعياله والرجل وحاجته

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن محمد بن عمرو بن عطاء عن مالك بن أوس بن الحدثان قال ذكر عمر بن الخطاب يوما الفيء فقال ما أنا بأحق بهذا الفيء منكم وما أحد منا بأحق به من أحد إلا أنا على منازلنا من كتاب الله وقسم رسول الله صلى الله عليه وسلم فالرجل وقدمه والرجل وبلاؤه والرجل وعياله والرجل وحاجته


001-أن عبد الله بن عمر دخل على معاوية فقال حاجتك يا أبا عبد الرحمن فقال عطاء المحررين فإني رأيت رسول الله صلى الله عليه

أن عبد الله بن عمر دخل على معاوية فقال حاجتك يا أبا عبد الرحمن فقال عطاء المحررين فإني رأيت رسول الله صلى الله عليه وسلم أول ما جاءه شيء بدأ بالمحررين

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا هشام بن سعد عن زيد بن أسلم أن عبد الله بن عمر دخل على معاوية فقال حاجتك يا أبا عبد الرحمن فقال عطاء المحررين فإني رأيت رسول الله صلى الله عليه وسلم أول ما جاءه شيء بدأ بالمحررين


002-أن النبي صلى الله عليه وسلم أتي بظبية فيها خرز فقسمها للحرة والأمة قالت عائشة كان أبي رضي الله عنه يقسم للحر والعبد

أن النبي صلى الله عليه وسلم أتي بظبية فيها خرز فقسمها للحرة والأمة قالت عائشة كان أبي رضي الله عنه يقسم للحر والعبد

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا بن أبي ذئب عن القاسم بن عباس عن عبد الله بن نيار عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أتي بظبية فيها خرز فقسمها للحرة والأمة قالت عائشة كان أبي رضي الله عنه يقسم للحر والعبد


003-أن رسول الله صلى الله عليه وسلم كان إذا أتاه الفيء قسمه في يومه فأعطى الآهل حظين وأعطى العزب حظا زاد بن المصفى فدعينا

أن رسول الله صلى الله عليه وسلم كان إذا أتاه الفيء قسمه في يومه فأعطى الآهل حظين وأعطى العزب حظا زاد بن المصفى فدعينا وكنت أدعى قبل عمار فدعيت فأعطاني حظين وكان لي أهل ثم دعي بعدي عمار بن ياسر فأعطى له حظا واحدا

حدثنا سعيد بن منصور ثنا عبد الله بن المبارك ح وثنا بن المصفى قال ثنا أبو المغيرة جميعا عن صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك أن رسول الله صلى الله عليه وسلم كان إذا أتاه الفيء قسمه في يومه فأعطى الآهل حظين وأعطى العزب حظا زاد بن المصفى فدعينا وكنت أدعى قبل عمار فدعيت فأعطاني حظين وكان لي أهل ثم دعي بعدي عمار بن ياسر فأعطى له حظا واحدا


001-أنا أولى بالمؤمنين من أنفسهم من ترك مالا فلأهله ومن ترك دينا أو ضياعا فإلي وعلي

أنا أولى بالمؤمنين من أنفسهم من ترك مالا فلأهله ومن ترك دينا أو ضياعا فإلي وعلي

حدثنا محمد بن كثير أخبرنا سفيان عن جعفر عن أبيه عن جابر بن عبد الله قال كان رسول الله صلى الله عليه وسلم يقول أنا أولى بالمؤمنين من أنفسهم من ترك مالا فلأهله ومن ترك دينا أو ضياعا فإلي وعلي


002-من ترك مالا فلورثته ومن ترك كلا فإلينا

من ترك مالا فلورثته ومن ترك كلا فإلينا

حدثنا حفص بن عمر ثنا شعبة عن عدي بن ثابت عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من ترك مالا فلورثته ومن ترك كلا فإلينا


003-أنا أولى بكل مؤمن من نفسه فأيما رجل مات وترك دينا فإلي ومن ترك مالا فلورثته

أنا أولى بكل مؤمن من نفسه فأيما رجل مات وترك دينا فإلي ومن ترك مالا فلورثته

حدثنا أحمد بن حنبل ثنا عبد الرزاق عن معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله عن النبي صلى الله عليه وسلم كان يقول أنا أولى بكل مؤمن من نفسه فأيما رجل مات وترك دينا فإلي ومن ترك مالا فلورثته


001-أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو بن أربع عشرة فلم يجزه وعرضه يوم الخندق وهو بن خمس عشرة سنة فأجازه

أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو بن أربع عشرة فلم يجزه وعرضه يوم الخندق وهو بن خمس عشرة سنة فأجازه

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله أخبرني نافع عن بن عمر أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو بن أربع عشرة فلم يجزه وعرضه يوم الخندق وهو بن خمس عشرة سنة فأجازه


001-أنه خرج حاجا حتى إذا كان بالسويداء إذا أنا برجل قد جاء كأنه يطلب دواء وحضضا فقال أخبرني من سمع رسول الله صلى الله عليه

أنه خرج حاجا حتى إذا كان بالسويداء إذا أنا برجل قد جاء كأنه يطلب دواء وحضضا فقال أخبرني من سمع رسول الله صلى الله عليه وسلم في حجة الوداع وهو يعظ الناس ويأمرهم وينهاهم فقال يا أيها الناس خذوا العطاء ما كان عطاء فإذا تجاحفت قريش على الملك وكان عن دين أحدكم فدعوه قال أبو داود ورواه بن المبارك عن محمد بن يسار عن سليم بن مطير

حدثنا أحمد بن أبي الحواري ثنا سليم بن مطير شيخ من أهل وادي القرى قال حدثني أبي مطير أنه خرج حاجا حتى إذا كان بالسويداء إذا أنا برجل قد جاء كأنه يطلب دواء وحضضا فقال أخبرني من سمع رسول الله صلى الله عليه وسلم في حجة الوداع وهو يعظ الناس ويأمرهم وينهاهم فقال يا أيها الناس خذوا العطاء ما كان عطاء فإذا تجاحفت قريش على الملك وكان عن دين أحدكم فدعوه قال أبو داود ورواه بن المبارك عن محمد بن يسار عن سليم بن مطير


002-سمعت رسول الله صلى الله عليه وسلم في حجة الوداع فأمر الناس ونهاهم ثم قال اللهم هل بلغت قالوا اللهم نعم ثم قال إذا

سمعت رسول الله صلى الله عليه وسلم في حجة الوداع فأمر الناس ونهاهم ثم قال اللهم هل بلغت قالوا اللهم نعم ثم قال إذا تجاحفت قريش على الملك فيما بينها وعاد العطاء أو كان رشا فدعوه فقيل من هذا قالوا هذا ذو الزوائد صاحب رسول الله صلى الله عليه وسلم

حدثنا هشام بن عمار ثنا سليم بن مطير من أهل وادي القرى عن أبيه أنه حدثه قال سمعت رجلا يقول سمعت رسول الله صلى الله عليه وسلم في حجة الوداع فأمر الناس ونهاهم ثم قال اللهم هل بلغت قالوا اللهم نعم ثم قال إذا تجاحفت قريش على الملك فيما بينها وعاد العطاء أو كان رشا فدعوه فقيل من هذا قالوا هذا ذو الزوائد صاحب رسول الله صلى الله عليه وسلم


001-أن جيشا من الأنصار كانوا بأرض فارس مع أميرهم وكان عمر يعقب الجيوش في كل عام فشغل عنهم عمر فلما مر الأجل قفل أهل ذلك

أن جيشا من الأنصار كانوا بأرض فارس مع أميرهم وكان عمر يعقب الجيوش في كل عام فشغل عنهم عمر فلما مر الأجل قفل أهل ذلك الثغر فاشتد عليهم وتواعدهم وهم أصحاب رسول الله صلى الله عليه وسلم فقالوا يا عمر إنك غفلت عنا وتركت فينا الذي أمر به رسول الله صلى الله عليه وسلم من إعقاب بعض الغزية بعضا

حدثنا موسى بن إسماعيل ثنا إبراهيم يعني بن سعد ثنا بن شهاب عن عبد الله بن كعب بن مالك الأنصاري أن جيشا من الأنصار كانوا بأرض فارس مع أميرهم وكان عمر يعقب الجيوش في كل عام فشغل عنهم عمر فلما مر الأجل قفل أهل ذلك الثغر فاشتد عليهم وتواعدهم وهم أصحاب رسول الله صلى الله عليه وسلم فقالوا يا عمر إنك غفلت عنا وتركت فينا الذي أمر به رسول الله صلى الله عليه وسلم من إعقاب بعض الغزية بعضا


002-أن عمر بن عبد العزيز كتب إن من سأل عن مواضع الفيء فهو ما حكم فيه عمر بن الخطاب رضي الله عنه فرآه المؤمنون عدلا موافقا

أن عمر بن عبد العزيز كتب إن من سأل عن مواضع الفيء فهو ما حكم فيه عمر بن الخطاب رضي الله عنه فرآه المؤمنون عدلا موافقا لقول النبي صلى الله عليه وسلم جعل الله الحق على لسان عمر وقلبه فرض الأعطية وعقد لأهل الأديان ذمة بما فرض عليهم من الجزية لم يضرب فيها بخمس ولا مغنم

حدثنا محمود بن خالد ثنا محمد بن عائذ ثنا الوليد ثنا عيسى بن يونس حدثني فيما حدثنا بن لعدي بن عدي الكندي أن عمر بن عبد العزيز كتب إن من سأل عن مواضع الفيء فهو ما حكم فيه عمر بن الخطاب رضي الله عنه فرآه المؤمنون عدلا موافقا لقول النبي صلى الله عليه وسلم جعل الله الحق على لسان عمر وقلبه فرض الأعطية وعقد لأهل الأديان ذمة بما فرض عليهم من الجزية لم يضرب فيها بخمس ولا مغنم


003-إن الله وضع الحق على لسان عمر يقول به

إن الله وضع الحق على لسان عمر يقول به

حدثنا أحمد بن يونس ثنا زهير ثنا محمد بن إسحاق عن مكحول عن غضيف بن الحرث عن أبي ذر قال سمعت رسول الله صلى الله عليه وسلم يقول إن الله وضع الحق على لسان عمر يقول به


001-أرسل إلي عمر حين تعالى النهار فجئته فوجدته جالسا على سرير مفضيا إلى رماله فقال حين دخلت عليه يا مال إنه قد دف أهل أبيات

أرسل إلي عمر حين تعالى النهار فجئته فوجدته جالسا على سرير مفضيا إلى رماله فقال حين دخلت عليه يا مال إنه قد دف أهل أبيات من قومك وإني قد أمرت فيهم بشيء فأقسم فيهم قلت لو أمرت غيري بذلك فقال خذه فجاءه يرفأ فقال يا أمير المؤمنين هل لك في عثمان بن عفان وعبد الرحمن بن عوف والزبير بن العوام وسعد بن أبي وقاص قال نعم فأذن لهم فدخلوا ثم جاءه يرفأ فقال يا أمير المؤمنين هل لك في العباس وعلي قال نعم فأذن لهم فدخلوا فقال العباس يا أمير المؤمنين اقض بيني وبين هذا يعني عليا فقال بعضهم أجل يا أمير المؤمنين اقض بينهما وارحمهما قال مالك بن أوس خيل إلي أنهما قدما أولئك النفر لذلك فقال عمر رحمه الله اتئدا ثم أقبل على أولئك الرهط فقال أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة قالوا نعم ثم أقبل على علي والعباس رضي الله عنهما فقال أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة فقالا نعم قال فإن الله خص رسوله صلى الله عليه وسلم بخاصة لم يخص بها أحدا من الناس فقال الله { وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير } فكان الله أفاء على رسوله بني النضير فوالله ما استأثر بها عليكم ولا أخذها دونكم فكان رسول الله صلى الله عليه وسلم يأخذ منها نفقة سنة أو نفقة ونفقة أهله سنة ويجعل ما بقي أسوة المال ثم أقبل على أولئك الرهط فقال أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون ذلك قالوا نعم ثم أقبل على العباس وعلي رضي الله عنهما فقال أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان ذلك قالا نعم فلما توفي رسول الله صلى الله عليه وسلم قال أبو بكر أنا ولي رسول الله صلى الله عليه وسلم فجئت أنت وهذا إلى أبي بكر تطلب أنت ميراثك من بن أخيك ويطلب هذا ميراث امرأته من أبيها فقال أبو بكر رحمة الله قال رسول الله صلى الله عليه وسلم لا نورث ما تركنا صدقة والله يعلم إنه لصادق بار راشد تابع للحق فوليها أبو بكر فلما توفي أبو بكر قلت أنا ولي رسول الله صلى الله عليه وسلم وولي أبي بكر فوليتها ما شاء الله أن أليها فجئت أنت وهذا وأنتما جميع وأمركما واحد فسألتمانيها فقلت إن شئتما أن أدفعها إليكما على أن عليكما عهد الله أن تلياها بالذي كان رسول الله صلى الله عليه وسلم يليها فأخذتماها مني على ذلك ثم جئتماني لأقضي بينكما بغير ذلك والله لا أقضي بينكما بغير ذلك حتى تقوم الساعة فإن عجزتما عنها فرداها إلي قال أبو داود إنما سألاه أن يكون يصيره بينهما نصفين لا أنهما جهلا أن النبي صلى الله عليه وسلم قال لا نورث ما تركنا صدقة فإنهما كانا لا يطلبان إلا الصواب فقال عمر لا أوقع عليه اسم القسم أدعه على ما هو عليه

حدثنا الحسن بن علي ومحمد بن يحيى بن فارس المعنى قالا ثنا بشر بن عمر الزهراني حدثني مالك بن أنس عن بن شهاب عن مالك بن أوس بن الحدثان قال أرسل إلي عمر حين تعالى النهار فجئته فوجدته جالسا على سرير مفضيا إلى رماله فقال حين دخلت عليه يا مال إنه قد دف أهل أبيات من قومك وإني قد أمرت فيهم بشيء فأقسم فيهم قلت لو أمرت غيري بذلك فقال خذه فجاءه يرفأ فقال يا أمير المؤمنين هل لك في عثمان بن عفان وعبد الرحمن بن عوف والزبير بن العوام وسعد بن أبي وقاص قال نعم فأذن لهم فدخلوا ثم جاءه يرفأ فقال يا أمير المؤمنين هل لك في العباس وعلي قال نعم فأذن لهم فدخلوا فقال العباس يا أمير المؤمنين اقض بيني وبين هذا يعني عليا فقال بعضهم أجل يا أمير المؤمنين اقض بينهما وارحمهما قال مالك بن أوس خيل إلي أنهما قدما أولئك النفر لذلك فقال عمر رحمه الله اتئدا ثم أقبل على أولئك الرهط فقال أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة قالوا نعم ثم أقبل على علي والعباس رضي الله عنهما فقال أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة فقالا نعم قال فإن الله خص رسوله صلى الله عليه وسلم بخاصة لم يخص بها أحدا من الناس فقال الله " وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير " فكان الله أفاء على رسوله بني النضير فوالله ما استأثر بها عليكم ولا أخذها دونكم فكان رسول الله صلى الله عليه وسلم يأخذ منها نفقة سنة أو نفقة ونفقة أهله سنة ويجعل ما بقي أسوة المال ثم أقبل على أولئك الرهط فقال أنشدكم بالله الذي بإذنه تقوم السماء والأرض هل تعلمون ذلك قالوا نعم ثم أقبل على العباس وعلي رضي الله عنهما فقال أنشدكما بالله الذي بإذنه تقوم السماء والأرض هل تعلمان ذلك قالا نعم فلما توفي رسول الله صلى الله عليه وسلم قال أبو بكر أنا ولي رسول الله صلى الله عليه وسلم فجئت أنت وهذا إلى أبي بكر تطلب أنت ميراثك من بن أخيك ويطلب هذا ميراث امرأته من أبيها فقال أبو بكر رحمة الله قال رسول الله صلى الله عليه وسلم لا نورث ما تركنا صدقة والله يعلم إنه لصادق بار راشد تابع للحق فوليها أبو بكر فلما توفي أبو بكر قلت أنا ولي رسول الله صلى الله عليه وسلم وولي أبي بكر فوليتها ما شاء الله أن أليها فجئت أنت وهذا وأنتما جميع وأمركما واحد فسألتمانيها فقلت إن شئتما أن أدفعها إليكما على أن عليكما عهد الله أن تلياها بالذي كان رسول الله صلى الله عليه وسلم يليها فأخذتماها مني على ذلك ثم جئتماني لأقضي بينكما بغير ذلك والله لا أقضي بينكما بغير ذلك حتى تقوم الساعة فإن عجزتما عنها فرداها إلي قال أبو داود إنما سألاه أن يكون يصيره بينهما نصفين لا أنهما جهلا أن النبي صلى الله عليه وسلم قال لا نورث ما تركنا صدقة فإنهما كانا لا يطلبان إلا الصواب فقال عمر لا أوقع عليه اسم القسم أدعه على ما هو عليه


002-بهذه القصة قال وهما يعني عليا والعباس رضي الله عنهما يختصمان فيما أفاء الله على رسوله من أموال بني النضير قال أبو داود

بهذه القصة قال وهما يعني عليا والعباس رضي الله عنهما يختصمان فيما أفاء الله على رسوله من أموال بني النضير قال أبو داود أراد أن لا يوقع عليه اسم قسم

حدثنا محمد بن عبيد ثنا محمد بن ثور عن معمر عن الزهري عن مالك بن أوس بهذه القصة قال وهما يعني عليا والعباس رضي الله عنهما يختصمان فيما أفاء الله على رسوله من أموال بني النضير قال أبو داود أراد أن لا يوقع عليه اسم قسم


003-كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب كانت لرسول الله صلى الله عليه

كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب كانت لرسول الله صلى الله عليه وسلم خالصا ينفق على أهل بيته قال بن عبدة ينفق على أهله قوت سنة فما بقي جعل في الكراع وعدة في سبيل الله قال بن عبدة في الكراع والسلاح

حدثنا عثمان بن أبي شيبة وأحمد بن عبدة المعنى أن سفيان بن عيينة أخبرهم عن عمرو بن دينار عن الزهري عن مالك بن أوس بن الحدثان عن عمر قال كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب كانت لرسول الله صلى الله عليه وسلم خالصا ينفق على أهل بيته قال بن عبدة ينفق على أهله قوت سنة فما بقي جعل في الكراع وعدة في سبيل الله قال بن عبدة في الكراع والسلاح


004-{ وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب } قال الزهري قال عمر هذه لرسول الله صلى الله عليه وسلم

{ وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب } قال الزهري قال عمر هذه لرسول الله صلى الله عليه وسلم خاصة قرى عرينة فدك وكذا وكذا { ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل } وللفقراء الذين أخرجوا من ديارهم وأموالهم { والذين تبوؤا الدار والإيمان من قبلهم } { والذين جاؤوا من بعدهم } فاستوعبت هذه الآية الناس فلم يبق أحد من المسلمين إلا له فيها حق قال أيوب أو قال حظ إلا بعض من تملكون من أرقائكم

حدثنا مسدد ثنا إسماعيل بن إبراهيم أخبرنا أيوب عن الزهري قال قال عمر " وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب " قال الزهري قال عمر هذه لرسول الله صلى الله عليه وسلم خاصة قرى عرينة فدك وكذا وكذا " ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل " وللفقراء الذين أخرجوا من ديارهم وأموالهم " والذين تبوؤا الدار والإيمان من قبلهم " " والذين جاؤوا من بعدهم " فاستوعبت هذه الآية الناس فلم يبق أحد من المسلمين إلا له فيها حق قال أيوب أو قال حظ إلا بعض من تملكون من أرقائكم


005-كان فيما احتج به عمر رضي الله عنه أنه قال كانت لرسول الله صلى الله عليه وسلم ثلاث صفايا بنو النضير وخيبر وفدك فأما بنو

كان فيما احتج به عمر رضي الله عنه أنه قال كانت لرسول الله صلى الله عليه وسلم ثلاث صفايا بنو النضير وخيبر وفدك فأما بنو النضير فكانت حبسا لنوائبه وأما فدك فكانت حبسا لأبناء السبيل وأما خيبر فجزأها رسول الله صلى الله عليه وسلم ثلاثة أجزاء جزءين بين المسلمين وجزءا نفقة لأهله فما فضل عن نفقة أهله جعله بين فقراء المهاجرين

حدثنا هشام بن عمار ثنا حاتم بن إسماعيل ح وثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني عبد العزيز بن محمد ح وثنا نصر بن علي ثنا صفوان بن عيسى وهذا لفظ حديثه كلهم عن أسامة بن زيد عن الزهري عن مالك بن أوس بن الحدثان قال كان فيما احتج به عمر رضي الله عنه أنه قال كانت لرسول الله صلى الله عليه وسلم ثلاث صفايا بنو النضير وخيبر وفدك فأما بنو النضير فكانت حبسا لنوائبه وأما فدك فكانت حبسا لأبناء السبيل وأما خيبر فجزأها رسول الله صلى الله عليه وسلم ثلاثة أجزاء جزءين بين المسلمين وجزءا نفقة لأهله فما فضل عن نفقة أهله جعله بين فقراء المهاجرين


006-أن فاطمة بنت رسول الله صلى الله عليه وسلم أرسلت إلى أبي بكر الصديق رضي الله عنه تسأله ميراثها من رسول الله صلى الله

أن فاطمة بنت رسول الله صلى الله عليه وسلم أرسلت إلى أبي بكر الصديق رضي الله عنه تسأله ميراثها من رسول الله صلى الله عليه وسلم مما أفاء الله عليه بالمدينة وفدك وما بقي من خمس خيبر فقال أبو بكر إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة إنما يأكل آل محمد من هذا المال وإني والله لا أغير شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها التي كانت عليه في عهد رسول الله صلى الله عليه وسلم فلأعملن فيها بما عمل به رسول الله صلى الله عليه وسلم فأبى أبو بكر رضي الله عنه أن يدفع إلى فاطمة عليها السلام منها شيئا

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ثنا الليث بن سعد عن عقيل بن خالد عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته أن فاطمة بنت رسول الله صلى الله عليه وسلم أرسلت إلى أبي بكر الصديق رضي الله عنه تسأله ميراثها من رسول الله صلى الله عليه وسلم مما أفاء الله عليه بالمدينة وفدك وما بقي من خمس خيبر فقال أبو بكر إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة إنما يأكل آل محمد من هذا المال وإني والله لا أغير شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها التي كانت عليه في عهد رسول الله صلى الله عليه وسلم فلأعملن فيها بما عمل به رسول الله صلى الله عليه وسلم فأبى أبو بكر رضي الله عنه أن يدفع إلى فاطمة عليها السلام منها شيئا


007-بهذا الحديث قال وفاطمة عليها السلام حينئذ تطلب صدقة رسول الله صلى الله عليه وسلم التي بالمدينة وفدك وما بقي من خمس خيبر

بهذا الحديث قال وفاطمة عليها السلام حينئذ تطلب صدقة رسول الله صلى الله عليه وسلم التي بالمدينة وفدك وما بقي من خمس خيبر قالت عائشة رضي الله عنها فقال أبو بكر رضي الله عنه إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة وإنما يأكل آل محمد في هذا المال يعني مال الله ليس لهم أن يزيدوا على المأكل

حدثنا عمرو بن عثمان الحمصي ثنا أبي ثنا شعيب بن أبي حمزة عن الزهري حدثني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته بهذا الحديث قال وفاطمة عليها السلام حينئذ تطلب صدقة رسول الله صلى الله عليه وسلم التي بالمدينة وفدك وما بقي من خمس خيبر قالت عائشة رضي الله عنها فقال أبو بكر رضي الله عنه إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة وإنما يأكل آل محمد في هذا المال يعني مال الله ليس لهم أن يزيدوا على المأكل


008-أن عائشة رضي الله عنها أخبرته بهذا الحديث قال فيه فأبى أبو بكر رضي الله عنه عليها ذلك وقال لست تاركا شيئا كان رسول الله

أن عائشة رضي الله عنها أخبرته بهذا الحديث قال فيه فأبى أبو بكر رضي الله عنه عليها ذلك وقال لست تاركا شيئا كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به إني أخشى إن تركت شيئا من أمره أن أزيغ فأما صدقته بالمدينة فدفعها عمر إلى علي وعباس رضي الله عنهم فغلبه علي عليها وأما خيبر وفدك فأمسكهما عمر وقال هما صدقة رسول الله صلى الله عليه وسلم كانتا لحقوقه التي تعروه ونوائبه وأمرهما إلى من ولي الأمر قال فهما على ذلك إلى اليوم

حدثنا حجاج بن أبي يعقوب ثنا يعقوب بن إبراهيم بن سعد ثنا أبي عن صالح عن بن شهاب قال أخبرني عروة أن عائشة رضي الله عنها أخبرته بهذا الحديث قال فيه فأبى أبو بكر رضي الله عنه عليها ذلك وقال لست تاركا شيئا كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به إني أخشى إن تركت شيئا من أمره أن أزيغ فأما صدقته بالمدينة فدفعها عمر إلى علي وعباس رضي الله عنهم فغلبه علي عليها وأما خيبر وفدك فأمسكهما عمر وقال هما صدقة رسول الله صلى الله عليه وسلم كانتا لحقوقه التي تعروه ونوائبه وأمرهما إلى من ولي الأمر قال فهما على ذلك إلى اليوم


009-صالح النبي صلى الله عليه وسلم أهل فدك وقرى قد سماها لا أحفظها وهو محاصر قوما آخرين فأرسلوا إليه بالصلح قال { فما أوجفتم

صالح النبي صلى الله عليه وسلم أهل فدك وقرى قد سماها لا أحفظها وهو محاصر قوما آخرين فأرسلوا إليه بالصلح قال { فما أوجفتم عليه من خيل ولا ركاب } يقول بغير قتال قال الزهري وكانت بنو النضير للنبي صلى الله عليه وسلم خالصا لم يفتحوها عنوة افتتحوها على صلح فقسمها النبي صلى الله عليه وسلم بين المهاجرين لم يعط الأنصار منها شيئا إلا رجلين كانت بهما حاجة

حدثنا محمد بن عبيد ثنا بن ثور عن معمر عن الزهري في قوله " فما أوجفتم عليه من خيل ولا ركاب " قال صالح النبي صلى الله عليه وسلم أهل فدك وقرى قد سماها لا أحفظها وهو محاصر قوما آخرين فأرسلوا إليه بالصلح قال " فما أوجفتم عليه من خيل ولا ركاب " يقول بغير قتال قال الزهري وكانت بنو النضير للنبي صلى الله عليه وسلم خالصا لم يفتحوها عنوة افتتحوها على صلح فقسمها النبي صلى الله عليه وسلم بين المهاجرين لم يعط الأنصار منها شيئا إلا رجلين كانت بهما حاجة


010-جمع عمر بن عبد العزيز بني مروان حين استخلف فقال إن رسول الله صلى الله عليه وسلم كانت له فدك فكان ينفق منها ويعود منها

جمع عمر بن عبد العزيز بني مروان حين استخلف فقال إن رسول الله صلى الله عليه وسلم كانت له فدك فكان ينفق منها ويعود منها على صغير بني هاشم ويزوج منها أيمهم وإن فاطمة سألته أن يجعلها لها فأبى فكانت كذلك في حياة رسول الله صلى الله عليه وسلم حتى مضى لسبيله فلما أن ولي أبو بكر رضي الله عنه عمل فيها بما عمل النبي صلى الله عليه وسلم في حياته حتى مضى لسبيله فلما أن ولي عمر عمل فيها بمثل ما عملا حتى مضى لسبيله ثم أقطعها مروان ثم صارت لعمر بن عبد العزيز قال يعني عمر بن عبد العزيز فرأيت أمرا منعه رسول الله صلى الله عليه وسلم فاطمة عليها السلام ليس لي بحق وأنا أشهدكم أني قد رددتها على ما كانت يعني على عهد رسول الله صلى الله عليه وسلم قال أبو داود ولي عمر بن عبد العزيز الخلافة وغلته أربعون ألف دينار وتوفي وغلته أربعمائة دينار ولو بقي لكان أقل

حدثنا عبد الله بن الجراح ثنا جرير عن المغيرة قال جمع عمر بن عبد العزيز بني مروان حين استخلف فقال إن رسول الله صلى الله عليه وسلم كانت له فدك فكان ينفق منها ويعود منها على صغير بني هاشم ويزوج منها أيمهم وإن فاطمة سألته أن يجعلها لها فأبى فكانت كذلك في حياة رسول الله صلى الله عليه وسلم حتى مضى لسبيله فلما أن ولي أبو بكر رضي الله عنه عمل فيها بما عمل النبي صلى الله عليه وسلم في حياته حتى مضى لسبيله فلما أن ولي عمر عمل فيها بمثل ما عملا حتى مضى لسبيله ثم أقطعها مروان ثم صارت لعمر بن عبد العزيز قال يعني عمر بن عبد العزيز فرأيت أمرا منعه رسول الله صلى الله عليه وسلم فاطمة عليها السلام ليس لي بحق وأنا أشهدكم أني قد رددتها على ما كانت يعني على عهد رسول الله صلى الله عليه وسلم قال أبو داود ولي عمر بن عبد العزيز الخلافة وغلته أربعون ألف دينار وتوفي وغلته أربعمائة دينار ولو بقي لكان أقل


011-إن الله إذا أطعم نبيا طعمة فهي للذي يقوم من بعده

إن الله إذا أطعم نبيا طعمة فهي للذي يقوم من بعده

حدثنا عثمان بن أبي شيبة ثنا محمد بن الفضيل عن الوليد بن جميع عن أبي الطفيل قال جاءت فاطمة رضي الله عنها إلى أبي بكر رضي الله عنه تطلب ميراثها من النبي صلى الله عليه وسلم قال فقال أبو بكر عليه السلام سمعت رسول الله صلى الله عليه وسلم يقول إن الله إذا أطعم نبيا طعمة فهي للذي يقوم من بعده


012-لا تقتسم ورثتي دينارا ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة قال أبو داود مؤنة عاملي يعني أكره الأرض

لا تقتسم ورثتي دينارا ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة قال أبو داود مؤنة عاملي يعني أكره الأرض

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تقتسم ورثتي دينارا ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة قال أبو داود مؤنة عاملي يعني أكره الأرض


013-سمعت حديثا من رجل فأعجبني فقلت اكتبه لي فأتى به مكتوبا مذبرا دخل العباس وعلي على عمر وعنده طلحة والزبير وعبد الرحمن

سمعت حديثا من رجل فأعجبني فقلت اكتبه لي فأتى به مكتوبا مذبرا دخل العباس وعلي على عمر وعنده طلحة والزبير وعبد الرحمن وسعد وهما يختصمان فقال عمر لطلحة والزبير وعبد الرحمن وسعد ألم تعلموا أن رسول الله صلى الله عليه وسلم قال كل مال النبي صلى الله عليه وسلم صدقة إلا ما أطعمه أهله وكساهم إنا لا نورث قالوا بلى قال فكان رسول الله صلى الله عليه وسلم ينفق من ماله على أهله ويتصدق بفضله ثم توفي رسول الله صلى الله عليه وسلم فوليها أبو بكر سنتين فكان يصنع الذي كان يصنع رسول الله صلى الله عليه وسلم ثم ذكر شيئا من حديث مالك بن أوس

حدثنا عمرو بن مرزوق أخبرنا شعبة عن عمرو بن مرة عن أبي البختري قال سمعت حديثا من رجل فأعجبني فقلت اكتبه لي فأتى به مكتوبا مذبرا دخل العباس وعلي على عمر وعنده طلحة والزبير وعبد الرحمن وسعد وهما يختصمان فقال عمر لطلحة والزبير وعبد الرحمن وسعد ألم تعلموا أن رسول الله صلى الله عليه وسلم قال كل مال النبي صلى الله عليه وسلم صدقة إلا ما أطعمه أهله وكساهم إنا لا نورث قالوا بلى قال فكان رسول الله صلى الله عليه وسلم ينفق من ماله على أهله ويتصدق بفضله ثم توفي رسول الله صلى الله عليه وسلم فوليها أبو بكر سنتين فكان يصنع الذي كان يصنع رسول الله صلى الله عليه وسلم ثم ذكر شيئا من حديث مالك بن أوس


014-إن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم أردن أن يبعثن عثمان بن عفان إلى أبي بكر الصديق

إن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم أردن أن يبعثن عثمان بن عفان إلى أبي بكر الصديق فيسألنه ثمنهن من النبي صلى الله عليه وسلم فقالت لهن عائشة أليس قد قال رسول الله صلى الله عليه وسلم لا نورث ما تركنا فهو صدقة

حدثنا القعنبي عن مالك عن بن شهاب عن عروة عن عائشة أنها قالت إن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم أردن أن يبعثن عثمان بن عفان إلى أبي بكر الصديق فيسألنه ثمنهن من النبي صلى الله عليه وسلم فقالت لهن عائشة أليس قد قال رسول الله صلى الله عليه وسلم لا نورث ما تركنا فهو صدقة


015-لا نورث ما تركنا فهو صدقة وإنما هذا المال لآل محمد لنائبتهم ولضيفهم فإذا مت فهو إلى من ولي الأمر من بعدي

لا نورث ما تركنا فهو صدقة وإنما هذا المال لآل محمد لنائبتهم ولضيفهم فإذا مت فهو إلى من ولي الأمر من بعدي

حدثنا محمد بن يحيى بن فارس ثنا إبراهيم بن حمزة ثنا حاتم بن إسماعيل عن أسامة بن زيد عن بن شهاب بإسناده نحوه قلت ألا تتقين الله ألم تسمعن رسول الله صلى الله عليه وسلم يقول لا نورث ما تركنا فهو صدقة وإنما هذا المال لآل محمد لنائبتهم ولضيفهم فإذا مت فهو إلى من ولي الأمر من بعدي


001-جاء هو وعثمان بن عفان يكلمان رسول الله صلى الله عليه وسلم فيما قسم من الخمس بين بني هاشم وبني المطلب فقلت يا رسول الله

جاء هو وعثمان بن عفان يكلمان رسول الله صلى الله عليه وسلم فيما قسم من الخمس بين بني هاشم وبني المطلب فقلت يا رسول الله قسمت لإخواننا بني المطلب ولم تعطنا شيئا وقرابتنا وقرابتهم منك واحدة فقال النبي صلى الله عليه وسلم إنما بنو هاشم وبنو المطلب شيء واحد قال جبير ولم يقسم لبني عبد شمس ولا لبني نوفل من ذلك الخمس كما قسم لبني هاشم وبني المطلب قال وكان أبو بكر يقسم الخمس نحو قسم رسول الله صلى الله عليه وسلم غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وسلم ما كان النبي صلى الله عليه وسلم يعطيهم قال وكان عمر بن الخطاب يعطيهم منه وعثمان بعده

حدثنا عبيد الله بن عمر بن ميسرة ثنا عبد الرحمن بن مهدي عن عبد الله بن المبارك عن يونس بن يزيد عن الزهري أخبرني سعيد بن المسيب أخبرني جبير بن مطعم أنه جاء هو وعثمان بن عفان يكلمان رسول الله صلى الله عليه وسلم فيما قسم من الخمس بين بني هاشم وبني المطلب فقلت يا رسول الله قسمت لإخواننا بني المطلب ولم تعطنا شيئا وقرابتنا وقرابتهم منك واحدة فقال النبي صلى الله عليه وسلم إنما بنو هاشم وبنو المطلب شيء واحد قال جبير ولم يقسم لبني عبد شمس ولا لبني نوفل من ذلك الخمس كما قسم لبني هاشم وبني المطلب قال وكان أبو بكر يقسم الخمس نحو قسم رسول الله صلى الله عليه وسلم غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وسلم ما كان النبي صلى الله عليه وسلم يعطيهم قال وكان عمر بن الخطاب يعطيهم منه وعثمان بعده


002-أن رسول الله صلى الله عليه وسلم لم يقسم لبني عبد شمس ولا لبني نوفل من الخمس شيئا كما قسم لبني هاشم وبني المطلب قال وكان

أن رسول الله صلى الله عليه وسلم لم يقسم لبني عبد شمس ولا لبني نوفل من الخمس شيئا كما قسم لبني هاشم وبني المطلب قال وكان أبو بكر يقسم الخمس نحو قسم رسول الله صلى الله عليه وسلم غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وسلم كما كان يعطيهم رسول الله صلى الله عليه وسلم وكان عمر يعطيهم ومن كان بعده منهم

حدثنا عبيد الله بن عمر ثنا عثمان بن عمر أخبرني يونس عن الزهري عن سعيد بن المسيب ثنا جبير بن مطعم أن رسول الله صلى الله عليه وسلم لم يقسم لبني عبد شمس ولا لبني نوفل من الخمس شيئا كما قسم لبني هاشم وبني المطلب قال وكان أبو بكر يقسم الخمس نحو قسم رسول الله صلى الله عليه وسلم غير أنه لم يكن يعطي قربى رسول الله صلى الله عليه وسلم كما كان يعطيهم رسول الله صلى الله عليه وسلم وكان عمر يعطيهم ومن كان بعده منهم


003-لما كان يوم خيبر وضع رسول الله صلى الله عليه وسلم سهم ذي القربى في بني هاشم وبني المطلب وترك بني نوفل وبني عبد شمس

لما كان يوم خيبر وضع رسول الله صلى الله عليه وسلم سهم ذي القربى في بني هاشم وبني المطلب وترك بني نوفل وبني عبد شمس فانطلقت أنا وعثمان بن عفان حتى أتينا النبي صلى الله عليه وسلم فقلنا يا رسول الله هؤلاء بنو هاشم لا ننكر فضلهم للموضع الذي وضعك الله به منهم فما بال إخواننا بني المطلب أعطيتهم وتركتنا وقرابتنا واحدة فقال رسول الله صلى الله عليه وسلم أنا وبنو المطلب لا نفترق في جاهلية ولا إسلام وإنما نحن وهم شيء واحد وشبك بين أصابعه

حدثنا مسدد ثنا هشيم عن محمد بن إسحاق عن الزهري عن سعيد بن المسيب أخبرني جبير بن مطعم قال لما كان يوم خيبر وضع رسول الله صلى الله عليه وسلم سهم ذي القربى في بني هاشم وبني المطلب وترك بني نوفل وبني عبد شمس فانطلقت أنا وعثمان بن عفان حتى أتينا النبي صلى الله عليه وسلم فقلنا يا رسول الله هؤلاء بنو هاشم لا ننكر فضلهم للموضع الذي وضعك الله به منهم فما بال إخواننا بني المطلب أعطيتهم وتركتنا وقرابتنا واحدة فقال رسول الله صلى الله عليه وسلم أنا وبنو المطلب لا نفترق في جاهلية ولا إسلام وإنما نحن وهم شيء واحد وشبك بين أصابعه


004-في ذي القربى قال هم بنو عبد المطلب

في ذي القربى قال هم بنو عبد المطلب

حدثنا حسين بن علي العجلي ثنا وكيع عن الحسن بن صالح عن السدي في ذي القربى قال هم بنو عبد المطلب


005-أن نجدة الحروري حين حج في فتنة بن الزبير أرسل إلى بن عباس يسأله عن سهم ذي القربى ويقول لمن تراه قال بن عباس لقربى رسول

أن نجدة الحروري حين حج في فتنة بن الزبير أرسل إلى بن عباس يسأله عن سهم ذي القربى ويقول لمن تراه قال بن عباس لقربى رسول الله صلى الله عليه وسلم قسمه لهم رسول الله صلى الله عليه وسلم وقد كان عمر عرض علينا من ذلك عرضا رأيناه دون حقنا فرددناه عليه وأبينا أن نقبله

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب أخبرني يزيد بن هرمز أن نجدة الحروري حين حج في فتنة بن الزبير أرسل إلى بن عباس يسأله عن سهم ذي القربى ويقول لمن تراه قال بن عباس لقربى رسول الله صلى الله عليه وسلم قسمه لهم رسول الله صلى الله عليه وسلم وقد كان عمر عرض علينا من ذلك عرضا رأيناه دون حقنا فرددناه عليه وأبينا أن نقبله


006-ولاني رسول الله صلى الله عليه وسلم خمس الخمس فوضعته مواضعه حياة رسول الله صلى الله عليه وسلم وحياة أبي بكر وحياة عمر

ولاني رسول الله صلى الله عليه وسلم خمس الخمس فوضعته مواضعه حياة رسول الله صلى الله عليه وسلم وحياة أبي بكر وحياة عمر فأتي بمال فدعاني فقال خذه فقلت لا أريده قال خذه فأنتم أحق به قلت قد استغنينا عنه فجعله في بيت المال

حدثنا عباس بن عبد العظيم ثنا يحيى بن أبي بكير ثنا أبو جعفر الرازي عن مطرف عن عبد الرحمن بن أبي ليلى قال سمعت عليا يقول ولاني رسول الله صلى الله عليه وسلم خمس الخمس فوضعته مواضعه حياة رسول الله صلى الله عليه وسلم وحياة أبي بكر وحياة عمر فأتي بمال فدعاني فقال خذه فقلت لا أريده قال خذه فأنتم أحق به قلت قد استغنينا عنه فجعله في بيت المال


007-اجتمعت أنا والعباس وفاطمة وزيد بن حارثة عند النبي صلى الله عليه وسلم فقلت يا رسول الله إن رأيت أن توليني حقنا من هذا

اجتمعت أنا والعباس وفاطمة وزيد بن حارثة عند النبي صلى الله عليه وسلم فقلت يا رسول الله إن رأيت أن توليني حقنا من هذا الخمس في كتاب الله فأقسمه حياتك كي لا ينازعني أحد بعدك فافعل قال ففعل ذلك قال فقسمته حياة رسول الله صلى الله عليه وسلم ثم ولانيه أبو بكر رضي الله عنه حتى إذا كانت آخر سنة من سني عمر رضي الله عنه فإنه أتاه مال كثير فعزل حقنا ثم أرسل إلي فقلت بنا عنه العام غنى وبالمسلمين إليه حاجه فاردده عليهم فرده عليهم ثم لم يدعني إليه أحد بعد عمر فلقيت العباس بعد ما خرجت من عند عمر فقال يا علي حرمتنا الغداة شيئا لا يرد علينا أبدا وكان رجلا داهيا

حدثنا عثمان بن أبي شيبة ثنا بن نمير ثنا هاشم بن البريد ثنا حسين بن ميمون عن عبد الله بن عبد الله عن عبد الرحمن بن أبي ليلى قال سمعت عليا عليه السلام يقول اجتمعت أنا والعباس وفاطمة وزيد بن حارثة عند النبي صلى الله عليه وسلم فقلت يا رسول الله إن رأيت أن توليني حقنا من هذا الخمس في كتاب الله فأقسمه حياتك كي لا ينازعني أحد بعدك فافعل قال ففعل ذلك قال فقسمته حياة رسول الله صلى الله عليه وسلم ثم ولانيه أبو بكر رضي الله عنه حتى إذا كانت آخر سنة من سني عمر رضي الله عنه فإنه أتاه مال كثير فعزل حقنا ثم أرسل إلي فقلت بنا عنه العام غنى وبالمسلمين إليه حاجه فاردده عليهم فرده عليهم ثم لم يدعني إليه أحد بعد عمر فلقيت العباس بعد ما خرجت من عند عمر فقال يا علي حرمتنا الغداة شيئا لا يرد علينا أبدا وكان رجلا داهيا


008-أن أباه ربيعة بن الحرث وعباس بن عبد المطلب قالا لعبد المطلب بن ربيعة وللفضل بن عباس ائتيا رسول الله صلى الله عليه وسلم

أن أباه ربيعة بن الحرث وعباس بن عبد المطلب قالا لعبد المطلب بن ربيعة وللفضل بن عباس ائتيا رسول الله صلى الله عليه وسلم فقولا له يا رسول الله قد بلغنا من السن ما ترى وأحببنا أن نتزوج وأنت يا رسول الله أبر الناس وأوصلهم وليس عند أبوينا ما يصدقان عنا فاستعملنا يا رسول الله على الصدقات فلنؤد إليك ما يؤدي العمال ولنصب ما كان فيها من مرفق قال فأتى علي بن أبي طالب ونحن على تلك الحال فقال لنا إن رسول الله صلى الله عليه وسلم قال لا والله لا نستعمل منكم أحدا على الصدقة فقال له ربيعة هذا من أمرك قد نلت صهر رسول الله صلى الله عليه وسلم فلم نحسدك عليه فألقى علي رداءه ثم اضطجع عليه فقال أنا أبو حسن القرم والله لا أريم حتى يرجع إليكما ابناكما بجواب ما بعثتما به إلى النبي صلى الله عليه وسلم قال عبد المطلب فانطلقت أنا والفضل إلى باب حجرة النبي صلى الله عليه وسلم حتى نوافق صلاة الظهر قد قامت فصلينا مع الناس ثم أسرعت أنا والفضل إلى باب حجرة النبي صلى الله عليه وسلم وهو يومئذ عند زينب بنت جحش فقمنا بالباب حتى أتى رسول الله صلى الله عليه وسلم فأخذ بأذني وأذن الفضل ثم قال أخرجا ما تصرران ثم دخل فأذن لي وللفضل فدخلنا فتواكلنا الكلام قليلا ثم كلمته أو كلمه الفضل قد شك في ذلك عبد الله قال كلمه بالأمر الذي أمرنا به أبوانا فسكت رسول الله صلى الله عليه وسلم ساعة ورفع بصره قبل سقف البيت حتى طال علينا أنه لا يرجع إلينا شيئا حتى رأينا زينب تلمع من وراء الحجاب بيدها تريد أن لا تعجلا وإن رسول الله صلى الله عليه وسلم في أمرنا ثم خفض رسول الله صلى الله عليه وسلم رأسه فقال لنا إن هذه الصدقة إنما هي أوساخ الناس وإنها لا تحل لمحمد ولا لآل محمد ادعوا لي نوفل بن الحرث فدعي له نوفل بن الحرث فقال يا نوفل أنكح عبد المطلب فأنكحني نوفل ثم قال النبي صلى الله عليه وسلم أدعو إلي محمئة بن جزء وهو رجل من بني زبيد كان رسول الله صلى الله عليه وسلم استعمله على الأخماس فقال رسول الله صلى الله عليه وسلم لمحمئة أنكح الفضل فأنكحه ثم قال رسول الله صلى الله عليه وسلم قم فاصدق عنهما من الخمس كذا وكذا لم يسمه لي عبد الله بن الحرث

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب أخبرني عبد الله بن الحرث بن نوفل الهاشمي أن عبد المطلب بن ربيعة بن الحرث بن عبد المطلب أخبره أن أباه ربيعة بن الحرث وعباس بن عبد المطلب قالا لعبد المطلب بن ربيعة وللفضل بن عباس ائتيا رسول الله صلى الله عليه وسلم فقولا له يا رسول الله قد بلغنا من السن ما ترى وأحببنا أن نتزوج وأنت يا رسول الله أبر الناس وأوصلهم وليس عند أبوينا ما يصدقان عنا فاستعملنا يا رسول الله على الصدقات فلنؤد إليك ما يؤدي العمال ولنصب ما كان فيها من مرفق قال فأتى علي بن أبي طالب ونحن على تلك الحال فقال لنا إن رسول الله صلى الله عليه وسلم قال لا والله لا نستعمل منكم أحدا على الصدقة فقال له ربيعة هذا من أمرك قد نلت صهر رسول الله صلى الله عليه وسلم فلم نحسدك عليه فألقى علي رداءه ثم اضطجع عليه فقال أنا أبو حسن القرم والله لا أريم حتى يرجع إليكما ابناكما بجواب ما بعثتما به إلى النبي صلى الله عليه وسلم قال عبد المطلب فانطلقت أنا والفضل إلى باب حجرة النبي صلى الله عليه وسلم حتى نوافق صلاة الظهر قد قامت فصلينا مع الناس ثم أسرعت أنا والفضل إلى باب حجرة النبي صلى الله عليه وسلم وهو يومئذ عند زينب بنت جحش فقمنا بالباب حتى أتى رسول الله صلى الله عليه وسلم فأخذ بأذني وأذن الفضل ثم قال أخرجا ما تصرران ثم دخل فأذن لي وللفضل فدخلنا فتواكلنا الكلام قليلا ثم كلمته أو كلمه الفضل قد شك في ذلك عبد الله قال كلمه بالأمر الذي أمرنا به أبوانا فسكت رسول الله صلى الله عليه وسلم ساعة ورفع بصره قبل سقف البيت حتى طال علينا أنه لا يرجع إلينا شيئا حتى رأينا زينب تلمع من وراء الحجاب بيدها تريد أن لا تعجلا وإن رسول الله صلى الله عليه وسلم في أمرنا ثم خفض رسول الله صلى الله عليه وسلم رأسه فقال لنا إن هذه الصدقة إنما هي أوساخ الناس وإنها لا تحل لمحمد ولا لآل محمد ادعوا لي نوفل بن الحرث فدعي له نوفل بن الحرث فقال يا نوفل أنكح عبد المطلب فأنكحني نوفل ثم قال النبي صلى الله عليه وسلم أدعو إلي محمئة بن جزء وهو رجل من بني زبيد كان رسول الله صلى الله عليه وسلم استعمله على الأخماس فقال رسول الله صلى الله عليه وسلم لمحمئة أنكح الفضل فأنكحه ثم قال رسول الله صلى الله عليه وسلم قم فاصدق عنهما من الخمس كذا وكذا لم يسمه لي عبد الله بن الحرث


009-كانت لي شارف من نصيبي من المغنم يوم بدر وكان رسول الله صلى الله عليه وسلم أعطاني شارفا من الخمس يومئذ فلما أردت أن أبني

كانت لي شارف من نصيبي من المغنم يوم بدر وكان رسول الله صلى الله عليه وسلم أعطاني شارفا من الخمس يومئذ فلما أردت أن أبني بفاطمة بنت رسول الله صلى الله عليه وسلم واعدت رجلا صواغا من بني قينقاع أن يرتحل معي فنأتي بإذخر أردت أن أبيعه من الصواغين فأستعين به في وليمة عرسي فبينا أنا أجمع لشارفي متاعا من الأقتاب والغرائر والحبال وشارفاي مناخان إلى جنب حجرة رجل من الأنصار أقبلت حين جمعت ما جمعت فإذا بشارفي قد اجتبت أسنمتهما وبقرت خواصرهما وأخذ من أكبادهما فلم أملك عيني حين رأيت ذلك المنظر فقلت من فعل هذا قالوا فعله حمزة بن عبد المطلب وهو في هذا البيت في شرب من الأنصار غنته قينه وأصحابه فقالت في غنائها ألا يا حمز للشرف النواء فوثب إلى السيف فاجتب أسنمتهما وبقر خواصرهما وأخذ من أكبادهما قال علي فانطلقت حتى أدخل على رسول الله صلى الله عليه وسلم وعنده زيد بن حارثة قال فعرف رسول الله صلى الله عليه وسلم الذي لقيت فقال رسول الله صلى الله عليه وسلم مالك قال قلت يا رسول الله ما رأيت كاليوم عدا حمزة على ناقتي فاجتب أسنمتهما وبقر خواصرهما وها هو ذا في بيت معه شرب فدعا رسول الله صلى الله عليه وسلم بردائه فارتداه ثم انطلق يمشي واتبعته أنا وزيد بن حارثة حتى جاء البيت الذي فيه حمزة فاستأذن فأذن له فإذا هم شرب فطفق رسول الله صلى الله عليه وسلم يلوم حمزة فيما فعل فإذا حمزة ثمل محمرة عيناه فنظر حمزة إلى رسول الله صلى الله عليه وسلم ثم صعد النظر فنظر إلى ركبته ثم صعد النظر فنظر إلى سرته ثم صعد النظر فنظر إلى وجهه ثم قال حمزة وهل أنتم إلا عبيد لأبي فعرف رسول الله صلى الله عليه وسلم أنه ثمل فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقري فخرج وخرجنا معه

حدثنا أحمد بن صالح ثنا عنبسة بن خالد ثنا يونس عن بن شهاب أخبرني علي بن حسين أن حسين بن علي أخبره أن علي بن أبي طالب قال كانت لي شارف من نصيبي من المغنم يوم بدر وكان رسول الله صلى الله عليه وسلم أعطاني شارفا من الخمس يومئذ فلما أردت أن أبني بفاطمة بنت رسول الله صلى الله عليه وسلم واعدت رجلا صواغا من بني قينقاع أن يرتحل معي فنأتي بإذخر أردت أن أبيعه من الصواغين فأستعين به في وليمة عرسي فبينا أنا أجمع لشارفي متاعا من الأقتاب والغرائر والحبال وشارفاي مناخان إلى جنب حجرة رجل من الأنصار أقبلت حين جمعت ما جمعت فإذا بشارفي قد اجتبت أسنمتهما وبقرت خواصرهما وأخذ من أكبادهما فلم أملك عيني حين رأيت ذلك المنظر فقلت من فعل هذا قالوا فعله حمزة بن عبد المطلب وهو في هذا البيت في شرب من الأنصار غنته قينه وأصحابه فقالت في غنائها ألا يا حمز للشرف النواء فوثب إلى السيف فاجتب أسنمتهما وبقر خواصرهما وأخذ من أكبادهما قال علي فانطلقت حتى أدخل على رسول الله صلى الله عليه وسلم وعنده زيد بن حارثة قال فعرف رسول الله صلى الله عليه وسلم الذي لقيت فقال رسول الله صلى الله عليه وسلم مالك قال قلت يا رسول الله ما رأيت كاليوم عدا حمزة على ناقتي فاجتب أسنمتهما وبقر خواصرهما وها هو ذا في بيت معه شرب فدعا رسول الله صلى الله عليه وسلم بردائه فارتداه ثم انطلق يمشي واتبعته أنا وزيد بن حارثة حتى جاء البيت الذي فيه حمزة فاستأذن فأذن له فإذا هم شرب فطفق رسول الله صلى الله عليه وسلم يلوم حمزة فيما فعل فإذا حمزة ثمل محمرة عيناه فنظر حمزة إلى رسول الله صلى الله عليه وسلم ثم صعد النظر فنظر إلى ركبته ثم صعد النظر فنظر إلى سرته ثم صعد النظر فنظر إلى وجهه ثم قال حمزة وهل أنتم إلا عبيد لأبي فعرف رسول الله صلى الله عليه وسلم أنه ثمل فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقري فخرج وخرجنا معه


010-أن أم الحكم أو ضباعة ابنتي الزبير بن عبد المطلب حدثته عن إحداهما أنها قالت أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت

أن أم الحكم أو ضباعة ابنتي الزبير بن عبد المطلب حدثته عن إحداهما أنها قالت أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت أنا وأختي وفاطمة بنت رسول الله صلى الله عليه وسلم فشكونا إليه ما نحن فيه وسألناه أن يأمر لنا بشيء من السبي فقال رسول الله صلى الله عليه وسلم سبقكن يتامى بدر لكن سأدلكن على ما هو خير لكن من ذلك تكبرن الله على أثر كل صلاة ثلاثا وثلاثين تكبيرة وثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير قال عياش وهما ابنتا عم النبي صلى الله عليه وسلم

حدثنا أحمد بن صالح ثنا عبد الله بن وهب حدثني عياش بن عقبة الحضرمي عن الفضل بن الحسن الضمري أن أم الحكم أو ضباعة ابنتي الزبير بن عبد المطلب حدثته عن إحداهما أنها قالت أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت أنا وأختي وفاطمة بنت رسول الله صلى الله عليه وسلم فشكونا إليه ما نحن فيه وسألناه أن يأمر لنا بشيء من السبي فقال رسول الله صلى الله عليه وسلم سبقكن يتامى بدر لكن سأدلكن على ما هو خير لكن من ذلك تكبرن الله على أثر كل صلاة ثلاثا وثلاثين تكبيرة وثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير قال عياش وهما ابنتا عم النبي صلى الله عليه وسلم


011-ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وسلم وكانت من أحب أهله إليه قلت بلى قال إنها جرت بالرحى حتى أثر في

ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وسلم وكانت من أحب أهله إليه قلت بلى قال إنها جرت بالرحى حتى أثر في يدها واستقت بالقربة حتى أثر في نحرها وكنست البيت حتى اغبرت ثيابها فأتي النبي صلى الله عليه وسلم خدم فقلت لو أتيت أباك فسألتيه خادما فأتته فوجدت عنده حداثا فرجعت فأتاها من الغد فقال ما كان حاجتك فسكتت فقلت أنا أحدثك يا رسول الله جرت بالرحى حتى أثرت في يدها وحملت بالقربة حتى أثرت في نحرها فلما أن جاءك الخدم أمرتها أن تأتيك فتستخدمك خادما يقيها حر ما هي فيه قال اتقي الله يا فاطمة وأدي فريضة ربك واعملي عمل أهلك فإذا أخذت مضجعك فسبحي ثلاثا وثلاثين واحمدي ثلاثا وثلاثين وكبري أربعا وثلاثين فتلك مائة فهي خير لك من خادم قالت رضيت عن الله وعن رسوله صلى الله عليه وسلم

حدثنا يحيى بن خلف ثنا عبد الأعلى عن سعيد يعني الجريري عن أبي الورد عن بن أعبد قال قال لي علي رضي الله عنه ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وسلم وكانت من أحب أهله إليه قلت بلى قال إنها جرت بالرحى حتى أثر في يدها واستقت بالقربة حتى أثر في نحرها وكنست البيت حتى اغبرت ثيابها فأتي النبي صلى الله عليه وسلم خدم فقلت لو أتيت أباك فسألتيه خادما فأتته فوجدت عنده حداثا فرجعت فأتاها من الغد فقال ما كان حاجتك فسكتت فقلت أنا أحدثك يا رسول الله جرت بالرحى حتى أثرت في يدها وحملت بالقربة حتى أثرت في نحرها فلما أن جاءك الخدم أمرتها أن تأتيك فتستخدمك خادما يقيها حر ما هي فيه قال اتقي الله يا فاطمة وأدي فريضة ربك واعملي عمل أهلك فإذا أخذت مضجعك فسبحي ثلاثا وثلاثين واحمدي ثلاثا وثلاثين وكبري أربعا وثلاثين فتلك مائة فهي خير لك من خادم قالت رضيت عن الله وعن رسوله صلى الله عليه وسلم


012-بهذه القصة قال ولم يخدمها

بهذه القصة قال ولم يخدمها

حدثنا أحمد بن محمد المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين بهذه القصة قال ولم يخدمها


013-أتى النبي صلى الله عليه وسلم يطلب دية أخيه قتلته بنو سدوس من بني ذهل فقال النبي صلى الله عليه وسلم لو كنت جاعلا لمشرك

أتى النبي صلى الله عليه وسلم يطلب دية أخيه قتلته بنو سدوس من بني ذهل فقال النبي صلى الله عليه وسلم لو كنت جاعلا لمشرك دية جعلت لأخيك ولكن سأعطيك منه عقبى فكتب له النبي صلى الله عليه وسلم بمائة من الإبل من أول خمس يخرج من مشركي بني ذهل فأخذ طائفة منها وأسلمت بنو ذهل فطلبها بعد مجاعة إلى أبي بكر وأتاه بكتاب النبي صلى الله عليه وسلم فكتب له أبو بكر باثني عشر ألف صاع من صدقة اليمامة أربعة آلاف بر وأربعة آلاف شعير وأربعة آلاف تمر وكان في كتاب النبي صلى الله عليه وسلم لمجاعة هذا كتاب من محمد النبي لمجاعة بن مرارة من بني سلمى إني أعطيته مائة من الإبل من أول خمس يخرج من مشركي بني ذهل عقبة من أخيه

حدثنا محمد بن عيسى ثنا عنبسة بن عبد الواحد القرشي قال أبو جعفر يعني بن عيسى كنا نقول إنه من الأبدال قبل أن نسمع أن الأبدال من الموالي قال حدثني الدخيل بن إياس بن نوح بن مجاعة عن هلال بن سراج بن مجاعة عن أبيه عن جده مجاعة أنه أتى النبي صلى الله عليه وسلم يطلب دية أخيه قتلته بنو سدوس من بني ذهل فقال النبي صلى الله عليه وسلم لو كنت جاعلا لمشرك دية جعلت لأخيك ولكن سأعطيك منه عقبى فكتب له النبي صلى الله عليه وسلم بمائة من الإبل من أول خمس يخرج من مشركي بني ذهل فأخذ طائفة منها وأسلمت بنو ذهل فطلبها بعد مجاعة إلى أبي بكر وأتاه بكتاب النبي صلى الله عليه وسلم فكتب له أبو بكر باثني عشر ألف صاع من صدقة اليمامة أربعة آلاف بر وأربعة آلاف شعير وأربعة آلاف تمر وكان في كتاب النبي صلى الله عليه وسلم لمجاعة هذا كتاب من محمد النبي لمجاعة بن مرارة من بني سلمى إني أعطيته مائة من الإبل من أول خمس يخرج من مشركي بني ذهل عقبة من أخيه


001-كان للنبي صلى الله عليه وسلم سهم يدعى الصفي إن شاء عبدا وإن شاء أمة وإن شاء فرسا يختاره قبل الخمس

كان للنبي صلى الله عليه وسلم سهم يدعى الصفي إن شاء عبدا وإن شاء أمة وإن شاء فرسا يختاره قبل الخمس

حدثنا محمد بن كثير أخبرنا سفيان عن مطرف عن عامر الشعبي قال كان للنبي صلى الله عليه وسلم سهم يدعى الصفي إن شاء عبدا وإن شاء أمة وإن شاء فرسا يختاره قبل الخمس


002-كان يضرب له بسهم مع المسلمين وإن لم يشهد والصفي يؤخذ له رأس من الخمس قبل كل شيء

كان يضرب له بسهم مع المسلمين وإن لم يشهد والصفي يؤخذ له رأس من الخمس قبل كل شيء

حدثنا محمد بن بشار ثنا أبو عاصم وأزهر قالا ثنا بن عون قال سألت محمدا عن سهم النبي صلى الله عليه وسلم والصفي قال كان يضرب له بسهم مع المسلمين وإن لم يشهد والصفي يؤخذ له رأس من الخمس قبل كل شيء


003-كان رسول الله صلى الله عليه وسلم إذا غزا كان له سهم صاف يأخذه من حيث شاءه فكانت صفية من ذلك السهم وكان إذا لم يغز بنفسه

كان رسول الله صلى الله عليه وسلم إذا غزا كان له سهم صاف يأخذه من حيث شاءه فكانت صفية من ذلك السهم وكان إذا لم يغز بنفسه ضرب له بسهمه ولم يخير

حدثنا محمود بن خالد السلمي ثنا عمر يعني بن عبد الواحد عن سعيد يعني بن بشير عن قتادة قال كان رسول الله صلى الله عليه وسلم إذا غزا كان له سهم صاف يأخذه من حيث شاءه فكانت صفية من ذلك السهم وكان إذا لم يغز بنفسه ضرب له بسهمه ولم يخير


004-كانت صفية من الصفي

كانت صفية من الصفي

حدثنا نصر بن علي ثنا أبو أحمد أخبرنا سفيان عن هشام بن عروة عن أبيه عن عائشة قالت كانت صفية من الصفي


005-قدمنا خيبر فلما فتح الله الحصن ذكر له جمال صفية بنت حيي وقد قتل زوجها وكانت عروسا فاصطفاها رسول الله صلى الله عليه وسلم

قدمنا خيبر فلما فتح الله الحصن ذكر له جمال صفية بنت حيي وقد قتل زوجها وكانت عروسا فاصطفاها رسول الله صلى الله عليه وسلم لنفسه فخرج بها حتى بلغنا سد الصهباء حلت فبنى بها

حدثنا سعيد بن منصور ثنا يعقوب بن عبد الرحمن الزهري عن عمرو بن أبي عمرو عن أنس بن مالك قال قدمنا خيبر فلما فتح الله الحصن ذكر له جمال صفية بنت حيي وقد قتل زوجها وكانت عروسا فاصطفاها رسول الله صلى الله عليه وسلم لنفسه فخرج بها حتى بلغنا سد الصهباء حلت فبنى بها


006-صارت صفية لدحية الكلبي ثم صارت لرسول الله صلى الله عليه وسلم

صارت صفية لدحية الكلبي ثم صارت لرسول الله صلى الله عليه وسلم

حدثنا مسدد ثنا حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك قال صارت صفية لدحية الكلبي ثم صارت لرسول الله صلى الله عليه وسلم


007-وقع في سهم دحية جارية جميلة فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس ثم دفعها إلى أم سليم تصنعها وتهيئها قال

وقع في سهم دحية جارية جميلة فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس ثم دفعها إلى أم سليم تصنعها وتهيئها قال حماد وأحسبه قال وتعتد في بيتها صفية بنت حيي

حدثنا محمد بن خلاد الباهلي ثنا بهز بن أسد ثنا حماد أخبرنا ثابت عن أنس قال وقع في سهم دحية جارية جميلة فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس ثم دفعها إلى أم سليم تصنعها وتهيئها قال حماد وأحسبه قال وتعتد في بيتها صفية بنت حيي


008-جمع السبي يعني بخيبر فجاء دحية فقال يا رسول الله أعطني جارية من السبي قال اذهب فخذ جارية فأخذ صفية بنت حيي فجاء رجل إلى

جمع السبي يعني بخيبر فجاء دحية فقال يا رسول الله أعطني جارية من السبي قال اذهب فخذ جارية فأخذ صفية بنت حيي فجاء رجل إلى النبي صلى الله عليه وسلم فقال يا نبي الله أعطيت دحية قال يعقوب صفية بنت حيي سيدة قريظة والنضير ثم اتفقا ما تصلح إلا لك قال ادعوه بها فلما نظر إليها النبي صلى الله عليه وسلم قال له خذ جارية من السبي غيرها وإن النبي صلى الله عليه وسلم أعتقها وتزوجها

حدثنا داود بن معاذ ثنا عبد الوارث ح وثنا يعقوب بن إبراهيم المعنى قال ثنا بن علية عن عبد العزيز بن صهيب عن أنس قال جمع السبي يعني بخيبر فجاء دحية فقال يا رسول الله أعطني جارية من السبي قال اذهب فخذ جارية فأخذ صفية بنت حيي فجاء رجل إلى النبي صلى الله عليه وسلم فقال يا نبي الله أعطيت دحية قال يعقوب صفية بنت حيي سيدة قريظة والنضير ثم اتفقا ما تصلح إلا لك قال ادعوه بها فلما نظر إليها النبي صلى الله عليه وسلم قال له خذ جارية من السبي غيرها وإن النبي صلى الله عليه وسلم أعتقها وتزوجها


009-كنا بالمربد فجاء رجل أشعث الرأس بيده قطعة أديم أحمر فقلنا كأنك من أهل البادية فقال أجل قلنا ناولنا هذه القطعة الأديم

كنا بالمربد فجاء رجل أشعث الرأس بيده قطعة أديم أحمر فقلنا كأنك من أهل البادية فقال أجل قلنا ناولنا هذه القطعة الأديم التي في يدك فناولناها فقرأناها فإذا فيها من محمد رسول الله إلى بني زهير بن أقيش إنكم إن شهدتم أن لا إله إلا الله وأن محمدا رسول الله وأقمتم الصلاة وآتيتم الزكاة وأديتم الخمس من المغنم وسهم النبي صلى الله عليه وسلم وسهم الصفي أنتم آمنون بأمان الله ورسوله فقلنا من كتب لك هذا الكتاب قال رسول الله صلى الله عليه وسلم

حدثنا مسلم بن إبراهيم ثنا قرة قال سمعت يزيد بن عبد الله قال كنا بالمربد فجاء رجل أشعث الرأس بيده قطعة أديم أحمر فقلنا كأنك من أهل البادية فقال أجل قلنا ناولنا هذه القطعة الأديم التي في يدك فناولناها فقرأناها فإذا فيها من محمد رسول الله إلى بني زهير بن أقيش إنكم إن شهدتم أن لا إله إلا الله وأن محمدا رسول الله وأقمتم الصلاة وآتيتم الزكاة وأديتم الخمس من المغنم وسهم النبي صلى الله عليه وسلم وسهم الصفي أنتم آمنون بأمان الله ورسوله فقلنا من كتب لك هذا الكتاب قال رسول الله صلى الله عليه وسلم


001-وكان كعب بن الأشرف يهجو النبي صلى الله عليه وسلم ويحرض عليه كفار قريش وكان النبي صلى الله عليه وسلم حين قدم المدينة

وكان كعب بن الأشرف يهجو النبي صلى الله عليه وسلم ويحرض عليه كفار قريش وكان النبي صلى الله عليه وسلم حين قدم المدينة وأهلها أخلاط منهم المسلمون والمشركون يعبدون الأوثان واليهود وكانوا يؤذون النبي صلى الله عليه وسلم وأصحابه فأمر الله نبيه بالصبر والعفو ففيهم أنزل الله { ولتسمعن من الذين أوتوا الكتاب من قبلكم } الآية فلما أبى كعب بن الأشرف أن ينزع عن أذى النبي صلى الله عليه وسلم أمر النبي صلى الله عليه وسلم سعد بن معاذ أن يبعث رهطا يقتلونه فبعث محمد بن مسلمة وذكر قصة قتله فلما قتلوه فزعت اليهود والمشركون فغدوا على النبي صلى الله عليه وسلم فقالوا طرق صاحبنا فقتل فذكر لهم النبي صلى الله عليه وسلم الذي كان يقول ودعاهم النبي صلى الله عليه وسلم إلى أن يكتب بينه وبينهم كتابا ينتهون إلى ما فيه فكتب النبي صلى الله عليه وسلم بينه وبينهم وبين المسلمين عامة صحيفة

حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم قال أخبرنا شعيب عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك عن أبيه وكان أحد الثلاثة الذين تيب عليهم وكان كعب بن الأشرف يهجو النبي صلى الله عليه وسلم ويحرض عليه كفار قريش وكان النبي صلى الله عليه وسلم حين قدم المدينة وأهلها أخلاط منهم المسلمون والمشركون يعبدون الأوثان واليهود وكانوا يؤذون النبي صلى الله عليه وسلم وأصحابه فأمر الله نبيه بالصبر والعفو ففيهم أنزل الله " ولتسمعن من الذين أوتوا الكتاب من قبلكم " الآية فلما أبى كعب بن الأشرف أن ينزع عن أذى النبي صلى الله عليه وسلم أمر النبي صلى الله عليه وسلم سعد بن معاذ أن يبعث رهطا يقتلونه فبعث محمد بن مسلمة وذكر قصة قتله فلما قتلوه فزعت اليهود والمشركون فغدوا على النبي صلى الله عليه وسلم فقالوا طرق صاحبنا فقتل فذكر لهم النبي صلى الله عليه وسلم الذي كان يقول ودعاهم النبي صلى الله عليه وسلم إلى أن يكتب بينه وبينهم كتابا ينتهون إلى ما فيه فكتب النبي صلى الله عليه وسلم بينه وبينهم وبين المسلمين عامة صحيفة


002-لما أصاب رسول الله صلى الله عليه وسلم قريشا يوم بدر وقدم المدينة جمع اليهود في سوق بني قينقاع فقال يا معشر يهود أسلموا

لما أصاب رسول الله صلى الله عليه وسلم قريشا يوم بدر وقدم المدينة جمع اليهود في سوق بني قينقاع فقال يا معشر يهود أسلموا قبل أن يصيبكم مثل ما أصاب قريشا قالوا يا محمد لا يغرنك من نفسك أنك قتلت نفرا من قريش كانوا أغمارا لا يعرفون القتال إنك لو قاتلتنا لعرفت أنا نحن الناس وأنك لم تلق مثلنا فأنزل الله في ذلك { قل للذين كفروا ستغلبون } قرأ مصرف إلى قوله { فئة تقاتل في سبيل الله } ببدر { وأخرى كافرة }

حدثنا مصرف بن عمرو الأيامي ثنا يونس يعني بن بكير قال ثنا محمد بن إسحاق حدثني محمد بن أبي محمد مولى زيد بن ثابت عن سعيد بن جبير وعكرمة عن بن عباس قال لما أصاب رسول الله صلى الله عليه وسلم قريشا يوم بدر وقدم المدينة جمع اليهود في سوق بني قينقاع فقال يا معشر يهود أسلموا قبل أن يصيبكم مثل ما أصاب قريشا قالوا يا محمد لا يغرنك من نفسك أنك قتلت نفرا من قريش كانوا أغمارا لا يعرفون القتال إنك لو قاتلتنا لعرفت أنا نحن الناس وأنك لم تلق مثلنا فأنزل الله في ذلك " قل للذين كفروا ستغلبون " قرأ مصرف إلى قوله " فئة تقاتل في سبيل الله " ببدر " وأخرى كافرة "


003-من ظفرتم به من رجال يهود فاقتلوه فوثب محيصة على شبيبة رجل من تجار يهود كان يلابسهم فقتله وكان حويصة إذ ذاك لم يسلم وكان

من ظفرتم به من رجال يهود فاقتلوه فوثب محيصة على شبيبة رجل من تجار يهود كان يلابسهم فقتله وكان حويصة إذ ذاك لم يسلم وكان أسن من محيصة فلما قتله جعل حويصة يضربه ويقول يا عدو الله أما والله لرب شحم في بطنك من ماله

حدثنا مصرف بن عمرو ثنا يونس قال بن إسحاق حدثني مولى لزيد بن ثابت حدثتني ابنة محيصة عن أبيها محيصة أن رسول الله صلى الله عليه وسلم قال من ظفرتم به من رجال يهود فاقتلوه فوثب محيصة على شبيبة رجل من تجار يهود كان يلابسهم فقتله وكان حويصة إذ ذاك لم يسلم وكان أسن من محيصة فلما قتله جعل حويصة يضربه ويقول يا عدو الله أما والله لرب شحم في بطنك من ماله


004-انطلقوا إلى يهود فخرجنا معه حتى جئناهم فقام رسول الله صلى الله عليه وسلم فناداهم فقال يا معشر يهود أسلموا تسلموا فقالوا

انطلقوا إلى يهود فخرجنا معه حتى جئناهم فقام رسول الله صلى الله عليه وسلم فناداهم فقال يا معشر يهود أسلموا تسلموا فقالوا قد بلغت يا أبا القاسم فقال لهم رسول الله صلى الله عليه وسلم أسلموا تسلموا فقالوا قد بلغت يا أبا القاسم فقال لهم رسول الله صلى الله عليه وسلم ذلك أريد ثم قالها الثالثة اعلموا إنما الأرض لله ورسوله وإني أريد أن أجليكم من هذه الأرض فمن وجد منكم بماله شيئا فليبعه وإلا فاعلموا إنما الأرض لله ورسوله صلى الله عليه وسلم

حدثنا قتيبة بن سعيد أخبرنا الليث عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة أنه قال بينا نحن في المسجد إذ خرج إلينا رسول الله صلى الله عليه وسلم فقال انطلقوا إلى يهود فخرجنا معه حتى جئناهم فقام رسول الله صلى الله عليه وسلم فناداهم فقال يا معشر يهود أسلموا تسلموا فقالوا قد بلغت يا أبا القاسم فقال لهم رسول الله صلى الله عليه وسلم أسلموا تسلموا فقالوا قد بلغت يا أبا القاسم فقال لهم رسول الله صلى الله عليه وسلم ذلك أريد ثم قالها الثالثة اعلموا إنما الأرض لله ورسوله وإني أريد أن أجليكم من هذه الأرض فمن وجد منكم بماله شيئا فليبعه وإلا فاعلموا إنما الأرض لله ورسوله صلى الله عليه وسلم


001-أن كفار قريش كتبوا إلى بن أبي ومن كان يعبد معه الأوثان من الأوس والخزرج ورسول الله صلى الله عليه وسلم يومئذ بالمدينة

أن كفار قريش كتبوا إلى بن أبي ومن كان يعبد معه الأوثان من الأوس والخزرج ورسول الله صلى الله عليه وسلم يومئذ بالمدينة قبل وقعة بدر إنكم آويتم صاحبنا وإنا نقسم بالله لتقاتلنه أو لتخرجن أو لنسيرن إليكم بأجمعنا حتى نقتل مقاتلتكم ونستبيح نساءكم فلما بلغ ذلك عبد الله بن أبي ومن كان معه من عبدة الأوثان اجتمعوا لقتال النبي صلى الله عليه وسلم فلما بلغ ذلك النبي صلى الله عليه وسلم لقيهم فقال لقد بلغ وعيد قريش منكم المبالغ ما كانت تكيدكم بأكثر مما تريدون أن تكيدوا به أنفسكم تريدون أن تقاتلوا أبناءكم وإخوانكم فلما سمعوا ذلك من النبي صلى الله عليه وسلم تفرقوا فبلغ ذلك كفار قريش فكتبت كفار قريش بعد وقعة بدر إلى اليهود إنكم أهل الحلقة والحصون وإنكم لتقاتلن صاحبنا أو لنفعلن كذا وكذا ولا يحول بيننا وبين خدم نسائكم شيء وهي الخلاخيل فلما بلغ كتابهم النبي صلى الله عليه وسلم أجمعت بنو النضير بالغدر فأرسلوا إلى رسول الله صلى الله عليه وسلم اخرج إلينا في ثلاثين رجلا من أصحابك وليخرج منا ثلاثون حبرا حتى نلتقي بمكان المنصف فيسمعوا منك فإن صدقوك وآمنوا بك آمنا بك فقص خبرهم فلما كان الغد غدا عليهم رسول الله صلى الله عليه وسلم بالكتائب فحصرهم فقال لهم إنكم والله لا تأمنون عندي إلا بعهد تعاهدوني عليه فأبوا أن يعطوه عهدا فقاتلهم يومهم ذلك ثم غدا الغد على بني قريظة بالكتائب وترك بني النضير ودعاهم إلى أن يعاهدوه فعاهدوه فانصرف عنهم وغدا على بني النضير بالكتائب فقاتلهم حتى نزلوا على الجلاء فجلت بنو النضير واحتملوا ما أقلت الإبل من أمتعتهم وأبواب بيوتهم وخشبها فكان نخل بني النضير لرسول الله صلى الله عليه وسلم خاصة أعطاه الله إياها وخصه بها فقال { وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب } يقول بغير قتال فأعطى النبي صلى الله عليه وسلم أكثرها للمهاجرين وقسمها بينهم وقسم منها لرجلين من الأنصار وكانا ذوي حاجة لم يقسم لأحد من الأنصار غيرهما وبقي منها صدقة رسول الله صلى الله عليه وسلم التي في أيدي بني فاطمة رضي الله عنها

حدثنا محمد بن داود بن سفيان ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن رجل من أصحاب النبي صلى الله عليه وسلم أن كفار قريش كتبوا إلى بن أبي ومن كان يعبد معه الأوثان من الأوس والخزرج ورسول الله صلى الله عليه وسلم يومئذ بالمدينة قبل وقعة بدر إنكم آويتم صاحبنا وإنا نقسم بالله لتقاتلنه أو لتخرجن أو لنسيرن إليكم بأجمعنا حتى نقتل مقاتلتكم ونستبيح نساءكم فلما بلغ ذلك عبد الله بن أبي ومن كان معه من عبدة الأوثان اجتمعوا لقتال النبي صلى الله عليه وسلم فلما بلغ ذلك النبي صلى الله عليه وسلم لقيهم فقال لقد بلغ وعيد قريش منكم المبالغ ما كانت تكيدكم بأكثر مما تريدون أن تكيدوا به أنفسكم تريدون أن تقاتلوا أبناءكم وإخوانكم فلما سمعوا ذلك من النبي صلى الله عليه وسلم تفرقوا فبلغ ذلك كفار قريش فكتبت كفار قريش بعد وقعة بدر إلى اليهود إنكم أهل الحلقة والحصون وإنكم لتقاتلن صاحبنا أو لنفعلن كذا وكذا ولا يحول بيننا وبين خدم نسائكم شيء وهي الخلاخيل فلما بلغ كتابهم النبي صلى الله عليه وسلم أجمعت بنو النضير بالغدر فأرسلوا إلى رسول الله صلى الله عليه وسلم اخرج إلينا في ثلاثين رجلا من أصحابك وليخرج منا ثلاثون حبرا حتى نلتقي بمكان المنصف فيسمعوا منك فإن صدقوك وآمنوا بك آمنا بك فقص خبرهم فلما كان الغد غدا عليهم رسول الله صلى الله عليه وسلم بالكتائب فحصرهم فقال لهم إنكم والله لا تأمنون عندي إلا بعهد تعاهدوني عليه فأبوا أن يعطوه عهدا فقاتلهم يومهم ذلك ثم غدا الغد على بني قريظة بالكتائب وترك بني النضير ودعاهم إلى أن يعاهدوه فعاهدوه فانصرف عنهم وغدا على بني النضير بالكتائب فقاتلهم حتى نزلوا على الجلاء فجلت بنو النضير واحتملوا ما أقلت الإبل من أمتعتهم وأبواب بيوتهم وخشبها فكان نخل بني النضير لرسول الله صلى الله عليه وسلم خاصة أعطاه الله إياها وخصه بها فقال " وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب " يقول بغير قتال فأعطى النبي صلى الله عليه وسلم أكثرها للمهاجرين وقسمها بينهم وقسم منها لرجلين من الأنصار وكانا ذوي حاجة لم يقسم لأحد من الأنصار غيرهما وبقي منها صدقة رسول الله صلى الله عليه وسلم التي في أيدي بني فاطمة رضي الله عنها


002-أن يهود النضير وقريظة حاربوا رسول الله صلى الله عليه وسلم فأجلى رسول الله صلى الله عليه وسلم بني النضير وأقر قريظة ومن

أن يهود النضير وقريظة حاربوا رسول الله صلى الله عليه وسلم فأجلى رسول الله صلى الله عليه وسلم بني النضير وأقر قريظة ومن عليهم حتى حاربت قريظة بعد ذلك فقتل رجالهم وقسم نساءهم وأولادهم وأموالهم بين المسلمين إلا بعضهم لحقوا برسول الله صلى الله عليه وسلم فأمنهم وأسلموا وأجلى رسول الله صلى الله عليه وسلم يهود المدينة كلهم بني قينقاع وهم قوم عبد الله بن سلام ويهود بني حارثة وكل يهودي كان بالمدينة

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق أخبرنا بن جريج عن موسى بن عقبة عن نافع عن بن عمر أن يهود النضير وقريظة حاربوا رسول الله صلى الله عليه وسلم فأجلى رسول الله صلى الله عليه وسلم بني النضير وأقر قريظة ومن عليهم حتى حاربت قريظة بعد ذلك فقتل رجالهم وقسم نساءهم وأولادهم وأموالهم بين المسلمين إلا بعضهم لحقوا برسول الله صلى الله عليه وسلم فأمنهم وأسلموا وأجلى رسول الله صلى الله عليه وسلم يهود المدينة كلهم بني قينقاع وهم قوم عبد الله بن سلام ويهود بني حارثة وكل يهودي كان بالمدينة


001-أن النبي صلى الله عليه وسلم قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم فصالحوه على أن لرسول الله صلى الله

أن النبي صلى الله عليه وسلم قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم فصالحوه على أن لرسول الله صلى الله عليه وسلم الصفراء والبيضاء والحلقة ولهم ما حملت ركابهم على أن لا يكتموا ولا يغيبوا شيئا فإن فعلوا فلا ذمة لهم ولا عهد فغيبوا مسكا لحيي بن أخطب وقد كان قتل قبل خيبر كان احتمله معه يوم بني النضير حيت أجليت النضير فيه حليهم قال فقال النبي صلى الله عليه وسلم لسعيه أين مسك حيي بن أخطب قال أذهبته الحروب والنفقات فوجدوا المسك فقتل بن الحقيق وسبي نساءهم وذراريهم وأراد أن يجليهم فقالوا يا محمد دعنا نعمل في هذه الأرض ولنا الشطر ما بدا لك ولكم الشطر وكان رسول الله صلى الله عليه وسلم يعطي كل امرأة من نسائه ثمانين وسقا من تمر وعشرين وسقا من شعير

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا حماد بن سلمة عن عبيد الله بن عمر قال أحسبه عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قاتل أهل خيبر فغلب على النخل والأرض وألجأهم إلى قصرهم فصالحوه على أن لرسول الله صلى الله عليه وسلم الصفراء والبيضاء والحلقة ولهم ما حملت ركابهم على أن لا يكتموا ولا يغيبوا شيئا فإن فعلوا فلا ذمة لهم ولا عهد فغيبوا مسكا لحيي بن أخطب وقد كان قتل قبل خيبر كان احتمله معه يوم بني النضير حيت أجليت النضير فيه حليهم قال فقال النبي صلى الله عليه وسلم لسعيه أين مسك حيي بن أخطب قال أذهبته الحروب والنفقات فوجدوا المسك فقتل بن الحقيق وسبي نساءهم وذراريهم وأراد أن يجليهم فقالوا يا محمد دعنا نعمل في هذه الأرض ولنا الشطر ما بدا لك ولكم الشطر وكان رسول الله صلى الله عليه وسلم يعطي كل امرأة من نسائه ثمانين وسقا من تمر وعشرين وسقا من شعير


002-أيها الناس إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا فمن كان له مال ليلحق به فإني مخرج

أيها الناس إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا فمن كان له مال ليلحق به فإني مخرج يهود فأخرجهم

حدثنا أحمد بن حنبل ثنا يعقوب بن إبراهيم ثنا أبي عن بن إسحاق حدثني نافع مولى عبد الله بن عمر عن عبد الله بن عمر أن عمر قال أيها الناس إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا فمن كان له مال ليلحق به فإني مخرج يهود فأخرجهم


003-لما افتتحت خيبر سألت يهود رسول الله صلى الله عليه وسلم أن يقرهم على أن يعملوا على النصف مما خرج منها فقال رسول الله صلى

لما افتتحت خيبر سألت يهود رسول الله صلى الله عليه وسلم أن يقرهم على أن يعملوا على النصف مما خرج منها فقال رسول الله صلى الله عليه وسلم أقركم فيها على ذلك ما شئنا فكانوا على ذلك وكان التمر يقسم على السهمان من نصف خيبر ويأخذ رسول الله صلى الله عليه وسلم الخمس وكان رسول الله صلى الله عليه وسلم أطعم كل امرأة من أزواجه من الخمس مائة وسق تمرا وعشرين وسقا شعيرا فلما أراد عمر إخراج اليهود أرسل إلى أزواج النبي صلى الله عليه وسلم فقال لهن من أحب منكن أن أقسم لها نخلا نخرصها مائة وسق فيكون لها أصلها وأرضها وماؤها ومن الزرع مزرعة خرص عشرين وسقا فعلنا ومن أحب أن نعزل الذي لها في الخمس كما هو فعلنا

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني أسامة بن زيد الليثي عن نافع عن عبد الله بن عمر قال لما افتتحت خيبر سألت يهود رسول الله صلى الله عليه وسلم أن يقرهم على أن يعملوا على النصف مما خرج منها فقال رسول الله صلى الله عليه وسلم أقركم فيها على ذلك ما شئنا فكانوا على ذلك وكان التمر يقسم على السهمان من نصف خيبر ويأخذ رسول الله صلى الله عليه وسلم الخمس وكان رسول الله صلى الله عليه وسلم أطعم كل امرأة من أزواجه من الخمس مائة وسق تمرا وعشرين وسقا شعيرا فلما أراد عمر إخراج اليهود أرسل إلى أزواج النبي صلى الله عليه وسلم فقال لهن من أحب منكن أن أقسم لها نخلا نخرصها مائة وسق فيكون لها أصلها وأرضها وماؤها ومن الزرع مزرعة خرص عشرين وسقا فعلنا ومن أحب أن نعزل الذي لها في الخمس كما هو فعلنا


004-أن رسول الله صلى الله عليه وسلم غزا خيبر فأصبناها عنوة فجمع السبي

أن رسول الله صلى الله عليه وسلم غزا خيبر فأصبناها عنوة فجمع السبي

حدثنا داود بن معاذ ثنا عبد الوارث ح وثنا يعقوب بن إبراهيم وزياد بن أيوب أن إسماعيل بن إبراهيم حدثهم عن عبد العزيز بن صهيب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم غزا خيبر فأصبناها عنوة فجمع السبي


005-قسم رسول الله صلى الله عليه وسلم خيبر نصفين نصفا لنوائبه وحاجته ونصفا بين المسلمين قسمها بينهم على ثمانية عشر سهما

قسم رسول الله صلى الله عليه وسلم خيبر نصفين نصفا لنوائبه وحاجته ونصفا بين المسلمين قسمها بينهم على ثمانية عشر سهما

حدثنا الربيع بن سليمان المؤذن ثنا أسد بن موسى ثنا يحيى بن زكريا حدثني سفيان عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة قال قسم رسول الله صلى الله عليه وسلم خيبر نصفين نصفا لنوائبه وحاجته ونصفا بين المسلمين قسمها بينهم على ثمانية عشر سهما


006-فذكر هذا الحديث قال فكان النصف سهام المسلمين وسهم رسول الله صلى الله عليه وسلم وعزل النصف للمسلمين لما ينوبه من الأمور

فذكر هذا الحديث قال فكان النصف سهام المسلمين وسهم رسول الله صلى الله عليه وسلم وعزل النصف للمسلمين لما ينوبه من الأمور والنوائب

حدثنا حسين بن علي بن الأسود أن يحيى بن آدم حدثهم عن أبي شهاب عن يحيى بن سعيد عن بشير بن يسار أنه سمع نفرا من أصحاب النبي صلى الله عليه وسلم قالوا فذكر هذا الحديث قال فكان النصف سهام المسلمين وسهم رسول الله صلى الله عليه وسلم وعزل النصف للمسلمين لما ينوبه من الأمور والنوائب


007-أن رسول الله صلى الله عليه وسلم لما ظهر على خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم فكان لرسول الله صلى

أن رسول الله صلى الله عليه وسلم لما ظهر على خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم فكان لرسول الله صلى الله عليه وسلم وللمسلمين النصف من ذلك وعزل النصف الباقي لمن نزل به من الوفود والأمور ونوائب الناس

حدثنا حسين بن علي ثنا محمد بن فضيل عن يحيى بن سعيد عن بشير بن يسار مولى الأنصار عن رجال من أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم لما ظهر على خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم فكان لرسول الله صلى الله عليه وسلم وللمسلمين النصف من ذلك وعزل النصف الباقي لمن نزل به من الوفود والأمور ونوائب الناس


008-لما أفاء الله على نبيه صلى الله عليه وسلم خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم فعزل نصفها لنوائبه وما

لما أفاء الله على نبيه صلى الله عليه وسلم خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم فعزل نصفها لنوائبه وما ينزل به الوطيحة والكتيبة وما أحيز معهما وعزل النصف الآخر فقسمه بين المسلمين الشق والنطاة وما أحيز معهما وكان سهم رسول الله صلى الله عليه وسلم فيما أحيز معهما

حدثنا عبد الله بن سعيد الكندي ثنا أبو خالد يعني سليمان عن يحيى بن سعيد عن بشير بن يسار قال لما أفاء الله على نبيه صلى الله عليه وسلم خيبر قسمها على ستة وثلاثين سهما جمع كل سهم مائة سهم فعزل نصفها لنوائبه وما ينزل به الوطيحة والكتيبة وما أحيز معهما وعزل النصف الآخر فقسمه بين المسلمين الشق والنطاة وما أحيز معهما وكان سهم رسول الله صلى الله عليه وسلم فيما أحيز معهما


009-أن رسول الله صلى الله عليه وسلم لما أفاء الله عليه خيبر قسمها ستة وثلاثين سهما جمع فعزل للمسلمين الشطر ثمانية عشر سهما

أن رسول الله صلى الله عليه وسلم لما أفاء الله عليه خيبر قسمها ستة وثلاثين سهما جمع فعزل للمسلمين الشطر ثمانية عشر سهما يجمع كل سهم مائة النبي صلى الله عليه وسلم معهم له سهم كسهم أحدهم وعزل رسول الله صلى الله عليه وسلم ثمانية عشر سهما وهو الشطر لنوائبه وما ينزل به من أمر المسلمين فكان ذلك الوطيح والكتيبة والسلالم وتوابعها فلما صارت الأموال بيد النبي صلى الله عليه وسلم والمسلمين لم يكن لهم عمال يكفونهم عملها فدعا رسول الله صلى الله عليه وسلم اليهود فعاملهم

حدثنا محمد بن مسكين اليمامي ثنا يحيى بن حسان ثنا سليمان يعني بن بلال عن يحيى بن سعيد عن بشير بن يسار أن رسول الله صلى الله عليه وسلم لما أفاء الله عليه خيبر قسمها ستة وثلاثين سهما جمع فعزل للمسلمين الشطر ثمانية عشر سهما يجمع كل سهم مائة النبي صلى الله عليه وسلم معهم له سهم كسهم أحدهم وعزل رسول الله صلى الله عليه وسلم ثمانية عشر سهما وهو الشطر لنوائبه وما ينزل به من أمر المسلمين فكان ذلك الوطيح والكتيبة والسلالم وتوابعها فلما صارت الأموال بيد النبي صلى الله عليه وسلم والمسلمين لم يكن لهم عمال يكفونهم عملها فدعا رسول الله صلى الله عليه وسلم اليهود فعاملهم


010-قسمت خيبر على أهل الحديبية فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشرة سهما وكان الجيش ألفا وخمسمائة فيهم

قسمت خيبر على أهل الحديبية فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشرة سهما وكان الجيش ألفا وخمسمائة فيهم ثلاثمائة فارس فأعطى الفارس سهمين وأعطى الراجل سهما

حدثنا محمد بن عيسى ثنا مجمع بن يعقوب بن مجمع بن يزيد الأنصاري قال سمعت أبي يعقوب بن مجمع يذكر لي عن عمه عبد الرحمن بن يزيد الأنصاري عن عمه مجمع بن جارية الأنصاري وكان أحد القراء الذين قرأوا القرآن قال قسمت خيبر على أهل الحديبية فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشرة سهما وكان الجيش ألفا وخمسمائة فيهم ثلاثمائة فارس فأعطى الفارس سهمين وأعطى الراجل سهما


011-بقيت بقية من أهل خيبر تحصنوا فسألوا رسول الله صلى الله عليه وسلم أن يحقن دماءهم ويسيرهم ففعل فسمع بذلك أهل فدك فنزلوا

بقيت بقية من أهل خيبر تحصنوا فسألوا رسول الله صلى الله عليه وسلم أن يحقن دماءهم ويسيرهم ففعل فسمع بذلك أهل فدك فنزلوا على مثل ذلك فكانت لرسول الله صلى الله عليه وسلم خاصة لأنه لم يوجف عليها بخيل ولا ركاب

حدثنا حسين بن علي العجلي ثنا يحيى يعني بن آدم ثنا بن أبي زائدة عن محمد بن إسحاق عن الزهري وعبد الله بن أبي بكر وبعض ولد محمد بن مسلمة قالوا بقيت بقية من أهل خيبر تحصنوا فسألوا رسول الله صلى الله عليه وسلم أن يحقن دماءهم ويسيرهم ففعل فسمع بذلك أهل فدك فنزلوا على مثل ذلك فكانت لرسول الله صلى الله عليه وسلم خاصة لأنه لم يوجف عليها بخيل ولا ركاب


012-أن رسول الله صلى الله عليه وسلم افتتح بعض خيبر عنوة قال أبو داود وقرئ على الحرث بن مسكين وأنا شاهد أخبركم بن وهب قال

أن رسول الله صلى الله عليه وسلم افتتح بعض خيبر عنوة قال أبو داود وقرئ على الحرث بن مسكين وأنا شاهد أخبركم بن وهب قال حدثني مالك عن بن شهاب أن خيبر كان بعضها عنوة وبعضها صلحا والكتيبة أكثرها عنوة وفيها صلح قلت لمالك وما الكتيبة قال أرض خيبر وهي أربعون ألف عذق

حدثنا محمد بن يحيى بن فارس ثنا عبد الله بن محمد عن جويرية عن مالك عن الزهري أن سعيد بن المسيب أخبره أن رسول الله صلى الله عليه وسلم افتتح بعض خيبر عنوة قال أبو داود وقرئ على الحرث بن مسكين وأنا شاهد أخبركم بن وهب قال حدثني مالك عن بن شهاب أن خيبر كان بعضها عنوة وبعضها صلحا والكتيبة أكثرها عنوة وفيها صلح قلت لمالك وما الكتيبة قال أرض خيبر وهي أربعون ألف عذق


013-أن رسول الله صلى الله عليه وسلم افتتح خيبر عنوة بعد القتال ونزل من نزل من أهلها على الجلاء بعد القتال

أن رسول الله صلى الله عليه وسلم افتتح خيبر عنوة بعد القتال ونزل من نزل من أهلها على الجلاء بعد القتال

حدثنا بن السرح ثنا بن وهب أخبرني يونس بن يزيد عن بن شهاب قال بلغني أن رسول الله صلى الله عليه وسلم افتتح خيبر عنوة بعد القتال ونزل من نزل من أهلها على الجلاء بعد القتال


014-خمس رسول الله صلى الله عليه وسلم خيبر ثم قسم سائرها على من شهدها ومن غاب عنها من أهل الحديبية

خمس رسول الله صلى الله عليه وسلم خيبر ثم قسم سائرها على من شهدها ومن غاب عنها من أهل الحديبية

حدثنا بن السرح ثنا بن وهب أخبرني يونس بن يزيد عن بن شهاب قال خمس رسول الله صلى الله عليه وسلم خيبر ثم قسم سائرها على من شهدها ومن غاب عنها من أهل الحديبية


015-لولا آخر المسلمين ما فتحت قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وسلم خيبر

لولا آخر المسلمين ما فتحت قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وسلم خيبر

حدثنا أحمد بن حنبل ثنا عبد الرحمن عن مالك عن زيد بن أسلم عن أبيه عن عمر قال لولا آخر المسلمين ما فتحت قرية إلا قسمتها كما قسم رسول الله صلى الله عليه وسلم خيبر


001-أن رسول الله صلى الله عليه وسلم عام الفتح جاءه العباس بن عبد المطلب بأبي سفيان بن حرب فأسلم بمر الظهران فقال له العباس

أن رسول الله صلى الله عليه وسلم عام الفتح جاءه العباس بن عبد المطلب بأبي سفيان بن حرب فأسلم بمر الظهران فقال له العباس يا رسول الله إن أبا سفيان رجل يحب هذا الفخر فلو جعلت له شيئا قال نعم من دخل دار أبي سفيان فهو آمن ومن أغلق عليه بابه فهو آمن

حدثنا عثمان بن أبي شيبة ثنا يحيى بن آدم ثنا بن إدريس عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس أن رسول الله صلى الله عليه وسلم عام الفتح جاءه العباس بن عبد المطلب بأبي سفيان بن حرب فأسلم بمر الظهران فقال له العباس يا رسول الله إن أبا سفيان رجل يحب هذا الفخر فلو جعلت له شيئا قال نعم من دخل دار أبي سفيان فهو آمن ومن أغلق عليه بابه فهو آمن


002-لما نزل رسول الله صلى الله عليه وسلم مر الظهران قال العباس قلت والله لئن دخل رسول الله صلى الله عليه وسلم مكة عنوة قبل

لما نزل رسول الله صلى الله عليه وسلم مر الظهران قال العباس قلت والله لئن دخل رسول الله صلى الله عليه وسلم مكة عنوة قبل أن يأتوه فيستأمنوه إنه لهلاك قريش فجلست على بغلة رسول الله صلى الله عليه وسلم فقلت لعلي أجد ذا حاجة يأتي أهل مكة فيخبرهم بمكان رسول الله صلى الله عليه وسلم ليخرجوا إليه فيستأمنوه فأني لأسير إذ سمعت كلام أبا سفيان وبديل بن ورقاء فقلت يا أبا حنظلة فعرف صوتي فقال أبو الفضل قلت نعم قال مالك فداك أبي وأمي قلت هذا رسول الله صلى الله عليه وسلم والناس قال فما الحيلة قال فركب خلفي ورجع صاحبه فلما أصبح غدوت به على رسول الله صلى الله عليه وسلم فأسلم قلت يا رسول الله إن أبا سفيان رجل يحب هذا الفخر فاجعل له شيئا قال نعم من دخل دار أبي سفيان فهو آمن ومن أغلق عليه داره فهو آمن ومن دخل المسجد فهو آمن قال فتفرق الناس إلى دورهم وإلى المسجد

حدثنا محمد بن عمرو الرازي ثنا سلمة يعني بن الفضل عن محمد بن إسحاق عن العباس بن عبد الله بن معبد عن بعض أهله عن بن عباس قال لما نزل رسول الله صلى الله عليه وسلم مر الظهران قال العباس قلت والله لئن دخل رسول الله صلى الله عليه وسلم مكة عنوة قبل أن يأتوه فيستأمنوه إنه لهلاك قريش فجلست على بغلة رسول الله صلى الله عليه وسلم فقلت لعلي أجد ذا حاجة يأتي أهل مكة فيخبرهم بمكان رسول الله صلى الله عليه وسلم ليخرجوا إليه فيستأمنوه فأني لأسير إذ سمعت كلام أبا سفيان وبديل بن ورقاء فقلت يا أبا حنظلة فعرف صوتي فقال أبو الفضل قلت نعم قال مالك فداك أبي وأمي قلت هذا رسول الله صلى الله عليه وسلم والناس قال فما الحيلة قال فركب خلفي ورجع صاحبه فلما أصبح غدوت به على رسول الله صلى الله عليه وسلم فأسلم قلت يا رسول الله إن أبا سفيان رجل يحب هذا الفخر فاجعل له شيئا قال نعم من دخل دار أبي سفيان فهو آمن ومن أغلق عليه داره فهو آمن ومن دخل المسجد فهو آمن قال فتفرق الناس إلى دورهم وإلى المسجد


003-سألت جابرا هل غنموا يوم الفتح شيئا قال لا

سألت جابرا هل غنموا يوم الفتح شيئا قال لا

حدثنا الحسن بن الصباح ثنا إسماعيل يعني بن عبد الكريم حدثني إبراهيم بن عقيل بن معقل عن أبيه عن وهب بن منبه قال سألت جابرا هل غنموا يوم الفتح شيئا قال لا


004-أن النبي صلى الله عليه وسلم لما دخل مكة سرح الزبير بن العوام وأبا عبيدة بن الجراح وخالد بن الوليد على الخيل وقال يا أبا

أن النبي صلى الله عليه وسلم لما دخل مكة سرح الزبير بن العوام وأبا عبيدة بن الجراح وخالد بن الوليد على الخيل وقال يا أبا هريرة اهتف بالأنصار قال اسلكوا هذا الطريق فلا يشرفن لكم أحد إلا أنمتموه فنادى مناد لا قريش بعد اليوم فقال رسول الله صلى الله عليه وسلم من دخل دارا فهو آمن ومن ألقي السلاح فهو آمن وعمد صناديد قريش فدخلوا الكعبة فغص بهم وطاف النبي صلى الله عليه وسلم وصلى خلف المقام ثم أخذ بجنبتي الباب فخرجوا فبايعوا النبي صلى الله عليه وسلم على الإسلام قال أبو داود سمعت أحمد بن حنبل سأله رجل قال مكة عنوة هي قال أيش يضرك ما كانت قال فصلح قال لا

حدثنا مسلم بن إبراهيم ثنا سلام بن مسكين ثنا ثابت البناني عن عبد الله بن رباح الأنصاري عن أبي هريرة أن النبي صلى الله عليه وسلم لما دخل مكة سرح الزبير بن العوام وأبا عبيدة بن الجراح وخالد بن الوليد على الخيل وقال يا أبا هريرة اهتف بالأنصار قال اسلكوا هذا الطريق فلا يشرفن لكم أحد إلا أنمتموه فنادى مناد لا قريش بعد اليوم فقال رسول الله صلى الله عليه وسلم من دخل دارا فهو آمن ومن ألقي السلاح فهو آمن وعمد صناديد قريش فدخلوا الكعبة فغص بهم وطاف النبي صلى الله عليه وسلم وصلى خلف المقام ثم أخذ بجنبتي الباب فخرجوا فبايعوا النبي صلى الله عليه وسلم على الإسلام قال أبو داود سمعت أحمد بن حنبل سأله رجل قال مكة عنوة هي قال أيش يضرك ما كانت قال فصلح قال لا


001-سألت جابرا عن شأن ثقيف إذ بايعت قال اشترطت على النبي صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد وأنه سمع النبي صلى

سألت جابرا عن شأن ثقيف إذ بايعت قال اشترطت على النبي صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد وأنه سمع النبي صلى الله عليه وسلم بعد ذلك يقول سيتصدقون ويجاهدون إذا أسلموا

حدثنا الحسن بن الصباح ثنا إسماعيل يعني بن عبد الكريم حدثني إبراهيم يعني بن عقيل بن منبه عن أبيه عن وهب قال سألت جابرا عن شأن ثقيف إذ بايعت قال اشترطت على النبي صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد وأنه سمع النبي صلى الله عليه وسلم بعد ذلك يقول سيتصدقون ويجاهدون إذا أسلموا


002-أفدون ثقيف لما قدموا على رسول الله صلى الله عليه وسلم أنزلهم المسجد ليكون أرق لقلوبهم فاشترطوا عليه أن لا يحشروا ولا

أفدون ثقيف لما قدموا على رسول الله صلى الله عليه وسلم أنزلهم المسجد ليكون أرق لقلوبهم فاشترطوا عليه أن لا يحشروا ولا يعشروا ولا يجبوا فقال رسول الله صلى الله عليه وسلم لكم أن لا تحشروا ولا تعشروا ولا خير في دين ليس فيه ركوع

حدثنا أحمد بن علي بن سويد يعني بن منجوف ثنا أبو داود عن حماد بن سلمة عن حميد عن الحسن عن عثمان بن أبي العاص أفدون ثقيف لما قدموا على رسول الله صلى الله عليه وسلم أنزلهم المسجد ليكون أرق لقلوبهم فاشترطوا عليه أن لا يحشروا ولا يعشروا ولا يجبوا فقال رسول الله صلى الله عليه وسلم لكم أن لا تحشروا ولا تعشروا ولا خير في دين ليس فيه ركوع


001-هل أنت آت هذا الرجل ومرتاد لنا فإن رضيت لنا شيئا قبلناه وإن كرهت شيئا كرهناه قلت نعم فجئت حتى قدمت على رسول الله صلى

هل أنت آت هذا الرجل ومرتاد لنا فإن رضيت لنا شيئا قبلناه وإن كرهت شيئا كرهناه قلت نعم فجئت حتى قدمت على رسول الله صلى الله عليه وسلم فرضيت أمره وأسلم قومي وكتب رسول الله صلى الله عليه وسلم هذا الكتاب إلى عمير ذي مران قال وبعث مالك بن مرارة الرهاوي إلى اليمن جميعا فأسلم عك ذو خيوان قال فقيل لعك انطلق إلى رسول الله صلى الله عليه وسلم فخذ منه الأمان على قريتك ومالك فقدم وكتب له رسول الله من محمد رسول الله لعك ذي خيوان إن كان صادقا في أرضه وماله ورقيقه فله الأمان وذمة الله وذمة محمد رسول الله وكتب خالد بن سعيد بن العاص

حدثنا هناد بن السري عن أبي أسامة عن مجالد عن الشعبي عن عامر بن شهر قال خرج رسول الله صلى الله عليه وسلم فقالت لي همدان هل أنت آت هذا الرجل ومرتاد لنا فإن رضيت لنا شيئا قبلناه وإن كرهت شيئا كرهناه قلت نعم فجئت حتى قدمت على رسول الله صلى الله عليه وسلم فرضيت أمره وأسلم قومي وكتب رسول الله صلى الله عليه وسلم هذا الكتاب إلى عمير ذي مران قال وبعث مالك بن مرارة الرهاوي إلى اليمن جميعا فأسلم عك ذو خيوان قال فقيل لعك انطلق إلى رسول الله صلى الله عليه وسلم فخذ منه الأمان على قريتك ومالك فقدم وكتب له رسول الله من محمد رسول الله لعك ذي خيوان إن كان صادقا في أرضه وماله ورقيقه فله الأمان وذمة الله وذمة محمد رسول الله وكتب خالد بن سعيد بن العاص


002-كلم رسول الله صلى الله عليه وسلم في الصدقة حين وفد عليه فقال يا أخا سبأ لا بد من صدقة فقال إنما زرعنا القطن يا رسول

كلم رسول الله صلى الله عليه وسلم في الصدقة حين وفد عليه فقال يا أخا سبأ لا بد من صدقة فقال إنما زرعنا القطن يا رسول الله وقد تبددت سبأ ولم يبق منهم إلا قليل بمأرب فصالح نبي الله صلى الله عليه وسلم على سبعين حلة بز من قيمة وفاء بز المعافر كل سنة عمن بقي من سبأ بمأرب فلم يزالوا يؤدونها حتى قبض رسول الله صلى الله عليه وسلم وإن العمال انتقضوا عليهم بعد قبض رسول الله صلى الله عليه وسلم فيما صالح أبيض بن حمال رسول الله صلى الله عليه وسلم في الحلل السبعين فرد ذلك أبو بكر على ما وضعه رسول الله صلى الله عليه وسلم حتى مات أبو بكر فلما مات أبو بكر رضي الله عنه انتقض ذلك وصارت على الصدقة

حدثنا محمد بن أحمد القرشي وهارون بن عبد الله أن عبد الله بن الزبير حدثهم ثنا فرج بن سعيد حدثني عمي ثابت بن سعيد عن أبيه سعيد يعني بن أبيض عن جده أبيض بن حمال أنه كلم رسول الله صلى الله عليه وسلم في الصدقة حين وفد عليه فقال يا أخا سبأ لا بد من صدقة فقال إنما زرعنا القطن يا رسول الله وقد تبددت سبأ ولم يبق منهم إلا قليل بمأرب فصالح نبي الله صلى الله عليه وسلم على سبعين حلة بز من قيمة وفاء بز المعافر كل سنة عمن بقي من سبأ بمأرب فلم يزالوا يؤدونها حتى قبض رسول الله صلى الله عليه وسلم وإن العمال انتقضوا عليهم بعد قبض رسول الله صلى الله عليه وسلم فيما صالح أبيض بن حمال رسول الله صلى الله عليه وسلم في الحلل السبعين فرد ذلك أبو بكر على ما وضعه رسول الله صلى الله عليه وسلم حتى مات أبو بكر فلما مات أبو بكر رضي الله عنه انتقض ذلك وصارت على الصدقة


001-أن رسول الله صلى الله عليه وسلم أوصى بثلاثة فقال أخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو مما كنت أجيزهم قال

أن رسول الله صلى الله عليه وسلم أوصى بثلاثة فقال أخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو مما كنت أجيزهم قال بن عباس وسكت عن الثالثة أو قال فأنسيتها وقال الحميدي عن سفيان قال سليمان لا أدري أذكر سعيد الثالثة فنسيتها أو سكت عنها

حدثنا سعيد بن منصور ثنا سفيان بن عيينة عن سليمان الأحول عن سعيد بن جبير عن بن عباس أن رسول الله صلى الله عليه وسلم أوصى بثلاثة فقال أخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو مما كنت أجيزهم قال بن عباس وسكت عن الثالثة أو قال فأنسيتها وقال الحميدي عن سفيان قال سليمان لا أدري أذكر سعيد الثالثة فنسيتها أو سكت عنها


002-لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلما

لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلما

حدثنا الحسن بن علي ثنا أبو عاصم وعبد الرزاق قالا أخبرنا بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول أخبرني عمر بن الخطاب أنه سمع رسول الله صلى الله عليه وسلم يقول لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلما


003-بمعناه والأول أتم

بمعناه والأول أتم

حدثنا أحمد بن حنبل ثنا أبو أحمد محمد بن عبد الله ثنا سفيان عن أبي الزبير عن جابر عن عمر قال قال رسول الله صلى الله عليه وسلم بمعناه والأول أتم


004-لا تكون قبلتان في بلد واحد

لا تكون قبلتان في بلد واحد

حدثنا سليمان بن داود العتكي ثنا جرير عن قابوس بن أبي ظبيان عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا تكون قبلتان في بلد واحد


005-أجلى أهل نجران ولم يجلوا من تيماء لأنها ليست من بلاد العرب فأما الوادي فإني أرى إنما لم يجل من فيها من اليهود أنهم لم

أجلى أهل نجران ولم يجلوا من تيماء لأنها ليست من بلاد العرب فأما الوادي فإني أرى إنما لم يجل من فيها من اليهود أنهم لم يروها من أرض العرب

حدثنا محمود بن خالد ثنا عمر يعني بن عبد الواحد قال قال سعيد يعني بن عبد العزيز جزيرة العرب ما بين الوادي إلى أقصى اليمن إلى تخوم العراق إلى البحر قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبرك أشهب بن عبد العزيز قال قال مالك عمر أجلى أهل نجران ولم يجلوا من تيماء لأنها ليست من بلاد العرب فأما الوادي فإني أرى إنما لم يجل من فيها من اليهود أنهم لم يروها من أرض العرب


006-قد أجلى عمر رحمه الله يهود نجران وفدك

قد أجلى عمر رحمه الله يهود نجران وفدك

حدثنا بن السرح ثنا بن وهب قال قال مالك قد أجلى عمر رحمه الله يهود نجران وفدك


001-منعت العراق قفيزها ودرهمها ومنعت الشام مديها ودينارها ومنعت مصر إردبها ودينارها ثم عدتم من حيث بدأتم قالها زهير ثلاث

منعت العراق قفيزها ودرهمها ومنعت الشام مديها ودينارها ومنعت مصر إردبها ودينارها ثم عدتم من حيث بدأتم قالها زهير ثلاث مرات شهد على ذلك لحم أبي هريرة ودمه

حدثنا أحمد بن عبد الله بن يونس ثنا زهير ثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم منعت العراق قفيزها ودرهمها ومنعت الشام مديها ودينارها ومنعت مصر إردبها ودينارها ثم عدتم من حيث بدأتم قالها زهير ثلاث مرات شهد على ذلك لحم أبي هريرة ودمه


002-أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها وأيما قرية عصت الله ورسوله فإن خمسها لله وللرسول ثم هي لكم

أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها وأيما قرية عصت الله ورسوله فإن خمسها لله وللرسول ثم هي لكم

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن همام بن منبه قال هذا ما حدثنا به أبو هريرة عن رسول الله صلى الله عليه وسلم وقال رسول الله صلى الله عليه وسلم أيما قرية أتيتموها وأقمتم فيها فسهمكم فيها وأيما قرية عصت الله ورسوله فإن خمسها لله وللرسول ثم هي لكم


001-أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أكيدر دومة فأخذ فأتوه به فحقن له دمه وصالحه على الجزية

أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أكيدر دومة فأخذ فأتوه به فحقن له دمه وصالحه على الجزية

حدثنا العباس بن عبد العظيم ثنا سهل بن محمد ثنا يحيى بن أبي زائدة عن محمد بن إسحاق عن عاصم بن عمر عن أنس بن مالك وعن عثمان بن أبي سليمان أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أكيدر دومة فأخذ فأتوه به فحقن له دمه وصالحه على الجزية


002-أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من كل حالم يعني محتلما دينارا أو عدله من المعافري ثياب تكون

أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من كل حالم يعني محتلما دينارا أو عدله من المعافري ثياب تكون باليمن

حدثنا عبد الله بن محمد النفيلي ثنا أبو معاوية عن الأعمش عن أبي وائل عن معاذ أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من كل حالم يعني محتلما دينارا أو عدله من المعافري ثياب تكون باليمن


003-مثله

مثله

حدثنا النفيلي ثنا أبو معاوية ثنا الأعمش عن إبراهيم عن مسروق عن معاذ عن النبي صلى الله عليه وسلم مثله


004-لئن بقيت لنصارى بني تغلب لأقتلن المقاتلة ولأسبين الذرية فإني كتبت الكتاب بينهم وبين النبي صلى الله عليه وسلم على أن لا

لئن بقيت لنصارى بني تغلب لأقتلن المقاتلة ولأسبين الذرية فإني كتبت الكتاب بينهم وبين النبي صلى الله عليه وسلم على أن لا ينصروا أبناءهم قال أبو داود هذا حديث منكر بلغني عن أحمد أنه كان ينكر هذا الحديث إنكارا شديدا قال أبو علي ولم يقرأه أبو داود في العرضة الثانية

حدثنا العباس بن عبد العظيم ثنا عبد الرحمن بن هانئ أبو نعيم النخعي أخبرنا شريك عن إبراهيم بن مهاجر عن زياد بن حدير قال قال علي لئن بقيت لنصارى بني تغلب لأقتلن المقاتلة ولأسبين الذرية فإني كتبت الكتاب بينهم وبين النبي صلى الله عليه وسلم على أن لا ينصروا أبناءهم قال أبو داود هذا حديث منكر بلغني عن أحمد أنه كان ينكر هذا الحديث إنكارا شديدا قال أبو علي ولم يقرأه أبو داود في العرضة الثانية


005-صالح رسول الله صلى الله عليه وسلم أهل نجران على ألفي حلة النصف في صفر والبقية في رجب يؤدونها إلى المسلمين وعارية ثلاثين

صالح رسول الله صلى الله عليه وسلم أهل نجران على ألفي حلة النصف في صفر والبقية في رجب يؤدونها إلى المسلمين وعارية ثلاثين درعا وثلاثين فرسا وثلاثين بعيرا وثلاثين من كل صنف من أصناف السلاح يغزون بها والمسلمون ضامنون لها حتى يردوها عليهم إن كان باليمن كيد أو غدرة على أن لا تهدم لهم بيعة ولا يخرج لهم قس ولا يفتنوا عن دينهم ما لم يحدثوا حدثا أو يأكلوا الربا قال إسماعيل فقد أكلوا الربا قال أبو داود إذا نقضوا بعض ما اشترط عليهم فقد أحدثوا

حدثنا مصرف بن عمرو اليامي ثنا يونس يعني بن بكير ثنا أسباط بن نصر الهمداني عن إسماعيل بن عبد الرحمن القرشي عن بن عباس قال صالح رسول الله صلى الله عليه وسلم أهل نجران على ألفي حلة النصف في صفر والبقية في رجب يؤدونها إلى المسلمين وعارية ثلاثين درعا وثلاثين فرسا وثلاثين بعيرا وثلاثين من كل صنف من أصناف السلاح يغزون بها والمسلمون ضامنون لها حتى يردوها عليهم إن كان باليمن كيد أو غدرة على أن لا تهدم لهم بيعة ولا يخرج لهم قس ولا يفتنوا عن دينهم ما لم يحدثوا حدثا أو يأكلوا الربا قال إسماعيل فقد أكلوا الربا قال أبو داود إذا نقضوا بعض ما اشترط عليهم فقد أحدثوا


001-إن أهل فارس لما مات نبيهم كتب لهم إبليس المجوسية

إن أهل فارس لما مات نبيهم كتب لهم إبليس المجوسية

حدثنا أحمد بن سنان الواسطي ثنا محمد بن بلال عن عمران القطان عن أبي جمرة عن بن عباس قال إن أهل فارس لما مات نبيهم كتب لهم إبليس المجوسية


002-سمع بجالة يحدث عمرو بن أوس وأبا الشعثاء قال كنت كاتبا لجزء بن معاوية عم الأحنف بن قيس إذ جاءنا كتاب عمر قبل موته بسنة

سمع بجالة يحدث عمرو بن أوس وأبا الشعثاء قال كنت كاتبا لجزء بن معاوية عم الأحنف بن قيس إذ جاءنا كتاب عمر قبل موته بسنة اقتلوا كل ساحر وفرقوا بين كل ذي محرم من المجوس وانهوهم عن الزمزمة فقتلنا في يوم ثلاثة سواحر وفرقنا بين كل رجل من المجوس وحريمه في كتاب الله وصنع طعاما كثيرا فدعاهم فعرض السيف على فخذه فأكلوا ولم يزمزموا وألقوا وقر بغل أو بغلين من الورق ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر

حدثنا مسدد بن مسرهد ثنا سفيان عن عمرو بن دينار سمع بجالة يحدث عمرو بن أوس وأبا الشعثاء قال كنت كاتبا لجزء بن معاوية عم الأحنف بن قيس إذ جاءنا كتاب عمر قبل موته بسنة اقتلوا كل ساحر وفرقوا بين كل ذي محرم من المجوس وانهوهم عن الزمزمة فقتلنا في يوم ثلاثة سواحر وفرقنا بين كل رجل من المجوس وحريمه في كتاب الله وصنع طعاما كثيرا فدعاهم فعرض السيف على فخذه فأكلوا ولم يزمزموا وألقوا وقر بغل أو بغلين من الورق ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر


003-جاء رجل من الأسبذيين من أهل البحرين وهم مجوس أهل هجر إلى رسول الله صلى الله عليه وسلم فمكث عنده ثم خرج فسألته ما قضى

جاء رجل من الأسبذيين من أهل البحرين وهم مجوس أهل هجر إلى رسول الله صلى الله عليه وسلم فمكث عنده ثم خرج فسألته ما قضى الله ورسوله فيكم قال شر قلت مه قال الإسلام أو القتل قال وقال عبد الرحمن بن عوف قبل منهم الجزية قال بن عباس فأخذ الناس بقول عبد الرحمن بن عوف وتركوا ما سمعت أنا من الأسبذي

حدثنا محمد بن مسكين اليمامي ثنا يحيى بن حسان ثنا هشيم أخبرنا داود بن أبي هند عن قشير بن عمرو عن بجالة بن عبدة عن بن عباس قال جاء رجل من الأسبذيين من أهل البحرين وهم مجوس أهل هجر إلى رسول الله صلى الله عليه وسلم فمكث عنده ثم خرج فسألته ما قضى الله ورسوله فيكم قال شر قلت مه قال الإسلام أو القتل قال وقال عبد الرحمن بن عوف قبل منهم الجزية قال بن عباس فأخذ الناس بقول عبد الرحمن بن عوف وتركوا ما سمعت أنا من الأسبذي


001-أن هشام بن حكيم بن حزام وجد رجلا وهو على حمص يشمس ناسا من القبط في أداء الجزية فقال ما هذا سمعت رسول الله صلى الله عليه

أن هشام بن حكيم بن حزام وجد رجلا وهو على حمص يشمس ناسا من القبط في أداء الجزية فقال ما هذا سمعت رسول الله صلى الله عليه وسلم يقول إن الله يعذب الذين يعذبون الناس في الدنيا

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني يونس بن يزيد عن بن شهاب عن عروة بن الزبير أن هشام بن حكيم بن حزام وجد رجلا وهو على حمص يشمس ناسا من القبط في أداء الجزية فقال ما هذا سمعت رسول الله صلى الله عليه وسلم يقول إن الله يعذب الذين يعذبون الناس في الدنيا


001-إنما العشور على اليهود والنصارى وليس على المسلمين عشور

إنما العشور على اليهود والنصارى وليس على المسلمين عشور

حدثنا مسدد ثنا أبو الأحوص ثنا عطاء بن السائب عن حرب بن عبيد الله عن جده أبي أمه عن أبيه قال قال رسول الله صلى الله عليه وسلم إنما العشور على اليهود والنصارى وليس على المسلمين عشور


002-خراج مكان العشور

خراج مكان العشور

حدثنا محمد بن عبيد المحاربي ثنا وكيع عن سفيان عن عطاء بن السائب عن حرب بن عبيد الله عن النبي صلى الله عليه وسلم بمعناه قال خراج مكان العشور


003-يا رسول الله أعشر قومي قال إنما العشور على اليهود والنصارى

يا رسول الله أعشر قومي قال إنما العشور على اليهود والنصارى

حدثنا محمد بن بشار ثنا عبد الرحمن ثنا سفيان عن عطاء عن رجل من بكر بن وائل عن خاله قال قلت يا رسول الله أعشر قومي قال إنما العشور على اليهود والنصارى


004-أتيت النبي صلى الله عليه وسلم فأسلمت وعلمني الإسلام وعلمني كيف آخذ الصدقة من قومي ممن أسلم ثم رجعت إليه فقلت يا رسول

أتيت النبي صلى الله عليه وسلم فأسلمت وعلمني الإسلام وعلمني كيف آخذ الصدقة من قومي ممن أسلم ثم رجعت إليه فقلت يا رسول الله كل ما علمتني قد حفظته إلا الصدقة أفأعشرهم قال لا إنما العشور على النصارى واليهود

حدثنا محمد بن إبراهيم البزاز ثنا أبو نعيم ثنا عبد السلام عن عطاء بن السائب عن حرب بن عبيد الله بن عمير الثقفي عن جده رجل من بني تغلب قال أتيت النبي صلى الله عليه وسلم فأسلمت وعلمني الإسلام وعلمني كيف آخذ الصدقة من قومي ممن أسلم ثم رجعت إليه فقلت يا رسول الله كل ما علمتني قد حفظته إلا الصدقة أفأعشرهم قال لا إنما العشور على النصارى واليهود


005-نزلنا مع النبي صلى الله عليه وسلم خيبر ومعه من معه من أصحابه وكان صاحب خيبر رجلا ماردا منكرا فأقبل إلى النبي صلى الله

نزلنا مع النبي صلى الله عليه وسلم خيبر ومعه من معه من أصحابه وكان صاحب خيبر رجلا ماردا منكرا فأقبل إلى النبي صلى الله عليه وسلم فقال يا محمد ألكم أن تذبحوا حمرنا وتأكلوا ثمرنا وتضربوا نساءنا فغضب يعني النبي صلى الله عليه وسلم وقال يا بن عوف اركب فرسك ثم ناد ألا إن الجنة لا تحل إلا لمؤمن وأن اجتمعوا للصلاة قال فاجتمعوا ثم صلى بهم النبي صلى الله عليه وسلم ثم قام فقال أيحسب أحدكم متكئا على أريكته قد يظن أن الله لم يحرم شيئا إلا ما في هذا القرآن ألا وإني والله قد وعظت وأمرت ونهيت عن أشياء إنها لمثل القرآن أو أكثر وأن الله لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن ولا ضرب نسائهم ولا أكل ثمارهم إذا أعطوكم الذي عليهم

حدثنا محمد بن عيسى ثنا أشعث بن شعبة ثنا أرطاة بن المنذر قال سمعت حكيم بن عمير أبا الأحوص يحدث عن العرباض بن سارية السلمي قال نزلنا مع النبي صلى الله عليه وسلم خيبر ومعه من معه من أصحابه وكان صاحب خيبر رجلا ماردا منكرا فأقبل إلى النبي صلى الله عليه وسلم فقال يا محمد ألكم أن تذبحوا حمرنا وتأكلوا ثمرنا وتضربوا نساءنا فغضب يعني النبي صلى الله عليه وسلم وقال يا بن عوف اركب فرسك ثم ناد ألا إن الجنة لا تحل إلا لمؤمن وأن اجتمعوا للصلاة قال فاجتمعوا ثم صلى بهم النبي صلى الله عليه وسلم ثم قام فقال أيحسب أحدكم متكئا على أريكته قد يظن أن الله لم يحرم شيئا إلا ما في هذا القرآن ألا وإني والله قد وعظت وأمرت ونهيت عن أشياء إنها لمثل القرآن أو أكثر وأن الله لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن ولا ضرب نسائهم ولا أكل ثمارهم إذا أعطوكم الذي عليهم


006-لعلكم تقاتلون قوما فتظهرون عليهم فيتقونكم بأموالهم دون أنفسهم وأبنائهم قال سعيد في حديثه فيصالحونكم على صلح ثم اتفقا

لعلكم تقاتلون قوما فتظهرون عليهم فيتقونكم بأموالهم دون أنفسهم وأبنائهم قال سعيد في حديثه فيصالحونكم على صلح ثم اتفقا فلا تصيبوا منهم شيئا فوق ذلك فإنه لا يصلح لكم

حدثنا مسدد وسعيد بن منصور قالا ثنا أبو عوانة عن منصور عن هلال عن رجل من ثقيف عن رجل من جهينة قال قال رسول الله صلى الله عليه وسلم لعلكم تقاتلون قوما فتظهرون عليهم فيتقونكم بأموالهم دون أنفسهم وأبنائهم قال سعيد في حديثه فيصالحونكم على صلح ثم اتفقا فلا تصيبوا منهم شيئا فوق ذلك فإنه لا يصلح لكم


007-ألا من ظلم معاهدا أو انتقصه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة

ألا من ظلم معاهدا أو انتقصه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة

حدثنا سليمان بن داود المهري أخبرنا بن وهب حدثني أبو صخر المديني أن صفوان بن سليم أخبره عن عدة من أبناء أصحاب رسول الله صلى الله عليه وسلم عن آبائهم دنية عن رسول الله صلى الله عليه وسلم قال ألا من ظلم معاهدا أو انتقصه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة


001-ليس على المسلم جزية

ليس على المسلم جزية

حدثنا عبد الله بن الجراج عن جرير عن قابوس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم ليس على المسلم جزية


002-سئل سفيان عن تفسير هذا فقال إذا أسلم فلا جزية عليه

سئل سفيان عن تفسير هذا فقال إذا أسلم فلا جزية عليه

حدثنا محمد بن كثير قال سئل سفيان عن تفسير هذا فقال إذا أسلم فلا جزية عليه


001-لقيت بلالا مؤذن رسول الله صلى الله عليه وسلم بحلب فقلت يا بلال حدثني كيف كانت نفقة رسول الله صلى الله عليه وسلم قال ما

لقيت بلالا مؤذن رسول الله صلى الله عليه وسلم بحلب فقلت يا بلال حدثني كيف كانت نفقة رسول الله صلى الله عليه وسلم قال ما كان له شيء كنت أنا الذي ألي ذلك منه منذ بعثه الله إلى أن توفي وكان إذا أتاه الإنسان مسلما فرآه عاريا يأمرني فأنطلق فاستقرض فأشتري له البردة فأكسوه وأطعمه حتى اعترضني رجل من المشركين فقال يا بلال إن عندي سعة فلا تستقرض من أحد إلا مني ففعلت فلما أن كان ذات يوم توضأت ثم قمت لأؤذن بالصلاة فإذا المشرك قد أقبل في عصابة من التجار فلما أن رآني قال يا حبشي قلت يا لباه فتجهمني وقال لي قولا غليظا وقال لي أتدري كم بينك وبين الشهر قال قلت قريب قال إنما بينك وبينه أربع فآخذك بالذي عليك فأردك ترعى الغنم كما كنت قبل ذلك فأخذ في نفسي ما يأخذ في أنفس الناس حتى إذا صليت العتمة رجع رسول الله صلى الله عليه وسلم إلى أهله فاستأذنت عليه فأذن لي فقلت يا رسول الله بأبي أنت وأمي إن المشرك الذي كنت أتدين منه قال لي كذا وكذا وليس عندك ما تقضي عني ولا عندي وهو فاضحي فأذن لي أن آبق إلى بعض هؤلاء الأحياء الذين قد أسلموا حتى يرزق الله رسوله صلى الله عليه وسلم ما يقضي عني فخرجت حتى إذا أتيت منزلي فجعلت سيفي وجرابي ونعلي ومجني عند رأسي حتى إذا انشق عمود الصبح الأول أردت أن أنطلق فإذا إنسان يسعى يدعو يا بلال أجب رسول الله صلى الله عليه وسلم فانطلقت حتى أتيته فإذا أربع ركائب مناخات عليهن أحمالهن فاستأذنت فقال لي رسول الله صلى الله عليه وسلم أبشر فقد جاءك الله بقضائك ثم قال ألم تر الركائب المناخات الأربع فقلت بلى فقال إن لك رقابهن وما عليهن فإن عليهن كسوة وطعاما أهداهن إلي عظيم فدك فاقبضهن واقض دينك ففعلت فذكر الحديث ثم انطلقت إلى المسجد فإذا رسول الله صلى الله عليه وسلم قاعد في المسجد فسلمت عليه فقال ما فعل ما قبلك قلت قد قضى الله كل شيء كان على رسول الله صلى الله عليه وسلم فلم يبقى شيء قال أفضل شيء قلت نعم قال انظر أن تريحني منه فإني لست بداخل على أحد من أهلي حتى تريحني منه فلما صلى رسول الله صلى الله عليه وسلم العتمة دعاني فقال ما فعل الذي قبلك قال قلت هو معي لم يأتنا أحد فبات رسول الله صلى الله عليه وسلم في المسجد وقص الحديث حتى إذا صلى العتمة يعني من الغد دعاني قال ما فعل الذي قبلك قال قلت قد أراحك الله منه يا رسول الله فكبر وحمد الله شفقا من أن يدركه الموت وعنده ذلك ثم اتبعته حتى إذا جاء أزواجه فسلم على امرأة امرأة حتى أتى مبيته فهذا الذي سألتني عنه

حدثنا أبو توبة الربيع بن نافع ثنا معاوية يعني بن سلام عن زيد أنه سمع أبا سلام قال حدثني عبد الله الهوزني قال لقيت بلالا مؤذن رسول الله صلى الله عليه وسلم بحلب فقلت يا بلال حدثني كيف كانت نفقة رسول الله صلى الله عليه وسلم قال ما كان له شيء كنت أنا الذي ألي ذلك منه منذ بعثه الله إلى أن توفي وكان إذا أتاه الإنسان مسلما فرآه عاريا يأمرني فأنطلق فاستقرض فأشتري له البردة فأكسوه وأطعمه حتى اعترضني رجل من المشركين فقال يا بلال إن عندي سعة فلا تستقرض من أحد إلا مني ففعلت فلما أن كان ذات يوم توضأت ثم قمت لأؤذن بالصلاة فإذا المشرك قد أقبل في عصابة من التجار فلما أن رآني قال يا حبشي قلت يا لباه فتجهمني وقال لي قولا غليظا وقال لي أتدري كم بينك وبين الشهر قال قلت قريب قال إنما بينك وبينه أربع فآخذك بالذي عليك فأردك ترعى الغنم كما كنت قبل ذلك فأخذ في نفسي ما يأخذ في أنفس الناس حتى إذا صليت العتمة رجع رسول الله صلى الله عليه وسلم إلى أهله فاستأذنت عليه فأذن لي فقلت يا رسول الله بأبي أنت وأمي إن المشرك الذي كنت أتدين منه قال لي كذا وكذا وليس عندك ما تقضي عني ولا عندي وهو فاضحي فأذن لي أن آبق إلى بعض هؤلاء الأحياء الذين قد أسلموا حتى يرزق الله رسوله صلى الله عليه وسلم ما يقضي عني فخرجت حتى إذا أتيت منزلي فجعلت سيفي وجرابي ونعلي ومجني عند رأسي حتى إذا انشق عمود الصبح الأول أردت أن أنطلق فإذا إنسان يسعى يدعو يا بلال أجب رسول الله صلى الله عليه وسلم فانطلقت حتى أتيته فإذا أربع ركائب مناخات عليهن أحمالهن فاستأذنت فقال لي رسول الله صلى الله عليه وسلم أبشر فقد جاءك الله بقضائك ثم قال ألم تر الركائب المناخات الأربع فقلت بلى فقال إن لك رقابهن وما عليهن فإن عليهن كسوة وطعاما أهداهن إلي عظيم فدك فاقبضهن واقض دينك ففعلت فذكر الحديث ثم انطلقت إلى المسجد فإذا رسول الله صلى الله عليه وسلم قاعد في المسجد فسلمت عليه فقال ما فعل ما قبلك قلت قد قضى الله كل شيء كان على رسول الله صلى الله عليه وسلم فلم يبقى شيء قال أفضل شيء قلت نعم قال انظر أن تريحني منه فإني لست بداخل على أحد من أهلي حتى تريحني منه فلما صلى رسول الله صلى الله عليه وسلم العتمة دعاني فقال ما فعل الذي قبلك قال قلت هو معي لم يأتنا أحد فبات رسول الله صلى الله عليه وسلم في المسجد وقص الحديث حتى إذا صلى العتمة يعني من الغد دعاني قال ما فعل الذي قبلك قال قلت قد أراحك الله منه يا رسول الله فكبر وحمد الله شفقا من أن يدركه الموت وعنده ذلك ثم اتبعته حتى إذا جاء أزواجه فسلم على امرأة امرأة حتى أتى مبيته فهذا الذي سألتني عنه


002-بمعنى إسناد أبي توبة وحديثه قال عند قوله ما يقضي عني فسكت عني رسول الله صلى الله عليه وسلم فاغتمزتها

بمعنى إسناد أبي توبة وحديثه قال عند قوله ما يقضي عني فسكت عني رسول الله صلى الله عليه وسلم فاغتمزتها

حدثنا محمود بن خالد ثنا مروان بن محمد ثنا معاوية بمعنى إسناد أبي توبة وحديثه قال عند قوله ما يقضي عني فسكت عني رسول الله صلى الله عليه وسلم فاغتمزتها


003-أهديت للنبي صلى الله عليه وسلم ناقة فقال أسلمت فقلت لا فقال النبي صلى الله عليه وسلم إني نهيت عن زبد المشركين

أهديت للنبي صلى الله عليه وسلم ناقة فقال أسلمت فقلت لا فقال النبي صلى الله عليه وسلم إني نهيت عن زبد المشركين

حدثنا هارون بن عبد الله ثنا أبو داود ثنا عمران عن قتادة عن يزيد بن عبد الله بن الشخير عن عياض بن حماد قال أهديت للنبي صلى الله عليه وسلم ناقة فقال أسلمت فقلت لا فقال النبي صلى الله عليه وسلم إني نهيت عن زبد المشركين


001-أن النبي صلى الله عليه وسلم أقطعه أرضا بحضرموت

أن النبي صلى الله عليه وسلم أقطعه أرضا بحضرموت

حدثنا عمرو بن مرزوق أخبرنا شعبة عن سماك عن علقمة بن وائل عن أبيه أن النبي صلى الله عليه وسلم أقطعه أرضا بحضرموت


002-مثله

مثله

حدثنا حفص بن عمر ثنا جامع بن مطر عن علقمة بن وائل بإسناده مثله


003-قال خط لي رسول الله صلى الله عليه وسلم دارا بالمدينة بقوس وقال أزيدك أزيدك

قال خط لي رسول الله صلى الله عليه وسلم دارا بالمدينة بقوس وقال أزيدك أزيدك

حدثنا مسدد ثنا عبد الله بن داود عن فطر حدثني أبي عن عمرو بن حريث قال خط لي رسول الله صلى الله عليه وسلم دارا بالمدينة بقوس وقال أزيدك أزيدك


004-أن رسول الله صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية وهي من ناحية الفرع فتلك المعادن لا يؤخذ منها

أن رسول الله صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية وهي من ناحية الفرع فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم

حدثنا عبد الله بن مسلمة عن مالك عن ربيعة بن أبي عبد الرحمن عن غير واحد أن رسول الله صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية وهي من ناحية الفرع فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم


005-أن النبي صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية جالسيها وغوريها وقال غيره جلسها وغورها وحيث يصلح

أن النبي صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية جالسيها وغوريها وقال غيره جلسها وغورها وحيث يصلح الزرع من قدس ولم يعطه حق مسلم وكتب له النبي صلى الله عليه وسلم هذا ما أعطى محمد رسول الله بلال بن الحرث المزني أعطاه معادن القبلية جالسيها وغوريها وقال غيره جلسها وغورها وحيث يصلح الزرع من قدس ولم يعطه حق مسلم قال أبو أويس وحدثني ثور بن زيد مولى بني الديل بن بكر بن كنانة عن عكرمة عن بن عباس مثله

حدثنا العباس بن محمد بن حاتم وغيره قال العباس ثنا الحسين بن محمد أخبرنا أبو أويس ثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده أن النبي صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية جالسيها وغوريها وقال غيره جلسها وغورها وحيث يصلح الزرع من قدس ولم يعطه حق مسلم وكتب له النبي صلى الله عليه وسلم هذا ما أعطى محمد رسول الله بلال بن الحرث المزني أعطاه معادن القبلية جالسيها وغوريها وقال غيره جلسها وغورها وحيث يصلح الزرع من قدس ولم يعطه حق مسلم قال أبو أويس وحدثني ثور بن زيد مولى بني الديل بن بكر بن كنانة عن عكرمة عن بن عباس مثله


006-أن النبي صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية جالسيها وغوريها قال بن النضر وجرسها وذات النصب ثم

أن النبي صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية جالسيها وغوريها قال بن النضر وجرسها وذات النصب ثم اتفقا وحيث يصلح الزرع من قدس ولم يعط بلال بن الحرث حق مسلم وكتب له النبي صلى الله عليه وسلم هذا ما أعطى رسول الله صلى الله عليه وسلم بلال بن الحرث المزني أعطاه معادن القبلية جلسها وغورها وحيث يصلح الزرع من قدس ولم يعطه حق مسلم قال أبو أويس حدثني ثور بن زيد عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم مثله زاد بن النضر وكتب أبي بن كعب

حدثنا محمد بن النضر قال سمعت الحنيني قال قرأته غير مرة يعني كتاب قطيعة النبي صلى الله عليه وسلم قال أبو داود وحدثنا غير واحد عن حسين بن محمد أخبرنا أبو أويس حدثني كثير بن عبد الله عن أبيه عن جده أن النبي صلى الله عليه وسلم أقطع بلال بن الحرث المزني معادن القبلية جالسيها وغوريها قال بن النضر وجرسها وذات النصب ثم اتفقا وحيث يصلح الزرع من قدس ولم يعط بلال بن الحرث حق مسلم وكتب له النبي صلى الله عليه وسلم هذا ما أعطى رسول الله صلى الله عليه وسلم بلال بن الحرث المزني أعطاه معادن القبلية جلسها وغورها وحيث يصلح الزرع من قدس ولم يعطه حق مسلم قال أبو أويس حدثني ثور بن زيد عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم مثله زاد بن النضر وكتب أبي بن كعب


007-وفد إلى رسول الله صلى الله عليه وسلم فاستقطعه الملح قال بن المتوكل الذي بمأرب فقطعه له فلما أن ولى قال رجل من المجلس

وفد إلى رسول الله صلى الله عليه وسلم فاستقطعه الملح قال بن المتوكل الذي بمأرب فقطعه له فلما أن ولى قال رجل من المجلس أتدري ما قطعت له إنما قطعت له الماء العد قال فانتزع منه قال وسأله عما يحمى من الأراك قال ما لم تنله خفاف وقال بن المتوكل أخفاف الإبل

حدثنا قتيبة بن سعيد الثقفي ومحمد بن المتوكل العسقلاني المعنى واحد أن محمد بن يحيى بن قيس المأربي حدثهم أخبرني أبي عن ثمامة بن شراحيل عن سمي بن قيس عن شمير قال بن المتوكل بن عبد المدان عن أبيض بن حمال أنه وفد إلى رسول الله صلى الله عليه وسلم فاستقطعه الملح قال بن المتوكل الذي بمأرب فقطعه له فلما أن ولى قال رجل من المجلس أتدري ما قطعت له إنما قطعت له الماء العد قال فانتزع منه قال وسأله عما يحمى من الأراك قال ما لم تنله خفاف وقال بن المتوكل أخفاف الإبل


008-ما لم تنله أخفاف الإبل يعني أن الإبل تأكل منتهى رؤوسها ويحمى ما فوقه

ما لم تنله أخفاف الإبل يعني أن الإبل تأكل منتهى رؤوسها ويحمى ما فوقه

حدثنا هارون بن عبد الله قال قال محمد بن الحسن المخزومي ما لم تنله أخفاف الإبل يعني أن الإبل تأكل منتهى رؤوسها ويحمى ما فوقه


009-سأل رسول الله صلى الله عليه وسلم عن حمى الأراك فقال رسول الله صلى الله عليه وسلم لا حمى في الأراك فقال أراكة في حظاري

سأل رسول الله صلى الله عليه وسلم عن حمى الأراك فقال رسول الله صلى الله عليه وسلم لا حمى في الأراك فقال أراكة في حظاري فقال النبي عليه السلام لا حمي في الأراك قال فرج يعني بحظاري الأرض التي فيها الزرع المحاط عليها

حدثنا محمد بن أحمد القرشي ثنا عبد الله بن الزبير ثنا فرج بن سعيد حدثني عمي ثابت بن سعيد عن أبيه عن جده عن أبيض بن حمال أنه سأل رسول الله صلى الله عليه وسلم عن حمى الأراك فقال رسول الله صلى الله عليه وسلم لا حمى في الأراك فقال أراكة في حظاري فقال النبي عليه السلام لا حمي في الأراك قال فرج يعني بحظاري الأرض التي فيها الزرع المحاط عليها


010-أن رسول الله صلى الله عليه وسلم غزا ثقيفا فلما أن سمع ذلك صخر ركب في خيل يمد النبي صلى الله عليه وسلم فوجد نبي الله صلى

أن رسول الله صلى الله عليه وسلم غزا ثقيفا فلما أن سمع ذلك صخر ركب في خيل يمد النبي صلى الله عليه وسلم فوجد نبي الله صلى الله عليه وسلم قد انصرف ولم يفتح فجعل صخر يومئذ عهد الله وذمته أن لا يفارق هذا القصر حتى ينزلوا على حكم رسول الله صلى الله عليه وسلم فلم يفارقهم حتى نزلوا على حكم رسول الله صلى الله عليه وسلم فكتب إليه صخر أما بعد فإن ثقيفا قد نزلت على حكمك يا رسول الله وأنا مقبل إليهم وهم في خيل فأمر رسول الله صلى الله عليه وسلم بالصلاة جامعة فدعا لأحمس عشر دعوات اللهم بارك لأحمس في خيلها ورجالها وأتاه القوم فتكلم المغيرة بن شعبة فقال يا نبي الله إن صخرا أخذ عمتي ودخلت فيما دخل فيه المسلمون فدعاه فقال يا صخر إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم فادفع إلى المغيرة عمته فدفعها إليه وسأل نبي الله صلى الله عليه وسلم ما لبني سليم قد هربوا عن الإسلام وتركوا ذلك الماء فقال يا نبي الله أنزلنيه أنا وقومي قال نعم فأنزله وأسلم يعني السلميين فأتوا صخرا فسألوه أن يدفع إليهم الماء فأبى فأتوا النبي صلى الله عليه وسلم فقالوا يا نبي الله أسلمنا وأتينا صخرا ليدفع إلينا ماءنا فأبى علينا فأتاه فقال يا صخر إن القوم إذا أسلموا أحرزوا أموالهم ودماءهم فادفع إلى القوم ماءهم قال نعم يا نبي الله فرأيت وجه رسول الله صلى الله عليه وسلم يتغير عند ذلك حمرة حياء من أخذه الجارية وأخذه الماء

حدثنا عمر بن الخطاب أبو حفص ثنا الفريابي ثنا أبان قال عمر وهو بن عبد الله بن أبي حازم قال حدثني عثمان بن أبي حازم عن أبيه عن جده صخر أن رسول الله صلى الله عليه وسلم غزا ثقيفا فلما أن سمع ذلك صخر ركب في خيل يمد النبي صلى الله عليه وسلم فوجد نبي الله صلى الله عليه وسلم قد انصرف ولم يفتح فجعل صخر يومئذ عهد الله وذمته أن لا يفارق هذا القصر حتى ينزلوا على حكم رسول الله صلى الله عليه وسلم فلم يفارقهم حتى نزلوا على حكم رسول الله صلى الله عليه وسلم فكتب إليه صخر أما بعد فإن ثقيفا قد نزلت على حكمك يا رسول الله وأنا مقبل إليهم وهم في خيل فأمر رسول الله صلى الله عليه وسلم بالصلاة جامعة فدعا لأحمس عشر دعوات اللهم بارك لأحمس في خيلها ورجالها وأتاه القوم فتكلم المغيرة بن شعبة فقال يا نبي الله إن صخرا أخذ عمتي ودخلت فيما دخل فيه المسلمون فدعاه فقال يا صخر إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم فادفع إلى المغيرة عمته فدفعها إليه وسأل نبي الله صلى الله عليه وسلم ما لبني سليم قد هربوا عن الإسلام وتركوا ذلك الماء فقال يا نبي الله أنزلنيه أنا وقومي قال نعم فأنزله وأسلم يعني السلميين فأتوا صخرا فسألوه أن يدفع إليهم الماء فأبى فأتوا النبي صلى الله عليه وسلم فقالوا يا نبي الله أسلمنا وأتينا صخرا ليدفع إلينا ماءنا فأبى علينا فأتاه فقال يا صخر إن القوم إذا أسلموا أحرزوا أموالهم ودماءهم فادفع إلى القوم ماءهم قال نعم يا نبي الله فرأيت وجه رسول الله صلى الله عليه وسلم يتغير عند ذلك حمرة حياء من أخذه الجارية وأخذه الماء


011-أن النبي صلى الله عليه وسلم نزل في موضع المسجد تحت دومة فأقام ثلاثا ثم خرج إلى تبوك وإن جهينة لحقوه بالرحبة فقال لهم من

أن النبي صلى الله عليه وسلم نزل في موضع المسجد تحت دومة فأقام ثلاثا ثم خرج إلى تبوك وإن جهينة لحقوه بالرحبة فقال لهم من أهل ذي المروءة فقالوا بنو رفاعة من جهينة فقال قد أقطعتها لبني رفاعة فاقتسموها فمنهم من باع ومنهم من أمسك فعمل ثم سألت أباه عبد العزيز عن هذا الحديث فحدثني ببعضه ولم يحدثني به كله

حدثنا سليمان بن داود المهري أخبرنا بن وهب حدثني سبرة بن عبد العزيز بن الربيع الجهني عن أبيه عن جده أن النبي صلى الله عليه وسلم نزل في موضع المسجد تحت دومة فأقام ثلاثا ثم خرج إلى تبوك وإن جهينة لحقوه بالرحبة فقال لهم من أهل ذي المروءة فقالوا بنو رفاعة من جهينة فقال قد أقطعتها لبني رفاعة فاقتسموها فمنهم من باع ومنهم من أمسك فعمل ثم سألت أباه عبد العزيز عن هذا الحديث فحدثني ببعضه ولم يحدثني به كله


012-أن رسول الله صلى الله عليه وسلم أقطع الزبير نخلا

أن رسول الله صلى الله عليه وسلم أقطع الزبير نخلا

حدثنا حسين بن علي ثنا يحيى يعني بن آدم ثنا أبو بكر بن عياش عن هشام بن عروة عن أبيه عن أسماء بنت أبي بكر أن رسول الله صلى الله عليه وسلم أقطع الزبير نخلا


013-قدمنا على رسول الله صلى الله عليه وسلم قالت تقدم صاحبي تعني حريث بن حسان وافد بكر بن وائل فبايعه على الإسلام عليه وعلى

قدمنا على رسول الله صلى الله عليه وسلم قالت تقدم صاحبي تعني حريث بن حسان وافد بكر بن وائل فبايعه على الإسلام عليه وعلى قومه ثم قال يا رسول الله اكتب بيننا وبين بني تميم بالدهناء أن لا يجاوزها إلينا منهم أحد إلا مسافر أو مجاور فقال اكتب له يا غلام بالدهناء فلما رأيته قد أمر له بها شخص بي وهي وطني وداري فقلت يا رسول الله إنه لم يسألك السوية من الأرض إذ سألك إنما هي هذه الدهناء عندك مقيد الجمل ومرعى الغنم ونساء بني تميم وأبناؤها وراء ذلك فقال أمسك يا غلام صدقت المسكينة المسلم أخو المسلم يسعهما الماء والشجر ويتعاونان على الفتان

حدثنا حفص بن عمر وموسى بن إسماعيل المعنى واحد قالا ثنا عبد الله بن حسان العنبري حدثتني جدتاي صفية ودحيبة ابنتا عليبة وكانتا ربيبتي قيلة بنت مخرمة وكانت جدة أبيهما أنها أخبرتهما قالت قدمنا على رسول الله صلى الله عليه وسلم قالت تقدم صاحبي تعني حريث بن حسان وافد بكر بن وائل فبايعه على الإسلام عليه وعلى قومه ثم قال يا رسول الله اكتب بيننا وبين بني تميم بالدهناء أن لا يجاوزها إلينا منهم أحد إلا مسافر أو مجاور فقال اكتب له يا غلام بالدهناء فلما رأيته قد أمر له بها شخص بي وهي وطني وداري فقلت يا رسول الله إنه لم يسألك السوية من الأرض إذ سألك إنما هي هذه الدهناء عندك مقيد الجمل ومرعى الغنم ونساء بني تميم وأبناؤها وراء ذلك فقال أمسك يا غلام صدقت المسكينة المسلم أخو المسلم يسعهما الماء والشجر ويتعاونان على الفتان


014-أتيت النبي صلى الله عليه وسلم فبايعته فقال من سبق إلى ماء لم يسبقه إليه مسلم فهو له قال فخرج الناس يتعادون يتخاطون

أتيت النبي صلى الله عليه وسلم فبايعته فقال من سبق إلى ماء لم يسبقه إليه مسلم فهو له قال فخرج الناس يتعادون يتخاطون

حدثنا محمد بن بشار حدثني عبد الحميد بن عبد الواحد حدثتني أم جنوب بنت نميلة عن أمها سويدة بنت جابر عن أمها عقيلة بنت أسمر بن مضرس عن أبيها أسمر بن مضرس قال أتيت النبي صلى الله عليه وسلم فبايعته فقال من سبق إلى ماء لم يسبقه إليه مسلم فهو له قال فخرج الناس يتعادون يتخاطون


015-أن النبي صلى الله عليه وسلم أقطع الزبير حضر فرسه فأجرى فرسه حتى قام ثم رمى بسوطه فقال أعطوه من حيث بلغ السوط

أن النبي صلى الله عليه وسلم أقطع الزبير حضر فرسه فأجرى فرسه حتى قام ثم رمى بسوطه فقال أعطوه من حيث بلغ السوط

حدثنا أحمد بن حنبل ثنا حماد بن خالد عن عبد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم أقطع الزبير حضر فرسه فأجرى فرسه حتى قام ثم رمى بسوطه فقال أعطوه من حيث بلغ السوط


001-من أحيا أرضا ميتة فهي له وليس لعرق ظالم حق

من أحيا أرضا ميتة فهي له وليس لعرق ظالم حق

حدثنا محمد بن المثنى ثنا عبد الوهاب ثنا أيوب عن هشام بن عروة عن أبيه عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال من أحيا أرضا ميتة فهي له وليس لعرق ظالم حق


002-من أحيا أرضا ميتة فهي له وذكر مثله قال فلقد خبرني الذي حدثني هذا الحديث أن رجلين اختصما إلى رسول الله صلى الله عليه

من أحيا أرضا ميتة فهي له وذكر مثله قال فلقد خبرني الذي حدثني هذا الحديث أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم غرس أحدهما نخلا في أرض الآخر فقضى لصاحب الأرض بأرضه وأمر صاحب النخل أن يخرج نخله منها قال فلقد رأيتها وإنها لتضرب أصولها بالفؤس وإنها لنخل عم حتى أخرجت منها

حدثنا هناد بن السري ثنا عبدة عن محمد يعني بن إسحاق عن يحيى بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم قال من أحيا أرضا ميتة فهي له وذكر مثله قال فلقد خبرني الذي حدثني هذا الحديث أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم غرس أحدهما نخلا في أرض الآخر فقضى لصاحب الأرض بأرضه وأمر صاحب النخل أن يخرج نخله منها قال فلقد رأيتها وإنها لتضرب أصولها بالفؤس وإنها لنخل عم حتى أخرجت منها


003-بإسناده ومعناه إلا أنه قال عند قوله مكان الذي حدثني هذا فقال رجل من أصحاب النبي صلى الله عليه وسلم وأكثر ظني أنه أبو

بإسناده ومعناه إلا أنه قال عند قوله مكان الذي حدثني هذا فقال رجل من أصحاب النبي صلى الله عليه وسلم وأكثر ظني أنه أبو سعيد الخدري فأنا رأيت الرجل يضرب في أصول النخل

حدثنا أحمد بن سعيد الدارمي ثنا وهب عن أبيه عن بن إسحاق بإسناده ومعناه إلا أنه قال عند قوله مكان الذي حدثني هذا فقال رجل من أصحاب النبي صلى الله عليه وسلم وأكثر ظني أنه أبو سعيد الخدري فأنا رأيت الرجل يضرب في أصول النخل


004-أشهد أن رسول الله صلى الله عليه وسلم قضى أن الأرض أرض الله والعباد عباد الله ومن أحيا مواتا فهو أحق به جاءنا بهذا عن

أشهد أن رسول الله صلى الله عليه وسلم قضى أن الأرض أرض الله والعباد عباد الله ومن أحيا مواتا فهو أحق به جاءنا بهذا عن النبي صلى الله عليه وسلم الذين جاءوا بالصلوات عنه

حدثنا أحمد بن عبدة الآملي ثنا عبد الله بن عثمان ثنا عبد الله بن المبارك أخبرنا نافع بن عمر عن بن أبي مليكة عن عروة قال أشهد أن رسول الله صلى الله عليه وسلم قضى أن الأرض أرض الله والعباد عباد الله ومن أحيا مواتا فهو أحق به جاءنا بهذا عن النبي صلى الله عليه وسلم الذين جاءوا بالصلوات عنه


005-من أحاط حائطا على أرض فهي له

من أحاط حائطا على أرض فهي له

حدثنا أحمد بن حنبل ثنا محمد بن بشر ثنا سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال من أحاط حائطا على أرض فهي له


006-العرق الظالم أن يغرس الرجل في أرض غيره فيستحقها بذلك قال مالك والعرق الظالم كل ما أخذ واحتفر وغرس بغير حق

العرق الظالم أن يغرس الرجل في أرض غيره فيستحقها بذلك قال مالك والعرق الظالم كل ما أخذ واحتفر وغرس بغير حق

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب أخبرني مالك قال هشام العرق الظالم أن يغرس الرجل في أرض غيره فيستحقها بذلك قال مالك والعرق الظالم كل ما أخذ واحتفر وغرس بغير حق


007-غزوت مع رسول الله صلى الله عليه وسلم تبوك فلما أتى وادي القرى إذا امرأة في حديقة لها فقال رسول الله صلى الله عليه وسلم

غزوت مع رسول الله صلى الله عليه وسلم تبوك فلما أتى وادي القرى إذا امرأة في حديقة لها فقال رسول الله صلى الله عليه وسلم لأصحابه اخرصوا فخرص رسول الله صلى الله عليه وسلم عشرة أوسق فقال للمرأة أحصي ما يخرج منها فأتينا تبوك فأهدى ملك آيلة إلى رسول الله صلى الله عليه وسلم بغلة بيضاء وكساه بردة وكتب له يعني ببحره قال فلما أتينا وادي القرى قال للمرأة كم كان في حديقتك قالت عشرة أوسق خرص رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إني متعجل إلى المدينة فمن أراد منكم أن يتعجل معي فليتعجل

حدثنا سهل بن بكار ثنا وهيب بن خالد عن عمرو بن يحيى عن العباس الساعدي يعني بن سهل بن سعد عن أبي حميد الساعدي قال غزوت مع رسول الله صلى الله عليه وسلم تبوك فلما أتى وادي القرى إذا امرأة في حديقة لها فقال رسول الله صلى الله عليه وسلم لأصحابه اخرصوا فخرص رسول الله صلى الله عليه وسلم عشرة أوسق فقال للمرأة أحصي ما يخرج منها فأتينا تبوك فأهدى ملك آيلة إلى رسول الله صلى الله عليه وسلم بغلة بيضاء وكساه بردة وكتب له يعني ببحره قال فلما أتينا وادي القرى قال للمرأة كم كان في حديقتك قالت عشرة أوسق خرص رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إني متعجل إلى المدينة فمن أراد منكم أن يتعجل معي فليتعجل


008-كانت تفلي رأس رسول الله صلى الله عليه وسلم وعنده امرأة عثمان بن عفان ونساء من المهاجرات وهن يشتكين منازلهن أنها تضيق

كانت تفلي رأس رسول الله صلى الله عليه وسلم وعنده امرأة عثمان بن عفان ونساء من المهاجرات وهن يشتكين منازلهن أنها تضيق عليهن ويخرجن منها فأمر رسول الله صلى الله عليه وسلم أن تورث دور المهاجرين النساء فمات عبد الله بن مسعود فورثته امرأته دارا بالمدينة

حدثنا عبد الواحد بن غياث ثنا عبد الواحد بن زياد ثنا الأعمش عن جامع بن شداد عن كلثوم عن زينب أنها كانت تفلي رأس رسول الله صلى الله عليه وسلم وعنده امرأة عثمان بن عفان ونساء من المهاجرات وهن يشتكين منازلهن أنها تضيق عليهن ويخرجن منها فأمر رسول الله صلى الله عليه وسلم أن تورث دور المهاجرين النساء فمات عبد الله بن مسعود فورثته امرأته دارا بالمدينة


001-من عقد الجزية في عنقه فقد برئ مما عليه رسول الله صلى الله عليه وسلم

من عقد الجزية في عنقه فقد برئ مما عليه رسول الله صلى الله عليه وسلم

حدثنا هارون بن محمد بن بكار بن بلال أخبرنا محمد بن عيسى يعني بن سميع ثنا زيد بن واقد حدثني أبو عبد الله عن معاذ أنه قال من عقد الجزية في عنقه فقد برئ مما عليه رسول الله صلى الله عليه وسلم


002-من أخذ أرضا بجزيتها فقد استقال هجرته ومن نزع صغار كافر من عنقه فجعله في عنقه فقد ولى الإسلام ظهره قال فسمع مني خالد بن

من أخذ أرضا بجزيتها فقد استقال هجرته ومن نزع صغار كافر من عنقه فجعله في عنقه فقد ولى الإسلام ظهره قال فسمع مني خالد بن معدان هذا الحديث فقال لي أشبيب حدثك قلت نعم قال فإذا قدمت فسله فليكتب إلي بالحديث قال فكتبه له فلما قدمت سألني خالد بن معدان القرطاس فأعطيته فلما قرأه ترك ما في يديه من الأرضين حين سمع ذلك قال أبو داود هذا يزيد بن خمير اليزني ليس هو صاحب شعبة

حدثنا حيوة بن شريح الحضرمي ثنا بقية حدثني عمارة بن أبي الشعثاء حدثني سنان بن قيس حدثني شبيب بن نعيم حدثني يزيد بن خمير حدثني أبو الدرداء قال قال رسول الله صلى الله عليه وسلم من أخذ أرضا بجزيتها فقد استقال هجرته ومن نزع صغار كافر من عنقه فجعله في عنقه فقد ولى الإسلام ظهره قال فسمع مني خالد بن معدان هذا الحديث فقال لي أشبيب حدثك قلت نعم قال فإذا قدمت فسله فليكتب إلي بالحديث قال فكتبه له فلما قدمت سألني خالد بن معدان القرطاس فأعطيته فلما قرأه ترك ما في يديه من الأرضين حين سمع ذلك قال أبو داود هذا يزيد بن خمير اليزني ليس هو صاحب شعبة


001-لا حمى إلا لله ولرسوله قال بن شهاب وبلغني أن رسول الله صلى الله عليه وسلم حمى النقيع

لا حمى إلا لله ولرسوله قال بن شهاب وبلغني أن رسول الله صلى الله عليه وسلم حمى النقيع

حدثنا بن السرح أخبرنا بن وهب أخبرني يونس عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس عن الصعب بن جثامة أن رسول الله صلى الله عليه وسلم قال لا حمى إلا لله ولرسوله قال بن شهاب وبلغني أن رسول الله صلى الله عليه وسلم حمى النقيع


002-أن النبي صلى الله عليه وسلم حمى النقيع وقال لا حمى إلا لله سبحانه وتعلى

أن النبي صلى الله عليه وسلم حمى النقيع وقال لا حمى إلا لله سبحانه وتعلى

حدثنا سعيد بن منصور ثنا عبد العزيز بن محمد عن عبد الرحمن بن الحرث عن بن شهاب عن عبيد الله بن عبد الله عن عبد الله بن عباس عن الصعب بن جثامة أن النبي صلى الله عليه وسلم حمى النقيع وقال لا حمى إلا لله سبحانه وتعلى


001-في الركاز الخمس

في الركاز الخمس

حدثنا مسدد ثنا سفيان عن الزهري عن سعيد بن المسيب وأبي سلمة سمعا أبا هريرة يحدث أن النبي صلى الله عليه وسلم قال في الركاز الخمس


002-الركاز الكنز العادي

الركاز الكنز العادي

حدثنا يحيى بن أيوب ثنا عباد بن العوام عن هشام عن الحسن قال الركاز الكنز العادي


003-ذهب المقداد لحاجته ببقيع الخبخبة فإذا جرذ يخرج من جحر دينارا ثم لم يزل يخرج دينارا دينارا حتى أخرج سبعة عشر دينارا ثم

ذهب المقداد لحاجته ببقيع الخبخبة فإذا جرذ يخرج من جحر دينارا ثم لم يزل يخرج دينارا دينارا حتى أخرج سبعة عشر دينارا ثم أخرج خرقة حمراء يعني فيها دينارا فكانت ثمانية عشر دينارا فذهب بها إلى النبي صلى الله عليه وسلم فأخبره وقال له خذ صدقتها فقال له النبي صلى الله عليه وسلم هل هويت إلى الجحر قال لا فقال له رسول الله صلى الله عليه وسلم بارك الله لك فيها

حدثنا جعفر بن مسافر ثنا بن أبي فديك ثنا الزمعي عن عمته قريبة بنت عبد الله بن وهب عن أمها كريمة بنت المقداد عن ضباعة بنت الزبير بن عبد المطلب بن هاشم أنها أخبرتها قالت ذهب المقداد لحاجته ببقيع الخبخبة فإذا جرذ يخرج من جحر دينارا ثم لم يزل يخرج دينارا دينارا حتى أخرج سبعة عشر دينارا ثم أخرج خرقة حمراء يعني فيها دينارا فكانت ثمانية عشر دينارا فذهب بها إلى النبي صلى الله عليه وسلم فأخبره وقال له خذ صدقتها فقال له النبي صلى الله عليه وسلم هل هويت إلى الجحر قال لا فقال له رسول الله صلى الله عليه وسلم بارك الله لك فيها


001-هذا قبر أبي رغال وكان بهذا الحرم يدفع عنه فلما خرج أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه وآية ذلك أنه دفن

هذا قبر أبي رغال وكان بهذا الحرم يدفع عنه فلما خرج أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه وآية ذلك أنه دفن معه غصن من ذهب إن أنتم نبشتم عنه أصبتموه معه فابتدره الناس فاستخرجوا الغصن

حدثنا يحيى بن معين ثنا وهب بن جرير ثنا أبي سمعت محمد بن إسحاق يحدث عن إسماعيل بن أمية عن بجير بن أبي بجير قال سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول حين خرجنا معه إلى الطائف فمررنا بقبر فقال رسول الله صلى الله عليه وسلم هذا قبر أبي رغال وكان بهذا الحرم يدفع عنه فلما خرج أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه وآية ذلك أنه دفن معه غصن من ذهب إن أنتم نبشتم عنه أصبتموه معه فابتدره الناس فاستخرجوا الغصن


001-قال إني لببلادنا إذ رفعت لنا رايات وألوية فقلت ما هذا قالوا هذا لواء رسول الله صلى الله عليه وسلم فأتيته وهو تحت شجرة

قال إني لببلادنا إذ رفعت لنا رايات وألوية فقلت ما هذا قالوا هذا لواء رسول الله صلى الله عليه وسلم فأتيته وهو تحت شجرة قد بسط له كساء وهو جالس عليه وقد اجتمع إليه أصحابه فجلست إليهم فذكر رسول الله صلى الله عليه وسلم الأسقام فقال إن المؤمن إذا أصابه السقم ثم أعفاه الله منه كان كفارة لما مضى من ذنوبه وموعظة له فيما يستقبل وإن المنافق إذا مرض ثم أعفي كان كالبعير عقله أهله ثم أرسلوه فلم يدر لم عقلوه ولم يدر لم أرسلوه فقال رجل ممن حوله يا رسول الله وما الأسقام والله ما مرضت قط فقال رسول الله صلى الله عليه وسلم قم عنا فلست منا فبينا نحن عنده إذ أقبل رجل عليه كساء وفي يده شيء قد التف عليه فقال يا رسول الله إني لما رأيتك أقبلت إليك فمررت بغيضة شجر فسمعت فيها أصوات فراخ طائر فأخذتهن فوضعتهن في كسائي فجاءت أمهن فاستدارت على رأسي فكشفت لها عنهن فوقعت عليهن معهن فلففتهن بكسائي فهن أولاء معي قال ضعهن عنك فوضعتهن وأبت أمهن إلا لزومهن فقال رسول الله صلى الله عليه وسلم لأصحابه أتعجبون لرحم أم الأفراخ فراخها قالوا نعم يا رسول الله صلى الله عليك وسلم قال فوالذي بعثني بالحق لله أرحم بعباده من أم الأفراخ بفراخها ارجع بهن حتى تضعهن من حيث أخذتهن وأمهن معهن فرجع بهن

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق قال حدثني رجل من أهل الشام يقال له أبو منظور عن عمه قال حدثني عمي عن عامر الرام أخي الخضر قال أبو داود قال النفيلي هو الخضر ولكن كذا قال قال إني لببلادنا إذ رفعت لنا رايات وألوية فقلت ما هذا قالوا هذا لواء رسول الله صلى الله عليه وسلم فأتيته وهو تحت شجرة قد بسط له كساء وهو جالس عليه وقد اجتمع إليه أصحابه فجلست إليهم فذكر رسول الله صلى الله عليه وسلم الأسقام فقال إن المؤمن إذا أصابه السقم ثم أعفاه الله منه كان كفارة لما مضى من ذنوبه وموعظة له فيما يستقبل وإن المنافق إذا مرض ثم أعفي كان كالبعير عقله أهله ثم أرسلوه فلم يدر لم عقلوه ولم يدر لم أرسلوه فقال رجل ممن حوله يا رسول الله وما الأسقام والله ما مرضت قط فقال رسول الله صلى الله عليه وسلم قم عنا فلست منا فبينا نحن عنده إذ أقبل رجل عليه كساء وفي يده شيء قد التف عليه فقال يا رسول الله إني لما رأيتك أقبلت إليك فمررت بغيضة شجر فسمعت فيها أصوات فراخ طائر فأخذتهن فوضعتهن في كسائي فجاءت أمهن فاستدارت على رأسي فكشفت لها عنهن فوقعت عليهن معهن فلففتهن بكسائي فهن أولاء معي قال ضعهن عنك فوضعتهن وأبت أمهن إلا لزومهن فقال رسول الله صلى الله عليه وسلم لأصحابه أتعجبون لرحم أم الأفراخ فراخها قالوا نعم يا رسول الله صلى الله عليك وسلم قال فوالذي بعثني بالحق لله أرحم بعباده من أم الأفراخ بفراخها ارجع بهن حتى تضعهن من حيث أخذتهن وأمهن معهن فرجع بهن


002-سمعت رسول الله صلى الله عليه وسلم يقول إن العبد إذا سبقت له من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده أو في

سمعت رسول الله صلى الله عليه وسلم يقول إن العبد إذا سبقت له من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده أو في ماله أو في ولده قال أبو داود زاد بن نفيل ثم صبره على ذلك ثم اتفقا حتى يبلغه المنزلة التي سبقت له من الله

حدثنا عبد الله بن محمد النفيلي وإبراهيم بن مهدي المصيصي المعنى قالا ثنا أبو المليح عن محمد بن خالد قال أبو داود قال إبراهيم بن مهدي السلمي عن أبيه عن جده وكانت له صحبة من رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول إن العبد إذا سبقت له من الله منزلة لم يبلغها بعمله ابتلاه الله في جسده أو في ماله أو في ولده قال أبو داود زاد بن نفيل ثم صبره على ذلك ثم اتفقا حتى يبلغه المنزلة التي سبقت له من الله


001-سمعت النبي صلى الله عليه وسلم غير مرة ولا مرتين يقول إذا كان العبد يعمل عملا صالحا فشغله عنه مرض أو سفر كتب له كصالح ما

سمعت النبي صلى الله عليه وسلم غير مرة ولا مرتين يقول إذا كان العبد يعمل عملا صالحا فشغله عنه مرض أو سفر كتب له كصالح ما كان يعمل وهو صحيح مقيم

حدثنا محمد بن عيسى ومسدد المعنى قالا ثنا هشيم عن العوام بن حوشب عن إبراهيم بن عبد الرحمن السكسكي عن أبي بردة عن أبي موسى قال سمعت النبي صلى الله عليه وسلم غير مرة ولا مرتين يقول إذا كان العبد يعمل عملا صالحا فشغله عنه مرض أو سفر كتب له كصالح ما كان يعمل وهو صحيح مقيم


001-عادني رسول الله صلى الله عليه وسلم وأنا مريضة فقال أبشري يا أم العلاء فإن مرض المسلم يذهب الله به خطاياه كما تذهب النار

عادني رسول الله صلى الله عليه وسلم وأنا مريضة فقال أبشري يا أم العلاء فإن مرض المسلم يذهب الله به خطاياه كما تذهب النار خبث الذهب والفضة

حدثنا سهل بن بكار عن أبي عوانة عن عبد الملك بن عمير عن أم العلاء قالت عادني رسول الله صلى الله عليه وسلم وأنا مريضة فقال أبشري يا أم العلاء فإن مرض المسلم يذهب الله به خطاياه كما تذهب النار خبث الذهب والفضة


002-يا رسول الله إني لأعلم أشد آية في القرآن قال أية آية يا عائشة قالت قول الله { من يعمل سوءا يجز به } قال أما علمت يا

يا رسول الله إني لأعلم أشد آية في القرآن قال أية آية يا عائشة قالت قول الله { من يعمل سوءا يجز به } قال أما علمت يا عائشة أن المؤمن تصيبه النكبة أو الشوكة فيكافأ بأسوأ عمله ومن حوسب عذب قالت أليس الله يقول { فسوف يحاسب حسابا يسيرا } قال ذاكم العرض يا عائشة من نوقش الحساب عذب قال أبو داود وهذا لفظ بن بشار قال نا بن أبي مليكة

حدثنا مسدد ثنا يحيى ح وثنا محمد بن بشار ثنا عثمان بن عمر قال أبو داود وهذا لفظ بن بشار عن أبي عامر الخزاز عن بن أبي مليكة عن عائشة قالت قلت يا رسول الله إني لأعلم أشد آية في القرآن قال أية آية يا عائشة قالت قول الله " من يعمل سوءا يجز به " قال أما علمت يا عائشة أن المؤمن تصيبه النكبة أو الشوكة فيكافأ بأسوأ عمله ومن حوسب عذب قالت أليس الله يقول " فسوف يحاسب حسابا يسيرا " قال ذاكم العرض يا عائشة من نوقش الحساب عذب قال أبو داود وهذا لفظ بن بشار قال نا بن أبي مليكة


001-خرج رسول الله صلى الله عليه وسلم يعود عبد الله بن أبي في مرضه الذي مات فيه فلما دخل عليه عرف فيه الموت قال قد كنت أنهاك

خرج رسول الله صلى الله عليه وسلم يعود عبد الله بن أبي في مرضه الذي مات فيه فلما دخل عليه عرف فيه الموت قال قد كنت أنهاك عن حب يهود قال فقد أبغضهم أسعد بن زرارة فمه فلما مات أتاه ابنه فقال يا رسول الله إن عبد الله بن أبي قد مات فأعطني قميصك أكفنه فيه فنزع رسول الله صلى الله عليه وسلم قميصه فأعطاه إياه

حدثنا عبد العزيز بن يحيى ثنا محمد بن سلمة عن محمد بن إسحاق عن الزهري عن عروة عن أسامة بن زيد قال خرج رسول الله صلى الله عليه وسلم يعود عبد الله بن أبي في مرضه الذي مات فيه فلما دخل عليه عرف فيه الموت قال قد كنت أنهاك عن حب يهود قال فقد أبغضهم أسعد بن زرارة فمه فلما مات أتاه ابنه فقال يا رسول الله إن عبد الله بن أبي قد مات فأعطني قميصك أكفنه فيه فنزع رسول الله صلى الله عليه وسلم قميصه فأعطاه إياه


001-أن غلاما من اليهود كان مرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له أسلم فنظر إلى أبيه وهو عند رأسه

أن غلاما من اليهود كان مرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له أسلم فنظر إلى أبيه وهو عند رأسه فقال له أبوه أطع أبا القاسم فأسلم فقام النبي صلى الله عليه وسلم وهو يقول الحمد لله الذي أنقذه بي من النار

حدثنا سليمان بن حرب ثنا حماد يعني بن زيد عن ثابت عن أنس أن غلاما من اليهود كان مرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له أسلم فنظر إلى أبيه وهو عند رأسه فقال له أبوه أطع أبا القاسم فأسلم فقام النبي صلى الله عليه وسلم وهو يقول الحمد لله الذي أنقذه بي من النار


001-كان النبي صلى الله عليه وسلم يعودني ليس براكب بغل ولا برذون

كان النبي صلى الله عليه وسلم يعودني ليس براكب بغل ولا برذون

حدثنا أحمد بن حنبل ثنا عبد الرحمن بن مهدي عن سفيان عن محمد بن المنكدر عن جابر قال كان النبي صلى الله عليه وسلم يعودني ليس براكب بغل ولا برذون


001-من توضأ فأحسن الوضوء وعاد أخاه المسلم محتسبا بوعد من جهنم مسيرة سبعين خريفا قلت يا أبا حمزة وما الخريف قال العام قال

من توضأ فأحسن الوضوء وعاد أخاه المسلم محتسبا بوعد من جهنم مسيرة سبعين خريفا قلت يا أبا حمزة وما الخريف قال العام قال أبو داود والذي تفرد به المصريون منه العيادة وهو متوضئ

حدثنا محمد بن عوف الطائي ثنا الربيع بن روح بن خليد ثنا محمد بن خالد ثنا الفضل بن دلهم الواسطي عن ثابت البناني عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من توضأ فأحسن الوضوء وعاد أخاه المسلم محتسبا بوعد من جهنم مسيرة سبعين خريفا قلت يا أبا حمزة وما الخريف قال العام قال أبو داود والذي تفرد به المصريون منه العيادة وهو متوضئ


002-ما من رجل يعود مريضا ممسيا إلا خرج معه سبعون ألف ملك يستغفرون له حتى يصبح وكان له خريف في الجنة ومن أتاه مصبحا خرج معه

ما من رجل يعود مريضا ممسيا إلا خرج معه سبعون ألف ملك يستغفرون له حتى يصبح وكان له خريف في الجنة ومن أتاه مصبحا خرج معه سبعون ألفا ملك يستغفرون له حتى يمسي وكان له خريف في الجنة

حدثنا محمد بن كثير أخبرنا شعبة عن الحكم عن عبد الله بن نافع عن علي قال ما من رجل يعود مريضا ممسيا إلا خرج معه سبعون ألف ملك يستغفرون له حتى يصبح وكان له خريف في الجنة ومن أتاه مصبحا خرج معه سبعون ألفا ملك يستغفرون له حتى يمسي وكان له خريف في الجنة


003-بمعناه لم يذكر الخريف قال أبو داود رواه منصور عن الحكم كما رواه شعبة

بمعناه لم يذكر الخريف قال أبو داود رواه منصور عن الحكم كما رواه شعبة

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ثنا الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن علي عن النبي صلى الله عليه وسلم بمعناه لم يذكر الخريف قال أبو داود رواه منصور عن الحكم كما رواه شعبة


004-وساق معنى حديث شعبة قال أبو داود أسند هذا عن علي عن النبي صلى الله عليه وسلم من غير وجه صحيح

وساق معنى حديث شعبة قال أبو داود أسند هذا عن علي عن النبي صلى الله عليه وسلم من غير وجه صحيح

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن الحكم عن أبي جعفر عبد الله بن نافع قال وكان نافع غلام الحسن بن علي قال جاء أبو موسى إلى الحسن بن علي يعوده قال أبو داود وساق معنى حديث شعبة قال أبو داود أسند هذا عن علي عن النبي صلى الله عليه وسلم من غير وجه صحيح


001-لما أصيب سعد بن معاذ يوم الخندق رماه رجل في الأكحل فضرب عليه رسول الله صلى الله عليه وسلم خيمة في المسجد فيعوده من قريب

لما أصيب سعد بن معاذ يوم الخندق رماه رجل في الأكحل فضرب عليه رسول الله صلى الله عليه وسلم خيمة في المسجد فيعوده من قريب

حدثنا عثمان بن أبي شيبة ثنا عبد الله بن نمير عن هشام بن عروة عن أبيه عن عائشة قالت لما أصيب سعد بن معاذ يوم الخندق رماه رجل في الأكحل فضرب عليه رسول الله صلى الله عليه وسلم خيمة في المسجد فيعوده من قريب


001-عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني

عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني

حدثنا عبد الله بن محمد النفيلي ثنا حجاج بن محمد عن يونس بن أبي إسحاق عن أبيه عن زيد بن أرقم قال عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني


001-إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه يعني الطاعون

إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه يعني الطاعون

حدثنا القعنبي عن مالك عن بن شهاب عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن عبد الله بن عبد الله بن الحرث بن نوفل عن عبد الله بن عباس قال قال عبد الرحمن بن عوف سمعت رسول الله صلى الله عليه وسلم يقول إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه يعني الطاعون


001-اشتكيت بمكة فجاءني النبي صلى الله عليه وسلم يعودني ووضع يده على جبهتي ثم مسح صدري وبطني ثم قال اللهم اشف سعدا وأتمم له

اشتكيت بمكة فجاءني النبي صلى الله عليه وسلم يعودني ووضع يده على جبهتي ثم مسح صدري وبطني ثم قال اللهم اشف سعدا وأتمم له هجرته

حدثنا هارون بن عبد الله ثنا مكي بن إبراهيم ثنا الجعيد عن عائشة بنت سعد أن أباها قال اشتكيت بمكة فجاءني النبي صلى الله عليه وسلم يعودني ووضع يده على جبهتي ثم مسح صدري وبطني ثم قال اللهم اشف سعدا وأتمم له هجرته


002-أطعموا الجائع وعودوا المريض وفكوا العاني قال سفيان والعاني الأسير

أطعموا الجائع وعودوا المريض وفكوا العاني قال سفيان والعاني الأسير

حدثنا بن كثير قال ثنا سفيان عن منصور عن أبي وائل عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم أطعموا الجائع وعودوا المريض وفكوا العاني قال سفيان والعاني الأسير


001-من عاد مريضا لم يحضر أجله فقال عنده سبع مرار أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عافاه الله من ذلك المرض

من عاد مريضا لم يحضر أجله فقال عنده سبع مرار أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عافاه الله من ذلك المرض

حدثنا الربيع بن يحيى ثنا شعبة ثنا يزيد أبو خالد عن المنهال بن عمرو عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم قال من عاد مريضا لم يحضر أجله فقال عنده سبع مرار أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عافاه الله من ذلك المرض


002-إذا جاء الرجل يعود مريضا فليقل اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك إلى جنازة قال أبو داود وقال بن السرح إلى صلاة

إذا جاء الرجل يعود مريضا فليقل اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك إلى جنازة قال أبو داود وقال بن السرح إلى صلاة

حدثنا يزيد بن خالد الرملي ثنا بن وهب عن حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن بن عمرو قال قال النبي صلى الله عليه وسلم إذا جاء الرجل يعود مريضا فليقل اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك إلى جنازة قال أبو داود وقال بن السرح إلى صلاة


001-لا يدعون أحدكم بالموت لضر نزل به ولكن ليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي

لا يدعون أحدكم بالموت لضر نزل به ولكن ليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي

حدثنا بشر بن هلال ثنا عبد الوارث عن عبد العزيز بن صهيب عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لا يدعون أحدكم بالموت لضر نزل به ولكن ليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي


002-لا يتمنين أحدكم الموت فذكر مثله

لا يتمنين أحدكم الموت فذكر مثله

حدثنا محمد بن بشار ثنا أبو داود ثنا شعبة عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال لا يتمنين أحدكم الموت فذكر مثله


001-موت الفجأة أخذة أسف

موت الفجأة أخذة أسف

حدثنا مسدد ثنا يحيى عن شعبة عن منصور عن تميم بن سلمة أو سعد بن عبيدة عن عبيد بن خالد السلمي رجل من أصحاب النبي صلى الله عليه وسلم قال مرة عن النبي صلى الله عليه وسلم ثم قال مرة عن عبيد قال موت الفجأة أخذة أسف


001-أن رسول الله صلى الله عليه وسلم جاء يعود عبد الله بن ثابت فوجده قد غلب فصاح به رسول الله صلى الله عليه وسلم فلم يجبه

أن رسول الله صلى الله عليه وسلم جاء يعود عبد الله بن ثابت فوجده قد غلب فصاح به رسول الله صلى الله عليه وسلم فلم يجبه فاسترجع رسول الله صلى الله عليه وسلم وقال غلبنا عليك يا أبا الربيع فصاح النسوة وبكين فجعل بن عتيك يسكتهن فقال رسول الله صلى الله عليه وسلم دعهن فإذا وجب فلا تبكين باكية قالوا وما الوجوب يا رسول الله قال الموت قالت ابنته والله إن كنت لأرجو أن تكون شهيدا فإنك كنت قد قضيت جهازك قال رسول الله صلى الله عليه وسلم إن الله قد أوقع أجره على قدر نيته وما تعدون الشهادة قالوا القتل في سبيل الله قال رسول الله صلى الله عليه وسلم الشهادة سبع سوى القتل في سبيل الله المطعون شهيد والغرق شهيد وصاحب ذات الجنب شهيد والمبطون شهيد وصاحب الحريق شهيد والذي يموت تحت الهدم شهيد والمرأة تموت بجمع شهيدة

حدثنا القعنبي عن مالك عن عبد الله بن عبد الله بن جابر بن عتيك عن عتيك بن الحرث بن عتيك وهو جد عبد الله بن عبد الله أبو أمه أنه أخبره أن عمه جابر بن عتيك أخبره أن رسول الله صلى الله عليه وسلم جاء يعود عبد الله بن ثابت فوجده قد غلب فصاح به رسول الله صلى الله عليه وسلم فلم يجبه فاسترجع رسول الله صلى الله عليه وسلم وقال غلبنا عليك يا أبا الربيع فصاح النسوة وبكين فجعل بن عتيك يسكتهن فقال رسول الله صلى الله عليه وسلم دعهن فإذا وجب فلا تبكين باكية قالوا وما الوجوب يا رسول الله قال الموت قالت ابنته والله إن كنت لأرجو أن تكون شهيدا فإنك كنت قد قضيت جهازك قال رسول الله صلى الله عليه وسلم إن الله قد أوقع أجره على قدر نيته وما تعدون الشهادة قالوا القتل في سبيل الله قال رسول الله صلى الله عليه وسلم الشهادة سبع سوى القتل في سبيل الله المطعون شهيد والغرق شهيد وصاحب ذات الجنب شهيد والمبطون شهيد وصاحب الحريق شهيد والذي يموت تحت الهدم شهيد والمرأة تموت بجمع شهيدة


001-ابتاع بنو الحرث بن عامر بن نوفل خبيبا وكان خبيب هو قتل الحارث بن عامر يوم بدر فلبث خبيب عندهم أسيرا حتى أجمعوا لقتله

ابتاع بنو الحرث بن عامر بن نوفل خبيبا وكان خبيب هو قتل الحارث بن عامر يوم بدر فلبث خبيب عندهم أسيرا حتى أجمعوا لقتله فاستعار من ابنة الحارث موسى يستحد بها فأعارته فدرج بني لها وهي غافلة حتى أتته فوجدته مخليا وهو على فخذه والموسى بيده ففزعت فزعة عرفها فيها فقال أتخشين أن أقتله ما كنت لأفعل ذلك قال أبو داود روى هذه القصة شعيب بن أبي حمزة عن الزهري قال أخبرني عبيد الله بن عياض أن ابنة الحارث أخبرته أنهم حين اجتمعوا يعني لقتله استعار منها موسى يستحد بها فأعارته

حدثنا موسى بن إسماعيل ثنا إبراهيم بن سعد أخبرنا بن شهاب أخبرني عمر بن جارية الثقفي حليف بني زهرة وكان من أصحاب أبي هريرة عن أبي هريرة قال ابتاع بنو الحرث بن عامر بن نوفل خبيبا وكان خبيب هو قتل الحارث بن عامر يوم بدر فلبث خبيب عندهم أسيرا حتى أجمعوا لقتله فاستعار من ابنة الحارث موسى يستحد بها فأعارته فدرج بني لها وهي غافلة حتى أتته فوجدته مخليا وهو على فخذه والموسى بيده ففزعت فزعة عرفها فيها فقال أتخشين أن أقتله ما كنت لأفعل ذلك قال أبو داود روى هذه القصة شعيب بن أبي حمزة عن الزهري قال أخبرني عبيد الله بن عياض أن ابنة الحارث أخبرته أنهم حين اجتمعوا يعني لقتله استعار منها موسى يستحد بها فأعارته


001-لا يموت أحدكم إلا وهو يحسن الظن بالله

لا يموت أحدكم إلا وهو يحسن الظن بالله

حدثنا مسدد ثنا عيسى بن يونس ثنا الأعمش عن أبي سفيان عن جابر بن عبد الله قال سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث قال لا يموت أحدكم إلا وهو يحسن الظن بالله


001-إن الميت يبعث في ثيابه التي يموت فيها

إن الميت يبعث في ثيابه التي يموت فيها

حدثنا الحسن بن علي ثنا بن أبي مريم أخبرنا يحيى بن أيوب عن بن الهاد عن محمد بن إبراهيم عن أبي سلمة عن أبي سعيد الخدري أنه لما حضره الموت دعا بثياب جدد فلبسها ثم قال سمعت رسول الله صلى الله عليه وسلم يقول إن الميت يبعث في ثيابه التي يموت فيها


001-إذا حضرتم الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون فلما مات أبو سلمة قلت يا رسول الله ما أقول قال قولي اللهم

إذا حضرتم الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون فلما مات أبو سلمة قلت يا رسول الله ما أقول قال قولي اللهم اغفر له وأعقبنا عقبى صالحة قالت فأعقبني الله به محمدا صلى الله عليه وسلم

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي وائل عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم إذا حضرتم الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون فلما مات أبو سلمة قلت يا رسول الله ما أقول قال قولي اللهم اغفر له وأعقبنا عقبى صالحة قالت فأعقبني الله به محمدا صلى الله عليه وسلم


001-من كان آخر كلامه لا إله إلا الله دخل الجنة

من كان آخر كلامه لا إله إلا الله دخل الجنة

حدثنا مالك بن عبد الواحد المسمعي ثنا الضحاك بن مخلد ثنا عبد الحميد بن جعفر حدثني صالح بن أبي عريب عن كثير بن مرة عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم من كان آخر كلامه لا إله إلا الله دخل الجنة


002-لقنوا موتاكم قول لا إله إلا الله

لقنوا موتاكم قول لا إله إلا الله

حدثنا مسدد ثنا بشر ثنا عمارة بن غزية ثنا يحيى بن عمارة قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم لقنوا موتاكم قول لا إله إلا الله


001-دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه فصيح ناس من أهله فقال لا تدعوا على أنفسكم إلا بخير فإن

دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه فصيح ناس من أهله فقال لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون ثم قال اللهم اغفر لأبي سلمة وارفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله رب العالمين اللهم افسح له في قبره ونور له فيه قال أبو داود وتغميض الميت بعد خروج الروح سمعت محمد بن محمد بن النعمان المقري قال سمعت أبا ميسرة رجلا عابدا يقول غمضت جعفرا المعلم وكان رجلا عابدا في حالة الموت فرأيته في منامي ليلة مات يقول أعظم ما كان علي تغميضك لي قبل أن أموت

حدثنا عبد الملك بن حبيب أبو مروان ثنا أبو إسحاق يعني الفزاري عن خالد الحذاء عن أبي قلابة عن قبيصة بن ذؤيب عن أم سلمة قالت دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه فصيح ناس من أهله فقال لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون ثم قال اللهم اغفر لأبي سلمة وارفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله رب العالمين اللهم افسح له في قبره ونور له فيه قال أبو داود وتغميض الميت بعد خروج الروح سمعت محمد بن محمد بن النعمان المقري قال سمعت أبا ميسرة رجلا عابدا يقول غمضت جعفرا المعلم وكان رجلا عابدا في حالة الموت فرأيته في منامي ليلة مات يقول أعظم ما كان علي تغميضك لي قبل أن أموت


001-إذا أصابت أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فآجرني فيها وأبدل لي بها خيرا منها

إذا أصابت أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فآجرني فيها وأبدل لي بها خيرا منها

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت عن بن عمر بن أبي سلمة عن أبيه عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم إذا أصابت أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فآجرني فيها وأبدل لي بها خيرا منها


001-أن النبي صلى الله عليه وسلم سجي في ثوب حبرة

أن النبي صلى الله عليه وسلم سجي في ثوب حبرة

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن الزهري عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم سجي في ثوب حبرة


001-اقرؤوا يس على موتاكم وهذا لفظ بن العلاء

اقرؤوا يس على موتاكم وهذا لفظ بن العلاء

حدثنا محمد بن العلاء ومحمد بن مكي المروزي المعنى قالا ثنا بن المبارك عن سليمان التيمي عن أبي عثمان وليس بالنهدي عن أبيه عن معقل بن يسار قال قال النبي صلى الله عليه وسلم اقرؤوا يس على موتاكم وهذا لفظ بن العلاء


001-لما قتل زيد بن حارثة وجعفر وعبد الله بن رواحة جلس رسول الله صلى الله عليه وسلم في المسجد يعرف في وجهه الحزن وذكر القصة

لما قتل زيد بن حارثة وجعفر وعبد الله بن رواحة جلس رسول الله صلى الله عليه وسلم في المسجد يعرف في وجهه الحزن وذكر القصة

حدثنا محمد بن كثير ثنا سليمان بن كثير عن يحيى بن سعيد عن عمرة عن عائشة قالت لما قتل زيد بن حارثة وجعفر وعبد الله بن رواحة جلس رسول الله صلى الله عليه وسلم في المسجد يعرف في وجهه الحزن وذكر القصة


001-قبرنا مع رسول الله صلى الله عليه وسلم يعني ميتا فلما فرغنا انصرف رسول الله صلى الله عليه وسلم وانصرفنا معه فلما حاذى

قبرنا مع رسول الله صلى الله عليه وسلم يعني ميتا فلما فرغنا انصرف رسول الله صلى الله عليه وسلم وانصرفنا معه فلما حاذى بابه وقف فإذا نحن بامرأة مقبلة قال أظنه عرفها فلما ذهبت إذا هي فاطمة عليها السلام فقال لها رسول الله صلى الله عليه وسلم ما أخرجك يا فاطمة من بيتك فقالت أتيت يا رسول الله أهل هذا البيت فرحمت إليهم ميتهم أو عزيتهم به فقال لها رسول الله صلى الله عليه وسلم فلعلك بلغت معهم الكدى قالت معاذ الله وقد سمعتك تذكر فيها ما تذكر قال لو بلغت معهم الكدى فذكر تشديدا في ذلك فسألت ربيعة عن الكدى فقال القبور فيما أحسب

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ثنا المفضل عن ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال قبرنا مع رسول الله صلى الله عليه وسلم يعني ميتا فلما فرغنا انصرف رسول الله صلى الله عليه وسلم وانصرفنا معه فلما حاذى بابه وقف فإذا نحن بامرأة مقبلة قال أظنه عرفها فلما ذهبت إذا هي فاطمة عليها السلام فقال لها رسول الله صلى الله عليه وسلم ما أخرجك يا فاطمة من بيتك فقالت أتيت يا رسول الله أهل هذا البيت فرحمت إليهم ميتهم أو عزيتهم به فقال لها رسول الله صلى الله عليه وسلم فلعلك بلغت معهم الكدى قالت معاذ الله وقد سمعتك تذكر فيها ما تذكر قال لو بلغت معهم الكدى فذكر تشديدا في ذلك فسألت ربيعة عن الكدى فقال القبور فيما أحسب


001-أتى نبي الله صلى الله عليه وسلم على امرأة تبكي على صبي لها فقال لها اتقي الله واصبري فقالت وما تبالي أنت بمصيبتي فقيل

أتى نبي الله صلى الله عليه وسلم على امرأة تبكي على صبي لها فقال لها اتقي الله واصبري فقالت وما تبالي أنت بمصيبتي فقيل لها هذا النبي صلى الله عليه وسلم فأتته فلم تجد على بابه بوابين فقالت يا رسول الله لم أعرفك فقال إنما الصبر عند الصدمة الأولى أو عند أول صدمة

حدثنا محمد بن المثنى ثنا عثمان بن عمر ثنا شعبة عن ثابت عن أنس قال أتى نبي الله صلى الله عليه وسلم على امرأة تبكي على صبي لها فقال لها اتقي الله واصبري فقالت وما تبالي أنت بمصيبتي فقيل لها هذا النبي صلى الله عليه وسلم فأتته فلم تجد على بابه بوابين فقالت يا رسول الله لم أعرفك فقال إنما الصبر عند الصدمة الأولى أو عند أول صدمة


001-أن ابنة لرسول الله صلى الله عليه وسلم أرسلت إليه وأنا معه وسعد وأحسب أبيا أن ابني أو بنتي قد حضر فاشهدنا فأرسل يقرئ

أن ابنة لرسول الله صلى الله عليه وسلم أرسلت إليه وأنا معه وسعد وأحسب أبيا أن ابني أو بنتي قد حضر فاشهدنا فأرسل يقرئ السلام فقال قل لله ما أخذ وما أعطى وكل شيء عنده إلى أجل فأرسلت تقسم عليه فأتاها فوضع الصبي في حجر رسول الله صلى الله عليه وسلم ونفسه تقعقع ففاضت عينا رسول الله صلى الله عليه وسلم فقال له سعد ما هذا قال إنها رحمة وضعها الله في قلوب من يشاء وإنما يرحم الله من عباده الرحماء

حدثنا أبو الوليد الطيالسي ثنا شعبة عن عاصم الأحول قال سمعت أبا عثمان عن أسامة بن زيد أن ابنة لرسول الله صلى الله عليه وسلم أرسلت إليه وأنا معه وسعد وأحسب أبيا أن ابني أو بنتي قد حضر فاشهدنا فأرسل يقرئ السلام فقال قل لله ما أخذ وما أعطى وكل شيء عنده إلى أجل فأرسلت تقسم عليه فأتاها فوضع الصبي في حجر رسول الله صلى الله عليه وسلم ونفسه تقعقع ففاضت عينا رسول الله صلى الله عليه وسلم فقال له سعد ما هذا قال إنها رحمة وضعها الله في قلوب من يشاء وإنما يرحم الله من عباده الرحماء


002-ولد لي الليلة غلام فسميته باسم أبي إبراهيم فذكر الحديث قال أنس لقد رأيته يكيد بنفسه بين يدي رسول الله صلى الله عليه

ولد لي الليلة غلام فسميته باسم أبي إبراهيم فذكر الحديث قال أنس لقد رأيته يكيد بنفسه بين يدي رسول الله صلى الله عليه وسلم فدمعت عينا رسول الله صلى الله عليه وسلم فقال تدمع العين ويحزن القلب ولا نقول إلا ما يرضي ربنا إنا بك يا إبراهيم لمحزونون

حدثنا شيبان بن فروخ ثنا سليمان بن المغيرة عن ثابت البناني عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ولد لي الليلة غلام فسميته باسم أبي إبراهيم فذكر الحديث قال أنس لقد رأيته يكيد بنفسه بين يدي رسول الله صلى الله عليه وسلم فدمعت عينا رسول الله صلى الله عليه وسلم فقال تدمع العين ويحزن القلب ولا نقول إلا ما يرضي ربنا إنا بك يا إبراهيم لمحزونون


001-إن رسول الله صلى الله عليه وسلم نهانا عن النياحة

إن رسول الله صلى الله عليه وسلم نهانا عن النياحة

حدثنا مسدد ثنا عبد الوارث عن أيوب عن حفصة عن أم عطية قالت إن رسول الله صلى الله عليه وسلم نهانا عن النياحة


002-لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة

لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة

حدثنا إبراهيم بن موسى أخبرنا محمد بن ربيعة عن محمد بن الحسن بن عطية عن أبيه عن جده عن أبي سعيد الخدري قال لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة


003-إن الميت ليعذب ببكاء أهله عليه فذكر ذلك لعائشة فقالت وهل تعني بن عمر إنما مر النبي صلى الله عليه وسلم على قبر فقال إن

إن الميت ليعذب ببكاء أهله عليه فذكر ذلك لعائشة فقالت وهل تعني بن عمر إنما مر النبي صلى الله عليه وسلم على قبر فقال إن صاحب هذا ليعذب وأهله يبكون عليه ثم قرأت { ولا تزر وازرة وزر أخرى } قال عن أبي معاوية على قبر يهودي

حدثنا هناد بن السري عن عبدة وأبي معاوية المعنى عن هشام بن عروة عن أبيه عن بن عمر قال قال رسول الله صلى الله عليه وسلم إن الميت ليعذب ببكاء أهله عليه فذكر ذلك لعائشة فقالت وهل تعني بن عمر إنما مر النبي صلى الله عليه وسلم على قبر فقال إن صاحب هذا ليعذب وأهله يبكون عليه ثم قرأت " ولا تزر وازرة وزر أخرى " قال عن أبي معاوية على قبر يهودي


004-دخلت على أبي موسى وهو ثقيل فذهبت امرأته لتبكي أو تهم به فقال لها أبو موسى أما سمعت ما قال رسول الله صلى الله عليه وسلم

دخلت على أبي موسى وهو ثقيل فذهبت امرأته لتبكي أو تهم به فقال لها أبو موسى أما سمعت ما قال رسول الله صلى الله عليه وسلم قالت بلى قال فسكتت فلما مات أبو موسى قال يزيد لقيت المرأة فقلت لها ما قول أبي موسى لك أما سمعت ما قال رسول الله صلى الله عليه وسلم ثم سكت قالت قال رسول الله صلى الله عليه وسلم ليس منا من حلق ومن سلق ومن خرق

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن إبراهيم عن يزيد بن أوس قال دخلت على أبي موسى وهو ثقيل فذهبت امرأته لتبكي أو تهم به فقال لها أبو موسى أما سمعت ما قال رسول الله صلى الله عليه وسلم قالت بلى قال فسكتت فلما مات أبو موسى قال يزيد لقيت المرأة فقلت لها ما قول أبي موسى لك أما سمعت ما قال رسول الله صلى الله عليه وسلم ثم سكت قالت قال رسول الله صلى الله عليه وسلم ليس منا من حلق ومن سلق ومن خرق


005-كان فيما أخذ علينا رسول الله صلى الله عليه وسلم في المعروف الذي أخذ علينا أن لا نعصيه فيه أن لا نخمش وجها ولا ندعو ويلا

كان فيما أخذ علينا رسول الله صلى الله عليه وسلم في المعروف الذي أخذ علينا أن لا نعصيه فيه أن لا نخمش وجها ولا ندعو ويلا ولا نشق جيبا وأن لا ننشر شعرا

حدثنا مسدد ثنا حميد بن الأسود ثنا الحجاج عامل لعمر بن عبد العزيز على الربذة حدثني أسيد بن أبي أسيد عن امرأة من المبايعات قالت كان فيما أخذ علينا رسول الله صلى الله عليه وسلم في المعروف الذي أخذ علينا أن لا نعصيه فيه أن لا نخمش وجها ولا ندعو ويلا ولا نشق جيبا وأن لا ننشر شعرا


001-اصنعوا لآل جعفر طعاما فإنه قد أتاهم أمر شغلهم

اصنعوا لآل جعفر طعاما فإنه قد أتاهم أمر شغلهم

حدثنا مسدد ثنا سفيان حدثني جعفر بن خالد عن أبيه عن عبد الله بن جعفر قال قال رسول الله صلى الله عليه وسلم اصنعوا لآل جعفر طعاما فإنه قد أتاهم أمر شغلهم


001-رمي رجل بسهم في صدره أو في حلقه فمات فأدرج في ثيابه كما هو قال ونحن مع رسول الله صلى الله عليه وسلم

رمي رجل بسهم في صدره أو في حلقه فمات فأدرج في ثيابه كما هو قال ونحن مع رسول الله صلى الله عليه وسلم

حدثنا قتيبة بن سعيد ثنا معن بن عيسى ح وثنا عبيد الله بن عمر الجشمي ثنا عبد الرحمن بن مهدي عن إبراهيم بن طهمان عن أبي الزبير عن جابر قال رمي رجل بسهم في صدره أو في حلقه فمات فأدرج في ثيابه كما هو قال ونحن مع رسول الله صلى الله عليه وسلم


002-أمر رسول الله صلى الله عليه وسلم بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا بدمائهم وثيابهم

أمر رسول الله صلى الله عليه وسلم بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا بدمائهم وثيابهم

حدثنا زياد بن أيوب وعيسى بن يونس قالا ثنا علي بن عاصم عن عطاء بن السائب عن سعيد بن جبير عن بن عباس قال أمر رسول الله صلى الله عليه وسلم بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا بدمائهم وثيابهم


003-أن شهداء أحد لم يغسلوا ودفنوا بدمائهم ولم يصل عليهم

أن شهداء أحد لم يغسلوا ودفنوا بدمائهم ولم يصل عليهم

حدثنا أحمد بن صالح ثنا بن وهب ح وثنا سليمان بن داود المهري أخبرنا بن وهب وهذا لفظه أخبرني أسامة بن زيد الليثي أن بن شهاب أخبره أن أنس بن مالك حدثهم أن شهداء أحد لم يغسلوا ودفنوا بدمائهم ولم يصل عليهم


004-أن رسول الله صلى الله عليه وسلم مر على حمزة وقد مثل به فقال لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية حتى يحشر

أن رسول الله صلى الله عليه وسلم مر على حمزة وقد مثل به فقال لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية حتى يحشر من بطونها وقلت الثياب وكثرت القتلى فكان الرجل والرجلان والثلاثة يكفنون في الثوب الواحد زاد قتيبة ثم يدفنون في قبر واحد فكان رسول الله صلى الله عليه وسلم يسأل أيهم أكثرهم قرآنا فيقدمه إلى القبلة

حدثنا عثمان بن أبي شيبة ثنا زيد يعني بن الحباب ح وثنا قتيبة بن سعيد ثنا أبو صفوان يعني المرواني عن أسامة عن الزهري عن أنس بن مالك المعنى أن رسول الله صلى الله عليه وسلم مر على حمزة وقد مثل به فقال لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية حتى يحشر من بطونها وقلت الثياب وكثرت القتلى فكان الرجل والرجلان والثلاثة يكفنون في الثوب الواحد زاد قتيبة ثم يدفنون في قبر واحد فكان رسول الله صلى الله عليه وسلم يسأل أيهم أكثرهم قرآنا فيقدمه إلى القبلة


005-أن النبي صلى الله عليه وسلم مر بحمزة وقد مثل به ولم يصل على أحد من الشهداء غيره

أن النبي صلى الله عليه وسلم مر بحمزة وقد مثل به ولم يصل على أحد من الشهداء غيره

حدثنا عباس العنبري ثنا عثمان بن عمر ثنا أسامة عن الزهري عن أنس أن النبي صلى الله عليه وسلم مر بحمزة وقد مثل به ولم يصل على أحد من الشهداء غيره


006-أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد ويقول أيهما أكثر أخذا للقرآن فإذا أشير له إلى أحدهما

أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد ويقول أيهما أكثر أخذا للقرآن فإذا أشير له إلى أحدهما قدمه في اللحد وقال أنا شهيد على هؤلاء يوم القيامة وأمر بدفنهم بدمائهم ولم يغسلوا

حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب أن الليث حدثهم عن بن شهاب عن عبد الرحمن بن كعب بن مالك أن جابر بن عبد الله أخبره أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد ويقول أيهما أكثر أخذا للقرآن فإذا أشير له إلى أحدهما قدمه في اللحد وقال أنا شهيد على هؤلاء يوم القيامة وأمر بدفنهم بدمائهم ولم يغسلوا


007-بهذا الحديث بمعناه قال يجمع بين الرجلين من قتلى أحد في ثوب واحد

بهذا الحديث بمعناه قال يجمع بين الرجلين من قتلى أحد في ثوب واحد

حدثنا سليمان بن داود المهري ثنا بن وهب عن الليث بهذا الحديث بمعناه قال يجمع بين الرجلين من قتلى أحد في ثوب واحد


001-لا تبرز فخذك ولا تنظرن إلى فخذ حي ولا ميت

لا تبرز فخذك ولا تنظرن إلى فخذ حي ولا ميت

حدثنا علي بن سهل الرملي ثنا حجاج عن بن جريج قال أخبرت عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي أن النبي صلى الله عليه وسلم قال لا تبرز فخذك ولا تنظرن إلى فخذ حي ولا ميت


002-لما أرادوا غسل النبي صلى الله عليه وسلم قالوا والله ما ندري أنجرد رسول الله صلى الله عليه وسلم من ثيابه كما نجرد موتانا

لما أرادوا غسل النبي صلى الله عليه وسلم قالوا والله ما ندري أنجرد رسول الله صلى الله عليه وسلم من ثيابه كما نجرد موتانا أم نغسله وعليه ثيابه فلما اختلفوا ألقى الله عليهم النوم حتى ما منهم رجل إلا وذقنه في صدره ثم كلمهم مكلم من ناحية البيت لا يدرون من هو أن اغسلوا النبي صلى الله عليه وسلم وعليه ثيابه فقاموا إلى رسول الله صلى الله عليه وسلم فغسلوه وعليه قميصه يصبون الماء فوق القميص ويدلكونه بالقميص دون أيديهم وكانت عائشة تقول لو استقبلت من أمري ما استدبرت ما غسله إلا نساؤه

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق حدثني يحيى بن عباد عن أبيه عباد بن عبد الله بن الزبير قال سمعت عائشة تقول لما أرادوا غسل النبي صلى الله عليه وسلم قالوا والله ما ندري أنجرد رسول الله صلى الله عليه وسلم من ثيابه كما نجرد موتانا أم نغسله وعليه ثيابه فلما اختلفوا ألقى الله عليهم النوم حتى ما منهم رجل إلا وذقنه في صدره ثم كلمهم مكلم من ناحية البيت لا يدرون من هو أن اغسلوا النبي صلى الله عليه وسلم وعليه ثيابه فقاموا إلى رسول الله صلى الله عليه وسلم فغسلوه وعليه قميصه يصبون الماء فوق القميص ويدلكونه بالقميص دون أيديهم وكانت عائشة تقول لو استقبلت من أمري ما استدبرت ما غسله إلا نساؤه


001-دخل علينا رسول الله صلى الله عليه وسلم حين توفيت ابنته فقال اغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك بماء وسدر

دخل علينا رسول الله صلى الله عليه وسلم حين توفيت ابنته فقال اغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني فلما فرغنا آذناه فأعطانا حقوه فقال أشعرنها إياه قال عن مالك يعني إزاره ولم يقل مسدد دخل علينا

حدثنا القعنبي عن مالك ح وثنا مسدد ثنا حماد بن زيد المعنى عن أيوب عن محمد بن سيرين عن أم عطية قالت دخل علينا رسول الله صلى الله عليه وسلم حين توفيت ابنته فقال اغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني فلما فرغنا آذناه فأعطانا حقوه فقال أشعرنها إياه قال عن مالك يعني إزاره ولم يقل مسدد دخل علينا


002-مشطناها ثلاثة قرون

مشطناها ثلاثة قرون

حدثنا أحمد بن عبدة وأبو كامل بمعنى الإسناد أن يزيد بن زريع حدثهم ثنا أيوب عن محمد بن سيرين عن حفصة أخته عن أم عطية قالت مشطناها ثلاثة قرون


003-وضفرنا رأسها ثلاثة قرون ثم ألقيناها خلفها مقدم رأسها وقرنيها

وضفرنا رأسها ثلاثة قرون ثم ألقيناها خلفها مقدم رأسها وقرنيها

حدثنا محمد بن المثنى ثنا عبد الأعلى ثنا هشام عن حفصة بنت سيرين عن أم عطية قالت وضفرنا رأسها ثلاثة قرون ثم ألقيناها خلفها مقدم رأسها وقرنيها


004-في غسل ابنته ابدأن بميامنها ومواضع الوضوء منها

في غسل ابنته ابدأن بميامنها ومواضع الوضوء منها

حدثنا أبو كامل ثنا إسماعيل ثنا خالد عن حفصة بنت سيرين عن أم عطية أن رسول الله صلى الله عليه وسلم قال لهن في غسل ابنته ابدأن بميامنها ومواضع الوضوء منها


005-بنحو هذا وزادت فيه أو سبعا أو أكثر من ذلك إن رأيتنه

بنحو هذا وزادت فيه أو سبعا أو أكثر من ذلك إن رأيتنه

حدثنا محمد بن عبيد ثنا حماد عن أيوب عن محمد عن أم عطية بمعنى حديث مالك زاد في حديث حفصة عن أم عطية بنحو هذا وزادت فيه أو سبعا أو أكثر من ذلك إن رأيتنه


006-أنه كان يأخذ الغسل عن أم عطية يغسل بالسدر مرتين والثالثة بالماء والكافور

أنه كان يأخذ الغسل عن أم عطية يغسل بالسدر مرتين والثالثة بالماء والكافور

حدثنا هدبة بن خالد ثنا همام ثنا قتادة عن محمد بن سيرين أنه كان يأخذ الغسل عن أم عطية يغسل بالسدر مرتين والثالثة بالماء والكافور


001-أنه خطب يوما فذكر رجلا من أصحابه قبض فكفن في كفن غير طائل وقبر ليلا فزجر النبي صلى الله عليه وسلم أن يقبر الرجل بالليل

أنه خطب يوما فذكر رجلا من أصحابه قبض فكفن في كفن غير طائل وقبر ليلا فزجر النبي صلى الله عليه وسلم أن يقبر الرجل بالليل حتى يصلى عليه إلا أن يضطر إنسان إلى ذلك وقال النبي صلى الله عليه وسلم إذا كفن أحدكم أخاه فليحسن كفنه

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا بن جريج عن أبي الزبير أنه سمع جابر بن عبد الله يحدث عن النبي صلى الله عليه وسلم أنه خطب يوما فذكر رجلا من أصحابه قبض فكفن في كفن غير طائل وقبر ليلا فزجر النبي صلى الله عليه وسلم أن يقبر الرجل بالليل حتى يصلى عليه إلا أن يضطر إنسان إلى ذلك وقال النبي صلى الله عليه وسلم إذا كفن أحدكم أخاه فليحسن كفنه


002-أدرج رسول الله صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه

أدرج رسول الله صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه

حدثنا أحمد بن حنبل ثنا الوليد بن مسلم ثنا الأوزاعي ثنا الزهري عن القاسم بن محمد عن عائشة قالت أدرج رسول الله صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه


003-إذا توفي أحدكم فوجد شيئا فليكفن في ثوب حبرة

إذا توفي أحدكم فوجد شيئا فليكفن في ثوب حبرة

حدثنا الحسن بن الصباح البزار ثنا إسماعيل يعني بن عبد الكريم حدثني إبراهيم بن عقيل بن معقل عن أبيه عن وهب يعني بن منبه عن جابر قال سمعت رسول الله صلى الله عليه وسلم يقول إذا توفي أحدكم فوجد شيئا فليكفن في ثوب حبرة


004-كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب يمانية بيض ليس فيها قميص ولا عمامة

كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب يمانية بيض ليس فيها قميص ولا عمامة

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن هشام قال أخبرني أبي أخبرتني عائشة قالت كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب يمانية بيض ليس فيها قميص ولا عمامة


005-مثله زاد من كرسف قال فذكر لعائشة قولهم في ثوبين وبرد حبرة فقالت قد أتي بالبرد ولكنهم ردوه ولم يكفنوه فيه

مثله زاد من كرسف قال فذكر لعائشة قولهم في ثوبين وبرد حبرة فقالت قد أتي بالبرد ولكنهم ردوه ولم يكفنوه فيه

حدثنا قتيبة بن سعيد ثنا حفص عن هشام بن عروة عن أبيه عن عائشة مثله زاد من كرسف قال فذكر لعائشة قولهم في ثوبين وبرد حبرة فقالت قد أتي بالبرد ولكنهم ردوه ولم يكفنوه فيه


006-كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب نجرانية الحلة ثوبان وقميصه الذي مات فيه قال أبو داود قال عثمان في ثلاثة

كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب نجرانية الحلة ثوبان وقميصه الذي مات فيه قال أبو داود قال عثمان في ثلاثة أثواب حلة حمراء وقميصه الذي مات فيه

حدثنا أحمد بن حنبل وعثمان بن أبي شيبة قالا ثنا بن إدريس عن يزيد يعني بن أبي زياد عن مقسم عن بن عباس قال كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب نجرانية الحلة ثوبان وقميصه الذي مات فيه قال أبو داود قال عثمان في ثلاثة أثواب حلة حمراء وقميصه الذي مات فيه


001-لا تغالوا في الكفن فإنه يسلبه سلبا سريعا

لا تغالوا في الكفن فإنه يسلبه سلبا سريعا

حدثنا محمد بن عبيد المحاربي ثنا عمرو بن هاشم أبو مالك الجنبي عن إسماعيل بن أبي خالد عن عامر عن علي بن أبي طالب قال لا تغال لي في كفن فإني سمعت رسول الله صلى الله عليه وسلم يقول لا تغالوا في الكفن فإنه يسلبه سلبا سريعا


002-إن مصعب بن عمير قتل يوم أحد ولم يكن له إلا نمرة كنا إذا غطينا بها رأسه خرج رجلاه وإذا غطينا رجليه خرج رأسه فقال رسول

إن مصعب بن عمير قتل يوم أحد ولم يكن له إلا نمرة كنا إذا غطينا بها رأسه خرج رجلاه وإذا غطينا رجليه خرج رأسه فقال رسول الله صلى الله عليه وسلم غطوا بها رأسه واجعلوا على رجليه شيئا من الإذخر

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي وائل عن خباب قال إن مصعب بن عمير قتل يوم أحد ولم يكن له إلا نمرة كنا إذا غطينا بها رأسه خرج رجلاه وإذا غطينا رجليه خرج رأسه فقال رسول الله صلى الله عليه وسلم غطوا بها رأسه واجعلوا على رجليه شيئا من الإذخر


003-خير الكفن الحلة وخير الأضحية الكبش الأقرن

خير الكفن الحلة وخير الأضحية الكبش الأقرن

حدثنا أحمد بن صالح حدثني بن وهب حدثني هشام بن سعد عن حاتم بن أبي نصر عن عبادة بن نسي عن أبيه عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم قال خير الكفن الحلة وخير الأضحية الكبش الأقرن


001-كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها فكان أول ما أعطانا رسول الله صلى الله عليه وسلم

كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها فكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء ثم الدرع ثم الخمار ثم الملحفة ثم أدرجت بعد في الثوب الآخر قالت ورسول الله صلى الله عليه وسلم جالس عند الباب معه كفنها يناولناها ثوبا ثوبا

حدثنا أحمد بن حنبل ثنا يعقوب بن إبراهيم ثنا أبي عن بن إسحاق حدثني نوح بن حكيم الثقفي وكان قارئا للقرآن عن رجل من بني عروة بن مسعود يقال له داود قد ولدته أم حبيبة بنت أبي سفيان زوج النبي صلى الله عليه وسلم عن ليلي بنت قانف الثقفية قالت كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها فكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء ثم الدرع ثم الخمار ثم الملحفة ثم أدرجت بعد في الثوب الآخر قالت ورسول الله صلى الله عليه وسلم جالس عند الباب معه كفنها يناولناها ثوبا ثوبا


001-أطيب طيبكم المسك

أطيب طيبكم المسك

حدثنا مسلم بن إبراهيم ثنا المستمر بن الريان عن أبي نضرة عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم أطيب طيبكم المسك


001-أن طلحة بن البراء مرض فأتاه النبي صلى الله عليه وسلم يعوده فقال إني لا أرى طلحة إلا قد حدث فيه الموت فآذنوني به وعجلوا

أن طلحة بن البراء مرض فأتاه النبي صلى الله عليه وسلم يعوده فقال إني لا أرى طلحة إلا قد حدث فيه الموت فآذنوني به وعجلوا فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله

حدثنا عبد الرحيم بن مطرف الرواسي أبو سفيان وأحمد بن جناب قالا ثنا عيسى قال أبو داود هو بن يونس عن سعيد بن عثمان البلوي عن عزرة وقال عبد الرحيم عروة بن سعيد الأنصاري عن أبيه عن الحصين بن وحوح أن طلحة بن البراء مرض فأتاه النبي صلى الله عليه وسلم يعوده فقال إني لا أرى طلحة إلا قد حدث فيه الموت فآذنوني به وعجلوا فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله


001-أن النبي صلى الله عليه وسلم كان يغتسل من أربع من الجنابة ويوم الجمعة ومن الحجامة وغسل الميت

أن النبي صلى الله عليه وسلم كان يغتسل من أربع من الجنابة ويوم الجمعة ومن الحجامة وغسل الميت

حدثنا عثمان بن أبي شيبة ثنا محمد بن بشر ثنا زكريا ثنا مصعب بن شيبة عن طلق بن حبيب العنزي عن عبد الله بن الزبير عن عائشة أنها حدثته أن النبي صلى الله عليه وسلم كان يغتسل من أربع من الجنابة ويوم الجمعة ومن الحجامة وغسل الميت


002-من غسل الميت فليغتسل ومن حمله فليتوضأ

من غسل الميت فليغتسل ومن حمله فليتوضأ

حدثنا أحمد بن صالح ثنا بن أبي فديك حدثني بن أبي ذئب عن القاسم بن عباس عن عمرو بن عمير عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من غسل الميت فليغتسل ومن حمله فليتوضأ


003-بمعناه قال أبو داود هذا منسوخ سمعت أحمد بن حنبل وسئل عن الغسل من غسل الميت فقال يجزيه الوضوء قال أبو داود أدخل أبو صالح

بمعناه قال أبو داود هذا منسوخ سمعت أحمد بن حنبل وسئل عن الغسل من غسل الميت فقال يجزيه الوضوء قال أبو داود أدخل أبو صالح بينه وبين أبي هريرة في هذا الحديث يعني إسحاق مولى زائدة قال وحديث مصعب ضعيف فيه خصال ليس العمل عليه

حدثنا حامد بن يحيى عن سفيان عن سهيل بن أبي صالح عن أبيه عن إسحاق مولى زائدة عن أبي هريرة عن النبي صلى الله عليه وسلم بمعناه قال أبو داود هذا منسوخ سمعت أحمد بن حنبل وسئل عن الغسل من غسل الميت فقال يجزيه الوضوء قال أبو داود أدخل أبو صالح بينه وبين أبي هريرة في هذا الحديث يعني إسحاق مولى زائدة قال وحديث مصعب ضعيف فيه خصال ليس العمل عليه


001-رأيت رسول الله صلى الله عليه وسلم يقبل عثمان بن مظعون وهو ميت حتى رأيت الدموع تسيل

رأيت رسول الله صلى الله عليه وسلم يقبل عثمان بن مظعون وهو ميت حتى رأيت الدموع تسيل

حدثنا محمد بن كثير أخبرنا سفيان عن عاصم بن عبيد الله عن القاسم عن عائشة قالت رأيت رسول الله صلى الله عليه وسلم يقبل عثمان بن مظعون وهو ميت حتى رأيت الدموع تسيل


001-رأى ناس نارا في المقبرة فأتوها فإذا رسول الله صلى الله عليه وسلم في القبر وإذا هو يقول ناولوني صاحبكم فإذا هو الرجل

رأى ناس نارا في المقبرة فأتوها فإذا رسول الله صلى الله عليه وسلم في القبر وإذا هو يقول ناولوني صاحبكم فإذا هو الرجل الذي كان يرفع صوته بالذكر

حدثنا محمد بن حاتم بن بزيع ثنا أبو نعيم عن محمد بن مسلم عن عمرو بن دينار أخبرني جابر بن عبد الله أو سمعت جابر بن عبد الله قال رأى ناس نارا في المقبرة فأتوها فإذا رسول الله صلى الله عليه وسلم في القبر وإذا هو يقول ناولوني صاحبكم فإذا هو الرجل الذي كان يرفع صوته بالذكر


001-كنا حملنا القتلى يوم أحد لندفنهم فجاء منادي النبي صلى الله عليه وسلم فقال إن رسول الله صلى الله عليه وسلم يأمركم أن

كنا حملنا القتلى يوم أحد لندفنهم فجاء منادي النبي صلى الله عليه وسلم فقال إن رسول الله صلى الله عليه وسلم يأمركم أن تدفنوا القتلى في مضاجعهم فرددناهم

حدثنا محمد بن كثير أخبرنا سفيان عن الأسود بن قيس عن نبيح عن جابر بن عبد الله قال كنا حملنا القتلى يوم أحد لندفنهم فجاء منادي النبي صلى الله عليه وسلم فقال إن رسول الله صلى الله عليه وسلم يأمركم أن تدفنوا القتلى في مضاجعهم فرددناهم


001-ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب قال فكان مالك إذا استقل أهل الجنازة جزأهم ثلاثة صفوف للحديث

ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب قال فكان مالك إذا استقل أهل الجنازة جزأهم ثلاثة صفوف للحديث

حدثنا محمد بن عبيد ثنا حماد عن محمد بن إسحاق عن يزيد بن أبي حبيب عن مرثد اليزني عن مالك بن هبيرة قال قال رسول الله صلى الله عليه وسلم ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب قال فكان مالك إذا استقل أهل الجنازة جزأهم ثلاثة صفوف للحديث


001-نهينا أن نتبع الجنائز ولم يعزم علينا

نهينا أن نتبع الجنائز ولم يعزم علينا

حدثنا سليمان بن حرب ثنا حماد عن أيوب عن حفصة عن أم عطية قالت نهينا أن نتبع الجنائز ولم يعزم علينا


001-من تبع جنازة فصلى عليها فله قيراط ومن تبعها حتى يفرغ منها فله قيراطان أصغرهما مثل أحد أو أحدهما مثل أحد

من تبع جنازة فصلى عليها فله قيراط ومن تبعها حتى يفرغ منها فله قيراطان أصغرهما مثل أحد أو أحدهما مثل أحد

حدثنا مسدد ثنا سفيان عن سمي عن أبي صالح عن أبي هريرة يرويه قال من تبع جنازة فصلى عليها فله قيراط ومن تبعها حتى يفرغ منها فله قيراطان أصغرهما مثل أحد أو أحدهما مثل أحد


002-أن يزيد بن عبد الله بن قسيط حدثه أن داود بن عامر بن سعد بن أبي وقاص حدثه عن أبيه أنه كان عند بن عمر بن الخطاب إذ طلع

أن يزيد بن عبد الله بن قسيط حدثه أن داود بن عامر بن سعد بن أبي وقاص حدثه عن أبيه أنه كان عند بن عمر بن الخطاب إذ طلع خباب صاحب المقصورة فقال يا عبد الله بن عمر ألا تسمع ما يقول أبو هريرة إنه سمع رسول الله صلى الله عليه وسلم يقول من خرج مع جنازة من بيتها وصلى عليها فذكر معنى حديث سفيان فأرسل بن عمر إلى عائشة فقالت صدق أبو هريرة

حدثنا هارون بن عبد الله وعبد الرحمن بن حسين الهروي قالا ثنا المقري ثنا حيوة حدثني أبو صخر وهو حميد بن زياد أن يزيد بن عبد الله بن قسيط حدثه أن داود بن عامر بن سعد بن أبي وقاص حدثه عن أبيه أنه كان عند بن عمر بن الخطاب إذ طلع خباب صاحب المقصورة فقال يا عبد الله بن عمر ألا تسمع ما يقول أبو هريرة إنه سمع رسول الله صلى الله عليه وسلم يقول من خرج مع جنازة من بيتها وصلى عليها فذكر معنى حديث سفيان فأرسل بن عمر إلى عائشة فقالت صدق أبو هريرة


003-ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعوا فيه

ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعوا فيه

حدثنا الوليد بن شجاع السكوني ثنا بن وهب أخبرني أبو صخر عن شريك بن عبد الله بن أبي نمر عن كريب عن بن عباس قال سمعت النبي صلى الله عليه وسلم يقول ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعوا فيه


001-لا تتبع الجنازة بصوت ولا نار زاد هارون ولا يمشى بين يديها

لا تتبع الجنازة بصوت ولا نار زاد هارون ولا يمشى بين يديها

حدثنا هارون بن عبد الله ثنا عبد الصمد ح وثنا بن المثنى ثنا أبو داود قالا ثنا حرب يعني بن شداد ثنا يحيى حدثني باب بن عمير حدثني رجل من أهل المدينة عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تتبع الجنازة بصوت ولا نار زاد هارون ولا يمشى بين يديها


001-إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع

إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع

حدثنا مسدد ثنا سفيان عن الزهري عن سالم عن أبيه عن عامر بن ربيعة يبلغ به النبي صلى الله عليه وسلم إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع


002-إذا تبعتم الجنازة فلا تجلسوا حتى توضع قال أبو داود روى هذا الحديث الثوري عن سهيل عن أبيه عن أبي هريرة قال فيه حتى توضع

إذا تبعتم الجنازة فلا تجلسوا حتى توضع قال أبو داود روى هذا الحديث الثوري عن سهيل عن أبيه عن أبي هريرة قال فيه حتى توضع بالأرض ورواه أبو معاوية عن سهيل قال حتى توضع في اللحد قال أبو داود وسفيان أحفظ من أبي معاوية

حدثنا أحمد بن يونس ثنا زهير ثنا سهيل بن أبي صالح عن بن أبي سعيد الخدري عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا تبعتم الجنازة فلا تجلسوا حتى توضع قال أبو داود روى هذا الحديث الثوري عن سهيل عن أبيه عن أبي هريرة قال فيه حتى توضع بالأرض ورواه أبو معاوية عن سهيل قال حتى توضع في اللحد قال أبو داود وسفيان أحفظ من أبي معاوية


003-كنا مع النبي صلى الله عليه وسلم إذ مرت بنا جنازة فقام لها فلما ذهبنا لنحمل إذا هي جنازة يهودي فقلنا يا رسول الله إنما

كنا مع النبي صلى الله عليه وسلم إذ مرت بنا جنازة فقام لها فلما ذهبنا لنحمل إذا هي جنازة يهودي فقلنا يا رسول الله إنما هي جنازة يهودي فقال إن الموت فزع فإذا رأيتم جنازة فقوموا

حدثنا مؤمل بن الفضل الحراني ثنا الوليد ثنا أبو عمرو عن يحيى بن أبي كثير عن عبيد الله بن مقسم حدثني جابر قال كنا مع النبي صلى الله عليه وسلم إذ مرت بنا جنازة فقام لها فلما ذهبنا لنحمل إذا هي جنازة يهودي فقلنا يا رسول الله إنما هي جنازة يهودي فقال إن الموت فزع فإذا رأيتم جنازة فقوموا


004-أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعد بعد

أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعد بعد

حدثنا القعنبي عن مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ الأنصاري عن نافع بن جبير بن مطعم عن مسعود بن الحكم عن علي بن أبي طالب أن النبي صلى الله عليه وسلم قام في الجنائز ثم قعد بعد


005-كان رسول الله صلى الله عليه وسلم يقوم في الجنازة حتى توضع في اللحد فمر به حبر من اليهود فقال هكذا نفعل فجلس النبي صلى

كان رسول الله صلى الله عليه وسلم يقوم في الجنازة حتى توضع في اللحد فمر به حبر من اليهود فقال هكذا نفعل فجلس النبي صلى الله عليه وسلم وقال اجلسوا خالفوهم

حدثنا هشام بن بهرام المدائني أخبرنا حاتم بن إسماعيل ثنا أبو الأسباط الحارثي عن عبد الله بن سليمان بن جنادة بن أبي أمية عن أبيه عن جده عن عبادة بن الصامت قال كان رسول الله صلى الله عليه وسلم يقوم في الجنازة حتى توضع في اللحد فمر به حبر من اليهود فقال هكذا نفعل فجلس النبي صلى الله عليه وسلم وقال اجلسوا خالفوهم


001-أن رسول الله صلى الله عليه وسلم أتي بدابة وهو مع الجنازة فأبى أن يركبها فلما انصرف أتي بدابة فركب فقيل له فقال إن

أن رسول الله صلى الله عليه وسلم أتي بدابة وهو مع الجنازة فأبى أن يركبها فلما انصرف أتي بدابة فركب فقيل له فقال إن الملائكة كانت تمشي فلم أكن لأركب وهم يمشون فلما ذهبوا ركبت

حدثنا يحيى بن موسى البلخي أخبرنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن بن عوف عن ثوبان أن رسول الله صلى الله عليه وسلم أتي بدابة وهو مع الجنازة فأبى أن يركبها فلما انصرف أتي بدابة فركب فقيل له فقال إن الملائكة كانت تمشي فلم أكن لأركب وهم يمشون فلما ذهبوا ركبت


002-صلى النبي صلى الله عليه وسلم على بن الدحداح ونحن شهود ثم أتي بفرس فعقل حتى ركبه فجعل يتوقص به ونحن نسعى حوله

صلى النبي صلى الله عليه وسلم على بن الدحداح ونحن شهود ثم أتي بفرس فعقل حتى ركبه فجعل يتوقص به ونحن نسعى حوله

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن سماك سمع جابر بن سمرة قال صلى النبي صلى الله عليه وسلم على بن الدحداح ونحن شهود ثم أتي بفرس فعقل حتى ركبه فجعل يتوقص به ونحن نسعى حوله


001-رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة

رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة

حدثنا القعنبي ثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه قال رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة


002-الراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها وعن يمينها وعن يسارها قريبا منها والسقط يصلى عليه ويدعى لوالديه

الراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها وعن يمينها وعن يسارها قريبا منها والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة

حدثنا وهب بن بقية عن خالد عن يونس عن زياد بن جبير عن أبيه عن المغيرة بن شعبة وأحسب أن أهل زياد أخبروني أنه رفعه إلى النبي صلى الله عليه وسلم قال الراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها وعن يمينها وعن يسارها قريبا منها والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة


001-أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوى ذلك فشر تضعونه عن رقابكم

أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوى ذلك فشر تضعونه عن رقابكم

حدثنا مسدد ثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوى ذلك فشر تضعونه عن رقابكم


002-أنه كان في جنازة عثمان بن أبي العاص وكنا نمشي مشيا خفيفا فلحقنا أبو بكرة فرفع سوطه فقال لقد رأيتنا ونحن مع رسول الله

أنه كان في جنازة عثمان بن أبي العاص وكنا نمشي مشيا خفيفا فلحقنا أبو بكرة فرفع سوطه فقال لقد رأيتنا ونحن مع رسول الله صلى الله عليه وسلم نرمل رملا

حدثنا مسلم بن إبراهيم ثنا شعبة عن عيينة بن عبد الرحمن عن أبيه أنه كان في جنازة عثمان بن أبي العاص وكنا نمشي مشيا خفيفا فلحقنا أبو بكرة فرفع سوطه فقال لقد رأيتنا ونحن مع رسول الله صلى الله عليه وسلم نرمل رملا


003-بهذا الحديث قالا في جنازة عبد الرحمن بن سمرة وقال فحمل عليهم بغلته وأهوى بالسوط

بهذا الحديث قالا في جنازة عبد الرحمن بن سمرة وقال فحمل عليهم بغلته وأهوى بالسوط

حدثنا حميد بن مسعدة ثنا خالد بن الحرث ح وثنا إبراهيم بن موسى ثنا عيسى يعني بن يونس عن عيينة بهذا الحديث قالا في جنازة عبد الرحمن بن سمرة وقال فحمل عليهم بغلته وأهوى بالسوط


004-سألنا نبينا صلى الله عليه وسلم عن المشي مع الجنازة فقال ما دون الخبب إن يكن خيرا تعجل إليه وإن يكن غير ذلك فبعدا لأهل

سألنا نبينا صلى الله عليه وسلم عن المشي مع الجنازة فقال ما دون الخبب إن يكن خيرا تعجل إليه وإن يكن غير ذلك فبعدا لأهل النار والجنازة متبوعة ولا تتبع ليس معها من يقدمها قال أبو داود وهو ضعيف هو يحيى بن عبد الله وهو يحيى الجابر قال أبو داود وهذا كوفي وأبو ماجدة بصري قال أبو داود أبو ماجدة هذا لا يعرف

حدثنا مسدد ثنا أبو عوانة عن يحيى المجبر قال أبو داود وهو يحيى بن عبد الله التيمي عن أبي ماجدة عن بن مسعود قال سألنا نبينا صلى الله عليه وسلم عن المشي مع الجنازة فقال ما دون الخبب إن يكن خيرا تعجل إليه وإن يكن غير ذلك فبعدا لأهل النار والجنازة متبوعة ولا تتبع ليس معها من يقدمها قال أبو داود وهو ضعيف هو يحيى بن عبد الله وهو يحيى الجابر قال أبو داود وهذا كوفي وأبو ماجدة بصري قال أبو داود أبو ماجدة هذا لا يعرف


001-مرض رجل فصيح عليه فجاء جاره إلى رسول الله صلى الله عليه وسلم فقال له إنه قد مات قال وما يدريك قال أنا رأيته قال رسول

مرض رجل فصيح عليه فجاء جاره إلى رسول الله صلى الله عليه وسلم فقال له إنه قد مات قال وما يدريك قال أنا رأيته قال رسول الله صلى الله عليه وسلم إنه لم يمت قال فرجع فصيح عليه فجاء إلى رسول الله صلى الله عليه وسلم فقال إنه قد مات فقال النبي صلى الله عليه وسلم إنه لم يمت فرجع فصيح عليه فقالت امرأته انطلق إلى رسول الله صلى الله عليه وسلم فأخبره فقال الرجل اللهم العنه قال ثم انطلق الرجل فرآه قد نحر نفسه بمشقص معه فانطلق إلى النبي صلى الله عليه وسلم فأخبره أنه قد مات فقال ما يدريك قال رأيته ينحر نفسه بمشاقص معه قال أنت رأيته قال نعم قال إذا لا أصلي عليه

حدثنا بن نفيل ثنا زهير ثنا سماك حدثني جابر بن سمرة قال مرض رجل فصيح عليه فجاء جاره إلى رسول الله صلى الله عليه وسلم فقال له إنه قد مات قال وما يدريك قال أنا رأيته قال رسول الله صلى الله عليه وسلم إنه لم يمت قال فرجع فصيح عليه فجاء إلى رسول الله صلى الله عليه وسلم فقال إنه قد مات فقال النبي صلى الله عليه وسلم إنه لم يمت فرجع فصيح عليه فقالت امرأته انطلق إلى رسول الله صلى الله عليه وسلم فأخبره فقال الرجل اللهم العنه قال ثم انطلق الرجل فرآه قد نحر نفسه بمشقص معه فانطلق إلى النبي صلى الله عليه وسلم فأخبره أنه قد مات فقال ما يدريك قال رأيته ينحر نفسه بمشاقص معه قال أنت رأيته قال نعم قال إذا لا أصلي عليه


001-أن رسول الله صلى الله عليه وسلم لم يصل على ماعز بن مالك ولم ينه عن الصلاة عليه

أن رسول الله صلى الله عليه وسلم لم يصل على ماعز بن مالك ولم ينه عن الصلاة عليه

حدثنا أبو كامل ثنا أبو عوانة عن أبي بشر حدثني نفر من أهل البصرة عن أبي برزة الأسلمي أن رسول الله صلى الله عليه وسلم لم يصل على ماعز بن مالك ولم ينه عن الصلاة عليه


001-مات إبراهيم بن النبي صلى الله عليه وسلم وهو بن ثمانية عشر شهرا فلم يصل عليه رسول الله صلى الله عليه وسلم

مات إبراهيم بن النبي صلى الله عليه وسلم وهو بن ثمانية عشر شهرا فلم يصل عليه رسول الله صلى الله عليه وسلم

حدثنا محمد بن يحيى بن فارس ثنا يعقوب بن إبراهيم بن سعد ثنا أبي عن بن إسحاق حدثني عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن عن عائشة قالت مات إبراهيم بن النبي صلى الله عليه وسلم وهو بن ثمانية عشر شهرا فلم يصل عليه رسول الله صلى الله عليه وسلم


002-لما مات إبراهيم بن النبي صلى الله عليه وسلم صلى عليه رسول الله صلى الله عليه وسلم في المقاعد قال أبو داود قرأت على سعيد

لما مات إبراهيم بن النبي صلى الله عليه وسلم صلى عليه رسول الله صلى الله عليه وسلم في المقاعد قال أبو داود قرأت على سعيد بن يعقوب الطالقاني قيل له حدثكم بن المبارك عن يعقوب بن القعقاع عن عطاء أن النبي صلى الله عليه وسلم صلى على ابنه إبراهيم وهو بن سبعين ليلة

حدثنا هناد بن السري ثنا محمد بن عبيد عن وائل بن داود قال سمعت البهي قال لما مات إبراهيم بن النبي صلى الله عليه وسلم صلى عليه رسول الله صلى الله عليه وسلم في المقاعد قال أبو داود قرأت على سعيد بن يعقوب الطالقاني قيل له حدثكم بن المبارك عن يعقوب بن القعقاع عن عطاء أن النبي صلى الله عليه وسلم صلى على ابنه إبراهيم وهو بن سبعين ليلة


001-والله ما صلى رسول الله صلى الله عليه وسلم على سهيل بن البيضاء إلا في المسجد

والله ما صلى رسول الله صلى الله عليه وسلم على سهيل بن البيضاء إلا في المسجد

حدثنا سعيد بن منصور ثنا فليح بن سليمان عن صالح بن عجلان ومحمد بن عبد الله بن عباد عن عباد بن عبد الله بن الزبير عن عائشة قالت والله ما صلى رسول الله صلى الله عليه وسلم على سهيل بن البيضاء إلا في المسجد


002-والله لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد سهيل وأخيه

والله لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد سهيل وأخيه

حدثنا هارون بن عبد الله ثنا بن أبي فديك عن الضحاك يعني بن عثمان عن أبي النضر عن أبي سلمة عن عائشة قالت والله لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد سهيل وأخيه


003-من صلى على جنازة في المسجد فلا شيء عليه

من صلى على جنازة في المسجد فلا شيء عليه

حدثنا مسدد ثنا يحيى عن بن أبي ذئب حدثني صالح مولى التوأمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من صلى على جنازة في المسجد فلا شيء عليه


001-ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين

ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تميل وحين تضيف الشمس للغروب حتى تغرب أو كما قال

حدثنا عثمان بن أبي شيبة ثنا وكيع ثنا موسى بن علي بن رباح قال سمعت أبي يحدث أنه سمع عقبة بن عامر قال ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تميل وحين تضيف الشمس للغروب حتى تغرب أو كما قال


001-أنه شهد جنازة أم كلثوم وابنها فجعل الغلام مما يلي الإمام فأنكرت ذلك وفي القوم بن عباس وأبو سعيد الخدري وأبو قتادة وأبو

أنه شهد جنازة أم كلثوم وابنها فجعل الغلام مما يلي الإمام فأنكرت ذلك وفي القوم بن عباس وأبو سعيد الخدري وأبو قتادة وأبو هريرة فقالوا هذه السنة

حدثنا يزيد بن خالد بن موهب الرملي ثنا بن وهب عن بن جريج عن يحيى بن صبيح حدثني عمار مولى الحرث بن نوفل أنه شهد جنازة أم كلثوم وابنها فجعل الغلام مما يلي الإمام فأنكرت ذلك وفي القوم بن عباس وأبو سعيد الخدري وأبو قتادة وأبو هريرة فقالوا هذه السنة


001-كنت في سكة المربد فمرت جنازة معها ناس كثير قالوا جنازة عبد الله بن عمير فتبعتها فإذا أنا برجل عليه كساء رقيق على

كنت في سكة المربد فمرت جنازة معها ناس كثير قالوا جنازة عبد الله بن عمير فتبعتها فإذا أنا برجل عليه كساء رقيق على بريذينته وعلى رأسه خرقة تقيه من الشمس فقلت من هذا الدهقان قالوا هذا أنس بن مالك فلما وضعت الجنازة قام أنس فصلى عليها وأنا خلفه لا يحول بيني وبينه شيء فقام عند رأسه فكبر أربع تكبيرات لم يطل ولم يسرع ثم ذهب يقعد فقالوا يا أبا حمزة المرأة الأنصارية فقربوها وعليها نعش أخضر فقام عند عجيزتها فصلى عليها نحو صلاته على الرجل ثم جلس فقال العلاء بن زياد يا أبا حمزة هكذا كان رسول الله صلى الله عليه وسلم يصلي على الجنازة كصلاتك يكبر عليها أربعا ويقوم عند رأس الرجل وعجيزة المرأة قال نعم قال يا أبا حمزة غزوت مع رسول الله صلى الله عليه وسلم قال نعم غزوت معه حنينا فخرج المشركون فحملوا علينا حتى رأينا خيلنا وراء ظهورنا وفي القوم رجل يحمل علينا فيدقنا ويحطمنا فهزمهم الله وجعل يجاء بهم فيبايعونه على الإسلام فقال رجل من أصحاب النبي صلى الله عليه وسلم إن علي نذرا إن جاء الله بالرجل الذي كان منذ اليوم يحطمنا لأضربن عنقه فسكت رسول الله صلى الله عليه وسلم وجيء بالرجل فلما رأى رسول الله صلى الله عليه وسلم قال يا رسول الله تبت إلى الله فأمسك رسول الله صلى الله عليه وسلم لا يبايعه ليفي الآخر بنذره قال فجعل الرجل يتصدى لرسول الله صلى الله عليه وسلم ليأمره بقتله وجعل يهاب رسول الله صلى الله عليه وسلم أن يقتله فلما رأى رسول الله صلى الله عليه وسلم إنه لا يصنع شيئا بايعه فقال الرجل يا رسول الله نذري فقال إني لم أمسك عنه منذ اليوم إلا لتوفي بنذرك فقال يا رسول الله ألا أومضت إلي فقال النبي صلى الله عليه وسلم إنه ليس لنبي أن يومض قال أبو غالب فسألت عن صنيع أنس في قيامه على المرأة عند عجيزتها فحدثوني أنه إنما كان لأنه لم تكن النعوش فكان الإمام يقوم حيال عجيزتها يسترها من القوم قال أبو داود قول النبي صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله نسخ من هذا الحديث الوفاء بالنذر في قتله بقوله إني قد تبت

حدثنا داود بن معاذ ثنا عبد الوارث عن نافع أبي غالب قال كنت في سكة المربد فمرت جنازة معها ناس كثير قالوا جنازة عبد الله بن عمير فتبعتها فإذا أنا برجل عليه كساء رقيق على بريذينته وعلى رأسه خرقة تقيه من الشمس فقلت من هذا الدهقان قالوا هذا أنس بن مالك فلما وضعت الجنازة قام أنس فصلى عليها وأنا خلفه لا يحول بيني وبينه شيء فقام عند رأسه فكبر أربع تكبيرات لم يطل ولم يسرع ثم ذهب يقعد فقالوا يا أبا حمزة المرأة الأنصارية فقربوها وعليها نعش أخضر فقام عند عجيزتها فصلى عليها نحو صلاته على الرجل ثم جلس فقال العلاء بن زياد يا أبا حمزة هكذا كان رسول الله صلى الله عليه وسلم يصلي على الجنازة كصلاتك يكبر عليها أربعا ويقوم عند رأس الرجل وعجيزة المرأة قال نعم قال يا أبا حمزة غزوت مع رسول الله صلى الله عليه وسلم قال نعم غزوت معه حنينا فخرج المشركون فحملوا علينا حتى رأينا خيلنا وراء ظهورنا وفي القوم رجل يحمل علينا فيدقنا ويحطمنا فهزمهم الله وجعل يجاء بهم فيبايعونه على الإسلام فقال رجل من أصحاب النبي صلى الله عليه وسلم إن علي نذرا إن جاء الله بالرجل الذي كان منذ اليوم يحطمنا لأضربن عنقه فسكت رسول الله صلى الله عليه وسلم وجيء بالرجل فلما رأى رسول الله صلى الله عليه وسلم قال يا رسول الله تبت إلى الله فأمسك رسول الله صلى الله عليه وسلم لا يبايعه ليفي الآخر بنذره قال فجعل الرجل يتصدى لرسول الله صلى الله عليه وسلم ليأمره بقتله وجعل يهاب رسول الله صلى الله عليه وسلم أن يقتله فلما رأى رسول الله صلى الله عليه وسلم إنه لا يصنع شيئا بايعه فقال الرجل يا رسول الله نذري فقال إني لم أمسك عنه منذ اليوم إلا لتوفي بنذرك فقال يا رسول الله ألا أومضت إلي فقال النبي صلى الله عليه وسلم إنه ليس لنبي أن يومض قال أبو غالب فسألت عن صنيع أنس في قيامه على المرأة عند عجيزتها فحدثوني أنه إنما كان لأنه لم تكن النعوش فكان الإمام يقوم حيال عجيزتها يسترها من القوم قال أبو داود قول النبي صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله نسخ من هذا الحديث الوفاء بالنذر في قتله بقوله إني قد تبت


002-صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها فقام عليها للصلاة وسطها

صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها فقام عليها للصلاة وسطها

حدثنا مسدد ثنا يزيد بن زريع ثنا حسين المعلم ثنا عبد الله بن بريدة عن سمرة بن جندب قال صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها فقام عليها للصلاة وسطها


001-أن رسول الله صلى الله عليه وسلم مر بقبر رطب فصفوا عليه وكبر عليه أربعا فقلت للشعبي من حدثك قال الثقة من شهده عبد الله

أن رسول الله صلى الله عليه وسلم مر بقبر رطب فصفوا عليه وكبر عليه أربعا فقلت للشعبي من حدثك قال الثقة من شهده عبد الله بن عباس

حدثنا محمد بن العلاء قال أخبرنا بن إدريس قال سمعت أبا إسحاق عن الشعبي أن رسول الله صلى الله عليه وسلم مر بقبر رطب فصفوا عليه وكبر عليه أربعا فقلت للشعبي من حدثك قال الثقة من شهده عبد الله بن عباس


002-كان زيد يعني بن أرقم يكبر على جنائزنا أربعا وإنه كبر على جنازة خمسا فسألته فقال كان رسول الله صلى الله عليه وسلم يكبرها

كان زيد يعني بن أرقم يكبر على جنائزنا أربعا وإنه كبر على جنازة خمسا فسألته فقال كان رسول الله صلى الله عليه وسلم يكبرها قال أبو داود وأنا لحديث بن المثنى أتقن

حدثنا أبو الوليد الطيالسي ثنا شعبة ح وثنا محمد بن المثنى ثنا محمد بن جعفر عن شعبة عن عمرو بن مرة عن بن أبي ليلى قال كان زيد يعني بن أرقم يكبر على جنائزنا أربعا وإنه كبر على جنازة خمسا فسألته فقال كان رسول الله صلى الله عليه وسلم يكبرها قال أبو داود وأنا لحديث بن المثنى أتقن


001-صليت مع بن عباس على جنازة فقرأ بفاتحة الكتاب فقال إنها من السنة

صليت مع بن عباس على جنازة فقرأ بفاتحة الكتاب فقال إنها من السنة

حدثنا محمد بن كثير أخبرنا سفيان عن سعد بن إبراهيم عن طلحة بن عبد الله بن عوف قال صليت مع بن عباس على جنازة فقرأ بفاتحة الكتاب فقال إنها من السنة


001-إذا صليتم على الميت فاخلصوا له الدعاء

إذا صليتم على الميت فاخلصوا له الدعاء

حدثنا عبد العزيز بن يحيى الحراني حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول إذا صليتم على الميت فاخلصوا له الدعاء


002-سأل أبا هريرة كيف سمعت رسول الله صلى الله عليه وسلم يصلي على الجنازة قال أمع الذي قلت قال نعم قال كلام كان بينهما قبل

سأل أبا هريرة كيف سمعت رسول الله صلى الله عليه وسلم يصلي على الجنازة قال أمع الذي قلت قال نعم قال كلام كان بينهما قبل ذلك قال أبو هريرة اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها جئناك شفعاء فاغفر له قال أبو داود أخطأ شعبة في اسم علي بن شماخ قال فيه عثمان بن شماس وسمعت أحمد بن إبراهيم الموصلي يحدث أحمد بن حنبل قال ما أعلم أني جلست من حماد بن زيد مجلسا إلا نهى فيه عن عبد الوارث وجعفر بن سليمان

حدثنا أبو معمر عبد الله بن عمرو ثنا عبد الوارث ثنا أبو الجلاس عقبة بن سيار حدثني علي بن شماخ قال شهدت مروان سأل أبا هريرة كيف سمعت رسول الله صلى الله عليه وسلم يصلي على الجنازة قال أمع الذي قلت قال نعم قال كلام كان بينهما قبل ذلك قال أبو هريرة اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها جئناك شفعاء فاغفر له قال أبو داود أخطأ شعبة في اسم علي بن شماخ قال فيه عثمان بن شماس وسمعت أحمد بن إبراهيم الموصلي يحدث أحمد بن حنبل قال ما أعلم أني جلست من حماد بن زيد مجلسا إلا نهى فيه عن عبد الوارث وجعفر بن سليمان


003-صلى رسول الله صلى الله عليه وسلم على جنازة فقال اللهم اغفر لحينا وميتنا وصغيرنا وكبيرنا وذكرنا وأنثانا وشاهدنا وغائبنا

صلى رسول الله صلى الله عليه وسلم على جنازة فقال اللهم اغفر لحينا وميتنا وصغيرنا وكبيرنا وذكرنا وأنثانا وشاهدنا وغائبنا اللهم من أحييته منا فأحيه على الإيمان ومن توفيته منا فتوفه على الإسلام اللهم لا تحرمنا أجره ولا تضلنا بعده

حدثنا موسى بن مروان الرقي ثنا شعيب يعني بن إسحاق عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال صلى رسول الله صلى الله عليه وسلم على جنازة فقال اللهم اغفر لحينا وميتنا وصغيرنا وكبيرنا وذكرنا وأنثانا وشاهدنا وغائبنا اللهم من أحييته منا فأحيه على الإيمان ومن توفيته منا فتوفه على الإسلام اللهم لا تحرمنا أجره ولا تضلنا بعده


004-صلى بنا رسول الله صلى الله عليه وسلم على رجل من المسلمين فسمعته يقول اللهم إن فلان بن فلان في ذمتك فقه فتنة القبر قال

صلى بنا رسول الله صلى الله عليه وسلم على رجل من المسلمين فسمعته يقول اللهم إن فلان بن فلان في ذمتك فقه فتنة القبر قال عبد الرحمن في ذمتك وحبا جوارك فقه من فتنة القبر وعذاب النار وأنت أهل الوفاء والحمد اللهم فاغفر له وارحمه إنك أنت الغفور الرحيم قال عبد الرحمن عن مروان بن جناح

حدثنا عبد الرحمن بن إبراهيم الدمشقي ثنا الوليد ح وثنا إبراهيم بن موسى الرازي أخبرنا الوليد وحديث عبد الرحمن أتم ثنا مروان بن جناح عن يونس بن ميسرة بن حلبس عن واثلة بن الأسقع قال صلى بنا رسول الله صلى الله عليه وسلم على رجل من المسلمين فسمعته يقول اللهم إن فلان بن فلان في ذمتك فقه فتنة القبر قال عبد الرحمن في ذمتك وحبا جوارك فقه من فتنة القبر وعذاب النار وأنت أهل الوفاء والحمد اللهم فاغفر له وارحمه إنك أنت الغفور الرحيم قال عبد الرحمن عن مروان بن جناح


001-أن امرأة سوداء أو رجلا كان يقم المسجد ففقده النبي صلى الله عليه وسلم فسأل عنه فقيل مات فقال ألا آذنتموني به قال دلوني

أن امرأة سوداء أو رجلا كان يقم المسجد ففقده النبي صلى الله عليه وسلم فسأل عنه فقيل مات فقال ألا آذنتموني به قال دلوني على قبره فدلوه فصلى عليه

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد عن ثابت عن أبي رافع عن أبي هريرة أن امرأة سوداء أو رجلا كان يقم المسجد ففقده النبي صلى الله عليه وسلم فسأل عنه فقيل مات فقال ألا آذنتموني به قال دلوني على قبره فدلوه فصلى عليه


001-أن رسول الله صلى الله عليه وسلم نعى للناس النجاشي في اليوم الذي مات فيه وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات

أن رسول الله صلى الله عليه وسلم نعى للناس النجاشي في اليوم الذي مات فيه وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات

حدثنا القعنبي قال قرأت على مالك بن أنس عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم نعى للناس النجاشي في اليوم الذي مات فيه وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات


002-أمرنا رسول الله صلى الله عليه وسلم أن ننطلق إلى أرض النجاشي فذكر حديثه قال النجاشي أشهد أنه رسول الله صلى الله عليه

أمرنا رسول الله صلى الله عليه وسلم أن ننطلق إلى أرض النجاشي فذكر حديثه قال النجاشي أشهد أنه رسول الله صلى الله عليه وسلم وأنه الذي بشر به عيسى بن مريم ولولا ما أنا فيه من الملك لأتيته حتى أحمل نعليه

حدثنا عباد بن موسى ثنا إسماعيل يعني بن جعفر عن إسرائيل عن أبي إسحاق عن أبي بردة عن أبيه قال أمرنا رسول الله صلى الله عليه وسلم أن ننطلق إلى أرض النجاشي فذكر حديثه قال النجاشي أشهد أنه رسول الله صلى الله عليه وسلم وأنه الذي بشر به عيسى بن مريم ولولا ما أنا فيه من الملك لأتيته حتى أحمل نعليه


001-لما مات عثمان بن مظعون أخرج بجنازته فدفن أمر النبي صلى الله عليه وسلم رجلا أن يأتيه بحجر فلم يستطع حمله فقام إليها رسول

لما مات عثمان بن مظعون أخرج بجنازته فدفن أمر النبي صلى الله عليه وسلم رجلا أن يأتيه بحجر فلم يستطع حمله فقام إليها رسول الله صلى الله عليه وسلم وحسر عن ذراعيه قال كثير قال المطلب قال الذي يخبرني ذلك عن رسول الله صلى الله عليه وسلم قال كأني أنظر إلى بياض ذراعي رسول الله صلى الله عليه وسلم حين حسر عنهما ثم حملها فوضعها عند رأسه وقال أتعلم بها قبر أخي وأدفن إليه من مات من أهلي

حدثنا عبد الوهاب بن نجدة ثنا سعيد بن سالم ح وثنا يحيى بن الفضل السجستاني ثنا حاتم يعني بن إسماعيل بمعناه عن كثير بن زيد المدني عن المطلب قال لما مات عثمان بن مظعون أخرج بجنازته فدفن أمر النبي صلى الله عليه وسلم رجلا أن يأتيه بحجر فلم يستطع حمله فقام إليها رسول الله صلى الله عليه وسلم وحسر عن ذراعيه قال كثير قال المطلب قال الذي يخبرني ذلك عن رسول الله صلى الله عليه وسلم قال كأني أنظر إلى بياض ذراعي رسول الله صلى الله عليه وسلم حين حسر عنهما ثم حملها فوضعها عند رأسه وقال أتعلم بها قبر أخي وأدفن إليه من مات من أهلي


001-كسر عظم الميت ككسره حيا

كسر عظم الميت ككسره حيا

حدثنا القعنبي ثنا عبد العزيز بن محمد عن سعد يعني بن سعيد عن عمرة بنت عبد الرحمن عن عائشة أن رسول الله صلى الله عليه وسلم قال كسر عظم الميت ككسره حيا


001-اللحد لنا والشق لغيرنا

اللحد لنا والشق لغيرنا

حدثنا إسحاق بن إسماعيل ثنا حكام بن سلم عن علي بن عبد الأعلى عن أبيه عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم اللحد لنا والشق لغيرنا


001-غسل رسول الله صلى الله عليه وسلم علي والفضل وأسامة بن زيد وهم أدخلوه قبره قال وحدثني مرحب أو بن أبي مرحب أنهم أدخلوا

غسل رسول الله صلى الله عليه وسلم علي والفضل وأسامة بن زيد وهم أدخلوه قبره قال وحدثني مرحب أو بن أبي مرحب أنهم أدخلوا معهم عبد الرحمن بن عوف فلما فرغ علي قال إنما يلي الرجل أهله

حدثنا أحمد بن يونس ثنا زهير ثنا إسماعيل بن أبي خالد عن عامر قال غسل رسول الله صلى الله عليه وسلم علي والفضل وأسامة بن زيد وهم أدخلوه قبره قال وحدثني مرحب أو بن أبي مرحب أنهم أدخلوا معهم عبد الرحمن بن عوف فلما فرغ علي قال إنما يلي الرجل أهله


002-كأني أنظر إليهم أربعة

كأني أنظر إليهم أربعة

حدثنا محمد بن الصباح أخبرنا سفيان عن بن أبي خالد عن الشعبي عن أبي مرحب أن عبد الرحمن بن عوف نزل في قبر النبي صلى الله عليه وسلم قال كأني أنظر إليهم أربعة


001-أوصى الحرث أن يصلي عليه عبد الله بن يزيد فصلى عليه ثم أدخله القبر من قبل رجلي القبر وقال هذا من السنة

أوصى الحرث أن يصلي عليه عبد الله بن يزيد فصلى عليه ثم أدخله القبر من قبل رجلي القبر وقال هذا من السنة

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن أبي إسحاق قال أوصى الحرث أن يصلي عليه عبد الله بن يزيد فصلى عليه ثم أدخله القبر من قبل رجلي القبر وقال هذا من السنة


001-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولم يلحد بعد فجلس النبي صلى الله عليه

خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولم يلحد بعد فجلس النبي صلى الله عليه وسلم مستقبل القبلة وجلسنا معه

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن المنهال بن عمرو عن زاذان عن البراء بن عازب قال خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولم يلحد بعد فجلس النبي صلى الله عليه وسلم مستقبل القبلة وجلسنا معه


001-أن النبي صلى الله عليه وسلم كان إذا وضع الميت في القبر قال بسم الله وعلى سنة رسول الله صلى الله عليه وسلم هذا لفظ مسلم

أن النبي صلى الله عليه وسلم كان إذا وضع الميت في القبر قال بسم الله وعلى سنة رسول الله صلى الله عليه وسلم هذا لفظ مسلم

حدثنا محمد بن كثير ح وثنا مسلم بن إبراهيم ثنا همام عن قتادة عن أبي الصديق عن بن عمر أن النبي صلى الله عليه وسلم كان إذا وضع الميت في القبر قال بسم الله وعلى سنة رسول الله صلى الله عليه وسلم هذا لفظ مسلم


001-قلت للنبي صلى الله عليه وسلم إن عمك الشيخ الضال قد مات قال اذهب فوار أباك ثم لا تحدثن شيئا حتى تأتيني فذهبت فواريته

قلت للنبي صلى الله عليه وسلم إن عمك الشيخ الضال قد مات قال اذهب فوار أباك ثم لا تحدثن شيئا حتى تأتيني فذهبت فواريته وجئته فأمرني فاغتسلت ودعا لي

حدثنا مسدد ثنا يحيى عن سفيان حدثني أبو إسحاق عن ناجية بن كعب عن علي عليه السلام قال قلت للنبي صلى الله عليه وسلم إن عمك الشيخ الضال قد مات قال اذهب فوار أباك ثم لا تحدثن شيئا حتى تأتيني فذهبت فواريته وجئته فأمرني فاغتسلت ودعا لي


001-جاءت الأنصار إلى رسول الله صلى الله عليه وسلم يوم أحد فقالوا أصابنا قرح وجهد فكيف تأمرنا قال احفروا وأوسعوا واجعلوا

جاءت الأنصار إلى رسول الله صلى الله عليه وسلم يوم أحد فقالوا أصابنا قرح وجهد فكيف تأمرنا قال احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر قيل فأيهم يقدم قال أكثرهم قرآنا قال أصيب أبي يومئذ عامر بين اثنين أو قال واحد

حدثنا عبد الله بن مسلمة القعنبي أن سليمان بن المغيرة حدثهم عن حميد يعني بن هلال عن هشام بن عامر قال جاءت الأنصار إلى رسول الله صلى الله عليه وسلم يوم أحد فقالوا أصابنا قرح وجهد فكيف تأمرنا قال احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر قيل فأيهم يقدم قال أكثرهم قرآنا قال أصيب أبي يومئذ عامر بين اثنين أو قال واحد


002-ومعناه زاد فيه وأعمقوا

ومعناه زاد فيه وأعمقوا

حدثنا أبو صالح يعني الأنطاكي أخبرنا أبو إسحاق يعني الفزاري عن الثوري عن أيوب عن حميد بن هلال بإسناده ومعناه زاد فيه وأعمقوا


003-بهذا الحديث

بهذا الحديث

حدثنا موسى بن إسماعيل ثنا جرير ثنا حميد يعني بن هلال عن سعد بن هشام بن عامر بهذا الحديث


001-أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته

أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته

حدثنا محمد بن كثير أخبرنا سفيان ثنا حبيب بن أبي ثابت عن أبي وائل عن أبي هياج الأسدي قال بعثني علي قال لي أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته


002-كنا مع فضالة بن عبيد برودس من أرض الروم فتوفي صاحب لنا فأمر فضالة بقبره فسوي ثم قال سمعت رسول الله صلى الله عليه وسلم

كنا مع فضالة بن عبيد برودس من أرض الروم فتوفي صاحب لنا فأمر فضالة بقبره فسوي ثم قال سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها قال أبو داود رودس جزيرة في البحر

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب حدثني عمرو بن الحرث أن أبا علي الهمداني حدثه قال كنا مع فضالة بن عبيد برودس من أرض الروم فتوفي صاحب لنا فأمر فضالة بقبره فسوي ثم قال سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها قال أبو داود رودس جزيرة في البحر


003-دخلت على عائشة فقلت يا أمه اكشفي لي عن قبر النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما فكشفت لي عن ثلاثة قبور لا

دخلت على عائشة فقلت يا أمه اكشفي لي عن قبر النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة مبطوحة ببطحاء العرصة الحمراء قال أبو علي يقال إن رسول الله صلى الله عليه وسلم مقدم وأبو بكر عند رأسه وعمر عند رجليه رأسه عند رجلي رسول الله صلى الله عليه وسلم النبي صلى الله عليه وسلم أبو بكر رضي الله عنه عمر رضي الله عنه

حدثنا أحمد بن صالح ثنا بن أبي فديك أخبرني عمرو بن عثمان بن هاني عن القاسم قال دخلت على عائشة فقلت يا أمه اكشفي لي عن قبر النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة مبطوحة ببطحاء العرصة الحمراء قال أبو علي يقال إن رسول الله صلى الله عليه وسلم مقدم وأبو بكر عند رأسه وعمر عند رجليه رأسه عند رجلي رسول الله صلى الله عليه وسلم النبي صلى الله عليه وسلم أبو بكر رضي الله عنه عمر رضي الله عنه


001-كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل قال أبو

كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل قال أبو داود بحير بن ريسان

حدثنا إبراهيم بن موسى الرازي ثنا هشام عن عبد الله بن بحير عن هاني مولى عثمان عن عثمان بن عفان قال كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل قال أبو داود بحير بن ريسان


001-لا عقر في الإسلام قال عبد الرزاق كانوا يعقرون عند القبر بقرة أو شاة

لا عقر في الإسلام قال عبد الرزاق كانوا يعقرون عند القبر بقرة أو شاة

حدثنا يحيى بن موسى البلخي ثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس قال قال رسول الله صلى الله عليه وسلم لا عقر في الإسلام قال عبد الرزاق كانوا يعقرون عند القبر بقرة أو شاة


001-أن رسول الله صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت ثم انصرف

أن رسول الله صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت ثم انصرف

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت ثم انصرف


002-إن النبي صلى الله عليه وسلم صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات

إن النبي صلى الله عليه وسلم صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات

حدثنا الحسن بن علي ثنا يحيى بن آدم ثنا بن المبارك عن حيوة بن شريح عن يزيد بن أبي حبيب بهذا الحديث قال إن النبي صلى الله عليه وسلم صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات


001-سمعت رسول الله صلى الله عليه وسلم نهى أن يقعد على القبر وأن يقصص ويبنى عليه

سمعت رسول الله صلى الله عليه وسلم نهى أن يقعد على القبر وأن يقصص ويبنى عليه

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا بن جريج أخبرني أبو الزبير أنه سمع جابرا يقول سمعت رسول الله صلى الله عليه وسلم نهى أن يقعد على القبر وأن يقصص ويبنى عليه


002-بهذا الحديث قال أبو داود قال عثمان أو يزاد عليه وزاد سليمان بن موسى أو أن يكتب عليه ولم يذكر مسدد في حديثه أو يزاد عليه

بهذا الحديث قال أبو داود قال عثمان أو يزاد عليه وزاد سليمان بن موسى أو أن يكتب عليه ولم يذكر مسدد في حديثه أو يزاد عليه قال أبو داود خفي علي من حديث مسدد حرف وأن

حدثنا مسدد وعثمان بن أبي شيبة قالا ثنا حفص بن غياث عن بن جريج عن سليمان بن موسى وعن أبي الزبير عن جابر بهذا الحديث قال أبو داود قال عثمان أو يزاد عليه وزاد سليمان بن موسى أو أن يكتب عليه ولم يذكر مسدد في حديثه أو يزاد عليه قال أبو داود خفي علي من حديث مسدد حرف وأن


003-قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد

قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد

حدثنا القعنبي عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد


001-لأن يجلس أحدكم على جمرة فتحرق ثيابه حتى تخلص إلى جلده خير له من أن يجلس على قبر

لأن يجلس أحدكم على جمرة فتحرق ثيابه حتى تخلص إلى جلده خير له من أن يجلس على قبر

حدثنا مسدد ثنا خالد ثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لأن يجلس أحدكم على جمرة فتحرق ثيابه حتى تخلص إلى جلده خير له من أن يجلس على قبر


002-لا تجلسوا على القبور ولا تصلوا إليها

لا تجلسوا على القبور ولا تصلوا إليها

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا عبد الرحمن يعني بن يزيد بن جابر عن بسر بن عبيد الله قال سمعت واثلة بن الأسقع يقول سمعت أبا مرثد الغنوي يقول قال رسول الله صلى الله عليه وسلم لا تجلسوا على القبور ولا تصلوا إليها


001-بينما أنا أماشي رسول الله صلى الله عليه وسلم مر بقبور المشركين فقال لقد سبق هؤلاء خيرا كثيرا ثلاثا ثم مر بقبور المسلمين

بينما أنا أماشي رسول الله صلى الله عليه وسلم مر بقبور المشركين فقال لقد سبق هؤلاء خيرا كثيرا ثلاثا ثم مر بقبور المسلمين فقال لقد أدرك هؤلاء خيرا كثيرا وحانت من رسول الله صلى الله عليه وسلم نظرة فإذا رجل يمشي في القبور عليه نعلان فقال يا صاحب السبتين ويحك ألق سبتيك فنظر الرجل فلما عرف رسول الله صلى الله عليه وسلم خلعهما فرمى بهما

حدثنا سهل بن بكار ثنا الأسود بن شيبان عن خالد بن سمير السدوسي عن بشير بن نهيك عن بشير مولى رسول الله صلى الله عليه وسلم وكان اسمه في الجاهلية زحم بن معبد فهاجر إلى رسول الله صلى الله عليه وسلم فقال ما اسمك قال زحم قال بل أنت بشير قال بينما أنا أماشي رسول الله صلى الله عليه وسلم مر بقبور المشركين فقال لقد سبق هؤلاء خيرا كثيرا ثلاثا ثم مر بقبور المسلمين فقال لقد أدرك هؤلاء خيرا كثيرا وحانت من رسول الله صلى الله عليه وسلم نظرة فإذا رجل يمشي في القبور عليه نعلان فقال يا صاحب السبتين ويحك ألق سبتيك فنظر الرجل فلما عرف رسول الله صلى الله عليه وسلم خلعهما فرمى بهما


002-إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم

إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم

حدثنا محمد بن سليمان الأنباري ثنا عبد الوهاب يعني بن عطاء عن سعيد عن قتادة عن أنس عن النبي صلى الله عليه وسلم أنه قال إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم


001-دفن مع أبي رجل فكان في نفسي من ذلك حاجة فأخرجته بعد ستة أشهر فما أنكرت منه شيئا إلا شعيرات كن في لحيته مما يلي الأرض

دفن مع أبي رجل فكان في نفسي من ذلك حاجة فأخرجته بعد ستة أشهر فما أنكرت منه شيئا إلا شعيرات كن في لحيته مما يلي الأرض

حدثنا سليمان بن حرب ثنا حماد بن زيد عن سعيد بن يزيد أبي سلمة عن أبي نضرة عن جابر قال دفن مع أبي رجل فكان في نفسي من ذلك حاجة فأخرجته بعد ستة أشهر فما أنكرت منه شيئا إلا شعيرات كن في لحيته مما يلي الأرض


001-مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال وجبت ثم مروا بأخرى فأثنوا عليها شرا فقال وجبت ثم

مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال وجبت ثم مروا بأخرى فأثنوا عليها شرا فقال وجبت ثم قال إن بعضكم على بعض شهداء

حدثنا حفص بن عمر ثنا شعبة عن إبراهيم بن عامر عن عامر بن سعد عن أبي هريرة قال مروا على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال وجبت ثم مروا بأخرى فأثنوا عليها شرا فقال وجبت ثم قال إن بعضكم على بعض شهداء


001-أتى رسول الله صلى الله عليه وسلم قبر أمه فبكى وأبكى من حوله فقال رسول الله صلى الله عليه وسلم استأذنت ربي تعالى على أن

أتى رسول الله صلى الله عليه وسلم قبر أمه فبكى وأبكى من حوله فقال رسول الله صلى الله عليه وسلم استأذنت ربي تعالى على أن أستغفر لها فلم يؤذن لي فاستأذنت أن أزور قبرها فأذن لي فزوروا القبور فأنها تذكر بالموت

حدثنا محمد بن سليمان الأنباري ثنا محمد بن عبيد عن يزيد بن كيسان عن أبي حازم عن أبي هريرة قال أتى رسول الله صلى الله عليه وسلم قبر أمه فبكى وأبكى من حوله فقال رسول الله صلى الله عليه وسلم استأذنت ربي تعالى على أن أستغفر لها فلم يؤذن لي فاستأذنت أن أزور قبرها فأذن لي فزوروا القبور فأنها تذكر بالموت


002-نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة

نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة

حدثنا أحمد بن يونس ثنا معرف بن واصل عن محارب بن دثار عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة


001-لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج

لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج

حدثنا محمد بن كثير أخبرنا شعبة عن محمد بن جحادة قال سمعت أبا صالح يحدث عن بن عباس قال لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج


001-أن رسول الله صلى الله عليه وسلم خرج إلى المقبرة فقال السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون

أن رسول الله صلى الله عليه وسلم خرج إلى المقبرة فقال السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون

حدثنا القعنبي عن مالك عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم خرج إلى المقبرة فقال السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون


001-أتي النبي صلى الله عليه وسلم برجل وقصته راحلته فمات وهو محرم فقال كفنوه في ثوبيه واغسلوه بماء وسدر ولا تخمروا رأسه فإن

أتي النبي صلى الله عليه وسلم برجل وقصته راحلته فمات وهو محرم فقال كفنوه في ثوبيه واغسلوه بماء وسدر ولا تخمروا رأسه فإن الله يبعثه يوم القيامة يلبي قال أبو داود سمعت أحمد بن حنبل يقول في هذا الحديث خمس سنن كفنوه في ثوبيه أي يكفن الميت في ثوبين واغسلوه بماء وسدر أي إن في الغسلات كلها سدرا ولا تخمروا رأسه ولا تقربوه طيبا وكان الكفن من جميع المال

حدثنا محمد بن كثير أخبرنا سفيان حدثني عمرو بن دينار عن سعيد بن جبير عن بن عباس قال أتي النبي صلى الله عليه وسلم برجل وقصته راحلته فمات وهو محرم فقال كفنوه في ثوبيه واغسلوه بماء وسدر ولا تخمروا رأسه فإن الله يبعثه يوم القيامة يلبي قال أبو داود سمعت أحمد بن حنبل يقول في هذا الحديث خمس سنن كفنوه في ثوبيه أي يكفن الميت في ثوبين واغسلوه بماء وسدر أي إن في الغسلات كلها سدرا ولا تخمروا رأسه ولا تقربوه طيبا وكان الكفن من جميع المال


002-نحوه قال وكفنوه في ثوبين قال أبو داود قال سليمان قال أيوب ثوبيه وقال عمرو ثوبين وقال بن عبيد قال أيوب في ثوبين وقال

نحوه قال وكفنوه في ثوبين قال أبو داود قال سليمان قال أيوب ثوبيه وقال عمرو ثوبين وقال بن عبيد قال أيوب في ثوبين وقال عمرو في ثوبيه زاد سليمان وحده ولا تحنطوه

حدثنا سليمان بن حرب ومحمد بن عبيد المعنى قالا ثنا حماد عن عمرو وأيوب عن سعيد بن جبير عن بن عباس نحوه قال وكفنوه في ثوبين قال أبو داود قال سليمان قال أيوب ثوبيه وقال عمرو ثوبين وقال بن عبيد قال أيوب في ثوبين وقال عمرو في ثوبيه زاد سليمان وحده ولا تحنطوه


003-بمعني سليمان في ثوبين

بمعني سليمان في ثوبين

حدثنا مسدد ثنا حماد عن أيوب عن سعيد بن جبير عن بن عباس بمعني سليمان في ثوبين


004-وقصت برجل محرم ناقته فقتلته فأتي به رسول الله صلى الله عليه وسلم فقال اغسلوه وكفنوه ولا تغطوا رأسه ولا تقربوه طيبا فإنه

وقصت برجل محرم ناقته فقتلته فأتي به رسول الله صلى الله عليه وسلم فقال اغسلوه وكفنوه ولا تغطوا رأسه ولا تقربوه طيبا فإنه يبعث يهل

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن الحكم عن سعيد بن جبير عن بن عباس قال وقصت برجل محرم ناقته فقتلته فأتي به رسول الله صلى الله عليه وسلم فقال اغسلوه وكفنوه ولا تغطوا رأسه ولا تقربوه طيبا فإنه يبعث يهل


001-من حلف على يمين مصبورة كاذبا فليتبوأ بوجهه مقعده من النار

من حلف على يمين مصبورة كاذبا فليتبوأ بوجهه مقعده من النار

حدثنا محمد بن الصباح البزاز ثنا يزيد بن هارون أخبرنا هشام بن حسان عن محمد بن سيرين عن عمران بن حصين قال قال النبي صلى الله عليه وسلم من حلف على يمين مصبورة كاذبا فليتبوأ بوجهه مقعده من النار


001-من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان فقال الأشعث في والله كان ذلك كان بيني

من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان فقال الأشعث في والله كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي النبي صلى الله عليه وسلم ألك بينة قلت لا قال لليهودي احلف قلت يا رسول الله إذا يحلف ويذهب بمالي فأنزل الله { إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا } إلى آخر الآية

حدثنا محمد بن عيسى وهناد بن السري المعنى قالا ثنا أبو معاوية ثنا الأعمش عن شقيق عن عبد الله قال قال رسول الله صلى الله عليه وسلم من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان فقال الأشعث في والله كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي النبي صلى الله عليه وسلم ألك بينة قلت لا قال لليهودي احلف قلت يا رسول الله إذا يحلف ويذهب بمالي فأنزل الله " إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا " إلى آخر الآية


002-أن رجلا من كندة ورجلا من حضرموت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن فقال الحضرمي يا رسول الله إن أرضي

أن رجلا من كندة ورجلا من حضرموت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن فقال الحضرمي يا رسول الله إن أرضي اغتصبنيها أبو هذا وهي في يده قال هل لك بينة قال لا ولكن أحلفه والله ما يعلم أنها أرضي اغتصبنيها أبوه فتهيأ الكندي لليمين فقال رسول الله صلى الله عليه وسلم لا يقتطع أحد مالا بيمين إلا لقي الله وهو أجذم فقال الكندي هي أرضه

حدثنا محمود بن خالد ثنا الفريابي ثنا الحرث بن سليمان حدثني كردوس عن الأشعث بن قيس أن رجلا من كندة ورجلا من حضرموت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن فقال الحضرمي يا رسول الله إن أرضي اغتصبنيها أبو هذا وهي في يده قال هل لك بينة قال لا ولكن أحلفه والله ما يعلم أنها أرضي اغتصبنيها أبوه فتهيأ الكندي لليمين فقال رسول الله صلى الله عليه وسلم لا يقتطع أحد مالا بيمين إلا لقي الله وهو أجذم فقال الكندي هي أرضه


003-يا رسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي هي أرضي في يدي أزرعها ليس له فيها حق قال فقال النبي صلى الله

يا رسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي هي أرضي في يدي أزرعها ليس له فيها حق قال فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه قال يا رسول الله إنه فاجر لا يبالي ما حلف عليه ليس يتورع من شيء فقال النبي صلى الله عليه وسلم ليس لك منه إلا ذاك فانطلق ليحلف له فلما أدبر قال رسول الله صلى الله عليه وسلم أما لئن حلف على مال ليأكله ظالما ليلقين الله وهو عنه معرض

حدثنا هناد بن السري ثنا أبو الأحوص عن سماك عن علقمة بن وائل بن حجر الحضرمي عن أبيه قال جاء رجل من حضر موت ورجل من كندة إلى رسول الله صلى الله عليه وسلم فقال الحضرمي يا رسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي هي أرضي في يدي أزرعها ليس له فيها حق قال فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه قال يا رسول الله إنه فاجر لا يبالي ما حلف عليه ليس يتورع من شيء فقال النبي صلى الله عليه وسلم ليس لك منه إلا ذاك فانطلق ليحلف له فلما أدبر قال رسول الله صلى الله عليه وسلم أما لئن حلف على مال ليأكله ظالما ليلقين الله وهو عنه معرض


001-لا يحلف أحد عند منبري هذا على يمين آثمة ولو على سواك أخضر إلا تبوأ مقعده من النار أو وجبت له النار

لا يحلف أحد عند منبري هذا على يمين آثمة ولو على سواك أخضر إلا تبوأ مقعده من النار أو وجبت له النار

حدثنا عثمان بن أبي شيبة ثنا بن نمير ثنا هاشم بن هاشم أخبرني عبد الله بن نسطاس من آل كثير بن الصلت أنه سمع جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم لا يحلف أحد عند منبري هذا على يمين آثمة ولو على سواك أخضر إلا تبوأ مقعده من النار أو وجبت له النار


001-من حلف فقال في حلفه واللات فليقل لا إله إلا الله ومن قال لصاحبه تعال أقامرك فليتصدق بشيء

من حلف فقال في حلفه واللات فليقل لا إله إلا الله ومن قال لصاحبه تعال أقامرك فليتصدق بشيء

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من حلف فقال في حلفه واللات فليقل لا إله إلا الله ومن قال لصاحبه تعال أقامرك فليتصدق بشيء


001-لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا إلا بالله ولا تحلفوا بالله إلا وأنتم صادقون

لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا إلا بالله ولا تحلفوا بالله إلا وأنتم صادقون

حدثنا عبيد الله بن معاذ ثنا أبي ثنا عوف عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا إلا بالله ولا تحلفوا بالله إلا وأنتم صادقون


002-أن رسول الله صلى الله عليه وسلم أدركه وهو في ركب وهو يحلف بأبيه فقال إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا

أن رسول الله صلى الله عليه وسلم أدركه وهو في ركب وهو يحلف بأبيه فقال إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليسكت

حدثنا أحمد بن يونس ثنا زهير عن عبيد الله بن عمر عن نافع عن بن عمر عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم أدركه وهو في ركب وهو يحلف بأبيه فقال إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليسكت


003-سمعني رسول الله صلى الله عليه وسلم نحو معناه إلى بآبائكم زاد قال عمر فوالله ما حلفت بهذا ذاكرا ولا آثرا

سمعني رسول الله صلى الله عليه وسلم نحو معناه إلى بآبائكم زاد قال عمر فوالله ما حلفت بهذا ذاكرا ولا آثرا

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن الزهري عن سالم عن أبيه عن عمر رضي الله عنه قال سمعني رسول الله صلى الله عليه وسلم نحو معناه إلى بآبائكم زاد قال عمر فوالله ما حلفت بهذا ذاكرا ولا آثرا


004-من حلف بغير الله فقد أشرك

من حلف بغير الله فقد أشرك

حدثنا محمد بن العلاء ثنا بن إدريس قال سمعت الحسن بن عبيد الله عن سعد بن عبيدة قال سمع بن عمر رجلا يحلف لا والكعبة فقال له بن عمر إني سمعت رسول الله صلى الله عليه وسلم يقول من حلف بغير الله فقد أشرك


005-أفلح وأبيه إن صدق دخل الجنة وأبيه إن صدق

أفلح وأبيه إن صدق دخل الجنة وأبيه إن صدق

حدثنا سليمان بن داود العتكي ثنا إسماعيل بن جعفر المدني عن أبي سهيل نافع بن مالك بن أبي عامر عن أبيه أنه سمع طلحة بن عبيد الله يعني في حديث قصة الأعرابي قال النبي صلى الله عليه وسلم أفلح وأبيه إن صدق دخل الجنة وأبيه إن صدق


001-من حلف بالأمانة فليس منا

من حلف بالأمانة فليس منا

حدثنا أحمد بن يونس ثنا زهير ثنا الوليد بن ثعلبة الطائي عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم من حلف بالأمانة فليس منا


001-في اللغو في اليمين قال قالت عائشة إن رسول الله صلى الله عليه وسلم قال هو كلام الرجل في بيته كلا والله وبلى والله قال

في اللغو في اليمين قال قالت عائشة إن رسول الله صلى الله عليه وسلم قال هو كلام الرجل في بيته كلا والله وبلى والله قال أبو داود كان إبراهيم الصائغ رجلا صالحا قتله أبو مسلم بعرندس قال وكان إذا رفع المطرقة فسمع النداء سيبها قال أبو داود روى هذا الحديث داود بن أبي الفرات عن إبراهيم الصائغ موقوفا على عائشة وكذلك رواه الزهري وعبد الملك بن أبي سليمان ومالك بن مغول وكلهم عن عطاء عن عائشة موقوفا

حدثنا حميد بن مسعدة الشامي ثنا حسان يعني بن إبراهيم ثنا إبراهيم يعني الصائغ عن عطاء في اللغو في اليمين قال قالت عائشة إن رسول الله صلى الله عليه وسلم قال هو كلام الرجل في بيته كلا والله وبلى والله قال أبو داود كان إبراهيم الصائغ رجلا صالحا قتله أبو مسلم بعرندس قال وكان إذا رفع المطرقة فسمع النداء سيبها قال أبو داود روى هذا الحديث داود بن أبي الفرات عن إبراهيم الصائغ موقوفا على عائشة وكذلك رواه الزهري وعبد الملك بن أبي سليمان ومالك بن مغول وكلهم عن عطاء عن عائشة موقوفا


001-يمينك على ما يصدقك عليها صاحبك قال مسدد قال أخبرني عبد الله بن أبي صالح قال أبو داود هما واحد عبد الله بن أبي صالح

يمينك على ما يصدقك عليها صاحبك قال مسدد قال أخبرني عبد الله بن أبي صالح قال أبو داود هما واحد عبد الله بن أبي صالح وعباد بن أبي صالح

حدثنا عمرو بن عون قال أنا هشيم ح وثنا مسدد ثنا هشيم عن عباد بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يمينك على ما يصدقك عليها صاحبك قال مسدد قال أخبرني عبد الله بن أبي صالح قال أبو داود هما واحد عبد الله بن أبي صالح وعباد بن أبي صالح


002-خرجنا نريد رسول الله ومعنا وائل بن حجر فأخذه عدو له فتحرج القوم أن يحلفوا وحلفت أنه أخي فخلي سبيله فأتينا رسول الله صلى

خرجنا نريد رسول الله ومعنا وائل بن حجر فأخذه عدو له فتحرج القوم أن يحلفوا وحلفت أنه أخي فخلي سبيله فأتينا رسول الله صلى الله عليه وسلم فأخبرته أن القوم تحرجوا أن يحلفوا وحلفت أنه أخي قال صدقت المسلم أخو المسلم

حدثنا عمرو بن محمد الناقد ثنا أبو أحمد الزبيري ثنا إسرائيل عن إبراهيم بن عبد الأعلى عن جدته عن أبيها سويد بن حنظلة قال خرجنا نريد رسول الله ومعنا وائل بن حجر فأخذه عدو له فتحرج القوم أن يحلفوا وحلفت أنه أخي فخلي سبيله فأتينا رسول الله صلى الله عليه وسلم فأخبرته أن القوم تحرجوا أن يحلفوا وحلفت أنه أخي قال صدقت المسلم أخو المسلم


001-بايع رسول الله صلى الله عليه وسلم تحت الشجرة أن رسول الله صلى الله عليه وسلم قال من حلف بملة غير ملة الإسلام كاذبا فهو

بايع رسول الله صلى الله عليه وسلم تحت الشجرة أن رسول الله صلى الله عليه وسلم قال من حلف بملة غير ملة الإسلام كاذبا فهو كما قال ومن قتل نفسه بشيء عذب به يوم القيامة وليس على رجل نذر فيما لا يملكه

حدثنا أبو توبة الربيع بن نافع ثنا معاوية بن سلام عن يحيى بن أبي كثير قال أخبرني أبو قلابة أن ثابت بن الضحاك أخبره أنه بايع رسول الله صلى الله عليه وسلم تحت الشجرة أن رسول الله صلى الله عليه وسلم قال من حلف بملة غير ملة الإسلام كاذبا فهو كما قال ومن قتل نفسه بشيء عذب به يوم القيامة وليس على رجل نذر فيما لا يملكه


002-من حلف فقال إني بريء من الإسلام فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما

من حلف فقال إني بريء من الإسلام فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما

حدثنا أحمد بن حنبل ثنا زيد بن الحباب ثنا حسين يعني بن واقد حدثني عبد الله بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم من حلف فقال إني بريء من الإسلام فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما


001-رأيت النبي صلى الله عليه وسلم وضع تمرة على كسرة فقال هذه إدام هذه

رأيت النبي صلى الله عليه وسلم وضع تمرة على كسرة فقال هذه إدام هذه

حدثنا محمد بن عيسى ثنا يحيى بن العلاء عن محمد بن يحيى بن حبان عن يوسف بن عبد الله بن سلام قال رأيت النبي صلى الله عليه وسلم وضع تمرة على كسرة فقال هذه إدام هذه


002-مثله

مثله

حدثنا هارون بن عبد الله ثنا عمر بن حفص ثنا أبي عن محمد بن أبي يحيى عن يزيد الأعور عن يوسف بن عبد الله بن سلام مثله


001-من حلف على يمين فقال إن شاء الله فقد استثنى

من حلف على يمين فقال إن شاء الله فقد استثنى

حدثنا أحمد بن حنبل ثنا سفيان عن أيوب عن نافع عن بن عمر يبلغ به النبي صلى الله عليه وسلم قال من حلف على يمين فقال إن شاء الله فقد استثنى


002-من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حنث

من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حنث

حدثنا محمد بن عيسى ومسدد وهذا حديثه قالا ثنا عبد الوارث عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حنث


001-أكثر ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين لا ومقلب القلوب

أكثر ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين لا ومقلب القلوب

حدثنا عبد الله بن محمد النفيلي ثنا بن المبارك عن موسى بن عقبة عن سالم عن بن عمر قال أكثر ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين لا ومقلب القلوب


002-كان رسول الله صلى الله عليه وسلم إذا اجتهد في اليمين قال والذي نفس أبي القاسم بيده

كان رسول الله صلى الله عليه وسلم إذا اجتهد في اليمين قال والذي نفس أبي القاسم بيده

حدثنا أحمد بن حنبل ثنا وكيع ثنا عكرمة بن عمار عن عاصم بن شميخ عن أبي سعيد الخدري قال كان رسول الله صلى الله عليه وسلم إذا اجتهد في اليمين قال والذي نفس أبي القاسم بيده


003-كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول لا وأستغفر الله

كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول لا وأستغفر الله

حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرني زيد بن حباب أخبرني محمد بن هلال حدثني أبي أنه سمع أبا هريرة يقول كانت يمين رسول الله صلى الله عليه وسلم إذا حلف يقول لا وأستغفر الله


004-أن لقيط بن عامر خرج وافدا إلى النبي صلى الله عليه وسلم قال لقيط فقدمنا على رسول الله صلى الله عليه وسلم فذكر حديثا فيه

أن لقيط بن عامر خرج وافدا إلى النبي صلى الله عليه وسلم قال لقيط فقدمنا على رسول الله صلى الله عليه وسلم فذكر حديثا فيه فقال النبي صلى الله عليه وسلم لعمر إلهك

حدثنا الحسن بن علي ثنا إبراهيم بن حمزة ثنا عبد الملك بن عياش السمعي الأنصاري عن دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن أبيه عن عمه لقيط بن عامر قال دلهم وحدثنيه أيضا الأسود بن عبد الله عن عاصم بن لقيط أن لقيط بن عامر خرج وافدا إلى النبي صلى الله عليه وسلم قال لقيط فقدمنا على رسول الله صلى الله عليه وسلم فذكر حديثا فيه فقال النبي صلى الله عليه وسلم لعمر إلهك


001-أن أبا بكر أقسم على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم لا تقسم

أن أبا بكر أقسم على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم لا تقسم

حدثنا أحمد بن حنبل ثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن بن عباس أن أبا بكر أقسم على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم لا تقسم


002-أن رجلا أتى رسول الله صلى الله عليه وسلم فقال إني أرى الليلة فذكر رؤيا فعبرها أبو بكر فقال النبي صلى الله عليه وسلم

أن رجلا أتى رسول الله صلى الله عليه وسلم فقال إني أرى الليلة فذكر رؤيا فعبرها أبو بكر فقال النبي صلى الله عليه وسلم أصبت بعضا وأخطأت بعضا فقال أقسمت عليك يا رسول الله بأبي أنت لتحدثني ما الذي أخطأت فقال النبي صلى الله عليه وسلم لا تقسم

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق قال بن يحيى كتبته من كتابه أخبرنا معمر عن الزهري عن عبيد الله عن بن عباس قال كان أبو هريرة يحدث أن رجلا أتى رسول الله صلى الله عليه وسلم فقال إني أرى الليلة فذكر رؤيا فعبرها أبو بكر فقال النبي صلى الله عليه وسلم أصبت بعضا وأخطأت بعضا فقال أقسمت عليك يا رسول الله بأبي أنت لتحدثني ما الذي أخطأت فقال النبي صلى الله عليه وسلم لا تقسم


003-بهذا الحديث لم يذكر القسم زاد فيه ولم يخبره

بهذا الحديث لم يذكر القسم زاد فيه ولم يخبره

حدثنا محمد بن يحيى بن فارس أخبرنا محمد بن كثير أخبرنا سليمان بن كثير عن الزهري عن عبيد الله عن بن عباس عن النبي صلى الله عليه وسلم بهذا الحديث لم يذكر القسم زاد فيه ولم يخبره


001-نزل بنا أضياف لنا قال وكان أبو بكر يتحدث عند رسول الله صلى الله عليه وسلم بالليل فقال لا أرجعن إليك حتى تفرغ من ضيافة

نزل بنا أضياف لنا قال وكان أبو بكر يتحدث عند رسول الله صلى الله عليه وسلم بالليل فقال لا أرجعن إليك حتى تفرغ من ضيافة هؤلاء ومن قراهم فأتاهم بقراهم فقالوا لا نطعمه حتى يأتي أبو بكر فجاء فقال ما فعل أضيافكم أفرغتم من قراهم قالوا لا قلت قد أتيتهم بقراهم فأبوا وقالوا والله لا نطعمه حتى يجيء فقالوا صدق قد أتانا به فأبينا حتى تجيء قال فما منعكم قالوا مكانك قال والله لا أطعمه الليلة قال فقالوا ونحن والله لا نطعمه حتى تطعمه قال ما رأيت في الشر كالليلة قط قال قربوا طعامكم قال فقرب طعامهم فقال بسم الله فطعم وطعموا فأخبرت أنه أصبح فغدا على النبي صلى الله عليه وسلم فأخبره بالذي صنع وصنعوا قال بل أنت أبرهم وأصدقهم

حدثنا مؤمل بن هشام ثنا إسماعيل عن الجريري عن أبي عثمان أو عن أبي السليل عنه عن عبد الرحمن بن أبي بكر قال نزل بنا أضياف لنا قال وكان أبو بكر يتحدث عند رسول الله صلى الله عليه وسلم بالليل فقال لا أرجعن إليك حتى تفرغ من ضيافة هؤلاء ومن قراهم فأتاهم بقراهم فقالوا لا نطعمه حتى يأتي أبو بكر فجاء فقال ما فعل أضيافكم أفرغتم من قراهم قالوا لا قلت قد أتيتهم بقراهم فأبوا وقالوا والله لا نطعمه حتى يجيء فقالوا صدق قد أتانا به فأبينا حتى تجيء قال فما منعكم قالوا مكانك قال والله لا أطعمه الليلة قال فقالوا ونحن والله لا نطعمه حتى تطعمه قال ما رأيت في الشر كالليلة قط قال قربوا طعامكم قال فقرب طعامهم فقال بسم الله فطعم وطعموا فأخبرت أنه أصبح فغدا على النبي صلى الله عليه وسلم فأخبره بالذي صنع وصنعوا قال بل أنت أبرهم وأصدقهم


002-بهذا الحديث نحوه زاد عن سالم في حديثه قال ولم يبلغني كفارة

بهذا الحديث نحوه زاد عن سالم في حديثه قال ولم يبلغني كفارة

حدثنا بن المثنى ثنا سالم بن نوح وعبد الأعلى عن الجريري عن أبي عثمان عن عبد الرحمن بن أبي بكر بهذا الحديث نحوه زاد عن سالم في حديثه قال ولم يبلغني كفارة


001-أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة فقال إن عدت تسألني عن القسمة فكل مال لي في رتاج الكعبة

أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة فقال إن عدت تسألني عن القسمة فكل مال لي في رتاج الكعبة فقال له عمر إن الكعبة غنية عن مالك كفر عن يمينك وكلم أخاك سمعت رسول الله صلى الله عليه وسلم يقول لا يمين عليك ولا نذر في معصية الرب وفي قطيعة الرحم وفيما لا تملك

حدثنا محمد بن المنهال ثنا يزيد بن زريع ثنا حبيب المعلم عن عمرو بن شعيب عن سعيد بن المسيب أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة فقال إن عدت تسألني عن القسمة فكل مال لي في رتاج الكعبة فقال له عمر إن الكعبة غنية عن مالك كفر عن يمينك وكلم أخاك سمعت رسول الله صلى الله عليه وسلم يقول لا يمين عليك ولا نذر في معصية الرب وفي قطيعة الرحم وفيما لا تملك


002-لا نذر إلا فيما يبتغى به وجه الله ولا يمين في قطيعة رحم

لا نذر إلا فيما يبتغى به وجه الله ولا يمين في قطيعة رحم

حدثنا أحمد بن عبدة الضبي ثنا المغيرة بن عبد الرحمن حدثني أبي عبد الرحمن عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال لا نذر إلا فيما يبتغى به وجه الله ولا يمين في قطيعة رحم


003-لا نذر ولا يمين فيما لا يملك بن آدم ولا في معصية الله ولا في قطيعة رحم ومن حلف على يمين فرأى غيرها خيرا منها فليدعها

لا نذر ولا يمين فيما لا يملك بن آدم ولا في معصية الله ولا في قطيعة رحم ومن حلف على يمين فرأى غيرها خيرا منها فليدعها وليأت الذي هو خير فإن تركها كفارتها قال أبو داود الأحاديث كلها عن النبي صلى الله عليه وسلم وليكفر عن يمينه إلا فيما لا يعبأ به قال أبو داود قلت لأحمد روى يحيى بن سعيد عن يحيى بن عبيد الله فقال تركه بعد ذلك وكان أهلا لذلك قال أحمد أحاديثه مناكير وأبوه لا يعرف

حدثنا المنذر بن الوليد ثنا عبد الله بن بكر ثنا عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم لا نذر ولا يمين فيما لا يملك بن آدم ولا في معصية الله ولا في قطيعة رحم ومن حلف على يمين فرأى غيرها خيرا منها فليدعها وليأت الذي هو خير فإن تركها كفارتها قال أبو داود الأحاديث كلها عن النبي صلى الله عليه وسلم وليكفر عن يمينه إلا فيما لا يعبأ به قال أبو داود قلت لأحمد روى يحيى بن سعيد عن يحيى بن عبيد الله فقال تركه بعد ذلك وكان أهلا لذلك قال أحمد أحاديثه مناكير وأبوه لا يعرف


001-أن رجلين اختصما إلى النبي صلى الله عليه وسلم فسأل النبي صلى الله عليه وسلم الطالب البينة فلم تكن له بينة فاستحلف

أن رجلين اختصما إلى النبي صلى الله عليه وسلم فسأل النبي صلى الله عليه وسلم الطالب البينة فلم تكن له بينة فاستحلف المطلوب فحلف بالله الذي لا إله إلا هو فقال رسول الله صلى الله عليه وسلم بلى قد فعلت ولكن قد غفر لك بإخلاص قول لا إله إلا الله قال أبو داود يراد من هذا الحديث أنه لم يأمره بالكفارة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عطاء بن السائب عن أبي يحيى عن بن عباس أن رجلين اختصما إلى النبي صلى الله عليه وسلم فسأل النبي صلى الله عليه وسلم الطالب البينة فلم تكن له بينة فاستحلف المطلوب فحلف بالله الذي لا إله إلا هو فقال رسول الله صلى الله عليه وسلم بلى قد فعلت ولكن قد غفر لك بإخلاص قول لا إله إلا الله قال أبو داود يراد من هذا الحديث أنه لم يأمره بالكفارة


001-إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير أو قال إلا أتيت الذي هو

إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير أو قال إلا أتيت الذي هو خير وكفرت يميني

حدثنا سليمان بن حرب ثنا حماد ثنا غيلان بن جرير عن أبي بردة عن أبيه أن النبي صلى الله عليه وسلم قال إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير أو قال إلا أتيت الذي هو خير وكفرت يميني


002-يا عبد الرحمن بن سمرة إذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر يمينك قال أبو داود سمعت أحمد يرخص

يا عبد الرحمن بن سمرة إذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر يمينك قال أبو داود سمعت أحمد يرخص فيها الكفارة قبل الحنث

حدثنا محمد بن الصباح البزاز ثنا هشيم أخبرنا يونس ومنصور يعني بن زاذان عن الحسن عن عبد الرحمن بن سمرة قال قال لي النبي صلى الله عليه وسلم يا عبد الرحمن بن سمرة إذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر يمينك قال أبو داود سمعت أحمد يرخص فيها الكفارة قبل الحنث


003-نحوه قال فكفر عن يمينك ثم ائت الذي هو خير قال أبو داود أحاديث أبي موسى الأشعري وعدي بن حاتم وأبي هريرة في هذا الحديث

نحوه قال فكفر عن يمينك ثم ائت الذي هو خير قال أبو داود أحاديث أبي موسى الأشعري وعدي بن حاتم وأبي هريرة في هذا الحديث روي عن كل واحد منهم في بعض الرواية الحنث قبل الكفارة وفي بعض الرواية الكفارة قبل الحنث

حدثنا يحيى بن خلف ثنا عبد الأعلى ثنا سعيد عن قتادة عن الحسن عن عبد الرحمن بن سمرة نحوه قال فكفر عن يمينك ثم ائت الذي هو خير قال أبو داود أحاديث أبي موسى الأشعري وعدي بن حاتم وأبي هريرة في هذا الحديث روي عن كل واحد منهم في بعض الرواية الحنث قبل الكفارة وفي بعض الرواية الكفارة قبل الحنث


001-فوهبت لنا أم حبيب صاعا حدثتنا عن بن أخي صفية عن صفية أنه صاع النبي صلى الله عليه وسلم قال أنس فجربته أو قال فحزرته

فوهبت لنا أم حبيب صاعا حدثتنا عن بن أخي صفية عن صفية أنه صاع النبي صلى الله عليه وسلم قال أنس فجربته أو قال فحزرته فوجدته مدين ونصفا بمد هشام

حدثنا أحمد بن صالح قال قرأت على أنس بن عياض حدثني عبد الرحمن بن حرملة عن أم حبيب بنت ذؤيب بن قيس المزنية وكانت تحت رجل منهم من أسلم ثم كانت تحت بن أخ لصفية زوج النبي صلى الله عليه وسلم قال بن حرملة فوهبت لنا أم حبيب صاعا حدثتنا عن بن أخي صفية عن صفية أنه صاع النبي صلى الله عليه وسلم قال أنس فجربته أو قال فحزرته فوجدته مدين ونصفا بمد هشام


002-صاع خالد صاع هشام يعني بن عبد الملك

صاع خالد صاع هشام يعني بن عبد الملك

حدثنا محمد بن محمد بن خلاد أبو عمر قال كان عندنا مكوك يقال له مكوك خالد وكان كيلجتين بكيلجة هارون قال محمد صاع خالد صاع هشام يعني بن عبد الملك


003-لما ولي خالد القسري أضعف الصاع فصار الصاع ستة عشر رطلا قال أبو داود محمد بن محمد بن خلاد قتله الزنج صبرا فقال بيده هكذا

لما ولي خالد القسري أضعف الصاع فصار الصاع ستة عشر رطلا قال أبو داود محمد بن محمد بن خلاد قتله الزنج صبرا فقال بيده هكذا ومد أبو داود يده وجعل بطون كفيه إلى الأرض قال ورأيته في النوم فقلت ما فعل الله بك قال أدخلني الجنة فقلت فلم يضرك الوقف

حدثنا محمد بن محمد بن خلاد أبو عمر ثنا مسدد عن أمية بن خالد قال لما ولي خالد القسري أضعف الصاع فصار الصاع ستة عشر رطلا قال أبو داود محمد بن محمد بن خلاد قتله الزنج صبرا فقال بيده هكذا ومد أبو داود يده وجعل بطون كفيه إلى الأرض قال ورأيته في النوم فقلت ما فعل الله بك قال أدخلني الجنة فقلت فلم يضرك الوقف


001-يا رسول الله جارية لي صككتها صكة فعظم ذلك على رسول الله صلى الله عليه وسلم فقلت أفلا أعتقها قال ائتني بها قال فجئت بها

يا رسول الله جارية لي صككتها صكة فعظم ذلك على رسول الله صلى الله عليه وسلم فقلت أفلا أعتقها قال ائتني بها قال فجئت بها قال أين الله قالت في السماء قال من أنا قالت أنت رسول الله قال أعتقها فإنها مؤمنة

حدثنا مسدد ثنا يحيى عن الحجاج الصواف حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي قال قلت يا رسول الله جارية لي صككتها صكة فعظم ذلك على رسول الله صلى الله عليه وسلم فقلت أفلا أعتقها قال ائتني بها قال فجئت بها قال أين الله قالت في السماء قال من أنا قالت أنت رسول الله قال أعتقها فإنها مؤمنة


002-أن أمه أوصته أن يعتق عنها رقبة مؤمنة فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أمي أوصت أن أعتق عنها رقبة

أن أمه أوصته أن يعتق عنها رقبة مؤمنة فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أمي أوصت أن أعتق عنها رقبة مؤمنة وعندي جارية سوداء نوبية فذكر نحوه قال أبو داود خالد بن عبد الله أرسله لم يذكر الشريد

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن الشريد أن أمه أوصته أن يعتق عنها رقبة مؤمنة فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أمي أوصت أن أعتق عنها رقبة مؤمنة وعندي جارية سوداء نوبية فذكر نحوه قال أبو داود خالد بن عبد الله أرسله لم يذكر الشريد


003-أن رجلا أتى النبي صلى الله عليه وسلم بجارية سوداء فقال يا رسول الله إن علي رقبة مؤمنة فقال لها أين الله فأشارت إلى

أن رجلا أتى النبي صلى الله عليه وسلم بجارية سوداء فقال يا رسول الله إن علي رقبة مؤمنة فقال لها أين الله فأشارت إلى السماء بأصبعها فقال لها فمن أنا فأشارت إلى النبي صلى الله عليه وسلم وإلى السماء يعنى أنت رسول الله فقال أعتقها فإنها مؤمنة

حدثنا إبراهيم بن يعقوب الجوزجاني ثنا يزيد بن هارون قال أخبرني المسعودي عن عون بن عبد الله عن عبد الله بن عتبة عن أبي هريرة أن رجلا أتى النبي صلى الله عليه وسلم بجارية سوداء فقال يا رسول الله إن علي رقبة مؤمنة فقال لها أين الله فأشارت إلى السماء بأصبعها فقال لها فمن أنا فأشارت إلى النبي صلى الله عليه وسلم وإلى السماء يعنى أنت رسول الله فقال أعتقها فإنها مؤمنة


001-والله لأغزون قريشا والله لأغزون قريشا والله لأغزون قريشا ثم قال إن شاء الله قال أبو داود وقد أسند هذا الحديث غير واحد

والله لأغزون قريشا والله لأغزون قريشا والله لأغزون قريشا ثم قال إن شاء الله قال أبو داود وقد أسند هذا الحديث غير واحد عن شريك عن سماك عن عكرمة عن بن عباس أسنده عن النبي صلى الله عليه وسلم وقال الوليد بن مسلم عن شريك ثم لم يغزهم

حدثنا قتيبة بن سعيد ثنا شريك عن سماك عن عكرمة أن رسول الله صلى الله عليه وسلم قال والله لأغزون قريشا والله لأغزون قريشا والله لأغزون قريشا ثم قال إن شاء الله قال أبو داود وقد أسند هذا الحديث غير واحد عن شريك عن سماك عن عكرمة عن بن عباس أسنده عن النبي صلى الله عليه وسلم وقال الوليد بن مسلم عن شريك ثم لم يغزهم


002-والله لأغزون قريشا ثم قال إن شاء الله ثم قال والله لأغزون قريشا إن شاء الله ثم قال والله لأغزون قريشا ثم سكت ثم قال إن

والله لأغزون قريشا ثم قال إن شاء الله ثم قال والله لأغزون قريشا إن شاء الله ثم قال والله لأغزون قريشا ثم سكت ثم قال إن شاء الله قال أبو داود زاد فيه الوليد بن مسلم عن شريك قال ثم لم يغزهم

حدثنا محمد بن العلاء أخبرنا بن بشر عن مسعر عن سماك عن عكرمة يرفعه قال والله لأغزون قريشا ثم قال إن شاء الله ثم قال والله لأغزون قريشا إن شاء الله ثم قال والله لأغزون قريشا ثم سكت ثم قال إن شاء الله قال أبو داود زاد فيه الوليد بن مسلم عن شريك قال ثم لم يغزهم


001-أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر ثم اتفقا ويقول لا يرد شيئا وإنما يستخرج به من البخيل قال مسدد قال رسول

أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر ثم اتفقا ويقول لا يرد شيئا وإنما يستخرج به من البخيل قال مسدد قال رسول الله صلى الله عليه وسلم النذر لا يرد شيئا

حدثنا عثمان بن أبي شيبة ثنا جرير بن عبد الحميد ح وثنا مسدد ثنا أبو عوانة عن منصور عن عبد الله بن مرة قال عثمان الهمداني عن عبد الله بن عمر قال أخذ رسول الله صلى الله عليه وسلم ينهى عن النذر ثم اتفقا ويقول لا يرد شيئا وإنما يستخرج به من البخيل قال مسدد قال رسول الله صلى الله عليه وسلم النذر لا يرد شيئا


002-لا يأتي بن آدم النذر القدر بشيء لم أكن قدرته له ولكن يلقيه النذر القدر قدرته يستخرج من البخيل يؤتي عليه ما لم يكن يؤتي

لا يأتي بن آدم النذر القدر بشيء لم أكن قدرته له ولكن يلقيه النذر القدر قدرته يستخرج من البخيل يؤتي عليه ما لم يكن يؤتي من قبل

حدثنا أبو داود قال قرئ علي الحارث بن مسكين وأنا شاهد أخبركم بن وهب قال أخبرني مالك عن أبي الزناد عن عبد الرحمن بن هرمز عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يأتي بن آدم النذر القدر بشيء لم أكن قدرته له ولكن يلقيه النذر القدر قدرته يستخرج من البخيل يؤتي عليه ما لم يكن يؤتي من قبل


001-من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه

من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه

حدثنا القعنبي عن مالك عن طلحة بن عبد الملك الأيلي عن القاسم عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه


001-لا نذر في معصية وكفارته كفارة يمين

لا نذر في معصية وكفارته كفارة يمين

حدثنا إسماعيل بن إبراهيم أبو معمر ثنا عبد الله بن المبارك عن يونس عن الزهري عن أبي سلمة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لا نذر في معصية وكفارته كفارة يمين


002-بمعناه وإسناده قال أبو داود سمعت أحمد بن شبوية يقول قال بن المبارك يعني في هذا الحديث حدث أبو سلمة فدل ذلك على أن

بمعناه وإسناده قال أبو داود سمعت أحمد بن شبوية يقول قال بن المبارك يعني في هذا الحديث حدث أبو سلمة فدل ذلك على أن الزهري لم يسمعه من أبي سلمة وقال أحمد بن محمد وتصديق ذلك ما حدثنا أيوب يعني بن سليمان قال أبو داود سمعت أحمد بن حنبل يقول أفسدوا علينا هذا الحديث قيل له وصح إفساده عندك وهل رواه غير بن أبي أويس قال أيوب كان أمثل منه يعني أيوب بن سليمان بن بلال وقد رواه أيوب

حدثنا بن السرح قال ثنا بن وهب عن يونس عن بن شهاب بمعناه وإسناده قال أبو داود سمعت أحمد بن شبوية يقول قال بن المبارك يعني في هذا الحديث حدث أبو سلمة فدل ذلك على أن الزهري لم يسمعه من أبي سلمة وقال أحمد بن محمد وتصديق ذلك ما حدثنا أيوب يعني بن سليمان قال أبو داود سمعت أحمد بن حنبل يقول أفسدوا علينا هذا الحديث قيل له وصح إفساده عندك وهل رواه غير بن أبي أويس قال أيوب كان أمثل منه يعني أيوب بن سليمان بن بلال وقد رواه أيوب


003-لا نذر في معصية وكفارته كفارة يمين قال أحمد بن محمد المروزي إنما الحديث حديث علي بن المبارك عن يحيى بن أبي كثير عن محمد

لا نذر في معصية وكفارته كفارة يمين قال أحمد بن محمد المروزي إنما الحديث حديث علي بن المبارك عن يحيى بن أبي كثير عن محمد بن الزبير عن أبيه عن عمران بن حصين عن النبي صلى الله عليه وسلم أراد أن سليمان بن أرقم وهم فيه وحمله عنه الزهري وأرسله عن أبي سلمة عن عائشة رحمها الله قال أبو داود روى بقية عن الأوزاعي عن يحيى عن محمد بن الزبير بإسناد علي بن المبارك مثله

حدثنا أحمد بن محمد المروزي ثنا أيوب بن سليمان عن أبي بكر بن أبي أويس عن سليمان بن بلال عن بن أبي عتيق وموسى بن عقبة عن بن شهاب عن سليمان بن أرقم أن يحيى بن أبي كثير أخبره عن أبي سلمة عن عائشة عليها السلام قالت قال رسول الله صلى الله عليه وسلم لا نذر في معصية وكفارته كفارة يمين قال أحمد بن محمد المروزي إنما الحديث حديث علي بن المبارك عن يحيى بن أبي كثير عن محمد بن الزبير عن أبيه عن عمران بن حصين عن النبي صلى الله عليه وسلم أراد أن سليمان بن أرقم وهم فيه وحمله عنه الزهري وأرسله عن أبي سلمة عن عائشة رحمها الله قال أبو داود روى بقية عن الأوزاعي عن يحيى عن محمد بن الزبير بإسناد علي بن المبارك مثله


004-سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة فقال مروها فلتختمر ولتركب ولتصم ثلاثة أيام

سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة فقال مروها فلتختمر ولتركب ولتصم ثلاثة أيام

حدثنا مسدد ثنا يحيى بن سعيد القطان قال أخبرني يحيى بن سعيد الأنصاري أخبرني عبيد الله بن زحر أن أبا سعيد أخبره أن عبد الله بن مالك أخبره أن عقبة بن عامر أخبره أنه سأل النبي صلى الله عليه وسلم عن أخت له نذرت أن تحج حافية غير مختمرة فقال مروها فلتختمر ولتركب ولتصم ثلاثة أيام


005-ومعناه

ومعناه

حدثنا مخلد بن خالد ثنا عبد الرزاق ثنا بن جريج قال كتب إلي يحيى بن سعيد أخبرني عبيد الله بن زحر مولى لبني ضمرة وكان أيما رجل أن أبا سعيد الرعيني أخبره بإسناد يحيى ومعناه


006-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أختي نذرت يعني أن تحج ماشية فقال النبي صلى الله عليه وسلم إن

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أختي نذرت يعني أن تحج ماشية فقال النبي صلى الله عليه وسلم إن الله لا يصنع بشقاء أختك شيئا فلتحج راكبة ولتكفر عن يمينها

حدثنا حجاج بن أبي يعقوب ثنا أبو النضر ثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن بن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أختي نذرت يعني أن تحج ماشية فقال النبي صلى الله عليه وسلم إن الله لا يصنع بشقاء أختك شيئا فلتحج راكبة ولتكفر عن يمينها


007-أن أخت عقبة بن عامر نذرت أن تمشي إلى البيت فأمرها النبي صلى الله عليه وسلم أن تركب وتهدي هديا

أن أخت عقبة بن عامر نذرت أن تمشي إلى البيت فأمرها النبي صلى الله عليه وسلم أن تركب وتهدي هديا

حدثنا محمد بن المثنى ثنا أبو الوليد ثنا همام عن قتادة عن عكرمة عن بن عباس أن أخت عقبة بن عامر نذرت أن تمشي إلى البيت فأمرها النبي صلى الله عليه وسلم أن تركب وتهدي هديا


008-أن النبي صلى الله عليه وسلم لما بلغه أن أخت عقبة بن عامر نذرت أن تحج ماشية قال إن الله لغني عن نذرها مرها فلتركب قال

أن النبي صلى الله عليه وسلم لما بلغه أن أخت عقبة بن عامر نذرت أن تحج ماشية قال إن الله لغني عن نذرها مرها فلتركب قال أبو داود رواه سعيد بن أبي عروبة نحوه وخالد عن عكرمة عن النبي صلى الله عليه وسلم نحوه

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم لما بلغه أن أخت عقبة بن عامر نذرت أن تحج ماشية قال إن الله لغني عن نذرها مرها فلتركب قال أبو داود رواه سعيد بن أبي عروبة نحوه وخالد عن عكرمة عن النبي صلى الله عليه وسلم نحوه


009-بمعنى هشام ولم يذكر الهدي وقال فيه مر أختك فلتركب قال أبو داود رواه خالد عن عكرمة بمعنى هشام

بمعنى هشام ولم يذكر الهدي وقال فيه مر أختك فلتركب قال أبو داود رواه خالد عن عكرمة بمعنى هشام

حدثنا محمد بن المثنى ثنا بن عدي عن سعيد عن قتادة عن عكرمة أن أخت عقبة بن عامر بمعنى هشام ولم يذكر الهدي وقال فيه مر أختك فلتركب قال أبو داود رواه خالد عن عكرمة بمعنى هشام


010-نذرت أختي أن تمشي إلى بيت الله فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم فاستفتيت النبي صلى الله عليه وسلم

نذرت أختي أن تمشي إلى بيت الله فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم فاستفتيت النبي صلى الله عليه وسلم فقال لتمش ولتركب

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا بن جريج أخبرني سعيد بن أبي أيوب أن يزيد بن أبي حبيب أخبره أن أبا الخير حدثه عن عقبة بن عامر الجهني قال نذرت أختي أن تمشي إلى بيت الله فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم فاستفتيت النبي صلى الله عليه وسلم فقال لتمش ولتركب


011-بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم في الشمس فسأل عنه قالوا هذا أبو إسرائيل نذر أن يقوم ولا يقعد ولا

بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم في الشمس فسأل عنه قالوا هذا أبو إسرائيل نذر أن يقوم ولا يقعد ولا يستظل ولا يتكلم ويصوم قال مروه فليتكلم وليستظل وليقعد وليتم صومه

حدثنا موسى بن إسماعيل ثنا وهيب ثنا أيوب عن عكرمة عن بن عباس قال بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم في الشمس فسأل عنه قالوا هذا أبو إسرائيل نذر أن يقوم ولا يقعد ولا يستظل ولا يتكلم ويصوم قال مروه فليتكلم وليستظل وليقعد وليتم صومه


012-أن رسول الله صلى الله عليه وسلم رأى رجلا يهادى بين ابنيه فسأل عنه فقالوا نذر أن يمشي فقال إن الله لغني عن تعذيب هذا

أن رسول الله صلى الله عليه وسلم رأى رجلا يهادى بين ابنيه فسأل عنه فقالوا نذر أن يمشي فقال إن الله لغني عن تعذيب هذا نفسه وأمره أن يركب قال أبو داود رواه عمرو بن أبي عمرو عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه

حدثنا مسدد ثنا يحيى عن حميد الطويل عن ثابت البناني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم رأى رجلا يهادى بين ابنيه فسأل عنه فقالوا نذر أن يمشي فقال إن الله لغني عن تعذيب هذا نفسه وأمره أن يركب قال أبو داود رواه عمرو بن أبي عمرو عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه


013-أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقوده بخزامه في أنفه فقطعها النبي صلى الله عليه وسلم بيده وأمره

أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقوده بخزامه في أنفه فقطعها النبي صلى الله عليه وسلم بيده وأمره أن يقوده بيده

حدثنا يحيى بن معين ثنا حجاج عن بن جريج قال أخبرني عاصم الأحول أن طاوسا أخبره عن بن عباس أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان يقوده بخزامه في أنفه فقطعها النبي صلى الله عليه وسلم بيده وأمره أن يقوده بيده


014-إن الله لغني عن مشي أختك فلتركب ولتهد بدنة

إن الله لغني عن مشي أختك فلتركب ولتهد بدنة

حدثنا أحمد بن حفص بن عبد الله السلمي قال حدثني أبي قال حدثني إبراهيم يعني بن طهمان عن مطر عن عكرمة عن بن عباس أن أخت عقبة بن عامر نذرت أن تحج ماشية وأنها لا تطيق ذلك فقال النبي صلى الله عليه وسلم إن الله لغني عن مشي أختك فلتركب ولتهد بدنة


015-قال للنبي صلى الله عليه وسلم إن أختي نذرت أن تمشي إلى البيت فقال إن الله لا يصنع بمشي أختك إلى البيت شيئا

قال للنبي صلى الله عليه وسلم إن أختي نذرت أن تمشي إلى البيت فقال إن الله لا يصنع بمشي أختك إلى البيت شيئا

حدثنا شعيب بن أيوب ثنا معاوية بن هشام عن سفيان عن أبيه عن عكرمة عن عقبة بن عامر الجهني أنه قال للنبي صلى الله عليه وسلم إن أختي نذرت أن تمشي إلى البيت فقال إن الله لا يصنع بمشي أختك إلى البيت شيئا


001-يا رسول الله إني نذرت لله إن فتح الله عليك مكة أن أصلي في بيت المقدس ركعتين قال صل ههنا ثم أعاد عليه فقال صل ههنا ثم

يا رسول الله إني نذرت لله إن فتح الله عليك مكة أن أصلي في بيت المقدس ركعتين قال صل ههنا ثم أعاد عليه فقال صل ههنا ثم أعاد عليه فقال شأنك إذن قال أبو داود روى نحوه عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم

حدثنا موسى بن إسماعيل قال ثنا حماد قال أخبرنا حبيب المعلم عن عطاء بن أبي رباح عن جابر بن عبد الله أن رجلا قام يوم الفتح فقال يا رسول الله إني نذرت لله إن فتح الله عليك مكة أن أصلي في بيت المقدس ركعتين قال صل ههنا ثم أعاد عليه فقال صل ههنا ثم أعاد عليه فقال شأنك إذن قال أبو داود روى نحوه عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم


002-سمع حفص بن عمر بن عبد الرحمن بن عوف وعمرو وقال عباس بن حنة أخبراه عن عمر بن عبد الرحمن بن عوف عن رجال من أصحاب النبي

سمع حفص بن عمر بن عبد الرحمن بن عوف وعمرو وقال عباس بن حنة أخبراه عن عمر بن عبد الرحمن بن عوف عن رجال من أصحاب النبي صلى الله عليه وسلم بهذا الخبر زاد فقال النبي صلى الله عليه وسلم والذي بعث محمدا بالحق لو صليت ههنا لأجزأ عنك صلاة في بيت المقدس قال أبو داود رواه الأنصاري عن بن جريج فقال جعفر بن عمر وقال عمرو بن حية وقال أخبراه عن عبد الرحمن بن عوف وعن رجال من أصحاب النبي صلى الله عليه وسلم

حدثنا مخلد بن خالد قال ثنا أبو عاصم ح وثنا عباس العنبري المعنى قال ثنا روح عن بن جريج قال أخبرني يوسف بن الحكم بن أبي سفيان أنه سمع حفص بن عمر بن عبد الرحمن بن عوف وعمرو وقال عباس بن حنة أخبراه عن عمر بن عبد الرحمن بن عوف عن رجال من أصحاب النبي صلى الله عليه وسلم بهذا الخبر زاد فقال النبي صلى الله عليه وسلم والذي بعث محمدا بالحق لو صليت ههنا لأجزأ عنك صلاة في بيت المقدس قال أبو داود رواه الأنصاري عن بن جريج فقال جعفر بن عمر وقال عمرو بن حية وقال أخبراه عن عبد الرحمن بن عوف وعن رجال من أصحاب النبي صلى الله عليه وسلم


001-أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم فقال إن أمي ماتت وعليها نذر لم تقضه فقال رسول الله صلى الله عليه

أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم فقال إن أمي ماتت وعليها نذر لم تقضه فقال رسول الله صلى الله عليه وسلم اقضه عنها

حدثنا القعنبي قال قرأت على مالك عن بن شهاب عن عبيد الله بن عبد الله عن عبد الله بن عباس أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم فقال إن أمي ماتت وعليها نذر لم تقضه فقال رسول الله صلى الله عليه وسلم اقضه عنها


002-أن امرأة ركبت البحر فنذرت إن نجاها الله أن تصوم شهرا فنجاها الله فلم تصم حتى ماتت فجاءت ابنتها أو أختها إلى رسول الله

أن امرأة ركبت البحر فنذرت إن نجاها الله أن تصوم شهرا فنجاها الله فلم تصم حتى ماتت فجاءت ابنتها أو أختها إلى رسول الله صلى الله عليه وسلم فأمرها أن تصوم عنها

حدثنا عمرو بن عون أخبرنا هشيم عن أبي بشر عن سعيد بن جبير عن بن عباس أن امرأة ركبت البحر فنذرت إن نجاها الله أن تصوم شهرا فنجاها الله فلم تصم حتى ماتت فجاءت ابنتها أو أختها إلى رسول الله صلى الله عليه وسلم فأمرها أن تصوم عنها


003-أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك

أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك ورجعت إليك في الميراث قالت وإنها ماتت وعليها صوم شهر فذكر نحو حديث عمرو

حدثنا أحمد بن يونس ثنا زهير ثنا عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه بريدة أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت كنت تصدقت على أمي بوليدة وإنها ماتت وتركت تلك الوليدة قال قد وجب أجرك ورجعت إليك في الميراث قالت وإنها ماتت وعليها صوم شهر فذكر نحو حديث عمرو


001-أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت إنه كان على أمها صوم شهر أفأقضيه عنها فقال لو كان على أمك دين أكنت

أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت إنه كان على أمها صوم شهر أفأقضيه عنها فقال لو كان على أمك دين أكنت قاضيته قالت نعم قال فدين الله أحق أن يقضى

حدثنا مسدد ثنا يحيى قال سمعت الأعمش ح وحدثنا محمد بن العلاء ثنا أبو معاوية عن الأعمش المعنى عن مسلم البطين عن سعيد بن جبير عن بن عباس أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت إنه كان على أمها صوم شهر أفأقضيه عنها فقال لو كان على أمك دين أكنت قاضيته قالت نعم قال فدين الله أحق أن يقضى


002-من مات وعليه صيام صام عنه وليه

من مات وعليه صيام صام عنه وليه

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو بن الحرث عن عبيد الله بن أبي جعفر عن محمد بن جعفر بن الزبير عن عروة عن عائشة أن النبي صلى الله عليه وسلم قال من مات وعليه صيام صام عنه وليه


001-أن امرأة أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إني نذرت أن أضرب على رأسك بالدف قال أوفي بنذرك قالت إني نذرت

أن امرأة أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إني نذرت أن أضرب على رأسك بالدف قال أوفي بنذرك قالت إني نذرت أن أذبح بمكان كذا وكذا مكان كان يذبح فيه أهل الجاهلية قال لصنم قالت لا قال لوثن قالت لا قال أوفي بنذرك

حدثنا مسدد ثنا الحرث بن عبيد أبو قدامة عن عبيد الله بن الأخنس عن عمرو بن شعيب عن أبيه عن جده أن امرأة أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إني نذرت أن أضرب على رأسك بالدف قال أوفي بنذرك قالت إني نذرت أن أذبح بمكان كذا وكذا مكان كان يذبح فيه أهل الجاهلية قال لصنم قالت لا قال لوثن قالت لا قال أوفي بنذرك


002-نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبل ببوانة فأتى النبي صلى الله عليه وسلم فقال إني نذرت أن أنحر

نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبل ببوانة فأتى النبي صلى الله عليه وسلم فقال إني نذرت أن أنحر إبلا ببوانة فقال النبي صلى الله عليه وسلم هل كان فيها وثن من أوثان الجاهلية يعبد قالوا لا قال هل كان فيها عيد من أعيادهم قالوا لا قال رسول الله صلى الله عليه وسلم أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولافيما لا يملك بن آدم

حدثنا داود بن رشيد ثنا شعيب بن إسحاق عن الأوزاعي عن يحيى بن أبي كثير قال حدثني أبو قلابة قال حدثني ثابت بن الضحاك قال نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبل ببوانة فأتى النبي صلى الله عليه وسلم فقال إني نذرت أن أنحر إبلا ببوانة فقال النبي صلى الله عليه وسلم هل كان فيها وثن من أوثان الجاهلية يعبد قالوا لا قال هل كان فيها عيد من أعيادهم قالوا لا قال رسول الله صلى الله عليه وسلم أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولافيما لا يملك بن آدم


003-خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم فرأيت رسول الله صلى الله عليه وسلم وسمعت الناس يقولون رسول الله صلى

خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم فرأيت رسول الله صلى الله عليه وسلم وسمعت الناس يقولون رسول الله صلى الله عليه وسلم فجعلت أبده بصري فدنا إليه أبي وهو على ناقة له معه درة كدرة الكتاب فسمعت الأعراب والناس يقولون الطبطبية الطبطبية فدنا إليه أبي فأخذ بقدمه قالت فأقر له ووقف فاستمع منه فقال يا رسول الله إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم قال لا أعلم إلا أنها قالت خمسين فقال رسول الله صلى الله عليه وسلم هل بها من الأوثان شيء قال لا قال فأوف بما نذرت به لله قالت فجمعها فجعل يذبحها فانفلتت منها شاة فطلبها وهو يقول اللهم أوف عني نذري فظفرها فذبحها

حدثنا الحسن بن علي ثنا يزيد بن هارون ثنا عبد الله بن يزيد بن مقسم الثقفي من أهل الطائف قال حدثتني سارة بنت مقسم الثقفي أنها سمعت ميمونة بنت كردم قالت خرجت مع أبي في حجة رسول الله صلى الله عليه وسلم فرأيت رسول الله صلى الله عليه وسلم وسمعت الناس يقولون رسول الله صلى الله عليه وسلم فجعلت أبده بصري فدنا إليه أبي وهو على ناقة له معه درة كدرة الكتاب فسمعت الأعراب والناس يقولون الطبطبية الطبطبية فدنا إليه أبي فأخذ بقدمه قالت فأقر له ووقف فاستمع منه فقال يا رسول الله إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم قال لا أعلم إلا أنها قالت خمسين فقال رسول الله صلى الله عليه وسلم هل بها من الأوثان شيء قال لا قال فأوف بما نذرت به لله قالت فجمعها فجعل يذبحها فانفلتت منها شاة فطلبها وهو يقول اللهم أوف عني نذري فظفرها فذبحها


004-نحوه مختصر منه شيء قال هل بها وثن أو عيد من أعياد الجاهلية قال لا قلت إن أمي هذه عليها نذر ومشي أفأقضيه عنها وربما قال

نحوه مختصر منه شيء قال هل بها وثن أو عيد من أعياد الجاهلية قال لا قلت إن أمي هذه عليها نذر ومشي أفأقضيه عنها وربما قال بن بشار انقضيه عنها قال نعم

حدثنا محمد بن بشار ثنا أبو بكر الحنفي ثنا عبد الحميد بن جعفر عن عمرو بن شعيب عن ميمونة بنت كردم بن سفيان عن أبيها نحوه مختصر منه شيء قال هل بها وثن أو عيد من أعياد الجاهلية قال لا قلت إن أمي هذه عليها نذر ومشي أفأقضيه عنها وربما قال بن بشار انقضيه عنها قال نعم


001-كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج قال فأسر فأتى النبي صلى الله عليه وسلم وهو في وثاق والنبي صلى الله

كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج قال فأسر فأتى النبي صلى الله عليه وسلم وهو في وثاق والنبي صلى الله عليه وسلم على حمار عليه قطيفة فقال يا محمد علام تأخذني وتأخذ سابقة الحاج قال نأخذك بجريرة حلفائك ثقيف قال وكان ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم قال وقد قال فيما قال وأنا مسلم أو قال وقد أسلمت فلما مضى النبي صلى الله عليه وسلم قال أبو داود فهمت هذا من محمد بن عيسى ناداه يا محمد يا محمد قال وكان النبي صلى الله عليه وسلم رحيما رفيقا فرجع إليه قال ما شأنك قال إني مسلم قال لو قلتها وأنت تملك أمرك أفلحت كل الفلاح قال أبو داود ثم رجعت إلى حديث سليمان قال يا محمد إني جائع فأطعمني إني ظمآن فاسقني قال فقال النبي صلى الله عليه وسلم هذه حاجتك أو قال هذه حاجته قال ففودي الرجل بعد بالرجلين قال وحبس رسول الله صلى الله عليه وسلم العضباء لرحله قال فأغار المشركون على سرح المدينة فذهبوا بالعضباء قال فلما ذهبوا بها وأسروا امرأة من المسلمين قال فكانوا إذا كان الليل يريحون إبلهم في أفنيتهم قال فنوموا ليلة وقامت المرأة فجعلت لا تضع يدها على بعير إلا رغا حتى أتت على العضباء قال فأتت على ناقة ذلول مجرسة قال فركبتها ثم جعلت لله عليها إن نجاها الله لتنحرنها قال فلما قدمت المدينة عرفت الناقة ناقة النبي صلى الله عليه وسلم فأخبر النبي صلى الله عليه وسلم بذلك فأرسل إليها فجيء بها وأخبر بنذرها فقال بئس ما جزيتيها أو جزتها إن الله أنجاها عليها لتنحرنها لا وفاء لنذر في معصية الله ولافيما لا يملك بن آدم قال أبو داود والمرأة هذه امرأة أبي ذر

حدثنا سليمان بن حرب ومحمد بن عيسى قالا ثنا حماد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج قال فأسر فأتى النبي صلى الله عليه وسلم وهو في وثاق والنبي صلى الله عليه وسلم على حمار عليه قطيفة فقال يا محمد علام تأخذني وتأخذ سابقة الحاج قال نأخذك بجريرة حلفائك ثقيف قال وكان ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم قال وقد قال فيما قال وأنا مسلم أو قال وقد أسلمت فلما مضى النبي صلى الله عليه وسلم قال أبو داود فهمت هذا من محمد بن عيسى ناداه يا محمد يا محمد قال وكان النبي صلى الله عليه وسلم رحيما رفيقا فرجع إليه قال ما شأنك قال إني مسلم قال لو قلتها وأنت تملك أمرك أفلحت كل الفلاح قال أبو داود ثم رجعت إلى حديث سليمان قال يا محمد إني جائع فأطعمني إني ظمآن فاسقني قال فقال النبي صلى الله عليه وسلم هذه حاجتك أو قال هذه حاجته قال ففودي الرجل بعد بالرجلين قال وحبس رسول الله صلى الله عليه وسلم العضباء لرحله قال فأغار المشركون على سرح المدينة فذهبوا بالعضباء قال فلما ذهبوا بها وأسروا امرأة من المسلمين قال فكانوا إذا كان الليل يريحون إبلهم في أفنيتهم قال فنوموا ليلة وقامت المرأة فجعلت لا تضع يدها على بعير إلا رغا حتى أتت على العضباء قال فأتت على ناقة ذلول مجرسة قال فركبتها ثم جعلت لله عليها إن نجاها الله لتنحرنها قال فلما قدمت المدينة عرفت الناقة ناقة النبي صلى الله عليه وسلم فأخبر النبي صلى الله عليه وسلم بذلك فأرسل إليها فجيء بها وأخبر بنذرها فقال بئس ما جزيتيها أو جزتها إن الله أنجاها عليها لتنحرنها لا وفاء لنذر في معصية الله ولافيما لا يملك بن آدم قال أبو داود والمرأة هذه امرأة أبي ذر


001-أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي عن كعب بن مالك قال قلت يا رسول الله إن من توبتي أن أنخلع من مالي صدقة

أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي عن كعب بن مالك قال قلت يا رسول الله إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله قال رسول الله صلى الله عليه وسلم أمسك عليك بعض مالك فهو خير لك قال فقلت إني أمسك سهمي الذي بخيبر

حدثنا سليمان بن داود وابن السرح قالا ثنا بن وهب أخبرني يونس قال قال بن شهاب فأخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي عن كعب بن مالك قال قلت يا رسول الله إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله قال رسول الله صلى الله عليه وسلم أمسك عليك بعض مالك فهو خير لك قال فقلت إني أمسك سهمي الذي بخيبر


002-قال لرسول الله صلى الله عليه وسلم حين تيب عليه إني أنخلع من مالي فذكر نحوه إلى خير لك

قال لرسول الله صلى الله عليه وسلم حين تيب عليه إني أنخلع من مالي فذكر نحوه إلى خير لك

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب أخبرني عبد الله بن كعب بن مالك عن أبيه أنه قال لرسول الله صلى الله عليه وسلم حين تيب عليه إني أنخلع من مالي فذكر نحوه إلى خير لك


003-قال للنبي صلى الله عليه وسلم أو أبو لبابة أو من شاء الله إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب وأن أنخلع من

قال للنبي صلى الله عليه وسلم أو أبو لبابة أو من شاء الله إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب وأن أنخلع من مالي كله صدقة قال يجزي عنك الثلث

حدثني عبيد الله بن عمر ثنا سفيان بن عيينة عن الزهري عن بن كعب بن مالك عن أبيه أنه قال للنبي صلى الله عليه وسلم أو أبو لبابة أو من شاء الله إن من توبتي أن أهجر دار قومي التي أصبت فيها الذنب وأن أنخلع من مالي كله صدقة قال يجزي عنك الثلث


004-كان أبو لبابة فذكر معناه والقصة لأبي لبابة قال أبو داود رواه يونس عن بن شهاب عن بعض بني السائب بن أبي لبابة وأراه

كان أبو لبابة فذكر معناه والقصة لأبي لبابة قال أبو داود رواه يونس عن بن شهاب عن بعض بني السائب بن أبي لبابة وأراه الزبيدي عن الزهري عن حسين بن السائب بن أبي لبابة مثله

حدثنا محمد بن المتوكل ثنا عبد الرزاق قال أخبرني معمر عن الزهري قال أخبرني بن كعب بن مالك قال كان أبو لبابة فذكر معناه والقصة لأبي لبابة قال أبو داود رواه يونس عن بن شهاب عن بعض بني السائب بن أبي لبابة وأراه الزبيدي عن الزهري عن حسين بن السائب بن أبي لبابة مثله


005-يا رسول الله إن من توبتي إلى الله أن أخرج من مالي كله إلى الله وإلى رسوله صدقة قال لا قلت فنصفه قال لا قلت فثلثه قال

يا رسول الله إن من توبتي إلى الله أن أخرج من مالي كله إلى الله وإلى رسوله صدقة قال لا قلت فنصفه قال لا قلت فثلثه قال نعم قلت فإني سأمسك سهمي من خيبر

حدثنا محمد بن يحيى ثنا حسن بن الربيع ثنا بن إدريس قال قال بن إسحاق حدثني الزهري عن عبد الرحمن بن عبد الله بن كعب عن أبيه عن جده في قصته قال قلت يا رسول الله إن من توبتي إلى الله أن أخرج من مالي كله إلى الله وإلى رسوله صدقة قال لا قلت فنصفه قال لا قلت فثلثه قال نعم قلت فإني سأمسك سهمي من خيبر


001-من نذر نذرا لم يسمه فكفارته كفارة يمين ومن نذر نذرا في معصية فكفارته كفارة يمين ومن نذر نذرا لا يطيقه فكفارته كفارة

من نذر نذرا لم يسمه فكفارته كفارة يمين ومن نذر نذرا في معصية فكفارته كفارة يمين ومن نذر نذرا لا يطيقه فكفارته كفارة يمين ومن نذر نذرا أطاقه فليف به قال أبو داود روى هذا الحديث وكيع وغيره عن عبد الله بن سعيد بن أبي الهند أوقفوه على بن عباس

حدثنا جعفر بن مسافر التنيسي عن بن أبي فديك قال حدثني طلحة بن يحيى الأنصاري عن عبد الله بن سعيد بن أبي هند عن بكير بن عبد الله بن الأشج عن كريب عن بن عباس أن رسول الله صلى الله عليه وسلم قال من نذر نذرا لم يسمه فكفارته كفارة يمين ومن نذر نذرا في معصية فكفارته كفارة يمين ومن نذر نذرا لا يطيقه فكفارته كفارة يمين ومن نذر نذرا أطاقه فليف به قال أبو داود روى هذا الحديث وكيع وغيره عن عبد الله بن سعيد بن أبي الهند أوقفوه على بن عباس


001-كفارة النذر كفارة اليمين قال أبو داود ورواه عمرو بن الحرث عن كعب بن علقمة عن بن شماسة عن عقبة

كفارة النذر كفارة اليمين قال أبو داود ورواه عمرو بن الحرث عن كعب بن علقمة عن بن شماسة عن عقبة

حدثنا هارون بن عباد الأزدي ثنا أبو بكر يعني بن عياش عن محمد مولى المغيرة قال حدثني كعب بن علقمة عن أبي الخير عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم كفارة النذر كفارة اليمين قال أبو داود ورواه عمرو بن الحرث عن كعب بن علقمة عن بن شماسة عن عقبة


002-مثله

مثله

حدثنا محمد بن عوف أن سعيد بن الحكم حدثهم أخبرنا يحيى بن أيوب حدثني كعب بن علقمة أنه سمع بن شماسة عن أبي الخير عن عقبة بن عامر عن النبي صلى الله عليه وسلم مثله


001-يا رسول الله إني نذرت في الجاهلية أن أعتكف في المسجد الحرام ليلة فقال له النبي صلى الله عليه وسلم أوف بنذرك

يا رسول الله إني نذرت في الجاهلية أن أعتكف في المسجد الحرام ليلة فقال له النبي صلى الله عليه وسلم أوف بنذرك

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله حدثني نافع عن بن عمر عن عمر رضي الله عنه أنه قال يا رسول الله إني نذرت في الجاهلية أن أعتكف في المسجد الحرام ليلة فقال له النبي صلى الله عليه وسلم أوف بنذرك


001-كنا في عهد رسول الله صلى الله عليه وسلم نسمى السماسرة فمر بنا رسول الله صلى الله عليه وسلم فسمانا باسم هو أحسن منه فقال

كنا في عهد رسول الله صلى الله عليه وسلم نسمى السماسرة فمر بنا رسول الله صلى الله عليه وسلم فسمانا باسم هو أحسن منه فقال يا معشر التجار إن البيع يحضره اللغو والحلف فشوبوه بالصدقة

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي وائل عن قيس بن أبي غرزة قال كنا في عهد رسول الله صلى الله عليه وسلم نسمى السماسرة فمر بنا رسول الله صلى الله عليه وسلم فسمانا باسم هو أحسن منه فقال يا معشر التجار إن البيع يحضره اللغو والحلف فشوبوه بالصدقة


002-بمعناه قال يحضره الكذب والحلف وقال عبد الله الزهري اللغو والكذب

بمعناه قال يحضره الكذب والحلف وقال عبد الله الزهري اللغو والكذب

حدثنا الحسين بن عيسى البسطامي وحامد بن يحيى وعبد الله بن محمد الزهري قالوا ثنا سفيان عن جامع بن أبي راشد وعبد الملك بن أعين وعاصم عن أبي وائل عن قيس بن أبي غرزة بمعناه قال يحضره الكذب والحلف وقال عبد الله الزهري اللغو والكذب


001-أن رجلا لزم غريما له بعشرة دنانير فقال والله لا أفارقك حتى تقضيني أو تأتيني بحميل فتحمل بها النبي صلى الله عليه وسلم

أن رجلا لزم غريما له بعشرة دنانير فقال والله لا أفارقك حتى تقضيني أو تأتيني بحميل فتحمل بها النبي صلى الله عليه وسلم فأتاه بقدر ما وعده فقال له النبي صلى الله عليه وسلم من أين أصبت هذا الذهب قال من معدن قال لا حاجة لنا فيها ليس فيها خير فقضاها عنه رسول الله صلى الله عليه وسلم

حدثنا عبد الله بن مسلمة القعنبي ثنا عبد العزيز يعني بن محمد عن عمرو يعني بن أبي عمرو عن عكرمة عن أبي عباس أن رجلا لزم غريما له بعشرة دنانير فقال والله لا أفارقك حتى تقضيني أو تأتيني بحميل فتحمل بها النبي صلى الله عليه وسلم فأتاه بقدر ما وعده فقال له النبي صلى الله عليه وسلم من أين أصبت هذا الذهب قال من معدن قال لا حاجة لنا فيها ليس فيها خير فقضاها عنه رسول الله صلى الله عليه وسلم


001-إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات وأحيانا يقول مشتبهة وسأضرب لكم في ذلك مثلا إن الله حمى حمى وإن حمى

إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات وأحيانا يقول مشتبهة وسأضرب لكم في ذلك مثلا إن الله حمى حمى وإن حمى الله ما حرم وإنه من يرع حول الحمى يوشك إن يخالطه وإنه من يخالط الريبة يوشك أن يجسر

حدثنا أحمد بن يونس قال ثنا أبو شهاب ثنا بن عون عن الشعبي قال سمعت النعمان بن بشير ولا أسمع أحدا بعده يقول سمعت رسول الله صلى الله عليه وسلم يقول إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات وأحيانا يقول مشتبهة وسأضرب لكم في ذلك مثلا إن الله حمى حمى وإن حمى الله ما حرم وإنه من يرع حول الحمى يوشك إن يخالطه وإنه من يخالط الريبة يوشك أن يجسر


002-بهذا الحديث قال وبينهما مشبهات لا يعلمها كثير من الناس فمن اتقى الشبهات استبرأ عرضه ودينه ومن وقع في الشبهات وقع في

بهذا الحديث قال وبينهما مشبهات لا يعلمها كثير من الناس فمن اتقى الشبهات استبرأ عرضه ودينه ومن وقع في الشبهات وقع في الحرام

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا زكريا عن عامر الشعبي قال سمعت النعمان بن بشير قال سمعت رسول الله صلى الله عليه وسلم يقول بهذا الحديث قال وبينهما مشبهات لا يعلمها كثير من الناس فمن اتقى الشبهات استبرأ عرضه ودينه ومن وقع في الشبهات وقع في الحرام


003-ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا فإن لم يأكله أصابه من بخاره قال بن عيسى أصابه من غباره

ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا فإن لم يأكله أصابه من بخاره قال بن عيسى أصابه من غباره

حدثنا محمد بن عيسى ثنا هشيم أخبرنا عباد بن راشد قال سمعت سعيد بن أبي خيرة يقول ثنا الحسن منذ أربعين سنة عن أبي هريرة قال قال النبي صلى الله عليه وسلم ح وحدثنا وهب بن بقية أخبرنا خالد عن داود يعني بن أبي هند وهذا لفظه عن سعيد بن أبي خيرة عن الحسن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ليأتين على الناس زمان لا يبقى أحد إلا أكل الربا فإن لم يأكله أصابه من بخاره قال بن عيسى أصابه من غباره


004-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأيت رسول الله صلى الله عليه وسلم وهو على القبر يوصي الحافر أوسع من قبل

خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأيت رسول الله صلى الله عليه وسلم وهو على القبر يوصي الحافر أوسع من قبل رجليه أوسع من قبل رأسه فلما رجع استقبله داعي امرأة فجاء وجيء بالطعام فوضع يده ثم وضع القوم فأكلوا فنظر آباؤنا رسول الله صلى الله عليه وسلم يلوك لقمة في فمه ثم قال أجد لحم شاة أخذت بغير إذن أهلها فأرسلت المرأة قالت يا رسول الله إني أرسلت إلى البقيع يشتري لي شاة فلم أجد فأرسلت إلى جار لي قد اشترى شاة أن أرسل إلى بها بثمنها فلم يوجد فأرسلت إلى امرأته فأرسلت إلي بها فقال رسول الله صلى الله عليه وسلم أطعميه الأسارى

حدثنا محمد بن العلاء أخبرنا بن إدريس أخبرنا عاصم بن كليب عن أبيه عن رجل من الأنصار قال خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأيت رسول الله صلى الله عليه وسلم وهو على القبر يوصي الحافر أوسع من قبل رجليه أوسع من قبل رأسه فلما رجع استقبله داعي امرأة فجاء وجيء بالطعام فوضع يده ثم وضع القوم فأكلوا فنظر آباؤنا رسول الله صلى الله عليه وسلم يلوك لقمة في فمه ثم قال أجد لحم شاة أخذت بغير إذن أهلها فأرسلت المرأة قالت يا رسول الله إني أرسلت إلى البقيع يشتري لي شاة فلم أجد فأرسلت إلى جار لي قد اشترى شاة أن أرسل إلى بها بثمنها فلم يوجد فأرسلت إلى امرأته فأرسلت إلي بها فقال رسول الله صلى الله عليه وسلم أطعميه الأسارى


001-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهده وكاتبه

لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهده وكاتبه

حدثنا أحمد بن يونس ثنا زهير ثنا سماك حدثني عبد الرحمن بن عبد الله بن مسعود عن أبيه قال لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهده وكاتبه


001-سمعت رسول الله صلى الله عليه وسلم في حجة الوداع يقول ألا إن كل ربا من ربا الجاهلية موضوع لكم رؤوس أموالكم لا تظلمون ولا

سمعت رسول الله صلى الله عليه وسلم في حجة الوداع يقول ألا إن كل ربا من ربا الجاهلية موضوع لكم رؤوس أموالكم لا تظلمون ولا تظلمون ألا وإن كل دم من دم الجاهلية موضوع وأول دم أضعه منها دم الحارث بن عبد المطلب كان مسترضعا في بني ليث فقتلته هذيل قال اللهم هل بلغت قالوا نعم ثلاث مرات قال اللهم اشهد ثلاث مرات

حدثنا مسدد ثنا أبو الأحوص ثنا شبيب بن غرقدة عن سليمان بن عمرو عن أبيه قال سمعت رسول الله صلى الله عليه وسلم في حجة الوداع يقول ألا إن كل ربا من ربا الجاهلية موضوع لكم رؤوس أموالكم لا تظلمون ولا تظلمون ألا وإن كل دم من دم الجاهلية موضوع وأول دم أضعه منها دم الحارث بن عبد المطلب كان مسترضعا في بني ليث فقتلته هذيل قال اللهم هل بلغت قالوا نعم ثلاث مرات قال اللهم اشهد ثلاث مرات


001-الحلف منفقة للسلعة ممحقة للبركة قال بن السرح للكسب وقال عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم

الحلف منفقة للسلعة ممحقة للبركة قال بن السرح للكسب وقال عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب ح وثنا أحمد بن صالح ثنا عنبسة عن يونس عن بن شهاب قال قال بن المسيب إن أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول الحلف منفقة للسلعة ممحقة للبركة قال بن السرح للكسب وقال عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم


001-جلبت أنا ومخرمة العبدي بزا من هجر فأتينا به مكة فجاءنا رسول الله صلى الله عليه وسلم يمشي فساومنا بسراويل فبعناه وثم رجل

جلبت أنا ومخرمة العبدي بزا من هجر فأتينا به مكة فجاءنا رسول الله صلى الله عليه وسلم يمشي فساومنا بسراويل فبعناه وثم رجل يزن بالأجر فقال له رسول الله صلى الله عليه وسلم زن وأرجح

حدثنا عبيد الله بن معاذ ثنا أبي ثنا سفيان عن سماك بن حرب حدثني سويد بن قيس قال جلبت أنا ومخرمة العبدي بزا من هجر فأتينا به مكة فجاءنا رسول الله صلى الله عليه وسلم يمشي فساومنا بسراويل فبعناه وثم رجل يزن بالأجر فقال له رسول الله صلى الله عليه وسلم زن وأرجح


002-أتيت رسول الله صلى الله عليه وسلم بمكة قبل أن يهاجر بهذا الحديث ولم يذكر يزن بأجر وقد رواه قيس كما قال سفيان والقول قول

أتيت رسول الله صلى الله عليه وسلم بمكة قبل أن يهاجر بهذا الحديث ولم يذكر يزن بأجر وقد رواه قيس كما قال سفيان والقول قول سفيان

حدثنا حفص بن عمر ومسلم بن إبراهيم المعنى قريب قالا ثنا شعبة عن سماك بن حرب عن أبي صفوان بن عميرة قال أتيت رسول الله صلى الله عليه وسلم بمكة قبل أن يهاجر بهذا الحديث ولم يذكر يزن بأجر وقد رواه قيس كما قال سفيان والقول قول سفيان


003-خالفك سفيان قال دمغتني وبلغني عن يحيى بن معين قال كل من خالف سفيان فالقول قول سفيان

خالفك سفيان قال دمغتني وبلغني عن يحيى بن معين قال كل من خالف سفيان فالقول قول سفيان

حدثنا بن أبي رزمة سمعت أبي يقول قال رجل لشعبة خالفك سفيان قال دمغتني وبلغني عن يحيى بن معين قال كل من خالف سفيان فالقول قول سفيان


004-كان سفيان أحفظ مني

كان سفيان أحفظ مني

حدثنا أحمد بن حنبل ثنا وكيع عن شعبة قال كان سفيان أحفظ مني


001-الوزن وزن أهل مكة والمكيال مكيال أهل المدينة قال أبو داود وكذا رواه الفريابي وأبو أحمد عن سفيان وافقهما في المتن وقال

الوزن وزن أهل مكة والمكيال مكيال أهل المدينة قال أبو داود وكذا رواه الفريابي وأبو أحمد عن سفيان وافقهما في المتن وقال أبو أحمد عن بن عباس مكان بن عمر ورواه الوليد بن مسلم عن حنظلة قال وزن المدينة ومكيال مكة قال أبو داود واختلف في المتن في حديث مالك بن دينار عن عطاء عن النبي صلى الله عليه وسلم في هذا

حدثنا عثمان بن أبي شيبة ثنا بن دكين ثنا سفيان عن حنظلة عن طاوس عن بن عمر قال قال رسول الله صلى الله عليه وسلم الوزن وزن أهل مكة والمكيال مكيال أهل المدينة قال أبو داود وكذا رواه الفريابي وأبو أحمد عن سفيان وافقهما في المتن وقال أبو أحمد عن بن عباس مكان بن عمر ورواه الوليد بن مسلم عن حنظلة قال وزن المدينة ومكيال مكة قال أبو داود واختلف في المتن في حديث مالك بن دينار عن عطاء عن النبي صلى الله عليه وسلم في هذا


001-ها هنا أحد من بني فلان فلم يجبه أحد ثم قال ها هنا أحد من بني فلان فلم يجبه أحد ثم قال ها هنا أحد من بني فلان فقام رجل

ها هنا أحد من بني فلان فلم يجبه أحد ثم قال ها هنا أحد من بني فلان فلم يجبه أحد ثم قال ها هنا أحد من بني فلان فقام رجل فقال أنا يا رسول الله فقال صلى الله عليه وسلم ما منعك أن تجيبني في المرتين الأوليين أما إني لم أنوه بكم إلا خيرا إن صاحبكم مأسور بدينه فلقد رأيته أدى عنه حتى ما بقي أحد يطلبه بشيء قال أبو داود سمعان بن مشنج

حدثنا سعيد بن منصور ثنا أبو الأحوص عن سعيد بن مسروق عن الشعبي عن سمعان عن سمرة قال خطبنا رسول الله صلى الله عليه وسلم فقال ها هنا أحد من بني فلان فلم يجبه أحد ثم قال ها هنا أحد من بني فلان فلم يجبه أحد ثم قال ها هنا أحد من بني فلان فقام رجل فقال أنا يا رسول الله فقال صلى الله عليه وسلم ما منعك أن تجيبني في المرتين الأوليين أما إني لم أنوه بكم إلا خيرا إن صاحبكم مأسور بدينه فلقد رأيته أدى عنه حتى ما بقي أحد يطلبه بشيء قال أبو داود سمعان بن مشنج


002-إن أعظم الذنوب عند الله أن يلقاه بها عبد بعد الكبائر التي نهى الله عنها أن يموت رجل وعليه دين لا يدع له قضاء

إن أعظم الذنوب عند الله أن يلقاه بها عبد بعد الكبائر التي نهى الله عنها أن يموت رجل وعليه دين لا يدع له قضاء

حدثنا سليمان بن داود المهري أخبرنا وهب حدثني سعيد بن أبي أيوب أنه سمع أبا عبد الله القرشي يقول سمعت أبا بردة بن أبي موسى الأشعري يقول عن أبيه عن رسول الله صلى الله عليه وسلم أنه قال إن أعظم الذنوب عند الله أن يلقاه بها عبد بعد الكبائر التي نهى الله عنها أن يموت رجل وعليه دين لا يدع له قضاء


003-كان رسول الله صلى الله عليه وسلم لا يصلي على رجل مات وعليه دين فأتي بميت فقال أعليه دين قالوا نعم ديناران قال صلوا على

كان رسول الله صلى الله عليه وسلم لا يصلي على رجل مات وعليه دين فأتي بميت فقال أعليه دين قالوا نعم ديناران قال صلوا على صاحبكم فقال أبو قتادة الأنصاري هما علي يا رسول الله قال فصلى عليه رسول الله صلى الله عليه وسلم فلما فتح الله على رسول الله صلى الله عليه وسلم قال أنا أولى بكل مؤمن من نفسه فمن ترك دينا فعلي قضاؤه ومن ترك مالا فلورثته

حدثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن جابر قال كان رسول الله صلى الله عليه وسلم لا يصلي على رجل مات وعليه دين فأتي بميت فقال أعليه دين قالوا نعم ديناران قال صلوا على صاحبكم فقال أبو قتادة الأنصاري هما علي يا رسول الله قال فصلى عليه رسول الله صلى الله عليه وسلم فلما فتح الله على رسول الله صلى الله عليه وسلم قال أنا أولى بكل مؤمن من نفسه فمن ترك دينا فعلي قضاؤه ومن ترك مالا فلورثته


004-اشترى من عير تبيعا وليس عنده ثمنه فأربح فيه فباعه فتصدق بالربح على أرامل بني عبد المطلب وقال لا أشتري بعدها شيئا إلا

اشترى من عير تبيعا وليس عنده ثمنه فأربح فيه فباعه فتصدق بالربح على أرامل بني عبد المطلب وقال لا أشتري بعدها شيئا إلا وعندي ثمنه

حدثنا عثمان بن أبي شيبة وقتيبة بن سعيد عن شريك عن سماك عن عكرمة رفعه قال عثمان وثنا وكيع عن شريك عن سماك عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم مثله قال اشترى من عير تبيعا وليس عنده ثمنه فأربح فيه فباعه فتصدق بالربح على أرامل بني عبد المطلب وقال لا أشتري بعدها شيئا إلا وعندي ثمنه


001-مطل الغني ظلم وإذا أتبع أحدكم على مليء فليتبع

مطل الغني ظلم وإذا أتبع أحدكم على مليء فليتبع

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال مطل الغني ظلم وإذا أتبع أحدكم على مليء فليتبع


001-استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة فأمرني أن أقضي الرجل بكره فقلت لم أجد في الإبل إلا جملا

استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة فأمرني أن أقضي الرجل بكره فقلت لم أجد في الإبل إلا جملا خيارا رباعيا فقال النبي صلى الله عليه وسلم أعطه إياه فإن خيار الناس أحسنهم قضاء

حدثنا القعنبي عن مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي رافع قال استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة فأمرني أن أقضي الرجل بكره فقلت لم أجد في الإبل إلا جملا خيارا رباعيا فقال النبي صلى الله عليه وسلم أعطه إياه فإن خيار الناس أحسنهم قضاء


002-كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني

كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني

حدثنا أحمد بن حنبل ثنا يحيى عن مسعر عن محارب بن دثار قال سمعت جابر بن عبد الله قال كان لي على النبي صلى الله عليه وسلم دين فقضاني وزادني


001-الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء

الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن مالك بن أوس عن عمر رضي الله عنه قال قال رسول الله صلى الله عليه وسلم الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء


002-الذهب بالذهب تبرها وعينها والفضة بالفضة تبرها وعينها والبر بالبر مدى بمدى والشعير بالشعير مدى بمدى والتمر بالتمر مدى

الذهب بالذهب تبرها وعينها والفضة بالفضة تبرها وعينها والبر بالبر مدى بمدى والشعير بالشعير مدى بمدى والتمر بالتمر مدى بمدى والملح بالملح مدى بمدى فمن زاد أو ازداد فقد أربى ولا بأس ببيع الذهب بالفضة والفضة أكثرهما يدا بيد وأما نسيئة فلا ولا بأس ببيع البر بالشعير والشعير أكثرهما يدا بيد وأما نسيئة فلا قال أبو داود روى هذا الحديث سعيد بن أبي عروبة وهشام الدستوائي عن قتادة عن مسلم بن يسار بإسناده

حدثنا الحسن بن علي ثنا بشر بن عمر ثنا همام عن قتادة عن أبي الخليل عن مسلم المكي عن أبي الأشعث الصنعاني عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال الذهب بالذهب تبرها وعينها والفضة بالفضة تبرها وعينها والبر بالبر مدى بمدى والشعير بالشعير مدى بمدى والتمر بالتمر مدى بمدى والملح بالملح مدى بمدى فمن زاد أو ازداد فقد أربى ولا بأس ببيع الذهب بالفضة والفضة أكثرهما يدا بيد وأما نسيئة فلا ولا بأس ببيع البر بالشعير والشعير أكثرهما يدا بيد وأما نسيئة فلا قال أبو داود روى هذا الحديث سعيد بن أبي عروبة وهشام الدستوائي عن قتادة عن مسلم بن يسار بإسناده


003-بهذا الخبر يزيد وينقص وزاد قال فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد

بهذا الخبر يزيد وينقص وزاد قال فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد

حدثنا أبو بكر بن أبي شيبة ثنا وكيع ثنا سفيان عن خالد عن أبي قلابة عن أبي الأشعث الصنعاني عن عبادة بن الصامت عن النبي صلى الله عليه وسلم بهذا الخبر يزيد وينقص وزاد قال فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد


001-أتي النبي صلى الله عليه وسلم عام خيبر بقلادة فيها ذهب وخرز قال أبو بكر وابن منيع فيها خرز معلقة بذهب ابتاعها رجل بتسعة

أتي النبي صلى الله عليه وسلم عام خيبر بقلادة فيها ذهب وخرز قال أبو بكر وابن منيع فيها خرز معلقة بذهب ابتاعها رجل بتسعة دنانير أو بسبعة دنانير فقال النبي صلى الله عليه وسلم لا حتى تميز بينه وبينه فقال إنما أردت الحجارة فقال النبي صلى الله عليه وسلم لا حتى تميز بينهما قال فرده حتى ميز بينهما وقال بن عيسى أردت التجارة قال أبو داود وكان في كتابه الحجارة

حدثنا محمد بن عيسى وأبو بكر بن أبي شيبة وأحمد بن منيع قالوا ثنا بن المبارك ح وثنا بن العلاء أخبرنا بن المبارك عن سعيد بن يزيد حدثني خالد بن أبي عمران عن حنش عن فضالة بن عبيد قال أتي النبي صلى الله عليه وسلم عام خيبر بقلادة فيها ذهب وخرز قال أبو بكر وابن منيع فيها خرز معلقة بذهب ابتاعها رجل بتسعة دنانير أو بسبعة دنانير فقال النبي صلى الله عليه وسلم لا حتى تميز بينه وبينه فقال إنما أردت الحجارة فقال النبي صلى الله عليه وسلم لا حتى تميز بينهما قال فرده حتى ميز بينهما وقال بن عيسى أردت التجارة قال أبو داود وكان في كتابه الحجارة


002-اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي صلى

اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي صلى الله عليه وسلم فقال لا تباع حتى تفصل

حدثنا قتيبة بن سعيد ثنا الليث عن أبي شجاع سعيد بن يزيد عن خالد بن أبي عمران عن حنش الصنعاني عن فضالة بن عبيد قال اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي صلى الله عليه وسلم فقال لا تباع حتى تفصل


003-كنا مع رسول الله صلى الله عليه وسلم يوم خيبر نبايع اليهود الأوقية من الذهب بالدينار قال غير قتيبة بالدينارين والثلاثة

كنا مع رسول الله صلى الله عليه وسلم يوم خيبر نبايع اليهود الأوقية من الذهب بالدينار قال غير قتيبة بالدينارين والثلاثة ثم اتفقا فقال رسول الله صلى الله عليه وسلم لا تبيعوا الذهب بالذهب إلا وزنا بوزن

حدثنا قتيبة بن سعيد ثنا الليث عن بن أبي جعفر عن الجلاح أبي كثير حدثني حنش الصنعاني عن فضالة بن عبيد قال كنا مع رسول الله صلى الله عليه وسلم يوم خيبر نبايع اليهود الأوقية من الذهب بالدينار قال غير قتيبة بالدينارين والثلاثة ثم اتفقا فقال رسول الله صلى الله عليه وسلم لا تبيعوا الذهب بالذهب إلا وزنا بوزن


001-كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير آخذ هذه من هذه وأعطي هذه من هذه فأتيت

كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير آخذ هذه من هذه وأعطي هذه من هذه فأتيت رسول الله صلى الله عليه وسلم وهو في بيت حفصة فقلت يا رسول الله رويدك أسألك إني أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير آخذ هذه من هذه وأعطي هذه من هذه فقال رسول الله صلى الله عليه وسلم لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء

حدثنا موسى بن إسماعيل ومحمد بن محبوب المعنى واحد قالا ثنا حماد عن سماك بن حرب عن سعيد بن جبير عن بن عمر قال كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير آخذ هذه من هذه وأعطي هذه من هذه فأتيت رسول الله صلى الله عليه وسلم وهو في بيت حفصة فقلت يا رسول الله رويدك أسألك إني أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير آخذ هذه من هذه وأعطي هذه من هذه فقال رسول الله صلى الله عليه وسلم لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء


002-ومعناه والأول أتم لم يذكر بسعر يومها

ومعناه والأول أتم لم يذكر بسعر يومها

حدثنا حسين بن الأسود ثنا عبيد الله أخبرنا إسرائيل عن سماك بإسناده ومعناه والأول أتم لم يذكر بسعر يومها


001-أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة

أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة

حدثنا موسى بن إسماعيل ثنا حماد عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة


001-أن رسول الله صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يأخذ في قلاص الصدقة فكان يأخذ البعير بالبعيرين

أن رسول الله صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يأخذ في قلاص الصدقة فكان يأخذ البعير بالبعيرين إلى إبل الصدقة

حدثنا حفص بن عمر ثنا حماد بن سلمة عن محمد بن إسحاق عن يزيد بن أبي حبيب عن مسلم بن جبير عن أبي سفيان عن عمرو بن حريش عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يأخذ في قلاص الصدقة فكان يأخذ البعير بالبعيرين إلى إبل الصدقة


001-أن النبي صلى الله عليه وسلم اشترى عبدا بعبدين

أن النبي صلى الله عليه وسلم اشترى عبدا بعبدين

حدثنا يزيد بن خالد الهمداني وقتيبة بن سعيد الثقفي أن الليث حدثهم عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم اشترى عبدا بعبدين


001-أنه سأل سعد بن أبي وقاص عن البيضاء بالسلت فقال له سعد أيهما أفضل قال البيضاء فنهاه عن ذلك وقال سمعت رسول الله صلى الله

أنه سأل سعد بن أبي وقاص عن البيضاء بالسلت فقال له سعد أيهما أفضل قال البيضاء فنهاه عن ذلك وقال سمعت رسول الله صلى الله عليه وسلم يسأل عن شراء التمر بالرطب فقال رسول الله صلى الله عليه وسلم أينقص الرطب إذا يبس قالوا نعم فنهاه رسول الله صلى الله عليه وسلم عن ذلك قال أبو داود رواه إسماعيل بن أمية نحو مالك

حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن يزيد أن زيدا أبا عياش أخبره أنه سأل سعد بن أبي وقاص عن البيضاء بالسلت فقال له سعد أيهما أفضل قال البيضاء فنهاه عن ذلك وقال سمعت رسول الله صلى الله عليه وسلم يسأل عن شراء التمر بالرطب فقال رسول الله صلى الله عليه وسلم أينقص الرطب إذا يبس قالوا نعم فنهاه رسول الله صلى الله عليه وسلم عن ذلك قال أبو داود رواه إسماعيل بن أمية نحو مالك


002-نهى رسول الله صلى الله عليه وسلم عن بيع الرطب بالتمر نسيئة قال أبو داود رواه عمران بن أبي أنس عن مولى لبني مخزوم عن سعد

نهى رسول الله صلى الله عليه وسلم عن بيع الرطب بالتمر نسيئة قال أبو داود رواه عمران بن أبي أنس عن مولى لبني مخزوم عن سعد عن النبي صلى الله عليه وسلم نحوه

حدثنا الربيع بن نافع أبو توبة ثنا معاوية يعني بن سلام عن يحيى بن أبي كثير أخبرنا عبد الله أن أبا عياش أخبره أنه سمع سعد بن أبي وقاص يقول نهى رسول الله صلى الله عليه وسلم عن بيع الرطب بالتمر نسيئة قال أبو داود رواه عمران بن أبي أنس عن مولى لبني مخزوم عن سعد عن النبي صلى الله عليه وسلم نحوه


001-أن النبي صلى الله عليه وسلم نهى عن بيع الثمر بالتمر كيلا وعن بيع العنب بالزبيب كيلا وعن بيع الزرع بالحنطة كيلا

أن النبي صلى الله عليه وسلم نهى عن بيع الثمر بالتمر كيلا وعن بيع العنب بالزبيب كيلا وعن بيع الزرع بالحنطة كيلا

حدثنا أبو بكر بن أبي شيبة ثنا بن أبي زائدة عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى عن بيع الثمر بالتمر كيلا وعن بيع العنب بالزبيب كيلا وعن بيع الزرع بالحنطة كيلا


001-أن النبي صلى الله عليه وسلم رخص في بيع العرايا بالتمر والرطب

أن النبي صلى الله عليه وسلم رخص في بيع العرايا بالتمر والرطب

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب أخبرني خارجة بن زيد بن ثابت عن أبيه أن النبي صلى الله عليه وسلم رخص في بيع العرايا بالتمر والرطب


002-أن رسول الله صلى الله عليه وسلم نهى عن بيع التمر بالتمر ورخص في العرايا أن تباع بخرصها يأكلها أهلها رطبا

أن رسول الله صلى الله عليه وسلم نهى عن بيع التمر بالتمر ورخص في العرايا أن تباع بخرصها يأكلها أهلها رطبا

حدثنا عثمان بن أبي شيبة ثنا بن عيينة عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة أن رسول الله صلى الله عليه وسلم نهى عن بيع التمر بالتمر ورخص في العرايا أن تباع بخرصها يأكلها أهلها رطبا


001-أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو في خمسة أوسق شك داود بن الحصين قال أبو داود

أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو في خمسة أوسق شك داود بن الحصين قال أبو داود حديث جابر إلى أربعة أوسق

حدثنا عبد الله بن مسلمة ثنا مالك عن داود بن الحصين عن مولى بن أبي أحمد قال أبو داود وقال لنا القعنبي فيما قرأ على مالك عن أبي سفيان واسمه قزمان مولى بن أبي أحمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو في خمسة أوسق شك داود بن الحصين قال أبو داود حديث جابر إلى أربعة أوسق


001-العرية الرجل يعري الرجل النخلة أو الرجل يستثني من ماله النخلة أو الاثنتين يأكلها فيبيعها بتمر

العرية الرجل يعري الرجل النخلة أو الرجل يستثني من ماله النخلة أو الاثنتين يأكلها فيبيعها بتمر

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب قال أخبرني عمرو بن الحارث عن عبد ربه بن سعيد الأنصاري أنه قال العرية الرجل يعري الرجل النخلة أو الرجل يستثني من ماله النخلة أو الاثنتين يأكلها فيبيعها بتمر


002-العرايا أن يهب الرجل للرجل النخلات فيشق عليه أن يقوم عليها فيبيعها بمثل خرصها

العرايا أن يهب الرجل للرجل النخلات فيشق عليه أن يقوم عليها فيبيعها بمثل خرصها

حدثنا هناد بن السري عن عبدة عن بن إسحاق قال العرايا أن يهب الرجل للرجل النخلات فيشق عليه أن يقوم عليها فيبيعها بمثل خرصها


001-أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها نهى البائع والمشتري

أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها نهى البائع والمشتري

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها نهى البائع والمشتري


002-أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو وعن السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري

أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو وعن السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري

حدثنا عبد الله بن محمد النفيلي ثنا بن علية عن أيوب عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو وعن السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري


003-نهى رسول الله صلى الله عليه وسلم عن بيع الغنائم حتى تقسم وعن بيع النخل حتى تحرز من كل عارض وأن يصلي الرجل بغير حزام

نهى رسول الله صلى الله عليه وسلم عن بيع الغنائم حتى تقسم وعن بيع النخل حتى تحرز من كل عارض وأن يصلي الرجل بغير حزام

حدثنا حفص بن عمر النمري ثنا شعبة عن يزيد بن خمير عن مولى لقريش عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن بيع الغنائم حتى تقسم وعن بيع النخل حتى تحرز من كل عارض وأن يصلي الرجل بغير حزام


004-نهى رسول الله صلى الله عليه وسلم أن تباع الثمرة حتى تشقح قيل وما تشقح قال تحمار وتصفار ويؤكل منها

نهى رسول الله صلى الله عليه وسلم أن تباع الثمرة حتى تشقح قيل وما تشقح قال تحمار وتصفار ويؤكل منها

حدثنا أبو بكر محمد بن خلاد الباهلي ثنا يحيى بن سعيد عن سليم بن حيان أخبرنا سعيد بن ميناء قال سمعت جابر بن عبد الله يقول نهى رسول الله صلى الله عليه وسلم أن تباع الثمرة حتى تشقح قيل وما تشقح قال تحمار وتصفار ويؤكل منها


005-أن النبي صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد

أن النبي صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد

حدثنا الحسن بن علي ثنا أبو الوليد عن حماد بن سلمة عن حميد عن أنس أن النبي صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد


006-كان الناس يتبايعون الثمار قبل أن يبدو صلاحها فإذا جد الناس وحضر تقاضيهم قال المبتاع قد أصاب الثمر الدمان وأصابه قشام

كان الناس يتبايعون الثمار قبل أن يبدو صلاحها فإذا جد الناس وحضر تقاضيهم قال المبتاع قد أصاب الثمر الدمان وأصابه قشام وأصابه مراض عاهات يحتجون بها فلما كثرت خصومتهم عند النبي صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم كالمشورة يشير بها فأما لا فلا تتبايعوا الثمرة حتى يبدو صلاحها لكثرة خصومتهم واختلافهم

حدثنا أحمد بن صالح ثنا عنبسة بن خالد حدثني يونس قال سألت أبا الزناد عن بيع الثمر قبل أن يبدو صلاحه وما ذكر في ذلك فقال كان عروة بن الزبير يحدث عن سهل بن أبي حثمة عن زيد بن ثابت قال كان الناس يتبايعون الثمار قبل أن يبدو صلاحها فإذا جد الناس وحضر تقاضيهم قال المبتاع قد أصاب الثمر الدمان وأصابه قشام وأصابه مراض عاهات يحتجون بها فلما كثرت خصومتهم عند النبي صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم كالمشورة يشير بها فأما لا فلا تتبايعوا الثمرة حتى يبدو صلاحها لكثرة خصومتهم واختلافهم


007-أن النبي صلى الله عليه وسلم نهى عن بيع الثمر حتى يبدو صلاحه ولا يباع إلا بالدينار أو بالدرهم إلا العرايا

أن النبي صلى الله عليه وسلم نهى عن بيع الثمر حتى يبدو صلاحه ولا يباع إلا بالدينار أو بالدرهم إلا العرايا

حدثنا إسحاق بن إسماعيل الطالقاني ثنا سفيان عن بن جريج عن عطاء عن جابر أن النبي صلى الله عليه وسلم نهى عن بيع الثمر حتى يبدو صلاحه ولا يباع إلا بالدينار أو بالدرهم إلا العرايا


001-أن النبي صلى الله عليه وسلم نهى عن بيع السنين ووضع الجوائح قال أبو داود لم يصح عن النبي صلى الله عليه وسلم في الثلث شيء

أن النبي صلى الله عليه وسلم نهى عن بيع السنين ووضع الجوائح قال أبو داود لم يصح عن النبي صلى الله عليه وسلم في الثلث شيء وهو رأي أهل المدينة

حدثنا أحمد بن حنبل ويحيى بن معين قالا ثنا سفيان عن حميد الأعرج عن سليمان بن عتيق عن جابر بن عبد الله أن النبي صلى الله عليه وسلم نهى عن بيع السنين ووضع الجوائح قال أبو داود لم يصح عن النبي صلى الله عليه وسلم في الثلث شيء وهو رأي أهل المدينة


002-أن النبي صلى الله عليه وسلم نهى عن المعاومة وقال أحدهما بيع السنين

أن النبي صلى الله عليه وسلم نهى عن المعاومة وقال أحدهما بيع السنين

حدثنا مسدد ثنا حماد عن أيوب عن أبي الزبير وسعيد بن ميناء عن جابر بن عبد الله أن النبي صلى الله عليه وسلم نهى عن المعاومة وقال أحدهما بيع السنين


001-أن النبي صلى الله عليه وسلم نهى عن بيع الغرر زاد عثمان والحصاة

أن النبي صلى الله عليه وسلم نهى عن بيع الغرر زاد عثمان والحصاة

حدثنا أبو بكر وعثمان ابنا أبي شيبة قالا ثنا بن إدريس عن عبيد الله عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم نهى عن بيع الغرر زاد عثمان والحصاة


002-أن النبي صلى الله عليه وسلم نهى عن بيعتين وعن لبستين أما البيعتان فالملامسة والمنابذة وأما اللبستان فاشتمال الصماء وأن

أن النبي صلى الله عليه وسلم نهى عن بيعتين وعن لبستين أما البيعتان فالملامسة والمنابذة وأما اللبستان فاشتمال الصماء وأن يحتبي الرجل في ثوب واحد كاشفا عن فرجه أو ليس على فرجه منه شيء

حدثنا قتيبة بن سعيد وأحمد بن عمرو بن السرح وهذا لفظه قالا ثنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم نهى عن بيعتين وعن لبستين أما البيعتان فالملامسة والمنابذة وأما اللبستان فاشتمال الصماء وأن يحتبي الرجل في ثوب واحد كاشفا عن فرجه أو ليس على فرجه منه شيء


003-بهذا الحديث زاد واشتمال الصماء أن يشتمل في ثوب واحد يضع طرفي الثوب على عاتقه الأيسر ويبرز شقه الأيمن والمنابذة أن يقول

بهذا الحديث زاد واشتمال الصماء أن يشتمل في ثوب واحد يضع طرفي الثوب على عاتقه الأيسر ويبرز شقه الأيمن والمنابذة أن يقول إذا نبذت إليك هذا الثوب فقد وجب البيع والملامسة أن يمسه بيده ولا ينشره ولا يقلبه فإذا مسه وجب البيع

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم بهذا الحديث زاد واشتمال الصماء أن يشتمل في ثوب واحد يضع طرفي الثوب على عاتقه الأيسر ويبرز شقه الأيمن والمنابذة أن يقول إذا نبذت إليك هذا الثوب فقد وجب البيع والملامسة أن يمسه بيده ولا ينشره ولا يقلبه فإذا مسه وجب البيع


004-نهى رسول الله صلى الله عليه وسلم بمعنى حديث سفيان وعبد الرزاق جميعا

نهى رسول الله صلى الله عليه وسلم بمعنى حديث سفيان وعبد الرزاق جميعا

حدثنا أحمد بن صالح ثنا عنبسة بن خالد ثنا يونس عن بن شهاب قال أخبرني عامر بن سعد بن أبي وقاص أن أبا سعيد الخدري قال نهى رسول الله صلى الله عليه وسلم بمعنى حديث سفيان وعبد الرزاق جميعا


005-أن رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة

أن رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة


006-حبل الحبلة أن تنتج الناقة بطنها ثم تحمل التي نتجت

حبل الحبلة أن تنتج الناقة بطنها ثم تحمل التي نتجت

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحوه وقال حبل الحبلة أن تنتج الناقة بطنها ثم تحمل التي نتجت


001-سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤمر بذلك قال الله { ولا تنسوا الفضل } بينكم ويبايع المضطرون

سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤمر بذلك قال الله { ولا تنسوا الفضل } بينكم ويبايع المضطرون وقد نهى النبي صلى الله عليه وسلم عن بيع المضطر وبيع الغرر وبيع الثمرة قبل أن تدرك

حدثنا محمد بن عيسى ثنا هشيم أخبرنا صالح بن عامر قال أبو داود كذا قال محمد ثنا شيخ من بني تميم قال خطبنا علي بن أبي طالب أو قال قال علي قال بن عيسى هكذا حدثنا هشيم قال سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤمر بذلك قال الله " ولا تنسوا الفضل " بينكم ويبايع المضطرون وقد نهى النبي صلى الله عليه وسلم عن بيع المضطر وبيع الغرر وبيع الثمرة قبل أن تدرك


001-إن الله يقول أنا ثالث الشريكين ما لم يخن أحدهما صاحبه فإذا خانه خرجت من بينهما

إن الله يقول أنا ثالث الشريكين ما لم يخن أحدهما صاحبه فإذا خانه خرجت من بينهما

حدثنا محمد بن سليمان المصيصي ثنا محمد بن الزبرقان عن أبي حيان التيمي عن أبيه عن أبي هريرة رفعه قال إن الله يقول أنا ثالث الشريكين ما لم يخن أحدهما صاحبه فإذا خانه خرجت من بينهما


001-أعطاه النبي صلى الله عليه وسلم دينارا يشتري به أضحية أو شاة فاشترى شاتين فباع إحداهما بدينار فأتاه بشاة ودينار فدعا له

أعطاه النبي صلى الله عليه وسلم دينارا يشتري به أضحية أو شاة فاشترى شاتين فباع إحداهما بدينار فأتاه بشاة ودينار فدعا له بالبركة في بيعه فكان لو اشترى ترابا لربح فيه

حدثنا مسدد ثنا سفيان عن شبيب بن غرقدة حدثني الحي عن عروة يعني بن أبي الجعد البارقي قال أعطاه النبي صلى الله عليه وسلم دينارا يشتري به أضحية أو شاة فاشترى شاتين فباع إحداهما بدينار فأتاه بشاة ودينار فدعا له بالبركة في بيعه فكان لو اشترى ترابا لربح فيه


002-بهذا الخبر ولفظه مختلف

بهذا الخبر ولفظه مختلف

حدثنا الحسن بن الصباح ثنا أبو المنذر ثنا سعيد بن زيد هو أخو حماد بن زيد ثنا الزبير بن الخريت عن أبي لبيد حدثني عروة البارقي بهذا الخبر ولفظه مختلف


003-أن رسول الله صلى الله عليه وسلم بعث معه بدينار يشتري له أضحية فاشتراها بدينار وباعها بدينارين فرجع فاشترى له أضحية

أن رسول الله صلى الله عليه وسلم بعث معه بدينار يشتري له أضحية فاشتراها بدينار وباعها بدينارين فرجع فاشترى له أضحية بدينار وجاء بدينار إلى النبي صلى الله عليه وسلم فتصدق به النبي صلى الله عليه وسلم ودعا له أن يبارك له في تجارته

حدثنا محمد بن كثير العبدي أخبرنا سفيان حدثني أبو حصين عن شيخ من أهل المدينة عن حكيم بن حزام أن رسول الله صلى الله عليه وسلم بعث معه بدينار يشتري له أضحية فاشتراها بدينار وباعها بدينارين فرجع فاشترى له أضحية بدينار وجاء بدينار إلى النبي صلى الله عليه وسلم فتصدق به النبي صلى الله عليه وسلم ودعا له أن يبارك له في تجارته


001-من استطاع منكم أن يكون مثل صاحب فرق الأرز فليكن مثله قالوا ومن صاحب فرق الأرز يا رسول الله فذكر حديث الغار حين سقط

من استطاع منكم أن يكون مثل صاحب فرق الأرز فليكن مثله قالوا ومن صاحب فرق الأرز يا رسول الله فذكر حديث الغار حين سقط عليهم الجبل فقال كل واحد منهم اذكروا أحسن عملكم قال وقال الثالث اللهم إنك تعلم أني استأجرت أجيرا بفرق أرز فلما أمسيت عرضت عليه حقه فأبى أن يأخذه وذهب فثمرته له حتى جمعت له بقرا ورعائها فلقيني فقال أعطني حقي فقلت اذهب إلى تلك البقر ورعائها فخذها فذهب فاستقاها

حدثنا محمد بن العلاء ثنا أبو أسامة ثنا عمر بن حمزة أخبرنا سالم بن عبد الله عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول من استطاع منكم أن يكون مثل صاحب فرق الأرز فليكن مثله قالوا ومن صاحب فرق الأرز يا رسول الله فذكر حديث الغار حين سقط عليهم الجبل فقال كل واحد منهم اذكروا أحسن عملكم قال وقال الثالث اللهم إنك تعلم أني استأجرت أجيرا بفرق أرز فلما أمسيت عرضت عليه حقه فأبى أن يأخذه وذهب فثمرته له حتى جمعت له بقرا ورعائها فلقيني فقال أعطني حقي فقلت اذهب إلى تلك البقر ورعائها فخذها فذهب فاستقاها


001-اشتركت أنا وعمار وسعد فيما نصيب يوم بدر قال فجاء سعد بأسيرين ولم أجيء أنا وعمار بشيء

اشتركت أنا وعمار وسعد فيما نصيب يوم بدر قال فجاء سعد بأسيرين ولم أجيء أنا وعمار بشيء

حدثنا عبيد الله بن معاذ ثنا يحيى ثنا سفيان عن أبي إسحاق عن أبي عبيدة عن عبد الله قال اشتركت أنا وعمار وسعد فيما نصيب يوم بدر قال فجاء سعد بأسيرين ولم أجيء أنا وعمار بشيء


001-إن رسول الله صلى الله عليه وسلم نهى عنها فذكرته لطاوس فقال قال لي بن عباس إن رسول الله صلى الله عليه وسلم لم ينه عنها

إن رسول الله صلى الله عليه وسلم نهى عنها فذكرته لطاوس فقال قال لي بن عباس إن رسول الله صلى الله عليه وسلم لم ينه عنها ولكن قال لأن يمنح أحدكم أرضه خير من أن يأخذ عليها خراجا معلوما

حدثنا محمد بن كثير أخبرنا سفيان عن عمرو بن دينار قال سمعت بن عمر يقول ما كنا نرى بالمزارعة بأسا حتى سمعت رافع بن خديج يقول إن رسول الله صلى الله عليه وسلم نهى عنها فذكرته لطاوس فقال قال لي بن عباس إن رسول الله صلى الله عليه وسلم لم ينه عنها ولكن قال لأن يمنح أحدكم أرضه خير من أن يأخذ عليها خراجا معلوما


002-يغفر الله لرافع بن خديج أنا والله أعلم بالحديث منه إنما أتاه رجلان قال مسدد من الأنصار ثم اتفقا قد اقتتلا فقال رسول

يغفر الله لرافع بن خديج أنا والله أعلم بالحديث منه إنما أتاه رجلان قال مسدد من الأنصار ثم اتفقا قد اقتتلا فقال رسول الله صلى الله عليه وسلم إن كان هذا شأنكم فلا تكروا المزارع زاد مسدد فسمع قوله لا تكروا المزارع

حدثنا أبو بكر بن أبي شيبة ثنا بن علية ح وثنا مسدد ثنا بشر المعنى عن عبد الرحمن بن إسحاق عن أبي عبيدة بن محمد بن عمار عن الوليد بن أبي الوليد عن عروة بن الزبير قال قال زيد بن ثابت يغفر الله لرافع بن خديج أنا والله أعلم بالحديث منه إنما أتاه رجلان قال مسدد من الأنصار ثم اتفقا قد اقتتلا فقال رسول الله صلى الله عليه وسلم إن كان هذا شأنكم فلا تكروا المزارع زاد مسدد فسمع قوله لا تكروا المزارع


003-كنا نكري الأرض بما على السواقي من الزرع وما سعد بالماء منها فنهانا رسول الله صلى الله عليه وسلم عن ذلك وأمرنا أن نكريها

كنا نكري الأرض بما على السواقي من الزرع وما سعد بالماء منها فنهانا رسول الله صلى الله عليه وسلم عن ذلك وأمرنا أن نكريها بذهب أو فضة

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا إبراهيم بن سعد عن محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام عن محمد بن عبد الرحمن بن أبي لبيبة عن سعيد بن المسيب عن سعد قال كنا نكري الأرض بما على السواقي من الزرع وما سعد بالماء منها فنهانا رسول الله صلى الله عليه وسلم عن ذلك وأمرنا أن نكريها بذهب أو فضة


004-سألت رافع بن خديج عن كراء الأرض بالذهب والورق فقال لا بأس بها إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه

سألت رافع بن خديج عن كراء الأرض بالذهب والورق فقال لا بأس بها إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم بما على الماذيانات وإقبال الجداول وأشياء من الزرع فيهلك هذا ويسلم هذا ويسلم هذا ويهلك هذا ولم يكن للناس كراء إلا هذا فلذلك زجر عنه فأما شيء مضمون معلوم فلا بأس به وحديث إبراهيم أتم وقال قتيبة عن حنظلة عن رافع قال أبو داود رواية يحيى بن سعيد عن حنظلة نحوه

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا الأوزاعي ح وثنا قتيبة بن سعيد ثنا ليث كلاهما عن ربيعة بن أبي عبد الرحمن واللفظ للأوزاعي حدثني حنظلة بن قيس الأنصاري قال سألت رافع بن خديج عن كراء الأرض بالذهب والورق فقال لا بأس بها إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم بما على الماذيانات وإقبال الجداول وأشياء من الزرع فيهلك هذا ويسلم هذا ويسلم هذا ويهلك هذا ولم يكن للناس كراء إلا هذا فلذلك زجر عنه فأما شيء مضمون معلوم فلا بأس به وحديث إبراهيم أتم وقال قتيبة عن حنظلة عن رافع قال أبو داود رواية يحيى بن سعيد عن حنظلة نحوه


005-نهى رسول الله صلى الله عليه وسلم عن كراء الأرض فقلت أبالذهب والورق فقال أما بالذهب والورق فلا بأس به

نهى رسول الله صلى الله عليه وسلم عن كراء الأرض فقلت أبالذهب والورق فقال أما بالذهب والورق فلا بأس به

حدثنا قتيبة بن سعيد عن مالك عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس أنه سأل رافع بن خديج عن كراء الأرض فقال نهى رسول الله صلى الله عليه وسلم عن كراء الأرض فقلت أبالذهب والورق فقال أما بالذهب والورق فلا بأس به


001-أن رسول الله صلى الله عليه وسلم كان ينهى عن كراء الأرض فلقيه عبد الله فقال يا بن خديج ماذا تحدث عن رسول الله صلى الله

أن رسول الله صلى الله عليه وسلم كان ينهى عن كراء الأرض فلقيه عبد الله فقال يا بن خديج ماذا تحدث عن رسول الله صلى الله عليه وسلم في كراء الأرض قال رافع لعبد الله بن عمر سمعت عمي وكانا قد شهد بدرا يحدثان أهل الدار أن رسول الله صلى الله عليه وسلم نهى عن كراء الأرض قال عبد الله والله لقد كنت أعلم في عهد رسول الله صلى الله عليه وسلم أن الأرض تكري ثم خشي عبد الله أن يكون رسول الله صلى الله عليه وسلم أحدث في ذلك شيئا لم يكن علمه فترك كراء الأرض قال أبو داود رواه أيوب وعبيد الله وكثير بن فرقد ومالك عن نافع عن رافع عن النبي صلى الله عليه وسلم ورواه الأوزاعي عن حفص بن عنان عن نافع عن رافع قال سمعت رسول الله صلى الله عليه وسلم وكذلك رواه زيد بن أبي أنيسة عن الحكم عن نافع عن بن عمر أنه أتى رافعا فقال سمعت رسول الله صلى الله عليه وسلم فقال نعم وكذا قال عكرمة بن عمار عن أبي النجاشي عن رافع بن خديج قال سمعت النبي عليه السلام ورواه الأوزاعي عن أبي النجاشي عن رافع بن خديج عن عمه ظهير بن رافع عن النبي صلى الله عليه وسلم قال أبو داود أبو النجاشي عطاء بن صهيب

حدثنا عبد الملك بن شعيب بن الليث حدثني أبي عن جدي الليث حدثني عقيل عن بن شهاب أخبرني سالم بن عبد الله بن عمر أن بن عمر كان يكري أرضه حتى بلغه أن رافع بن خديج الأنصاري حدث أن رسول الله صلى الله عليه وسلم كان ينهى عن كراء الأرض فلقيه عبد الله فقال يا بن خديج ماذا تحدث عن رسول الله صلى الله عليه وسلم في كراء الأرض قال رافع لعبد الله بن عمر سمعت عمي وكانا قد شهد بدرا يحدثان أهل الدار أن رسول الله صلى الله عليه وسلم نهى عن كراء الأرض قال عبد الله والله لقد كنت أعلم في عهد رسول الله صلى الله عليه وسلم أن الأرض تكري ثم خشي عبد الله أن يكون رسول الله صلى الله عليه وسلم أحدث في ذلك شيئا لم يكن علمه فترك كراء الأرض قال أبو داود رواه أيوب وعبيد الله وكثير بن فرقد ومالك عن نافع عن رافع عن النبي صلى الله عليه وسلم ورواه الأوزاعي عن حفص بن عنان عن نافع عن رافع قال سمعت رسول الله صلى الله عليه وسلم وكذلك رواه زيد بن أبي أنيسة عن الحكم عن نافع عن بن عمر أنه أتى رافعا فقال سمعت رسول الله صلى الله عليه وسلم فقال نعم وكذا قال عكرمة بن عمار عن أبي النجاشي عن رافع بن خديج قال سمعت النبي عليه السلام ورواه الأوزاعي عن أبي النجاشي عن رافع بن خديج عن عمه ظهير بن رافع عن النبي صلى الله عليه وسلم قال أبو داود أبو النجاشي عطاء بن صهيب


002-أن بعض عمومته أتاه فقال نهى رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا وطواعية الله ورسوله أنفع لنا وأنفع قال

أن بعض عمومته أتاه فقال نهى رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا وطواعية الله ورسوله أنفع لنا وأنفع قال قلنا وماذاك قال قال رسول الله صلى الله عليه وسلم من كانت له أرض فليزرعها أو فليزرعها أخاه ولا يكاريها بثلث ولا بربع ولا بطعام مسمى

حدثنا عبيد الله بن عمر بن ميسرة ثنا خالد بن الحرث ثنا سعيد عن يعلى بن حكيم عن سليمان بن يسار أن رافع بن خديج قال كنا نخابر على عهد رسول الله صلى الله عليه وسلم فذكر أن بعض عمومته أتاه فقال نهى رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا وطواعية الله ورسوله أنفع لنا وأنفع قال قلنا وماذاك قال قال رسول الله صلى الله عليه وسلم من كانت له أرض فليزرعها أو فليزرعها أخاه ولا يكاريها بثلث ولا بربع ولا بطعام مسمى


003-بمعنى إسناد عبيد الله وحديثه

بمعنى إسناد عبيد الله وحديثه

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب قال كتب إلي يعلى بن حكيم أني سمعت سليمان بن يسار بمعنى إسناد عبيد الله وحديثه


004-جاءنا أبو رافع من عند رسول الله صلى الله عليه وسلم فقال نهانا رسول الله صلى الله عليه وسلم عن أمر كان يرفق بنا وطاعة

جاءنا أبو رافع من عند رسول الله صلى الله عليه وسلم فقال نهانا رسول الله صلى الله عليه وسلم عن أمر كان يرفق بنا وطاعة الله وطاعة رسوله أرفق بنا نهانا أن يزرع أحدنا إلا أرضا يملك رقبتها أو منيحة يمنحها رجل

حدثنا أبو بكر بن أبي شيبة ثنا وكيع ثنا عمر بن ذر عن مجاهد عن بن رافع بن خديج عن أبيه قال جاءنا أبو رافع من عند رسول الله صلى الله عليه وسلم فقال نهانا رسول الله صلى الله عليه وسلم عن أمر كان يرفق بنا وطاعة الله وطاعة رسوله أرفق بنا نهانا أن يزرع أحدنا إلا أرضا يملك رقبتها أو منيحة يمنحها رجل


005-إن رسول الله ينهاكم عن أمر كان لكم نافعا وطاعة الله وطاعة رسول الله صلى الله عليه وسلم أنفع لكم إن رسول الله صلى الله

إن رسول الله ينهاكم عن أمر كان لكم نافعا وطاعة الله وطاعة رسول الله صلى الله عليه وسلم أنفع لكم إن رسول الله صلى الله عليه وسلم ينهاكم عن الحقل وقال من استغنى عن أرضه فليمنحها أخاه أو ليدع قال أبو داود وهكذا رواه شعبة ومفضل بن مهلهل عن منصور قال شعبة أسيد بن أخي رافع بن خديج

حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن مجاهد أن أسيد بن ظهير قال جاءنا رافع بن خديج فقال إن رسول الله ينهاكم عن أمر كان لكم نافعا وطاعة الله وطاعة رسول الله صلى الله عليه وسلم أنفع لكم إن رسول الله صلى الله عليه وسلم ينهاكم عن الحقل وقال من استغنى عن أرضه فليمنحها أخاه أو ليدع قال أبو داود وهكذا رواه شعبة ومفضل بن مهلهل عن منصور قال شعبة أسيد بن أخي رافع بن خديج


006-بعثني عمي أنا وغلاما له إلى سعيد بن المسيب قال فقلنا له شيء بلغنا عنك في المزارعة قال كان بن عمر لا يرى بها بأسا حتى

بعثني عمي أنا وغلاما له إلى سعيد بن المسيب قال فقلنا له شيء بلغنا عنك في المزارعة قال كان بن عمر لا يرى بها بأسا حتى بلغه عن رافع بن خديج حديث فأتاه فأخبره رافع أن رسول الله صلى الله عليه وسلم أتى بني حارثة فرأى زرعا في أرض ظهير فقال ما أحسن زرع ظهير قالوا ليس لظهير قال أليس أرض ظهير قالوا بلى ولكنه زرع فلان قال فخذوا زرعكم وردوا عليه النفقة قال رافع فأخذنا زرعنا ورددنا إليه النفقة قال سعيد أفقر أخاك أو أكره بالدراهم

حدثنا محمد بن بشار ثنا يحيى ثنا أبو جعفر الخطمي قال بعثني عمي أنا وغلاما له إلى سعيد بن المسيب قال فقلنا له شيء بلغنا عنك في المزارعة قال كان بن عمر لا يرى بها بأسا حتى بلغه عن رافع بن خديج حديث فأتاه فأخبره رافع أن رسول الله صلى الله عليه وسلم أتى بني حارثة فرأى زرعا في أرض ظهير فقال ما أحسن زرع ظهير قالوا ليس لظهير قال أليس أرض ظهير قالوا بلى ولكنه زرع فلان قال فخذوا زرعكم وردوا عليه النفقة قال رافع فأخذنا زرعنا ورددنا إليه النفقة قال سعيد أفقر أخاك أو أكره بالدراهم


007-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة وقال إنما يزرع ثلاثة رجل له أرض فهو يزرعها ورجل منح أرضا فهو

نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة وقال إنما يزرع ثلاثة رجل له أرض فهو يزرعها ورجل منح أرضا فهو يزرع ما منح ورجل استكرى أرضا بذهب أو فضة

حدثنا مسدد ثنا أبو الأحوص ثنا طارق بن عبد الرحمن عن سعيد بن المسيب عن رافع بن خديج قال نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة وقال إنما يزرع ثلاثة رجل له أرض فهو يزرعها ورجل منح أرضا فهو يزرع ما منح ورجل استكرى أرضا بذهب أو فضة


008-إني ليتيم في حجر رافع بن خديج وحججت معه فجاءه أخي عمران بن سهل فقال أكرينا أرضنا فلانة بمائتي درهم فقال دعه فإن النبي

إني ليتيم في حجر رافع بن خديج وحججت معه فجاءه أخي عمران بن سهل فقال أكرينا أرضنا فلانة بمائتي درهم فقال دعه فإن النبي صلى الله عليه وسلم نهى عن كراء الأرض

قال أبو داود قرأت على سعيد بن يعقوب الطالقاني قلت له حدثكم بن المبارك عن سعيد أبي شجاع حدثني عثمان بن سهل بن رافع بن خديج قال إني ليتيم في حجر رافع بن خديج وحججت معه فجاءه أخي عمران بن سهل فقال أكرينا أرضنا فلانة بمائتي درهم فقال دعه فإن النبي صلى الله عليه وسلم نهى عن كراء الأرض


009-أربيتما فرد الأرض على أهلها وخذ نفقتك

أربيتما فرد الأرض على أهلها وخذ نفقتك

حدثنا هارون بن عبد الله ثنا الفضل بن دكين ثنا بكير يعني بن عامر عن بن أبي نعم حدثني رافع بن خديج أنه زرع أرضا فمر به النبي صلى الله عليه وسلم وهو يسقيها فسأله لمن الزرع ولمن الأرض فقال زرعي ببذري وعملي لي الشطر ولبني فلان الشطر فقال أربيتما فرد الأرض على أهلها وخذ نفقتك


001-من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته

من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته

حدثنا قتيبة بن سعيد ثنا شريك عن أبي إسحاق عن عطاء عن رافع بن خديج قال قال رسول الله صلى الله عليه وسلم من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته


001-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة والمعاومة قال عن حماد وقال أحدهما والمعاومة وقال الآخر

نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة والمعاومة قال عن حماد وقال أحدهما والمعاومة وقال الآخر بيع السنين ثم اتفقوا وعن الثنيا ورخص في العرايا

حدثنا أحمد بن حنبل ثنا إسماعيل ح وثنا مسدد أن حمادا وعبد الوارث حدثاهم كلهم عن أيوب عن أبي الزبير قال عن حماد وسعيد بن ميناء ثم اتفقوا عن جابر بن عبد الله قال نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة والمعاومة قال عن حماد وقال أحدهما والمعاومة وقال الآخر بيع السنين ثم اتفقوا وعن الثنيا ورخص في العرايا


002-نهى رسول الله صلى الله عليه وسلم عن المزابنة والمحاقلة وعن الثنيا إلا أن يعلم

نهى رسول الله صلى الله عليه وسلم عن المزابنة والمحاقلة وعن الثنيا إلا أن يعلم

حدثنا أبو حفص عمر بن يزيد السياري ثنا عباد بن العوام عن سفيان بن حسين عن يونس بن عبيد عن عطاء عن جابر بن عبد الله قال نهى رسول الله صلى الله عليه وسلم عن المزابنة والمحاقلة وعن الثنيا إلا أن يعلم


003-من لم يذر المخابرة فليأذن بحرب من الله ورسوله

من لم يذر المخابرة فليأذن بحرب من الله ورسوله

حدثنا يحيى بن معين ثنا بن رجاء يعنى المكي قال بن خيثم حدثني عن أبي الزبير عن جابر بن عبد الله قال سمعت رسول الله صلى الله عليه وسلم يقول من لم يذر المخابرة فليأذن بحرب من الله ورسوله


004-نهى رسول الله صلى الله عليه وسلم عن المخابرة قلت وما المخابرة قال أن تأخذ الأرض بنصف أو ثلث أو ربع

نهى رسول الله صلى الله عليه وسلم عن المخابرة قلت وما المخابرة قال أن تأخذ الأرض بنصف أو ثلث أو ربع

حدثنا أبو بكر بن أبي شيبة ثنا عمر بن أيوب عن جعفر بن برقان عن ثابت بن الحجاج عن زيد بن ثابت قال نهى رسول الله صلى الله عليه وسلم عن المخابرة قلت وما المخابرة قال أن تأخذ الأرض بنصف أو ثلث أو ربع


001-أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج من تمر أو زرع

أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج من تمر أو زرع

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج من تمر أو زرع


002-أن النبي صلى الله عليه وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم وأن لرسول الله صلى الله عليه

أن النبي صلى الله عليه وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم وأن لرسول الله صلى الله عليه وسلم شطر ثمرتها

حدثنا قتيبة بن سعيد عن الليث عن محمد بن عبد الرحمن يعني بن غنج عن نافع عن بن عمر أن النبي صلى الله عليه وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم وأن لرسول الله صلى الله عليه وسلم شطر ثمرتها


003-افتتح رسول الله صلى الله عليه وسلم خيبر واشترط أن له الأرض وكل صفراء وبيضاء قال أهل خيبر نحن أعلم بالأرض منكم فأعطناها

افتتح رسول الله صلى الله عليه وسلم خيبر واشترط أن له الأرض وكل صفراء وبيضاء قال أهل خيبر نحن أعلم بالأرض منكم فأعطناها على أن لكم نصف الثمرة ولنا نصف فزعم أنه أعطاهم على ذلك فلما كان حين يصرم النخل بعث إليهم عبد الله بن رواحة فحزر عليهم النخل وهو الذي يسميه أهل المدينة الخرص فقال في ذه كذا وكذا قالوا أكثرت علينا يا بن رواحة فقال فأنا ألي حزر النخل وأعطيكم نصف الذي قلت قالوا هذا الحق وبه تقوم السماء والأرض قد رضينا أن نأخذه بالذي قلت

حدثنا أيوب بن محمد الرقي ثنا عمر بن أيوب ثنا جعفر بن برقان عن ميمون بن مهران عن مقسم عن بن عباس قال افتتح رسول الله صلى الله عليه وسلم خيبر واشترط أن له الأرض وكل صفراء وبيضاء قال أهل خيبر نحن أعلم بالأرض منكم فأعطناها على أن لكم نصف الثمرة ولنا نصف فزعم أنه أعطاهم على ذلك فلما كان حين يصرم النخل بعث إليهم عبد الله بن رواحة فحزر عليهم النخل وهو الذي يسميه أهل المدينة الخرص فقال في ذه كذا وكذا قالوا أكثرت علينا يا بن رواحة فقال فأنا ألي حزر النخل وأعطيكم نصف الذي قلت قالوا هذا الحق وبه تقوم السماء والأرض قد رضينا أن نأخذه بالذي قلت


004-بإسناده ومعناه قال فحزر وقال عند قوله وكل صفراء وبيضاء يعني الذهب والفضة له

بإسناده ومعناه قال فحزر وقال عند قوله وكل صفراء وبيضاء يعني الذهب والفضة له

حدثنا علي بن سهل الرملي ثنا زيد بن أبي الزرقاء عن جعفر بن برقان بإسناده ومعناه قال فحزر وقال عند قوله وكل صفراء وبيضاء يعني الذهب والفضة له


005-أن النبي صلى الله عليه وسلم حين افتتح خيبر فذكر نحو حديث زيد قال فحزر النخل وقال فأنا ألي جذاذ النخل وأعطيكم نصف الذي

أن النبي صلى الله عليه وسلم حين افتتح خيبر فذكر نحو حديث زيد قال فحزر النخل وقال فأنا ألي جذاذ النخل وأعطيكم نصف الذي قلت

حدثنا محمد بن سليمان الأنباري ثنا كثير يعني بن هشام عن جعفر بن برقان ثنا ميمون عن مقسم أن النبي صلى الله عليه وسلم حين افتتح خيبر فذكر نحو حديث زيد قال فحزر النخل وقال فأنا ألي جذاذ النخل وأعطيكم نصف الذي قلت


001-كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل حين يطيب قبل أن يؤكل منه ثم يخير يهود يأخذونه بذلك

كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل حين يطيب قبل أن يؤكل منه ثم يخير يهود يأخذونه بذلك الخرص أو يدفعونه إليهم بذلك الخرص لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق

حدثنا يحيى بن معين ثنا حجاج عن بن جريج قال أخبرت عن بن شهاب عن عروة عن عائشة رضي الله عنها قالت كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل حين يطيب قبل أن يؤكل منه ثم يخير يهود يأخذونه بذلك الخرص أو يدفعونه إليهم بذلك الخرص لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق


002-أفاء الله على رسوله خيبر فأقرهم رسول الله صلى الله عليه وسلم كما كانوا وجعلها بينه وبينهم فبعث عبد الله بن رواحة فخرصها

أفاء الله على رسوله خيبر فأقرهم رسول الله صلى الله عليه وسلم كما كانوا وجعلها بينه وبينهم فبعث عبد الله بن رواحة فخرصها عليهم

حدثنا بن أبي خلف ثنا محمد بن سابق عن إبراهيم بن طهمان عن أبي الزبير عن جابر أنه قال أفاء الله على رسوله خيبر فأقرهم رسول الله صلى الله عليه وسلم كما كانوا وجعلها بينه وبينهم فبعث عبد الله بن رواحة فخرصها عليهم


003-خرصها بن رواحة أربعين ألف وسق وزعم أن اليهود لما خيرهم بن رواحة أخذوا الثمر وعليهم عشرون ألف وسق

خرصها بن رواحة أربعين ألف وسق وزعم أن اليهود لما خيرهم بن رواحة أخذوا الثمر وعليهم عشرون ألف وسق

حدثنا أحمد بن حنبل ثنا عبد الرزاق ومحمد بن بكر قالا ثنا بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول خرصها بن رواحة أربعين ألف وسق وزعم أن اليهود لما خيرهم بن رواحة أخذوا الثمر وعليهم عشرون ألف وسق


001-علمت ناسا من أهل الصفة الكتاب والقرآن فأهدى إلي رجل منهم قوسا فقلت ليست بمال وأرمي عنها في سبيل الله لآتين رسول الله

علمت ناسا من أهل الصفة الكتاب والقرآن فأهدى إلي رجل منهم قوسا فقلت ليست بمال وأرمي عنها في سبيل الله لآتين رسول الله صلى الله عليه وسلم فلأسألنه فأتيته فقلت يا رسول الله رجل أهدى إلي قوسا ممن كنت أعلمه الكتاب والقرآن وليست بمال وأرمي عنها في سبيل الله قال إن كنت تحب أن تطوق طوقا من نار فاقبلها

حدثنا أبو بكر بن أبي شيبة ثنا وكيع وحميد بن عبد الرحمن الرواسي عن مغيرة بن زياد عن عبادة بن نسي عن الأسود بن ثعلبة عن عبادة بن الصامت قال علمت ناسا من أهل الصفة الكتاب والقرآن فأهدى إلي رجل منهم قوسا فقلت ليست بمال وأرمي عنها في سبيل الله لآتين رسول الله صلى الله عليه وسلم فلأسألنه فأتيته فقلت يا رسول الله رجل أهدى إلي قوسا ممن كنت أعلمه الكتاب والقرآن وليست بمال وأرمي عنها في سبيل الله قال إن كنت تحب أن تطوق طوقا من نار فاقبلها


002-نحو هذا الخبر والأول أتم فقلت ما ترى فيها يا رسول الله فقال جمرة بين كتفيك تقلدتها أو تعلقتها

نحو هذا الخبر والأول أتم فقلت ما ترى فيها يا رسول الله فقال جمرة بين كتفيك تقلدتها أو تعلقتها

حدثنا عمرو بن عثمان وكثير بن عبيد قالا ثنا بقية حدثني بشر بن عبد الله بن يسار قال عمرو حدثني عبادة بن نسي عن جنادة بن أبي أمية عن عبادة بن الصامت نحو هذا الخبر والأول أتم فقلت ما ترى فيها يا رسول الله فقال جمرة بين كتفيك تقلدتها أو تعلقتها


001-أن رهطا من أصحاب رسول الله صلى الله عليه وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب فاستضافوهم فأبوا أن

أن رهطا من أصحاب رسول الله صلى الله عليه وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم قال فلدغ سيد ذلك الحي فشفوا له بكل شيء لا ينفعه شيء فقال بعضهم لو أتيتم هؤلاء الرهط الذين نزلوا بكم لعل أن يكون عند بعضهم شيء ينفع صاحبكم فقال بعضهم إن سيدنا لدغ فشفينا له بكل شيء فلا ينفعه شيء فهل عند أحد منكم شيء يشفي صاحبنا يعني رقية فقال رجل من القوم إني لأرقي ولكن استضفناكم فأبيتم أن تضيفونا ما أنا براق حتى تجعلوا لي جعلا فجعلوا له قطيعا من الشاء فأتاه فقرأ عليه بأم الكتاب ويتفل حتى برأ كأنما أنشط من عقال فأوفاهم جعلهم الذي صالحوه عليه فقالوا اقتسموا فقال الذي رقى لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره فغدوا على رسول الله صلى الله عليه وسلم فذكروا له فقال رسول الله صلى الله عليه وسلم من أين علمتم أنها رقية أحسنتم واضربوا لي معكم بسهم

حدثنا مسدد ثنا أبو عوانة عن أبي بشر عن أبي المتوكل عن أبي سعيد الخدري أن رهطا من أصحاب رسول الله صلى الله عليه وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم قال فلدغ سيد ذلك الحي فشفوا له بكل شيء لا ينفعه شيء فقال بعضهم لو أتيتم هؤلاء الرهط الذين نزلوا بكم لعل أن يكون عند بعضهم شيء ينفع صاحبكم فقال بعضهم إن سيدنا لدغ فشفينا له بكل شيء فلا ينفعه شيء فهل عند أحد منكم شيء يشفي صاحبنا يعني رقية فقال رجل من القوم إني لأرقي ولكن استضفناكم فأبيتم أن تضيفونا ما أنا براق حتى تجعلوا لي جعلا فجعلوا له قطيعا من الشاء فأتاه فقرأ عليه بأم الكتاب ويتفل حتى برأ كأنما أنشط من عقال فأوفاهم جعلهم الذي صالحوه عليه فقالوا اقتسموا فقال الذي رقى لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره فغدوا على رسول الله صلى الله عليه وسلم فذكروا له فقال رسول الله صلى الله عليه وسلم من أين علمتم أنها رقية أحسنتم واضربوا لي معكم بسهم


002-بهذا الحديث

بهذا الحديث

حدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا هشام بن حسان عن محمد بن سيرين عن أخيه معبد بن سيرين عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم بهذا الحديث


003-أنه مر بقوم فأتوه فقالوا إنك جئت من عند هذا الرجل بخير فارق لنا هذا الرجل فأتوه برجل معتوه في القيود فرقاه بأم القرآن

أنه مر بقوم فأتوه فقالوا إنك جئت من عند هذا الرجل بخير فارق لنا هذا الرجل فأتوه برجل معتوه في القيود فرقاه بأم القرآن ثلاثة أيام غدوة وعشية كلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئا فأتي النبي صلى الله عليه وسلم فذكره له فقال النبي صلى الله عليه وسلم كل فلعمري لمن أكل برقية باطل لقد أكلت برقية حق

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت عن عمه أنه مر بقوم فأتوه فقالوا إنك جئت من عند هذا الرجل بخير فارق لنا هذا الرجل فأتوه برجل معتوه في القيود فرقاه بأم القرآن ثلاثة أيام غدوة وعشية كلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئا فأتي النبي صلى الله عليه وسلم فذكره له فقال النبي صلى الله عليه وسلم كل فلعمري لمن أكل برقية باطل لقد أكلت برقية حق


001-كسب الحجام خبيث وثمن الكلب خبيث ومهر البغي خبيث

كسب الحجام خبيث وثمن الكلب خبيث ومهر البغي خبيث

حدثنا موسى بن إسماعيل أخبرنا أبان عن يحيى عن إبراهيم بن عبد الله يعني بن قارظ عن السائب بن يزيد عن رافع بن خديج أن رسول الله صلى الله عليه وسلم قال كسب الحجام خبيث وثمن الكلب خبيث ومهر البغي خبيث


002-استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى أمره أن أعلفه ناضحك ورقيقك

استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى أمره أن أعلفه ناضحك ورقيقك

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن بن محيصة عن أبيه أنه استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى أمره أن أعلفه ناضحك ورقيقك


003-احتجم رسول الله صلى الله عليه وسلم وأعطى الحجام أجره ولو علمه خبيثا لم يعطه

احتجم رسول الله صلى الله عليه وسلم وأعطى الحجام أجره ولو علمه خبيثا لم يعطه

حدثنا مسدد ثنا يزيد بن زريع ثنا خالد عن عكرمة عن بن عباس قال احتجم رسول الله صلى الله عليه وسلم وأعطى الحجام أجره ولو علمه خبيثا لم يعطه


004-حجم أبو طيبة رسول الله صلى الله عليه وسلم فأمر له بصاع من تمر وأمر أهله أن يخففوا عنه من خراجه

حجم أبو طيبة رسول الله صلى الله عليه وسلم فأمر له بصاع من تمر وأمر أهله أن يخففوا عنه من خراجه

حدثنا القعنبي عن مالك عن حميد الطويل عن أنس بن مالك أنه قال حجم أبو طيبة رسول الله صلى الله عليه وسلم فأمر له بصاع من تمر وأمر أهله أن يخففوا عنه من خراجه


001-نهى رسول الله صلى الله عليه وسلم عن كسب الإماء

نهى رسول الله صلى الله عليه وسلم عن كسب الإماء

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن محمد بن جحادة قال سمعت أبا حازم سمع أبا هريرة قال نهى رسول الله صلى الله عليه وسلم عن كسب الإماء


002-لقد نهانا نبي الله صلى الله عليه وسلم اليوم فذكر أشياء ونهى عن كسب الأمة إلا ما عملت بيدها وقال هكذا بأصبعه نحو الخبز

لقد نهانا نبي الله صلى الله عليه وسلم اليوم فذكر أشياء ونهى عن كسب الأمة إلا ما عملت بيدها وقال هكذا بأصبعه نحو الخبز والغزل والنفش

حدثنا هارون بن عبد الله ثنا هاشم بن القاسم ثنا عكرمة حدثني طارق بن عبد الرحمن القرشي قال جاء رافع بن رفاعة إلى مجلس الأنصار فقال لقد نهانا نبي الله صلى الله عليه وسلم اليوم فذكر أشياء ونهى عن كسب الأمة إلا ما عملت بيدها وقال هكذا بأصبعه نحو الخبز والغزل والنفش


003-نهى رسول الله صلى الله عليه وسلم عن كسب الأمة حتى يعلم من أين هو

نهى رسول الله صلى الله عليه وسلم عن كسب الأمة حتى يعلم من أين هو

حدثنا أحمد بن صالح ثنا بن أبي فديك عن عبيد الله يعني بن هرير عن أبيه عن جده رافع هو بن خديج قال نهى رسول الله صلى الله عليه وسلم عن كسب الأمة حتى يعلم من أين هو


001-أنه نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن

أنه نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن

حدثنا قتيبة عن سفيان عن الزهري عن أبي بكر بن عبد الرحمن عن أبي مسعود عن النبي صلى الله عليه وسلم أنه نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن


001-نهى رسول الله صلى الله عليه وسلم عن عسب الفحل

نهى رسول الله صلى الله عليه وسلم عن عسب الفحل

حدثنا مسدد بن مسرهد ثنا إسماعيل عن علي بن الحكم عن نافع عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن عسب الفحل


001-إن هذا قد بلغ القصاص ادعوا لي حجاما ليقتص منه فلما دعي الحجام قال سمعت رسول الله صلى الله عليه وسلم يقول إني وهبت

إن هذا قد بلغ القصاص ادعوا لي حجاما ليقتص منه فلما دعي الحجام قال سمعت رسول الله صلى الله عليه وسلم يقول إني وهبت لخالتي غلاما وأنا أرجو أن يبارك لها فيه فقلت لها لا تسلميه حجاما ولا صائغا ولا قصابا قال أبو داود روي عبد الأعلى عن بن إسحاق قال بن ماجدة رجل من بني سهم عن عمر بن الخطاب

حدثنا موسى بن إسماعيل ثنا حماد بن سلمة أخبرنا محمد بن إسحاق عن العلاء بن عبد الرحمن عن أبي ماجدة قال قطعت من أذن غلام أو قطع من أذني فقدم علينا أبو بكر حاجا فاجتمعنا إليه فرفعنا إلى عمر بن الخطاب فقال عمر إن هذا قد بلغ القصاص ادعوا لي حجاما ليقتص منه فلما دعي الحجام قال سمعت رسول الله صلى الله عليه وسلم يقول إني وهبت لخالتي غلاما وأنا أرجو أن يبارك لها فيه فقلت لها لا تسلميه حجاما ولا صائغا ولا قصابا قال أبو داود روي عبد الأعلى عن بن إسحاق قال بن ماجدة رجل من بني سهم عن عمر بن الخطاب


002-نحوه

نحوه

حدثنا يوسف بن موسى ثنا سلمة بن الفضل ثنا بن إسحاق عن العلاء بن عبد الرحمن الحرقي عن بن ماجدة السهمي عن عمر بن الخطاب عن النبي صلى الله عليه وسلم نحوه


003-مثله

مثله

حدثنا الفضل بن يعقوب ثنا عبد الأعلى عن محمد بن إسحاق ثنا العلاء بن عبد الرحمن الحرقي عن بن ماجدة السهمي عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم مثله


001-من باع عبدا وله مال فماله للبائع إلا أن يشترطه المبتاع ومن باع نخلا مؤبرا فالثمرة للبائع إلا أن يشترط المبتاع

من باع عبدا وله مال فماله للبائع إلا أن يشترطه المبتاع ومن باع نخلا مؤبرا فالثمرة للبائع إلا أن يشترط المبتاع

حدثنا أحمد بن حنبل ثنا سفيان عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال من باع عبدا وله مال فماله للبائع إلا أن يشترطه المبتاع ومن باع نخلا مؤبرا فالثمرة للبائع إلا أن يشترط المبتاع


002-بقصة النخل قال أبو داود واختلف الزهري ونافع في أربعة أحاديث هذا أحدها

بقصة النخل قال أبو داود واختلف الزهري ونافع في أربعة أحاديث هذا أحدها

حدثنا القعنبي عن مالك عن نافع عن بن عمر عن عمر عن رسول الله صلى الله عليه وسلم بقصة العبد وعن نافع عن بن عمر عن النبي صلى الله عليه وسلم بقصة النخل قال أبو داود واختلف الزهري ونافع في أربعة أحاديث هذا أحدها


003-من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع

من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع

حدثنا مسدد ثنا يحيى عن سفيان حدثني سلمة بن كهيل حدثني من سمع جابر بن عبد الله يقول قال رسول الله صلى الله عليه وسلم من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع


001-لا يبع بعضكم على بيع بعض ولا تلقوا السلع حتى يهبط بها الأسواق

لا يبع بعضكم على بيع بعض ولا تلقوا السلع حتى يهبط بها الأسواق

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لا يبع بعضكم على بيع بعض ولا تلقوا السلع حتى يهبط بها الأسواق


002-أن النبي صلى الله عليه وسلم نهى عن تلقي الجلب فإن تلقاه متلق مشتر فاشتراه فصاحب السلعة بالخيار إذا وردت السوق قال أبو

أن النبي صلى الله عليه وسلم نهى عن تلقي الجلب فإن تلقاه متلق مشتر فاشتراه فصاحب السلعة بالخيار إذا وردت السوق قال أبو علي سمعت أبا داود يقول قال سفيان لا يبع بعضكم على بيع بعض أن يقول إن عندي خيرا منه بعشرة

حدثنا الربيع بن نافع أبو توبة ثنا عبيد الله يعني بن عمرو الرقي عن أيوب عن بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم نهى عن تلقي الجلب فإن تلقاه متلق مشتر فاشتراه فصاحب السلعة بالخيار إذا وردت السوق قال أبو علي سمعت أبا داود يقول قال سفيان لا يبع بعضكم على بيع بعض أن يقول إن عندي خيرا منه بعشرة


001-لا تناجشوا

لا تناجشوا

حدثنا أحمد بن عمرو بن السرح ثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال النبي صلى الله عليه وسلم لا تناجشوا


001-نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد فقلت ما يبيع حاضر لباد قال لا يكون له سمسارا

نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد فقلت ما يبيع حاضر لباد قال لا يكون له سمسارا

حدثنا محمد بن عبيد ثنا محمد بن ثور عن معمر عن بن طاوس عن أبيه عن بن عباس قال نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد فقلت ما يبيع حاضر لباد قال لا يكون له سمسارا


002-لا يبيع حاضر لباد وإن كان أخاه أو أباه قال أبو داود سمعت حفص بن عمر يقول حدثنا أبو هلال ثنا محمد عن أنس بن مالك قال كان

لا يبيع حاضر لباد وإن كان أخاه أو أباه قال أبو داود سمعت حفص بن عمر يقول حدثنا أبو هلال ثنا محمد عن أنس بن مالك قال كان يقال لا يبيع حاضر لباد وهي كلمة جامعة لا يبيع له شيئا ولا يبتاع له شيئا

حدثنا زهير بن حرب أن محمد بن الزبرقان أبا همام حدثهم قال زهير وكان ثقة عن يونس عن الحسن عن أنس بن مالك أن النبي صلى الله عليه وسلم قال لا يبيع حاضر لباد وإن كان أخاه أو أباه قال أبو داود سمعت حفص بن عمر يقول حدثنا أبو هلال ثنا محمد عن أنس بن مالك قال كان يقال لا يبيع حاضر لباد وهي كلمة جامعة لا يبيع له شيئا ولا يبتاع له شيئا


003-إن النبي صلى الله عليه وسلم نهى أن يبيع حاضر لباد ولكن اذهب إلى السوق فانظر من يبايعك فشاورني حتى آمرك أو أنهاك

إن النبي صلى الله عليه وسلم نهى أن يبيع حاضر لباد ولكن اذهب إلى السوق فانظر من يبايعك فشاورني حتى آمرك أو أنهاك

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن إسحاق عن سالم المكي أن أعرابيا حدثه أنه قدم بحلوبة له على عهد رسول الله صلى الله عليه وسلم فنزل على طلحة بن عبيد الله فقال إن النبي صلى الله عليه وسلم نهى أن يبيع حاضر لباد ولكن اذهب إلى السوق فانظر من يبايعك فشاورني حتى آمرك أو أنهاك


004-لا يبع حاضر لباد وذروا الناس يرزق الله بعضهم من بعض

لا يبع حاضر لباد وذروا الناس يرزق الله بعضهم من بعض

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم لا يبع حاضر لباد وذروا الناس يرزق الله بعضهم من بعض


001-لا تلقوا الركبان للبيع ولا يبع بعضكم على بيع بعض ولا تصروا الإبل والغنم فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن

لا تلقوا الركبان للبيع ولا يبع بعضكم على بيع بعض ولا تصروا الإبل والغنم فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها فإن رضيها أمسكها وإن سخطها ردها وصاعا من تمر

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تلقوا الركبان للبيع ولا يبع بعضكم على بيع بعض ولا تصروا الإبل والغنم فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها فإن رضيها أمسكها وإن سخطها ردها وصاعا من تمر


002-من اشترى شاة مصراة فهو بالخيار ثلاثة أيام إن شاء ردها وصاعا من طعام لا سمراء

من اشترى شاة مصراة فهو بالخيار ثلاثة أيام إن شاء ردها وصاعا من طعام لا سمراء

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب وهشام وحبيب عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم قال من اشترى شاة مصراة فهو بالخيار ثلاثة أيام إن شاء ردها وصاعا من طعام لا سمراء


003-من اشترى غنما مصراة احتلبها فإن رضيها أمسكها وإن سخطها ففي حلبتها صاع من تمر

من اشترى غنما مصراة احتلبها فإن رضيها أمسكها وإن سخطها ففي حلبتها صاع من تمر

حدثنا عبد الله بن مخلد التميمي ثنا المكي يعني بن إبراهيم ثنا بن جريج حدثني زياد أن ثابتا مولى عبد الرحمن بن زيد أخبره أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من اشترى غنما مصراة احتلبها فإن رضيها أمسكها وإن سخطها ففي حلبتها صاع من تمر


004-من ابتاع محفلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل أو مثلي لبنها قمحا

من ابتاع محفلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل أو مثلي لبنها قمحا

حدثنا أبو كامل ثنا عبد الواحد ثنا صدقة بن سعيد عن جميع بن عمير التيمي قال سمعت عبد الله بن عمر يقول قال رسول الله صلى الله عليه وسلم من ابتاع محفلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل أو مثلي لبنها قمحا


001-لا يحتكر إلا خاطئ فقلت لسعيد فإنك تحتكر قال ومعمر كان يحتكر قال أبو داود وسألت أحمد ما الحكرة قال ما فيه عيش الناس قال

لا يحتكر إلا خاطئ فقلت لسعيد فإنك تحتكر قال ومعمر كان يحتكر قال أبو داود وسألت أحمد ما الحكرة قال ما فيه عيش الناس قال أبو داود قال الأوزاعي المحتكر من يعترض السوق

حدثنا وهب بن بقية أخبرنا خالد عن عمرو بن يحيى عن محمد بن عمرو بن عطاء عن سعيد بن المسيب عن معمر بن أبي معمر أحد بني عدي بن كعب قال قال رسول الله صلى الله عليه وسلم لا يحتكر إلا خاطئ فقلت لسعيد فإنك تحتكر قال ومعمر كان يحتكر قال أبو داود وسألت أحمد ما الحكرة قال ما فيه عيش الناس قال أبو داود قال الأوزاعي المحتكر من يعترض السوق


002-ليس في التمر حكرة قال بن المثنى قال عن الحسن فقلنا له لا تقل عن الحسن قال أبو داود هذا الحديث عندنا باطل قال أبو داود

ليس في التمر حكرة قال بن المثنى قال عن الحسن فقلنا له لا تقل عن الحسن قال أبو داود هذا الحديث عندنا باطل قال أبو داود كان سعيد بن المسيب يحتكر النوى والخبط والبزر سمعت أحمد بن يونس يقول سألت سفيان عن كبس ألقت فقال كانوا يكرهون الحكرة وسألت أبا بكر بن عياش فقال اكبسه

حدثنا محمد بن يحيى بن فياض ثنا أبي ح وثنا بن المثنى ثنا يحيى بن الفياض ثنا همام عن قتادة قال ليس في التمر حكرة قال بن المثنى قال عن الحسن فقلنا له لا تقل عن الحسن قال أبو داود هذا الحديث عندنا باطل قال أبو داود كان سعيد بن المسيب يحتكر النوى والخبط والبزر سمعت أحمد بن يونس يقول سألت سفيان عن كبس ألقت فقال كانوا يكرهون الحكرة وسألت أبا بكر بن عياش فقال اكبسه


001-نهى رسول الله صلى الله عليه وسلم أن تكسر سكة المسلمين الجائزة بينهم إلا من بأس

نهى رسول الله صلى الله عليه وسلم أن تكسر سكة المسلمين الجائزة بينهم إلا من بأس

حدثنا أحمد بن حنبل ثنا معتمر سمعت محمد بن فضاء يحدث عن أبيه عن علقمة بن عبد الله عن أبيه قال نهى رسول الله صلى الله عليه وسلم أن تكسر سكة المسلمين الجائزة بينهم إلا من بأس


001-أن رجلا جاء فقال يا رسول الله سعر فقال بل أدعو ثم جاءه رجل فقال يا رسول الله سعر فقال بل الله يخفض ويرفع وإني لأرجو أن

أن رجلا جاء فقال يا رسول الله سعر فقال بل أدعو ثم جاءه رجل فقال يا رسول الله سعر فقال بل الله يخفض ويرفع وإني لأرجو أن ألقى الله وليس لأحد عندي مظلمة

حدثنا محمد بن عثمان الدمشقي أن سليمان بن بلال حدثهم حدثني العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رجلا جاء فقال يا رسول الله سعر فقال بل أدعو ثم جاءه رجل فقال يا رسول الله سعر فقال بل الله يخفض ويرفع وإني لأرجو أن ألقى الله وليس لأحد عندي مظلمة


002-يا رسول الله غلا السعر فسعر لنا فقال رسول الله صلى الله عليه وسلم إن الله هو المسعر القابض الباسط الرازق وإني لأرجو أن

يا رسول الله غلا السعر فسعر لنا فقال رسول الله صلى الله عليه وسلم إن الله هو المسعر القابض الباسط الرازق وإني لأرجو أن ألقى الله وليس أحد منكم يطالبني بمظلمة في دم ولا مال

حدثنا عثمان بن أبي شيبة ثنا عفان ثنا حماد بن سلمة أخبرنا ثابت عن أنس وقتادة وحميد عن أنس قال قال الناس يا رسول الله غلا السعر فسعر لنا فقال رسول الله صلى الله عليه وسلم إن الله هو المسعر القابض الباسط الرازق وإني لأرجو أن ألقى الله وليس أحد منكم يطالبني بمظلمة في دم ولا مال


001-أن رسول الله صلى الله عليه وسلم مر برجل يبيع طعاما فسأله كيف تبيع فأخبره فأوحى إليه أن أدخل يدك فيه فأدخل يده فيه فإذا

أن رسول الله صلى الله عليه وسلم مر برجل يبيع طعاما فسأله كيف تبيع فأخبره فأوحى إليه أن أدخل يدك فيه فأدخل يده فيه فإذا هو مبلول فقال رسول الله صلى الله عليه وسلم ليس منا من غش

حدثنا أحمد بن محمد بن حنبل ثنا سفيان بن عيينة عن العلاء عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم مر برجل يبيع طعاما فسأله كيف تبيع فأخبره فأوحى إليه أن أدخل يدك فيه فأدخل يده فيه فإذا هو مبلول فقال رسول الله صلى الله عليه وسلم ليس منا من غش


002-كان سفيان يكره هذا التفسير ليس منا ليس مثلنا

كان سفيان يكره هذا التفسير ليس منا ليس مثلنا

حدثنا الحسن بن الصباح عن علي عن يحيى قال كان سفيان يكره هذا التفسير ليس منا ليس مثلنا


001-المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يفترقا إلا بيع الخيار

المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يفترقا إلا بيع الخيار

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يفترقا إلا بيع الخيار


002-عن النبي صلى الله عليه وسلم بمعناه قال أو يقول أحدهما لصاحبه اختر

عن النبي صلى الله عليه وسلم بمعناه قال أو يقول أحدهما لصاحبه اختر

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعناه قال أو يقول أحدهما لصاحبه اختر


003-المتبايعان بالخيار ما لم يفترقا إلا أن تكون صفقة خيار ولا يحل له أن يفارق صاحبه خشية أن يستقيله

المتبايعان بالخيار ما لم يفترقا إلا أن تكون صفقة خيار ولا يحل له أن يفارق صاحبه خشية أن يستقيله

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال المتبايعان بالخيار ما لم يفترقا إلا أن تكون صفقة خيار ولا يحل له أن يفارق صاحبه خشية أن يستقيله


004-غزونا غزوة لنا فنزلنا منزلا فباع صاحب لنا فرسا بغلام ثم أقاما بقية يومهما وليلتهما فلما أصبحا من الغد حضر الرحيل فقام

غزونا غزوة لنا فنزلنا منزلا فباع صاحب لنا فرسا بغلام ثم أقاما بقية يومهما وليلتهما فلما أصبحا من الغد حضر الرحيل فقام إلى فرسه يسرجه فندم فأتى الرجل وأخذه بالبيع فأبى الرجل أن يدفعه إليه فقال بيني وبينك أبو برزة صاحب النبي صلى الله عليه وسلم فأتيا أبا برزة في ناحية العسكر فقالا له هذه القصة فقال أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا قال هشام بن حسان حدث جميل أنه قال ما أراكما افترقتما

حدثنا مسدد ثنا حماد عن جميل بن مرة عن أبي الوضيء قال غزونا غزوة لنا فنزلنا منزلا فباع صاحب لنا فرسا بغلام ثم أقاما بقية يومهما وليلتهما فلما أصبحا من الغد حضر الرحيل فقام إلى فرسه يسرجه فندم فأتى الرجل وأخذه بالبيع فأبى الرجل أن يدفعه إليه فقال بيني وبينك أبو برزة صاحب النبي صلى الله عليه وسلم فأتيا أبا برزة في ناحية العسكر فقالا له هذه القصة فقال أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا قال هشام بن حسان حدث جميل أنه قال ما أراكما افترقتما


005-لا يفترقن اثنان إلا عن تراض

لا يفترقن اثنان إلا عن تراض

حدثنا محمد بن حاتم الجرجرائي قال مروان الفزاري أخبرنا عن يحيى بن أيوب قال كان أبو زرعة إذا بايع رجلا خيره قال ثم يقول خيرني ويقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم لا يفترقن اثنان إلا عن تراض


006-البيعان بالخيار ما لم يفترقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت البركة من بيعهما قال أبو داود وكذلك

البيعان بالخيار ما لم يفترقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت البركة من بيعهما قال أبو داود وكذلك رواه سعيد بن أبي عروبة وحماد وأما همام فقال حتى يتفرقا أو يختارا ثلاث مرار

حدثنا أبو الوليد الطيالسي ثنا شعبة عن قتادة عن أبي الخليل عن عبد الله بن الحارث عن حكيم بن حزام أن رسول الله صلى الله عليه وسلم قال البيعان بالخيار ما لم يفترقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت البركة من بيعهما قال أبو داود وكذلك رواه سعيد بن أبي عروبة وحماد وأما همام فقال حتى يتفرقا أو يختارا ثلاث مرار


001-من أقال مسلما أقاله الله عثرته

من أقال مسلما أقاله الله عثرته

حدثنا يحيى بن معين ثنا حفص عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أقال مسلما أقاله الله عثرته


001-من باع بيعتين في بيعة فله أوكسهما أو الربا

من باع بيعتين في بيعة فله أوكسهما أو الربا

حدثنا أبو بكر بن أبي شيبة عن يحيى بن زكريا عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال النبي صلى الله عليه وسلم من باع بيعتين في بيعة فله أوكسهما أو الربا


001-إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم قال

إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم قال أبو داود الإخبار لجعفر وهذا لفظه

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني حيوة بن شريح ح وثنا جعفر بن مسافر التنيسي ثنا عبد الله بن يحيى البرلسي ثنا حيوة بن شريح عن إسحاق أبي عبد الرحمن قال سليمان عن أبي عبد الرحمن الخراساني أن عطاء الخراساني حدثه أن نافعا حدثه عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم قال أبو داود الإخبار لجعفر وهذا لفظه


001-قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في التمر السنة والسنتين والثلاثة فقال رسول الله صلى الله عليه وسلم

قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في التمر السنة والسنتين والثلاثة فقال رسول الله صلى الله عليه وسلم من أسلف في تمر فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم

حدثنا عبد الله بن محمد النفيلي ثنا سفيان عن بن أبي نجيح عن عبد الله بن كثير عن أبي المنهال عن بن عباس قال قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في التمر السنة والسنتين والثلاثة فقال رسول الله صلى الله عليه وسلم من أسلف في تمر فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم


002-اختلف عبد الله بن شداد وأبو بردة في السلف فبعثوني إلى بن أبي أوفى فسألته فقال إن كنا نسلف على عهد رسول الله صلى الله

اختلف عبد الله بن شداد وأبو بردة في السلف فبعثوني إلى بن أبي أوفى فسألته فقال إن كنا نسلف على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر في الحنطة والشعير والتمر والزبيب زاد بن كثير إلى قوم ما هو عندهم ثم اتفقا وسألت بن أبزي فقال مثل ذلك

حدثنا حفص بن عمر ثنا شعبة ح وثنا بن كثير أخبرنا شعبة أخبرني محمد أو عبد الله بن مجالد قال اختلف عبد الله بن شداد وأبو بردة في السلف فبعثوني إلى بن أبي أوفى فسألته فقال إن كنا نسلف على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر في الحنطة والشعير والتمر والزبيب زاد بن كثير إلى قوم ما هو عندهم ثم اتفقا وسألت بن أبزي فقال مثل ذلك


003-بهذا الحديث قال عند قوم ما هو عندهم قال أبو داود الصواب بن أبي المجالد وشعبة أخطأ فيه

بهذا الحديث قال عند قوم ما هو عندهم قال أبو داود الصواب بن أبي المجالد وشعبة أخطأ فيه

حدثنا محمد بن بشار ثنا يحيى وابن مهدي قالا ثنا شعبة عن عبد الله بن أبي المجالد وقال عبد الرحمن عن بن أبي المجالد بهذا الحديث قال عند قوم ما هو عندهم قال أبو داود الصواب بن أبي المجالد وشعبة أخطأ فيه


004-غزونا مع رسول الله صلى الله عليه وسلم الشام فكان يأتينا أنباط من أنباط الشام فنسلفهم في البر والزيت سعرا معلوما وأجلا

غزونا مع رسول الله صلى الله عليه وسلم الشام فكان يأتينا أنباط من أنباط الشام فنسلفهم في البر والزيت سعرا معلوما وأجلا معلوما فقيل له ممن له ذلك قال ما كنا نسألهم

حدثنا محمد بن المصفى ثنا أبو المغيرة ثنا عبد الملك بن أبي غنية حدثني أبو إسحاق عن عبد الله بن أبي أوفى الأسلمي قال غزونا مع رسول الله صلى الله عليه وسلم الشام فكان يأتينا أنباط من أنباط الشام فنسلفهم في البر والزيت سعرا معلوما وأجلا معلوما فقيل له ممن له ذلك قال ما كنا نسألهم


001-أن رجلا أسلف رجلا في نخل فلم تخرج تلك السنة شيئا فاختصما إلى النبي صلى الله عليه وسلم فقال بم تستحل ماله اردد عليه ماله

أن رجلا أسلف رجلا في نخل فلم تخرج تلك السنة شيئا فاختصما إلى النبي صلى الله عليه وسلم فقال بم تستحل ماله اردد عليه ماله ثم قال لا تسلفوا في النخل حتى يبدو صلاحه

حدثنا محمد بن كثير أخبرنا سفيان عن أبي إسحاق عن رجل نجراني عن بن عمر أن رجلا أسلف رجلا في نخل فلم تخرج تلك السنة شيئا فاختصما إلى النبي صلى الله عليه وسلم فقال بم تستحل ماله اردد عليه ماله ثم قال لا تسلفوا في النخل حتى يبدو صلاحه


001-من أسلف في شيء فلا يصرفه إلى غيره

من أسلف في شيء فلا يصرفه إلى غيره

حدثنا محمد بن عيسى ثنا أبو بدر عن زياد بن خيثمة عن سعد يعني الطائي عن عطية بن سعد عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم من أسلف في شيء فلا يصرفه إلى غيره


001-أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار أبتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم تصدقوا عليه

أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار أبتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم تصدقوا عليه فتصدق الناس عليه فلم يبلغ ذلك وفاء دينه فقال رسول الله صلى الله عليه وسلم خذوا ما وجدتم وليس لكم إلا ذلك

حدثنا قتيبة بن سعيد ثنا الليث عن بكير عن عياض بن عبد الله عن أبي سعيد الخدري أنه قال أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار أبتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم تصدقوا عليه فتصدق الناس عليه فلم يبلغ ذلك وفاء دينه فقال رسول الله صلى الله عليه وسلم خذوا ما وجدتم وليس لكم إلا ذلك


002-إن بعت من أخيك تمرا فأصابتها جائحة فلا يحل لك أن تأخذ منه شيئا بم تأخذ مال أخيك بغير حق

إن بعت من أخيك تمرا فأصابتها جائحة فلا يحل لك أن تأخذ منه شيئا بم تأخذ مال أخيك بغير حق

حدثنا سليمان بن داود المهري وأحمد بن سعيد الهمداني قالا أخبرنا بن وهب قال أخبرني بن جريج ح وثنا محمد بن معمر ثنا أبو عاصم عن بن جريج المعنى أن أبا الزبير المكي أخبره عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال إن بعت من أخيك تمرا فأصابتها جائحة فلا يحل لك أن تأخذ منه شيئا بم تأخذ مال أخيك بغير حق


001-الجوائح كل ظاهر مفسد من مطر أو برد أو جراد أو ريح أو حريق

الجوائح كل ظاهر مفسد من مطر أو برد أو جراد أو ريح أو حريق

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني عثمان بن الحكم عن بن جريج عن عطاء قال الجوائح كل ظاهر مفسد من مطر أو برد أو جراد أو ريح أو حريق


002-لا جائحة فيما أصيب دون ثلث رأس المال قال يحيى وذلك في سنة المسلمين

لا جائحة فيما أصيب دون ثلث رأس المال قال يحيى وذلك في سنة المسلمين

حدثنا سليمان بن داود أخبرنا بن وهب أخبرني عثمان بن الحكم عن يحيى بن سعيد أنه قال لا جائحة فيما أصيب دون ثلث رأس المال قال يحيى وذلك في سنة المسلمين


001-لا يمنع فضل الماء ليمنع به الكلأ

لا يمنع فضل الماء ليمنع به الكلأ

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يمنع فضل الماء ليمنع به الكلأ


002-ثلاثة لا يكلمهم الله يوم القيامة رجل منع بن السبيل فضل ماء عنده ورجل حلف على سلعة بعد العصر يعني كاذبا ورجل بايع إماما

ثلاثة لا يكلمهم الله يوم القيامة رجل منع بن السبيل فضل ماء عنده ورجل حلف على سلعة بعد العصر يعني كاذبا ورجل بايع إماما فإن أعطاه وفي له وإن لم يعطه لم يف له

حدثنا أبو بكر بن أبي شيبة ثنا وكيع ثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ثلاثة لا يكلمهم الله يوم القيامة رجل منع بن السبيل فضل ماء عنده ورجل حلف على سلعة بعد العصر يعني كاذبا ورجل بايع إماما فإن أعطاه وفي له وإن لم يعطه لم يف له


003-بإسناده ومعناه قال ولا يزكيهم ولهم عذاب أليم وقال في السلعة بالله لقد أعطي بها كذا وكذا فصدقه الآخر فأخذها

بإسناده ومعناه قال ولا يزكيهم ولهم عذاب أليم وقال في السلعة بالله لقد أعطي بها كذا وكذا فصدقه الآخر فأخذها

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش بإسناده ومعناه قال ولا يزكيهم ولهم عذاب أليم وقال في السلعة بالله لقد أعطي بها كذا وكذا فصدقه الآخر فأخذها


004-استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فجعل يقبل ويلتزم ثم قال يا نبي الله ما الشيء الذي لا يحل منعه

استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فجعل يقبل ويلتزم ثم قال يا نبي الله ما الشيء الذي لا يحل منعه قال الماء قال يا نبي الله ما الشيء الذي لا يحل منعه قال الملح قال يا نبي الله ما الشيء الذي لا يحل منعه قال أن تفعل الخير خير لك

حدثنا عبيد الله بن معاذ ثنا أبي ثنا كهمس عن سيار بن منظور رجل من بني فزارة عن أبيه عن امرأة يقال لها بهيسة عن أبيها قالت استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه فجعل يقبل ويلتزم ثم قال يا نبي الله ما الشيء الذي لا يحل منعه قال الماء قال يا نبي الله ما الشيء الذي لا يحل منعه قال الملح قال يا نبي الله ما الشيء الذي لا يحل منعه قال أن تفعل الخير خير لك


005-غزوت مع النبي صلى الله عليه وسلم ثلاثا أسمعه يقول المسلمون شركاء في ثلاث في الكلأ والماء والنار

غزوت مع النبي صلى الله عليه وسلم ثلاثا أسمعه يقول المسلمون شركاء في ثلاث في الكلأ والماء والنار

حدثنا علي بن الجعد اللؤلؤي أخبرنا حريز بن عثمان عن حبان بن زيد الشرعبي عن رجل من قرن ح وثنا مسدد ثنا عيسى بن يونس ثنا حريز بن عثمان ثنا أبو خداش وهذا لفظ علي عن رجل من المهاجرين من أصحاب النبي صلى الله عليه وسلم قال غزوت مع النبي صلى الله عليه وسلم ثلاثا أسمعه يقول المسلمون شركاء في ثلاث في الكلأ والماء والنار


001-أن رسول الله صلى الله عليه وسلم نهى عن بيع فضل الماء

أن رسول الله صلى الله عليه وسلم نهى عن بيع فضل الماء

حدثنا عبد الله بن محمد النفيلي ثنا داود بن عبد الرحمن العطار عن عمرو بن دينار عن أبي المنهال عن إياس بن عبد أن رسول الله صلى الله عليه وسلم نهى عن بيع فضل الماء


001-أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب والسنور

أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب والسنور

حدثنا إبراهيم بن موسى الرازي ح وثنا الربيع بن نافع أبو توبة وعلي بن بحر قالا ثنا عيسى وقال إبراهيم أخبرنا عن الأعمش عن أبي سفيان عن جابر بن عبد الله أن النبي صلى الله عليه وسلم نهى عن ثمن الكلب والسنور


002-أن النبي صلى الله عليه وسلم نهى عن ثمن الهرة

أن النبي صلى الله عليه وسلم نهى عن ثمن الهرة

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا عمر بن زيد الصنعاني أنه سمع أبا الزبير عن جابر أن النبي صلى الله عليه وسلم نهى عن ثمن الهرة


001-أنه نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن

أنه نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن

حدثنا قتيبة بن سعيد ثنا سفيان عن الزهري عن أبي بكر بن عبد الرحمن عن أبي مسعود عن النبي صلى الله عليه وسلم أنه نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن


002-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب وإن جاء يطلب ثمن الكلب فاملأ كفه ترابا

نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب وإن جاء يطلب ثمن الكلب فاملأ كفه ترابا

حدثنا الربيع بن نافع أبو توبة ثنا عبيد الله يعني بن عمرو عن عبد الكريم عن قيس بن حبتر عن عبد الله بن عباس قال نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب وإن جاء يطلب ثمن الكلب فاملأ كفه ترابا


003-إن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب

إن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب

حدثنا أبو الوليد الطيالسي ثنا شعبة أخبرني عون بن أبي جحيفة أن أباه قال إن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب


004-لا يحل ثمن الكلب ولا حلوان الكاهن ولا مهر البغي

لا يحل ثمن الكلب ولا حلوان الكاهن ولا مهر البغي

حدثنا أحمد بن صالح ثنا بن وهب حدثني معروف بن سويد الجذامي أن علي بن رباح اللخمي حدثه أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم لا يحل ثمن الكلب ولا حلوان الكاهن ولا مهر البغي


001-إن الله حرم الخمر وثمنها وحرم الميتة وثمنها وحرم الخنزير وثمنه

إن الله حرم الخمر وثمنها وحرم الميتة وثمنها وحرم الخنزير وثمنه

حدثنا أحمد بن صالح ثنا عبد الله بن وهب ثنا معاوية بن صالح عن عبد الوهاب بن بخت عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إن الله حرم الخمر وثمنها وحرم الميتة وثمنها وحرم الخنزير وثمنه


002-إن الله حرم بيع الخمر والميتة والخنزير والأصنام فقيل يا رسول الله أرأيت شحوم الميتة فإنه يطلي بها السفن ويدهن بها

إن الله حرم بيع الخمر والميتة والخنزير والأصنام فقيل يا رسول الله أرأيت شحوم الميتة فإنه يطلي بها السفن ويدهن بها الجلود ويستصبح بها الناس فقال لا هو حرام ثم قال رسول الله صلى الله عليه وسلم عند ذلك قاتل الله اليهود إن الله لما حرم عليهم شحومها أجملوه ثم باعوه فأكلوا ثمنه

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن عطاء بن أبي رباح عن جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة إن الله حرم بيع الخمر والميتة والخنزير والأصنام فقيل يا رسول الله أرأيت شحوم الميتة فإنه يطلي بها السفن ويدهن بها الجلود ويستصبح بها الناس فقال لا هو حرام ثم قال رسول الله صلى الله عليه وسلم عند ذلك قاتل الله اليهود إن الله لما حرم عليهم شحومها أجملوه ثم باعوه فأكلوا ثمنه


003-نحوه لم يقل هو حرام

نحوه لم يقل هو حرام

حدثنا محمد بن بشار ثنا أبو عاصم عن عبد الحميد بن جعفر عن يزيد بن أبي حبيب قال كتب إلي عطاء عن جابر نحوه لم يقل هو حرام


004-رأيت رسول الله صلى الله عليه وسلم جالسا عند الركن قال فرفع بصره إلى السماء فضحك فقال لعن الله اليهود ثلاثا إن الله حرم

رأيت رسول الله صلى الله عليه وسلم جالسا عند الركن قال فرفع بصره إلى السماء فضحك فقال لعن الله اليهود ثلاثا إن الله حرم عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه ولم يقل في حديث خالد بن عبد الله الطحان رأيت وقال قاتل الله اليهود

حدثنا مسدد أن بشر بن المفضل وخالد بن عبد الله حدثاهم المعنى عن خالد الحذاء عن بركة قال مسدد في حديثه خالد بن عبد الله عن بركة أبي الوليد ثم اتفقا عن بن عباس قال رأيت رسول الله صلى الله عليه وسلم جالسا عند الركن قال فرفع بصره إلى السماء فضحك فقال لعن الله اليهود ثلاثا إن الله حرم عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه ولم يقل في حديث خالد بن عبد الله الطحان رأيت وقال قاتل الله اليهود


005-من باع الخمر فليشقص الخنازير

من باع الخمر فليشقص الخنازير

حدثنا عثمان بن أبي شيبة قال ثنا بن إدريس ووكيع عن طعمة بن عمرو الجعفري عن عمر بن بيان التغلبي عن عروة بن المغيرة بن شعبة عن المغيرة بن شعبة قال قال رسول الله صلى الله عليه وسلم من باع الخمر فليشقص الخنازير


006-لما نزلت الآيات الأواخر من سورة البقرة خرج رسول الله صلى الله عليه وسلم فقرأهن علينا وقال حرمت التجارة في الخمر

لما نزلت الآيات الأواخر من سورة البقرة خرج رسول الله صلى الله عليه وسلم فقرأهن علينا وقال حرمت التجارة في الخمر

حدثنا مسلم بن إبراهيم ثنا شعبة عن سليمان عن أبي الضحى عن مسروق عن عائشة قالت لما نزلت الآيات الأواخر من سورة البقرة خرج رسول الله صلى الله عليه وسلم فقرأهن علينا وقال حرمت التجارة في الخمر


007-بإسناده ومعناه قال الآيات الأواخر في الربا

بإسناده ومعناه قال الآيات الأواخر في الربا

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية عن الأعمش بإسناده ومعناه قال الآيات الأواخر في الربا


001-من ابتاع طعاما فلا يبعه حتى يستوفيه

من ابتاع طعاما فلا يبعه حتى يستوفيه

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال من ابتاع طعاما فلا يبعه حتى يستوفيه


002-كنا في زمن رسول الله صلى الله عليه وسلم نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان

كنا في زمن رسول الله صلى الله عليه وسلم نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه يعني جزافا

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن بن عمر أنه قال كنا في زمن رسول الله صلى الله عليه وسلم نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه يعني جزافا


003-كانوا يتبايعون الطعام جزافا بأعلى السوق فنهى رسول الله صلى الله عليه وسلم أن يبيعوه حتى ينقلوه

كانوا يتبايعون الطعام جزافا بأعلى السوق فنهى رسول الله صلى الله عليه وسلم أن يبيعوه حتى ينقلوه

حدثنا أحمد بن حنبل ثنا يحيى عن عبد الله أخبرني نافع عن بن عمر قال كانوا يتبايعون الطعام جزافا بأعلى السوق فنهى رسول الله صلى الله عليه وسلم أن يبيعوه حتى ينقلوه


004-أن رسول الله صلى الله عليه وسلم نهى أن يبيع أحد طعاما اشتراه بكيل حتى يستوفيه

أن رسول الله صلى الله عليه وسلم نهى أن يبيع أحد طعاما اشتراه بكيل حتى يستوفيه

حدثنا أحمد بن صالح حدثنا بن وهب ثنا عمرو عن المنذر بن عبيد المديني أن القاسم بن محمد حدثه أن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم نهى أن يبيع أحد طعاما اشتراه بكيل حتى يستوفيه


005-من ابتاع طعاما فلا يبعه حتى يكتاله زاد أبو بكر قال قلت لابن عباس لم قال ألا ترى أنهم يتبايعون بالذهب والطعام مرجي

من ابتاع طعاما فلا يبعه حتى يكتاله زاد أبو بكر قال قلت لابن عباس لم قال ألا ترى أنهم يتبايعون بالذهب والطعام مرجي

حدثنا أبو بكر وعثمان ابنا أبي شيبة قالا ثنا وكيع عن سفيان عن بن طاوس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم من ابتاع طعاما فلا يبعه حتى يكتاله زاد أبو بكر قال قلت لابن عباس لم قال ألا ترى أنهم يتبايعون بالذهب والطعام مرجي


006-إذا اشترى أحدكم طعاما فلا يبعه حتى يقبضه قال سليمان بن حرب حتى يستوفيه زاد مسدد قال وقال بن عباس وأحسب أن كل شيء مثل

إذا اشترى أحدكم طعاما فلا يبعه حتى يقبضه قال سليمان بن حرب حتى يستوفيه زاد مسدد قال وقال بن عباس وأحسب أن كل شيء مثل الطعام

حدثنا مسدد وسليمان بن حرب قالا ثنا حماد ح وثنا مسدد ثنا أبو عوانة وهذا لفظ مسدد عن عمرو بن دينار عن طاوس عن بن عباس قال قال رسول الله صلى الله عليه وسلم إذا اشترى أحدكم طعاما فلا يبعه حتى يقبضه قال سليمان بن حرب حتى يستوفيه زاد مسدد قال وقال بن عباس وأحسب أن كل شيء مثل الطعام


007-رأيت الناس يضربون على عهد رسول الله صلى الله عليه وسلم إذا اشتروا الطعام جزافا أن يبيعوه حتى يبلغه إلى رحله

رأيت الناس يضربون على عهد رسول الله صلى الله عليه وسلم إذا اشتروا الطعام جزافا أن يبيعوه حتى يبلغه إلى رحله

حدثنا الحسن بن علي ثنا عبد الرزاق ثنا معمر عن الزهري عن سالم عن بن عمر قال رأيت الناس يضربون على عهد رسول الله صلى الله عليه وسلم إذا اشتروا الطعام جزافا أن يبيعوه حتى يبلغه إلى رحله


008-ابتعت زيتا في السوق فلما استوجبته لنفسي لقيني رجل فأعطاني به ربحا حسنا فأردت أن أضرب على يده فأخذ رجل من خلفي بذراعي

ابتعت زيتا في السوق فلما استوجبته لنفسي لقيني رجل فأعطاني به ربحا حسنا فأردت أن أضرب على يده فأخذ رجل من خلفي بذراعي فالتفت فإذا زيد بن ثابت فقال لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم

حدثنا محمد بن عوف الطائي ثنا أحمد بن خالد الوهبي ثنا محمد بن إسحاق عن أبي الزناد عن عبيد بن حنين عن بن عمر قال ابتعت زيتا في السوق فلما استوجبته لنفسي لقيني رجل فأعطاني به ربحا حسنا فأردت أن أضرب على يده فأخذ رجل من خلفي بذراعي فالتفت فإذا زيد بن ثابت فقال لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم


001-أن رجلا ذكر لرسول الله صلى الله عليه وسلم أنه يخدع في البيع فقال له رسول الله صلى الله عليه وسلم إذ بايعت فقل لا خلابة

أن رجلا ذكر لرسول الله صلى الله عليه وسلم أنه يخدع في البيع فقال له رسول الله صلى الله عليه وسلم إذ بايعت فقل لا خلابة فكان الرجل إذ بايع يقول لا خلابة

حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن بن عمر أن رجلا ذكر لرسول الله صلى الله عليه وسلم أنه يخدع في البيع فقال له رسول الله صلى الله عليه وسلم إذ بايعت فقل لا خلابة فكان الرجل إذ بايع يقول لا خلابة


002-أن رجلا على عهد رسول الله صلى الله عليه وسلم كان يبتاع وفي عقدته ضعف فأتى أهله نبي الله صلى الله عليه وسلم فقالوا يا

أن رجلا على عهد رسول الله صلى الله عليه وسلم كان يبتاع وفي عقدته ضعف فأتى أهله نبي الله صلى الله عليه وسلم فقالوا يا نبي الله احجر على فلان فإنه يبتاع وفي عقدته ضعف فدعاه النبي صلى الله عليه وسلم فنهاه عن البيع فقال يا نبي الله إني لا أصبر عن البيع فقال رسول الله صلى الله عليه وسلم إن كنت غير تارك البيع فقل هاء وهاء ولا خلابة قال أبو ثور عن سعيد

حدثنا محمد بن عبد الله الأرزي وإبراهيم بن خالد أبو ثور الكلبي المعنى قالا ثنا عبد الوهاب قال محمد عبد الوهاب بن عطاء أخبرنا سعيد عن قتادة عن أنس بن مالك أن رجلا على عهد رسول الله صلى الله عليه وسلم كان يبتاع وفي عقدته ضعف فأتى أهله نبي الله صلى الله عليه وسلم فقالوا يا نبي الله احجر على فلان فإنه يبتاع وفي عقدته ضعف فدعاه النبي صلى الله عليه وسلم فنهاه عن البيع فقال يا نبي الله إني لا أصبر عن البيع فقال رسول الله صلى الله عليه وسلم إن كنت غير تارك البيع فقل هاء وهاء ولا خلابة قال أبو ثور عن سعيد


001-نهى رسول الله صلى الله عليه وسلم عن بيع العربان قال مالك وذلك فيما نرى والله أعلم أن يشتري الرجل العبد أو يتكارى الدابة

نهى رسول الله صلى الله عليه وسلم عن بيع العربان قال مالك وذلك فيما نرى والله أعلم أن يشتري الرجل العبد أو يتكارى الدابة ثم يقول أعطيك دينارا على أني إن تركت السلعة أو الكراء فما أعطيتك لك

حدثنا عبد الله بن مسلمة قال قرأت على مالك بن أنس أنه بلغه عن عمرو بن شعيب عن أبيه عن جده أنه قال نهى رسول الله صلى الله عليه وسلم عن بيع العربان قال مالك وذلك فيما نرى والله أعلم أن يشتري الرجل العبد أو يتكارى الدابة ثم يقول أعطيك دينارا على أني إن تركت السلعة أو الكراء فما أعطيتك لك


001-يا رسول الله يأتيني الرجل فيريد مني البيع ليس عندي أفأبتاعه له من السوق فقال لا تبع ما ليس عندك

يا رسول الله يأتيني الرجل فيريد مني البيع ليس عندي أفأبتاعه له من السوق فقال لا تبع ما ليس عندك

حدثنا مسدد ثنا أبو عوانة عن أبي بشر عن يوسف بن ماهك عن حكيم بن حزام قال يا رسول الله يأتيني الرجل فيريد مني البيع ليس عندي أفأبتاعه له من السوق فقال لا تبع ما ليس عندك


002-لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم تضمن ولا بيع ما ليس عندك

لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم تضمن ولا بيع ما ليس عندك

حدثنا زهير بن حرب ثنا إسماعيل عن أيوب حدثني عمرو بن شعيب حدثني أبي عن أبيه حتى ذكر عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم تضمن ولا بيع ما ليس عندك


001-بعته يعني بعيره من النبي صلى الله عليه وسلم واشترطت حملانه إلى أهلي قال في آخره تراني إنما ما كستك لأذهب بجملك خذ جملك

بعته يعني بعيره من النبي صلى الله عليه وسلم واشترطت حملانه إلى أهلي قال في آخره تراني إنما ما كستك لأذهب بجملك خذ جملك وثمنه فهما لك

حدثنا مسدد ثنا يحيى يعني بن سعيد عن زكريا ثنا عامر عن جابر بن عبد الله قال بعته يعني بعيره من النبي صلى الله عليه وسلم واشترطت حملانه إلى أهلي قال في آخره تراني إنما ما كستك لأذهب بجملك خذ جملك وثمنه فهما لك


001-عهدة الرقيق ثلاثة أيام

عهدة الرقيق ثلاثة أيام

حدثنا مسلم بن إبراهيم ثنا أبان عن قتادة عن الحسن عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال عهدة الرقيق ثلاثة أيام


002-بإسناده ومعناه زاد إن وجد داء في الثلاث ليالي رد بغير بينة وإن وجد داء بعد الثلاث كلف البينة أنه اشتراه وبه هذا الداء

بإسناده ومعناه زاد إن وجد داء في الثلاث ليالي رد بغير بينة وإن وجد داء بعد الثلاث كلف البينة أنه اشتراه وبه هذا الداء قال أبو داود هذا التفسير من كلام قتادة

حدثنا هارون بن عبد الله حدثني عبد الصمد ثنا همام عن قتادة بإسناده ومعناه زاد إن وجد داء في الثلاث ليالي رد بغير بينة وإن وجد داء بعد الثلاث كلف البينة أنه اشتراه وبه هذا الداء قال أبو داود هذا التفسير من كلام قتادة


001-الخراج بالضمان

الخراج بالضمان

حدثنا أحمد بن يونس ثنا بن أبي ذئب عن مخلد بن خفاف عن عروة عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم الخراج بالضمان


002-كان بيني وبين أناس شركة في عبد فاقتويته وبعضنا غائب فأغل على غلة فخاصمني في نصيبه إلى بعض القضاة فأمرني أن أرد الغلة

كان بيني وبين أناس شركة في عبد فاقتويته وبعضنا غائب فأغل على غلة فخاصمني في نصيبه إلى بعض القضاة فأمرني أن أرد الغلة فأتيت عروة بن الزبير فحدثته فأتاه عروة فحدثه عن عائشة عليها السلام عن رسول الله صلى الله عليه وسلم قال الخراج بالضمان

حدثنا محمود بن خالد الفريابي عن سفيان عن محمد بن عبد الرحمن عن مخلد بن خفاف الغفاري قال كان بيني وبين أناس شركة في عبد فاقتويته وبعضنا غائب فأغل على غلة فخاصمني في نصيبه إلى بعض القضاة فأمرني أن أرد الغلة فأتيت عروة بن الزبير فحدثته فأتاه عروة فحدثه عن عائشة عليها السلام عن رسول الله صلى الله عليه وسلم قال الخراج بالضمان


003-أن رجلا ابتاع غلاما فأقام عنده ما شاء الله أن يقيم ثم وجد به عيبا فخاصمه إلى النبي صلى الله عليه وسلم فرده عليه فقال

أن رجلا ابتاع غلاما فأقام عنده ما شاء الله أن يقيم ثم وجد به عيبا فخاصمه إلى النبي صلى الله عليه وسلم فرده عليه فقال الرجل يا رسول الله قد استغل غلامي فقال رسول الله صلى الله عليه وسلم الخراج بالضمان قال أبو داود هذا إسناد ليس بذاك

حدثنا إبراهيم بن مروان ثنا أبي ثنا مسلم بن خالد الزنجي ثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها أن رجلا ابتاع غلاما فأقام عنده ما شاء الله أن يقيم ثم وجد به عيبا فخاصمه إلى النبي صلى الله عليه وسلم فرده عليه فقال الرجل يا رسول الله قد استغل غلامي فقال رسول الله صلى الله عليه وسلم الخراج بالضمان قال أبو داود هذا إسناد ليس بذاك


001-اشترى الأشعث رقيقا من رقيق الخمس من عبد الله بعشرين ألفا فأرسل عبد الله إليه في ثمنهم فقال إنما أخذتهم بعشرة آلاف فقال

اشترى الأشعث رقيقا من رقيق الخمس من عبد الله بعشرين ألفا فأرسل عبد الله إليه في ثمنهم فقال إنما أخذتهم بعشرة آلاف فقال عبد الله فاختر رجلا يكون بيني وبينك قال الأشعث أنت بيني وبين نفسك قال عبد الله فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا اختلف البيعان وليس بينهما بينة فهو ما يقول رب السلعة أو يتتاركان

حدثنا محمد بن يحيى بن فارس ثنا عمر بن حفص بن غياث ثنا أبي عن أبي عميس أخبرني عبد الرحمن بن قيس بن محمد بن الأشعث عن أبيه عن جده قال اشترى الأشعث رقيقا من رقيق الخمس من عبد الله بعشرين ألفا فأرسل عبد الله إليه في ثمنهم فقال إنما أخذتهم بعشرة آلاف فقال عبد الله فاختر رجلا يكون بيني وبينك قال الأشعث أنت بيني وبين نفسك قال عبد الله فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا اختلف البيعان وليس بينهما بينة فهو ما يقول رب السلعة أو يتتاركان


002-أن بن مسعود باع من الأشعث بن قيس رقيقا فذكر معناه والكلام يزيد وينقص

أن بن مسعود باع من الأشعث بن قيس رقيقا فذكر معناه والكلام يزيد وينقص

حدثنا عبد الله بن محمد النفيلي ثنا هشيم أخبرنا بن أبي ليلى عن القاسم بن عبد الرحمن عن أبيه أن بن مسعود باع من الأشعث بن قيس رقيقا فذكر معناه والكلام يزيد وينقص


001-الشفعة في كل شرك ربعة أو حائط لا يصلح أن يبيع حتى يؤذن شريكه فإن باع فهو أحق به حتى يؤذنه

الشفعة في كل شرك ربعة أو حائط لا يصلح أن يبيع حتى يؤذن شريكه فإن باع فهو أحق به حتى يؤذنه

حدثنا أحمد بن حنبل ثنا إسماعيل بن إبراهيم عن بن جريج عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم الشفعة في كل شرك ربعة أو حائط لا يصلح أن يبيع حتى يؤذن شريكه فإن باع فهو أحق به حتى يؤذنه


002-إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة

إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله قال إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة


003-إذا قسمت الأرض وحدت فلا شفعة فيها

إذا قسمت الأرض وحدت فلا شفعة فيها

حدثنا محمد بن يحيى بن فارس ثنا الحسن بن الربيع ثنا بن إدريس عن بن جريج عن بن شهاب الزهري عن أبي سلمة أو عن سعيد بن المسيب أو عنهما جميعا عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا قسمت الأرض وحدت فلا شفعة فيها


004-الجار أحق بسقبه

الجار أحق بسقبه

حدثنا عبد الله بن محمد النفيلي ثنا سفيان عن إبراهيم بن ميسرة سمع عمرو بن الشريد سمع أبا رافع سمع النبي صلى الله عليه وسلم يقول الجار أحق بسقبه


005-جار الدار أحق بدار الجار أو الأرض

جار الدار أحق بدار الجار أو الأرض

حدثنا أبو الوليد الطيالسي ثنا شعبة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال جار الدار أحق بدار الجار أو الأرض


006-الجار أحق بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا

الجار أحق بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا عبد الملك عن عطاء عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم الجار أحق بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا


001-أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره

أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره

حدثنا عبد الله بن مسلمة عن مالك ح وثنا النفيلي ثنا زهير المعنى عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أيما رجل أفلس فأدرك الرجل متاعه بعينه فهو أحق به من غيره


002-أيما رجل باع متاعا فأفلس الذي ابتاعه ولم يقبض الذي باعه من ثمنه شيئا فوجد متاعه بعينه فهو أحق به وإن مات المشتري فصاحب

أيما رجل باع متاعا فأفلس الذي ابتاعه ولم يقبض الذي باعه من ثمنه شيئا فوجد متاعه بعينه فهو أحق به وإن مات المشتري فصاحب المتاع أسوة الغرماء

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحرث بن هشام أن رسول الله صلى الله عليه وسلم قال أيما رجل باع متاعا فأفلس الذي ابتاعه ولم يقبض الذي باعه من ثمنه شيئا فوجد متاعه بعينه فهو أحق به وإن مات المشتري فصاحب المتاع أسوة الغرماء


003-فذكر معنى حديث مالك زاد وإن قضى من ثمنها شيئا فهو أسوة الغرماء فيها

فذكر معنى حديث مالك زاد وإن قضى من ثمنها شيئا فهو أسوة الغرماء فيها

حدثنا سليمان بن داود ثنا عبد الله يعني بن وهب أخبرني يونس عن بن شهاب قال أخبرني أبو بكر بن عبد الرحمن بن الحرث بن هشام أن رسول الله صلى الله عليه وسلم فذكر معنى حديث مالك زاد وإن قضى من ثمنها شيئا فهو أسوة الغرماء فيها


004-عن النبي صلى الله عليه وسلم نحوه قال فإن كان قضاه من ثمنها شيئا فما بقي فهو أسوة الغرماء وأيما امرئ هلك وعنده متاع امرئ

عن النبي صلى الله عليه وسلم نحوه قال فإن كان قضاه من ثمنها شيئا فما بقي فهو أسوة الغرماء وأيما امرئ هلك وعنده متاع امرئ بعينه اقتضى منه شيئا أو لم يقتض فهو أسوة الغرماء قال أبو داود حديث مالك أصح

حدثنا محمد بن عوف الطائي ثنا عبد الله بن عبد الجبار يعني الخبايري ثنا إسماعيل يعني بن عياش عن الزبيدي قال أبو داود وهو محمد بن الوليد أبو الهذيل الحمصي عن الزهري عن أبي بكر بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه قال فإن كان قضاه من ثمنها شيئا فما بقي فهو أسوة الغرماء وأيما امرئ هلك وعنده متاع امرئ بعينه اقتضى منه شيئا أو لم يقتض فهو أسوة الغرماء قال أبو داود حديث مالك أصح


005-أتينا أبا هريرة في صاحب لنا أفلس فقال لأقضين فيكم بقضاء رسول الله صلى الله عليه وسلم من أفلس أو مات فوجد رجل متاعه

أتينا أبا هريرة في صاحب لنا أفلس فقال لأقضين فيكم بقضاء رسول الله صلى الله عليه وسلم من أفلس أو مات فوجد رجل متاعه بعينه فهو أحق به

حدثنا محمد بن بشار ثنا أبو داود هو الطيالسي ثنا بن أبي ذئب عن أبي المعتمر عن عمر بن خلدة قال أتينا أبا هريرة في صاحب لنا أفلس فقال لأقضين فيكم بقضاء رسول الله صلى الله عليه وسلم من أفلس أو مات فوجد رجل متاعه بعينه فهو أحق به


001-من وجد دابة قد عجز عنها أهلها أن يعلفوها فسيبوها فأخذها فأحياها فهي له قال في حديث أبان قال عبيد الله فقلت عمن قال عن

من وجد دابة قد عجز عنها أهلها أن يعلفوها فسيبوها فأخذها فأحياها فهي له قال في حديث أبان قال عبيد الله فقلت عمن قال عن غير واحد من أصحاب النبي صلى الله عليه وسلم قال أبو داود وهذا حديث حماد وهو أبين وأتم

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا موسى ثنا أبان عن عبيد الله بن حميد بن عبد الرحمن الحميري عن الشعبي قال عن أبان أن عامرا الشعبي حدثه أن رسول الله صلى الله عليه وسلم قال من وجد دابة قد عجز عنها أهلها أن يعلفوها فسيبوها فأخذها فأحياها فهي له قال في حديث أبان قال عبيد الله فقلت عمن قال عن غير واحد من أصحاب النبي صلى الله عليه وسلم قال أبو داود وهذا حديث حماد وهو أبين وأتم


002-من ترك دابة بمهلك فأحياها رجل فهي لمن أحياها

من ترك دابة بمهلك فأحياها رجل فهي لمن أحياها

حدثنا محمد بن عبيد عن حماد يعني بن زيد عن خالد الحذاء عن عبيد الله بن حميد بن عبد الرحمن عن الشعبي يرفع الحديث إلى النبي صلى الله عليه وسلم أنه قال من ترك دابة بمهلك فأحياها رجل فهي لمن أحياها


001-لبن الدر يحلب بنفقته إذا كان مرهونا والظهر يركب بنفقته إذا كان مرهونا وعلى الذي يركب ويحلب النفقة قال أبو داود وهو

لبن الدر يحلب بنفقته إذا كان مرهونا والظهر يركب بنفقته إذا كان مرهونا وعلى الذي يركب ويحلب النفقة قال أبو داود وهو عندنا صحيح

حدثنا هناد عن بن المبارك عن زكريا عن الشعبي عن أبي هريرة عن النبي صلى الله عليه وسلم قال لبن الدر يحلب بنفقته إذا كان مرهونا والظهر يركب بنفقته إذا كان مرهونا وعلى الذي يركب ويحلب النفقة قال أبو داود وهو عندنا صحيح


002-إن من عباد الله لأناسا ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة بمكانهم من الله قالوا يا رسول الله

إن من عباد الله لأناسا ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة بمكانهم من الله قالوا يا رسول الله تخبرنا من هم قال هم قوم تحابوا بروح الله على غير أرحام بينهم ولا أموال يتعاطونها فوالله إن وجوههم لنور وإنهم على نور لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس وقرأ هذه الآية { ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون

حدثنا زهير بن حرب وعثمان بن أبي شيبة قالا ثنا جرير عن عمارة بن القعقاع عن أبي زرعة بن عمرو بن جرير أن عمر بن الخطاب قال قال النبي صلى الله عليه وسلم إن من عباد الله لأناسا ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة بمكانهم من الله قالوا يا رسول الله تخبرنا من هم قال هم قوم تحابوا بروح الله على غير أرحام بينهم ولا أموال يتعاطونها فوالله إن وجوههم لنور وإنهم على نور لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس وقرأ هذه الآية { ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون


001-سألت عائشة رضي الله عنها في حجري يتيم أفآكل من ماله فقالت قال رسول الله صلى الله عليه وسلم إن من أطيب ما أكل الرجل من

سألت عائشة رضي الله عنها في حجري يتيم أفآكل من ماله فقالت قال رسول الله صلى الله عليه وسلم إن من أطيب ما أكل الرجل من كسبه وولده من كسبه

حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن إبراهيم عن عمارة بن عمير عن عمته أنها سألت عائشة رضي الله عنها في حجري يتيم أفآكل من ماله فقالت قال رسول الله صلى الله عليه وسلم إن من أطيب ما أكل الرجل من كسبه وولده من كسبه


002-ولد الرجل من كسبه من أطيب كسبه فكلوا من أموالهم قال أبو داود حماد بن أبي سليمان زاد فيه إذا احتجم وهو منكر

ولد الرجل من كسبه من أطيب كسبه فكلوا من أموالهم قال أبو داود حماد بن أبي سليمان زاد فيه إذا احتجم وهو منكر

حدثنا عبيد الله بن عمر بن ميسرة وعثمان بن أبي شيبة المعنى قالا ثنا محمد بن جعفر عن شعبة عن الحكم عن عمارة بن عمير عن أمه عن عائشة عن النبي صلى الله عليه وسلم أنه قال ولد الرجل من كسبه من أطيب كسبه فكلوا من أموالهم قال أبو داود حماد بن أبي سليمان زاد فيه إذا احتجم وهو منكر


003-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن لي مالا وولدا وإن والدي يحتاج مالي قال أنت ومالك لوالدك إن

أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن لي مالا وولدا وإن والدي يحتاج مالي قال أنت ومالك لوالدك إن أولادكم من أطيب كسبكم فكلوا من كسب أولادكم

حدثنا محمد بن المنهال ثنا يزيد بن زريع ثنا حبيب المعلم عن عمرو بن شعيب عن أبيه عن جده أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن لي مالا وولدا وإن والدي يحتاج مالي قال أنت ومالك لوالدك إن أولادكم من أطيب كسبكم فكلوا من كسب أولادكم


001-من وجد عين ماله عند رجل فهو أحق به ويتبع البيع من باعه

من وجد عين ماله عند رجل فهو أحق به ويتبع البيع من باعه

حدثنا عمرو بن عون ثنا هشيم عن موسى بن السائب عن قتادة عن الحسن عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم من وجد عين ماله عند رجل فهو أحق به ويتبع البيع من باعه


001-أن هندا أم معاوية جاءت رسول الله صلى الله عليه وسلم فقالت إن أبا سفيان رجل شحيح وإنه لا يعطيني ما يكفيني وبني فهل علي

أن هندا أم معاوية جاءت رسول الله صلى الله عليه وسلم فقالت إن أبا سفيان رجل شحيح وإنه لا يعطيني ما يكفيني وبني فهل علي جناح أن آخذ من ماله شيئا قال خذي ما يكفيك وبنيك بالمعروف

حدثنا أحمد بن يونس ثنا زهير ثنا هشام بن عروة عن عروة عن عائشة أن هندا أم معاوية جاءت رسول الله صلى الله عليه وسلم فقالت إن أبا سفيان رجل شحيح وإنه لا يعطيني ما يكفيني وبني فهل علي جناح أن آخذ من ماله شيئا قال خذي ما يكفيك وبنيك بالمعروف


002-جاءت هند إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن أبا سفيان رجل ممسك فهل علي من حرج أن أنفق على عياله من ماله

جاءت هند إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن أبا سفيان رجل ممسك فهل علي من حرج أن أنفق على عياله من ماله بغير إذنه فقال النبي صلى الله عليه وسلم لا حرج عليك أن تنفقي بالمعروف

حدثنا خشيش بن أصرم ثنا عبد الرزاق ثنا معمر عن الزهري عن عروة عن عائشة قالت جاءت هند إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن أبا سفيان رجل ممسك فهل علي من حرج أن أنفق على عياله من ماله بغير إذنه فقال النبي صلى الله عليه وسلم لا حرج عليك أن تنفقي بالمعروف


003-كنت أكتب لفلان نفقة أيتام كان وليهم فغالطوه بألف درهم فأداها إليهم فأدركت لهم من مالهم مثليها قال قلت أقبض الألف الذي

كنت أكتب لفلان نفقة أيتام كان وليهم فغالطوه بألف درهم فأداها إليهم فأدركت لهم من مالهم مثليها قال قلت أقبض الألف الذي ذهبوا به منك قال لا حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقول أد الأمانة إلى من ائتمنك ولا تخن من خانك

حدثنا أبو كامل أن يزيد بن زريع حدثهم ثنا حميد يعني الطويل عن يوسف بن ماهك المكي قال كنت أكتب لفلان نفقة أيتام كان وليهم فغالطوه بألف درهم فأداها إليهم فأدركت لهم من مالهم مثليها قال قلت أقبض الألف الذي ذهبوا به منك قال لا حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقول أد الأمانة إلى من ائتمنك ولا تخن من خانك


004-أد الأمانة إلى من ائتمنك ولا تخن من خانك

أد الأمانة إلى من ائتمنك ولا تخن من خانك

حدثنا محمد بن العلاء وأحمد بن إبراهيم قالا ثنا طلق بن غنام عن شريك قال بن العلاء وقيس عن أبي حصين عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أد الأمانة إلى من ائتمنك ولا تخن من خانك


001-أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها

أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها

حدثنا علي بن بحر وعبد الرحيم بن مطرف الرؤاسي قالا ثنا عيسى وهو بن يونس بن أبي إسحاق السبيعي عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها


002-وأيم الله لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون مهاجرا قرشيا أو أنصاريا أو دوسيا أو ثقفيا

وأيم الله لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون مهاجرا قرشيا أو أنصاريا أو دوسيا أو ثقفيا

حدثنا محمد بن عمرو الرازي ثنا سلمة يعني بن الفضل حدثني محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال قال رسول صلى الله عليه وسلم وأيم الله لا أقبل بعد يومي هذا من أحد هدية إلا أن يكون مهاجرا قرشيا أو أنصاريا أو دوسيا أو ثقفيا


001-العائد في هبته كالعائد في قيئه قال همام وقال قتادة ولا نعلم القيء إلا حراما

العائد في هبته كالعائد في قيئه قال همام وقال قتادة ولا نعلم القيء إلا حراما

حدثنا مسلم بن إبراهيم ثنا أبان وهمام وشعبة قالوا ثنا قتادة عن سعيد بن المسيب عن بن عباس عن النبي صلى الله عليه وسلم قال العائد في هبته كالعائد في قيئه قال همام وقال قتادة ولا نعلم القيء إلا حراما


002-لا يحل لرجل أن يعطي عطية أو يهب هبة فيرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب

لا يحل لرجل أن يعطي عطية أو يهب هبة فيرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب يأكل فإذا شبع قاء ثم عاد في قيئه

حدثنا مسدد ثنا يزيد يعني بن زريع ثنا حسين المعلم عن عمرو بن شعيب عن طاوس عن بن عمر وابن عباس عن النبي صلى الله عليه وسلم قال لا يحل لرجل أن يعطي عطية أو يهب هبة فيرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب يأكل فإذا شبع قاء ثم عاد في قيئه


003-مثل الذي يسترد ما وهب كمثل الكلب يقيء فيأكل قيئه فإذا استرد الواهب فليوقف فليعرف بما استرد ثم ليدفع إليه ما وهب

مثل الذي يسترد ما وهب كمثل الكلب يقيء فيأكل قيئه فإذا استرد الواهب فليوقف فليعرف بما استرد ثم ليدفع إليه ما وهب

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني أسامة بن زيد أن عمرو بن شعيب حدثه عن أبيه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم قال مثل الذي يسترد ما وهب كمثل الكلب يقيء فيأكل قيئه فإذا استرد الواهب فليوقف فليعرف بما استرد ثم ليدفع إليه ما وهب


001-من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى بابا عظيما من أبواب الربا

من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى بابا عظيما من أبواب الربا

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن عمر بن مالك عن عبيد الله بن أبي جعفر عن خالد بن أبي عمران عن القاسم عن أبي أمامة عن النبي صلى الله عليه وسلم قال من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى بابا عظيما من أبواب الربا


001-أنحلني أبي نحلا قال إسماعيل بن سالم من بين القوم نحلة غلاما له قال فقالت له أمي عمرة بنت رواحة ايت رسول الله صلى الله

أنحلني أبي نحلا قال إسماعيل بن سالم من بين القوم نحلة غلاما له قال فقالت له أمي عمرة بنت رواحة ايت رسول الله صلى الله عليه وسلم فأشهده فأتى النبي صلى الله عليه وسلم فأشهده فذكر ذلك له فقال إني نحلت ابني النعمان نحلا وإن عمرة سألتني أن أشهدك على ذلك قال فقال ألك ولد سواه قال قلت نعم قال فكلهم أعطيت مثل ما أعطيت النعمان قال لا قال فقال بعض هؤلاء المحدثين هذا جور وقال بعضهم هذا تلجئة فأشهد على هذا غيري قال مغيرة في حديثه أليس يسرك أن يكونوا لك في البر واللطف سواء قال نعم قال فأشهد على هذا غيري وذكر مجالد في حديثه إن لهم عليك من الحق أن تعدل بينهم كما أن لك عليهم من الحق أن يبروك قال أبو داود في حديث الزهري قال بعضهم أكل بنيك وقال بعضهم ولدك وقال بن أبي خالد عن الشعبي فيه ألك بنون سواه وقال أبو الضحى عن النعمان بن بشير ألك ولد غيره

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا سيار وأخبرنا مغيرة وأخبرنا داود عن الشعبي وأنا مجالد وإسماعيل بن سالم عن الشعبي عن النعمان بن بشير قال أنحلني أبي نحلا قال إسماعيل بن سالم من بين القوم نحلة غلاما له قال فقالت له أمي عمرة بنت رواحة ايت رسول الله صلى الله عليه وسلم فأشهده فأتى النبي صلى الله عليه وسلم فأشهده فذكر ذلك له فقال إني نحلت ابني النعمان نحلا وإن عمرة سألتني أن أشهدك على ذلك قال فقال ألك ولد سواه قال قلت نعم قال فكلهم أعطيت مثل ما أعطيت النعمان قال لا قال فقال بعض هؤلاء المحدثين هذا جور وقال بعضهم هذا تلجئة فأشهد على هذا غيري قال مغيرة في حديثه أليس يسرك أن يكونوا لك في البر واللطف سواء قال نعم قال فأشهد على هذا غيري وذكر مجالد في حديثه إن لهم عليك من الحق أن تعدل بينهم كما أن لك عليهم من الحق أن يبروك قال أبو داود في حديث الزهري قال بعضهم أكل بنيك وقال بعضهم ولدك وقال بن أبي خالد عن الشعبي فيه ألك بنون سواه وقال أبو الضحى عن النعمان بن بشير ألك ولد غيره


002-أعطاه أبوه غلاما فقال له رسول الله صلى الله عليه وسلم ما هذا الغلام قال غلامي أعطانيه أبي قال فكل إخوتك أعطى كما أعطاك

أعطاه أبوه غلاما فقال له رسول الله صلى الله عليه وسلم ما هذا الغلام قال غلامي أعطانيه أبي قال فكل إخوتك أعطى كما أعطاك قال لا قال فاردده

حدثنا عثمان بن أبي شيبة ثنا جرير عن هشام بن عروة عن أبيه حدثني النعمان بن بشير قال أعطاه أبوه غلاما فقال له رسول الله صلى الله عليه وسلم ما هذا الغلام قال غلامي أعطانيه أبي قال فكل إخوتك أعطى كما أعطاك قال لا قال فاردده


003-اعدلوا بين أولادكم اعدلوا بين أبنائكم

اعدلوا بين أولادكم اعدلوا بين أبنائكم

حدثنا سليمان بن حرب ثنا حماد عن حاجب بن المفضل بن المهلب عن أبيه قال سمعت النعمان بن بشير يقول قال رسول الله صلى الله عليه وسلم اعدلوا بين أولادكم اعدلوا بين أبنائكم


004-انحل ابني غلامك وأشهد لي رسول الله صلى الله عليه وسلم فأتى رسول الله صلى الله عليه وسلم فقال إن ابنة فلان سألتني أن

انحل ابني غلامك وأشهد لي رسول الله صلى الله عليه وسلم فأتى رسول الله صلى الله عليه وسلم فقال إن ابنة فلان سألتني أن أنحل ابنها غلاما وقالت لي أشهد رسول الله صلى الله عليه وسلم فقال له أخوة فقال نعم قال فكلهم أعطيت مثل ما أعطيته قال لا قال فليس يصلح هذا وإني لا أشهد إلا على حق

حدثنا محمد بن رافع ثنا يحيى بن آدم ثنا زهير عن أبي الزبير عن جابر قال قالت امرأة بشير انحل ابني غلامك وأشهد لي رسول الله صلى الله عليه وسلم فأتى رسول الله صلى الله عليه وسلم فقال إن ابنة فلان سألتني أن أنحل ابنها غلاما وقالت لي أشهد رسول الله صلى الله عليه وسلم فقال له أخوة فقال نعم قال فكلهم أعطيت مثل ما أعطيته قال لا قال فليس يصلح هذا وإني لا أشهد إلا على حق


001-لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها

لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها

حدثنا موسى بن إسماعيل ثنا حماد عن داود بن أبي هند وحبيب المعلم عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال لا يجوز لامرأة أمر في مالها إذا ملك زوجها عصمتها


002-لا يجوز لامرأة عطية إلا بإذن زوجها

لا يجوز لامرأة عطية إلا بإذن زوجها

حدثنا أبو كامل ثنا خالد يعني بن الحرث ثنا حسين عن عمرو بن شعيب أن أباه أخبره عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال لا يجوز لامرأة عطية إلا بإذن زوجها


001-العمرى جائزة

العمرى جائزة

حدثنا أبو الوليد الطيالسي ثنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال العمرى جائزة


002-مثله

مثله

حدثنا أبو الوليد ثنا همام عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم مثله


003-أن نبي الله صلى الله عليه وسلم كان يقول العمرى لمن وهبت له

أن نبي الله صلى الله عليه وسلم كان يقول العمرى لمن وهبت له

حدثنا موسى بن إسماعيل ثنا أبان عن يحيى عن أبي سلمة عن جابر أن نبي الله صلى الله عليه وسلم كان يقول العمرى لمن وهبت له


004-من أعمر عمرى فهي له ولعقبه يرثها من يرثه من عقبه

من أعمر عمرى فهي له ولعقبه يرثها من يرثه من عقبه

حدثنا مؤمل بن الفضل الحراني ثنا محمد بن شعيب أخبرني الأوزاعي عن الزهري عن عروة عن جابر أن النبي صلى الله عليه وسلم قال من أعمر عمرى فهي له ولعقبه يرثها من يرثه من عقبه


005-بمعناه قال أبو داود وهكذا رواه الليث بن سعد عن الزهري عن أبي سلمة عن جابر

بمعناه قال أبو داود وهكذا رواه الليث بن سعد عن الزهري عن أبي سلمة عن جابر

حدثنا أحمد بن أبي الحواري ثنا الوليد عن الأوزاعي عن الزهري عن أبي سلمة وعروة عن جابر عن النبي صلى الله عليه وسلم بمعناه قال أبو داود وهكذا رواه الليث بن سعد عن الزهري عن أبي سلمة عن جابر


001-أيما رجل أعمر عمري له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث

أيما رجل أعمر عمري له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث

حدثنا محمد بن يحيى بن فارس ومحمد بن المثنى قالا ثنا بشر بن عمر ثنا مالك يعني بن أنس عن بن شهاب عن أبي سلمة عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال أيما رجل أعمر عمري له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث


002-مثل حديث مالك

مثل حديث مالك

حدثنا حجاج بن أبي يعقوب ثنا يعقوب ثنا أبي عن صالح عن بن شهاب بإسناده ومعناه قال أبو داود وكذلك رواه عقيل عن بن شهاب ويزيد بن أبي حبيب عن بن شهاب واختلف على الأوزاعي في لفظه عن بن شهاب ورواه فليح بن سليمان مثل حديث مالك


003-إنما العمرى التي أجازها رسول الله صلى الله عليه وسلم أن يقول هي لك ولعقبك فأما إذا قال هي لك ما عشت فإنها ترجع إلى

إنما العمرى التي أجازها رسول الله صلى الله عليه وسلم أن يقول هي لك ولعقبك فأما إذا قال هي لك ما عشت فإنها ترجع إلى صاحبها

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله قال إنما العمرى التي أجازها رسول الله صلى الله عليه وسلم أن يقول هي لك ولعقبك فأما إذا قال هي لك ما عشت فإنها ترجع إلى صاحبها


004-لا ترقبوا ولا تعمروا فمن أرقب شيئا أو أعمره فهو لورثته

لا ترقبوا ولا تعمروا فمن أرقب شيئا أو أعمره فهو لورثته

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن جريج عن عطاء عن جابر أن النبي صلى الله عليه وسلم قال لا ترقبوا ولا تعمروا فمن أرقب شيئا أو أعمره فهو لورثته


005-قضى رسول الله صلى الله عليه وسلم في امرأة من الأنصار أعطاها ابنها حديقة من نخل فماتت فقال ابنها إنما أعطيتها حياتها وله

قضى رسول الله صلى الله عليه وسلم في امرأة من الأنصار أعطاها ابنها حديقة من نخل فماتت فقال ابنها إنما أعطيتها حياتها وله أخوة فقال رسول الله صلى الله عليه وسلم هي لها حياتها وموتها قال كنت تصدقت بها عليها قال ذلك أبعد لك

حدثنا عثمان بن أبي شيبة ثنا معاوية بن هشام ثنا سفيان عن حبيب يعني بن أبي ثابت عن حميد الأعرج عن طارق المكي عن جابر بن عبد الله قال قضى رسول الله صلى الله عليه وسلم في امرأة من الأنصار أعطاها ابنها حديقة من نخل فماتت فقال ابنها إنما أعطيتها حياتها وله أخوة فقال رسول الله صلى الله عليه وسلم هي لها حياتها وموتها قال كنت تصدقت بها عليها قال ذلك أبعد لك


001-العمرى جائزة لأهلها والرقبى جائزة لأهلها

العمرى جائزة لأهلها والرقبى جائزة لأهلها

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا داود عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم العمرى جائزة لأهلها والرقبى جائزة لأهلها


002-من أعمر شيئا فهو لمعمره محياه ومماته ولا ترقبوا فمن أرقب شيئا فهو سبيله

من أعمر شيئا فهو لمعمره محياه ومماته ولا ترقبوا فمن أرقب شيئا فهو سبيله

حدثنا عبد الله بن محمد النفيلي قال قرأت على معقل عن عمرو بن دينار عن طاوس عن حجر عن زيد بن ثابت قال قال رسول الله صلى الله عليه وسلم من أعمر شيئا فهو لمعمره محياه ومماته ولا ترقبوا فمن أرقب شيئا فهو سبيله


003-العمرى أن يقول الرجل للرجل هو لك ما عشت فإذا قال ذلك فهو له ولورثته والرقبى هو أن يقول الإنسان هو للآخر مني ومنك

العمرى أن يقول الرجل للرجل هو لك ما عشت فإذا قال ذلك فهو له ولورثته والرقبى هو أن يقول الإنسان هو للآخر مني ومنك

حدثنا عبد الله بن الجراح عن عبيد الله بن موسى عن عثمان بن الأسود عن مجاهد قال العمرى أن يقول الرجل للرجل هو لك ما عشت فإذا قال ذلك فهو له ولورثته والرقبى هو أن يقول الإنسان هو للآخر مني ومنك


001-على اليد ما أخذت حتى تؤدي ثم إن الحسن نسي فقال هو أمينك لاضمان عليه

على اليد ما أخذت حتى تؤدي ثم إن الحسن نسي فقال هو أمينك لاضمان عليه

حدثنا مسدد بن مسرهد ثنا يحيى عن بن أبي عروبة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال على اليد ما أخذت حتى تؤدي ثم إن الحسن نسي فقال هو أمينك لاضمان عليه


002-أن رسول الله صلى الله عليه وسلم استعار منه أدراعا يوم حنين فقال أغصب يا محمد فقال لا بل عارية مضمونة قال أبو داود وهذه

أن رسول الله صلى الله عليه وسلم استعار منه أدراعا يوم حنين فقال أغصب يا محمد فقال لا بل عارية مضمونة قال أبو داود وهذه رواية يزيد ببغداد وفي روايته بواسط تغير على غير هذا

حدثنا الحسن بن محمد وسلمة بن شبيب قالا ثنا يزيد بن هارون ثنا شريك عن عبد العزيز بن رفيع عن أمية بن صفوان بن أمية عن أبيه أن رسول الله صلى الله عليه وسلم استعار منه أدراعا يوم حنين فقال أغصب يا محمد فقال لا بل عارية مضمونة قال أبو داود وهذه رواية يزيد ببغداد وفي روايته بواسط تغير على غير هذا


003-يا صفوان هل عندك من سلاح قال عارية أم غصبا قال لا بل عارية فأعاره ما بين الثلاثين إلى الأربعين درعا وغزا رسول الله صلى

يا صفوان هل عندك من سلاح قال عارية أم غصبا قال لا بل عارية فأعاره ما بين الثلاثين إلى الأربعين درعا وغزا رسول الله صلى الله عليه وسلم حنينا فلما هزم المشركون جمعت دروع صفوان ففقد منها أدراعا فقال رسول الله صلى الله عليه وسلم لصفوان إنا قد فقدنا من أدراعك أدراعا فهل نغرم لك قال لا يا رسول الله لأن في قلبي اليوم ما لم يكن يومئذ قال أبو داود وكان أعاره قبل أن يسلم ثم أسلم

حدثنا أبو بكر بن أبي شيبة ثنا جرير عن عبد العزيز بن رفيع عن أناس من آل عبد الله بن صفوان أن رسول الله صلى الله عليه وسلم قال يا صفوان هل عندك من سلاح قال عارية أم غصبا قال لا بل عارية فأعاره ما بين الثلاثين إلى الأربعين درعا وغزا رسول الله صلى الله عليه وسلم حنينا فلما هزم المشركون جمعت دروع صفوان ففقد منها أدراعا فقال رسول الله صلى الله عليه وسلم لصفوان إنا قد فقدنا من أدراعك أدراعا فهل نغرم لك قال لا يا رسول الله لأن في قلبي اليوم ما لم يكن يومئذ قال أبو داود وكان أعاره قبل أن يسلم ثم أسلم


004-معناه

معناه

حدثنا مسدد ثنا أبو الأحوص ثنا عبد العزيز بن رفيع عن عطاء عن ناس من آل صفوان قال استعار النبي صلى الله عليه وسلم فذكر معناه


005-إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث ولا تنفق المرأة شيئا من بيتها إلا بإذن زوجها فقيل يا رسول الله ولا الطعام

إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث ولا تنفق المرأة شيئا من بيتها إلا بإذن زوجها فقيل يا رسول الله ولا الطعام قال ذاك أفضل أموالنا ثم قال العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم

حدثنا عبد الوهاب بن نجدة الحوطي ثنا بن عياش عن شرحبيل بن مسلم قال سمعت أبا أمامة قال سمعت رسول الله صلى الله عليه وسلم يقول إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث ولا تنفق المرأة شيئا من بيتها إلا بإذن زوجها فقيل يا رسول الله ولا الطعام قال ذاك أفضل أموالنا ثم قال العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم


006-إذا أتتك رسلي فأعطهم ثلاثين درعا وثلاثين بعيرا قال فقلت يا رسول الله أعارية مضمونة أو عارية مؤداة قال بل مؤداة قال أبو

إذا أتتك رسلي فأعطهم ثلاثين درعا وثلاثين بعيرا قال فقلت يا رسول الله أعارية مضمونة أو عارية مؤداة قال بل مؤداة قال أبو داود حبان خال هلال الرأي

حدثنا إبراهيم بن المستمر العصفري ثنا حبان بن هلال ثنا همام عن قتادة عن عطاء بن أبي الرباح عن صفوان بن يعلى عن أبيه قال قال لي رسول الله صلى الله عليه وسلم إذا أتتك رسلي فأعطهم ثلاثين درعا وثلاثين بعيرا قال فقلت يا رسول الله أعارية مضمونة أو عارية مؤداة قال بل مؤداة قال أبو داود حبان خال هلال الرأي


001-أن رسول الله صلى الله عليه وسلم كان عند بعض نسائه فأرسلت إحدى أمهات المؤمنين مع خادمها قصعة فيها طعام قال فضربت بيدها

أن رسول الله صلى الله عليه وسلم كان عند بعض نسائه فأرسلت إحدى أمهات المؤمنين مع خادمها قصعة فيها طعام قال فضربت بيدها فكسرت القصعة قال بن المثنى فأخذ النبي صلى الله عليه وسلم الكسرتين فضم إحداهما إلى الأخرى فجعل يجمع فيها الطعام ويقول غارت أمكم زاد بن المثنى كلوا فأكلوا حتى جاءت قصعتها التي في بيتها ثم رجعنا إلى لفظ حديث مسدد وقال كلوا وحبس الرسول والقصعة حتى فرغوا فدفع القصعة الصحيحة إلى الرسول وحبس المكسورة في بيته

حدثنا مسدد ثنا يحيى ح وثنا محمد بن المثنى ثنا خالد عن حميد عن أنس أن رسول الله صلى الله عليه وسلم كان عند بعض نسائه فأرسلت إحدى أمهات المؤمنين مع خادمها قصعة فيها طعام قال فضربت بيدها فكسرت القصعة قال بن المثنى فأخذ النبي صلى الله عليه وسلم الكسرتين فضم إحداهما إلى الأخرى فجعل يجمع فيها الطعام ويقول غارت أمكم زاد بن المثنى كلوا فأكلوا حتى جاءت قصعتها التي في بيتها ثم رجعنا إلى لفظ حديث مسدد وقال كلوا وحبس الرسول والقصعة حتى فرغوا فدفع القصعة الصحيحة إلى الرسول وحبس المكسورة في بيته


002-ما رأيت صانعا طعاما مثل صفية صنعت لرسول الله صلى الله عليه وسلم طعاما فبعثت به فأخذني أفكل فكسرت الإناء فقلت يا رسول

ما رأيت صانعا طعاما مثل صفية صنعت لرسول الله صلى الله عليه وسلم طعاما فبعثت به فأخذني أفكل فكسرت الإناء فقلت يا رسول الله ما كفارة ما صنعت قال إناء مثل إناء وطعام مثل طعام

حدثنا مسدد ثنا يحيى عن سفيان حدثني فليت العامري عن جسرة بنت دجاجة قالت قالت عائشة رضي الله عنها ما رأيت صانعا طعاما مثل صفية صنعت لرسول الله صلى الله عليه وسلم طعاما فبعثت به فأخذني أفكل فكسرت الإناء فقلت يا رسول الله ما كفارة ما صنعت قال إناء مثل إناء وطعام مثل طعام


001-أن ناقة للبراء بن عازب دخلت حائط رجل فأفسدته عليهم فقضي رسول الله صلى الله عليه وسلم على أهل الأموال حفظها بالنهار وعلى

أن ناقة للبراء بن عازب دخلت حائط رجل فأفسدته عليهم فقضي رسول الله صلى الله عليه وسلم على أهل الأموال حفظها بالنهار وعلى أهل المواشي حفظها بالليل

حدثنا أحمد بن محمد بن ثابت المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن حرام بن محيصة عن أبيه أن ناقة للبراء بن عازب دخلت حائط رجل فأفسدته عليهم فقضي رسول الله صلى الله عليه وسلم على أهل الأموال حفظها بالنهار وعلى أهل المواشي حفظها بالليل


002-كانت له ناقة ضارية فدخلت حائطا فأفسدت فيه فكلم رسول الله صلى الله عليه وسلم فيها فقضى أن حفظ الحوائط بالنهار على أهلها

كانت له ناقة ضارية فدخلت حائطا فأفسدت فيه فكلم رسول الله صلى الله عليه وسلم فيها فقضى أن حفظ الحوائط بالنهار على أهلها وأن حفظ الماشية بالليل على أهلها وأن على أهل الماشية ما أصابت ماشيتهم بالليل

حدثنا محمود بن خالد ثنا الفريابي عن الأوزاعي عن الزهري عن حرام بن محيصة الأنصاري عن البراء بن عازب قال كانت له ناقة ضارية فدخلت حائطا فأفسدت فيه فكلم رسول الله صلى الله عليه وسلم فيها فقضى أن حفظ الحوائط بالنهار على أهلها وأن حفظ الماشية بالليل على أهلها وأن على أهل الماشية ما أصابت ماشيتهم بالليل


001-من ولي القضاء فقد ذبح بغير سكين

من ولي القضاء فقد ذبح بغير سكين

حدثنا نصر بن علي أخبرنا فضيل بن سليمان ثنا عمرو بن أبي عمرو عن سعيد المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من ولي القضاء فقد ذبح بغير سكين


002-من جعل قاضيا بين الناس فقد ذبح بغير سكين

من جعل قاضيا بين الناس فقد ذبح بغير سكين

حدثنا نصر بن علي أخبرنا بشر بن عمر عن عبد الله بن جعفر عن عثمان بن محمد الأخنسي عن المقبري والأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال من جعل قاضيا بين الناس فقد ذبح بغير سكين


001-القضاة ثلاثة واحد في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ورجل عرف الحق فجار في الحكم فهو في

القضاة ثلاثة واحد في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ورجل عرف الحق فجار في الحكم فهو في النار ورجل قضى للناس على جهل فهو في النار قال أبو داود وهذا أصح شيء فيه يعني حديث بن بريدة القضاة ثلاثة

حدثنا محمد بن حسان السمتي ثنا خلف بن خليفة عن أبي هاشم عن بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال القضاة ثلاثة واحد في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ورجل عرف الحق فجار في الحكم فهو في النار ورجل قضى للناس على جهل فهو في النار قال أبو داود وهذا أصح شيء فيه يعني حديث بن بريدة القضاة ثلاثة


002-إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر فحدثت به أبا بكر بن حزم فقال هكذا حدثني أبو سلمة عن

إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر فحدثت به أبا بكر بن حزم فقال هكذا حدثني أبو سلمة عن أبي هريرة

حدثنا عبيد الله بن عمر بن ميسرة ثنا عبد العزيز يعني بن محمد أخبرني يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن بسر بن سعيد عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر فحدثت به أبا بكر بن حزم فقال هكذا حدثني أبو سلمة عن أبي هريرة


003-من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار

من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار

حدثنا عباس العنبري ثنا عمر بن يونس ثنا ملازم بن عمرو حدثني موسى بن نجدة عن جده يزيد بن عبد الرحمن وهو أبو كثير قال حدثني أبو هريرة عن النبي صلى الله عليه وسلم قال من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار


004-{ ومن لم يحكم بما أنزل الله فأولئك هم الكافرون } إلى قوله { الفاسقون } هؤلاء الآيات الثلاث نزلت في اليهود خاصة في

{ ومن لم يحكم بما أنزل الله فأولئك هم الكافرون } إلى قوله { الفاسقون } هؤلاء الآيات الثلاث نزلت في اليهود خاصة في قريظة والنضير

حدثنا إبراهيم بن حمزة بن أبي يحيى الرملي ثنا زيد بن أبي الزرقاء ثنا بن أبي الزناد عن أبيه عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال " ومن لم يحكم بما أنزل الله فأولئك هم الكافرون " إلى قوله " الفاسقون " هؤلاء الآيات الثلاث نزلت في اليهود خاصة في قريظة والنضير


001-دخل رجلان من أبواب كندة وأبو مسعود الأنصاري جالس في حلقة فقالا ألا رجل ينفذ بيننا فقال رجل من الحلقة أنا فأخذ أبو مسعود

دخل رجلان من أبواب كندة وأبو مسعود الأنصاري جالس في حلقة فقالا ألا رجل ينفذ بيننا فقال رجل من الحلقة أنا فأخذ أبو مسعود كفا من حصى فرماه به وقال مه إنه كان يكره التسرع إلى الحكم

حدثنا محمد بن العلاء ومحمد بن المثنى قالا أخبرنا أبو معاوية عن الأعمش عن رجاء الأنصاري عن عبد الرحمن بن بشر الأنصاري الأزرق قال دخل رجلان من أبواب كندة وأبو مسعود الأنصاري جالس في حلقة فقالا ألا رجل ينفذ بيننا فقال رجل من الحلقة أنا فأخذ أبو مسعود كفا من حصى فرماه به وقال مه إنه كان يكره التسرع إلى الحكم


002-من طلب القضاء واستعان عليه وكل إليه ومن لم يطلبه ولم يستعن عليه أنزل الله ملكا يسدده وقال وكيع عن إسرائيل عن عبد الأعلى

من طلب القضاء واستعان عليه وكل إليه ومن لم يطلبه ولم يستعن عليه أنزل الله ملكا يسدده وقال وكيع عن إسرائيل عن عبد الأعلى عن بلال بن أبي موسى عن أنس عن النبي صلى الله عليه وسلم وقال أبو عوانة عن عبد الأعلى عن بلال بن مرداس الفزاري عن خيثمة البصري عن أنس

حدثنا محمد بن كثير أخبرنا إسرائيل ثنا عبد الأعلى عن بلال عن أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول من طلب القضاء واستعان عليه وكل إليه ومن لم يطلبه ولم يستعن عليه أنزل الله ملكا يسدده وقال وكيع عن إسرائيل عن عبد الأعلى عن بلال بن أبي موسى عن أنس عن النبي صلى الله عليه وسلم وقال أبو عوانة عن عبد الأعلى عن بلال بن مرداس الفزاري عن خيثمة البصري عن أنس


003-لن نستعمل أو لا نستعمل على عملنا من أراده

لن نستعمل أو لا نستعمل على عملنا من أراده

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد ثنا قرة بن خالد ثنا حميد بن هلال حدثني أبو بردة قال قال أبو موسى قال النبي صلى الله عليه وسلم لن نستعمل أو لا نستعمل على عملنا من أراده


001-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي

لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي

حدثنا أحمد بن يونس ثنا بن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة عن عبد الله بن عمرو قال لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي


001-يا أيها الناس من عمل منكم لنا على عمل فكتمنا منه مخيطا فما فوقه فهو غل يأتي به يوم القيامة فقام رجل من الأنصار أسود

يا أيها الناس من عمل منكم لنا على عمل فكتمنا منه مخيطا فما فوقه فهو غل يأتي به يوم القيامة فقام رجل من الأنصار أسود كأني أنظر إليه فقال يا رسول الله اقبل عني عملك قال وماذاك قال سمعتك تقول كذا وكذا قال وأنا أقول ذلك من استعملناه على عمل فليأت بقليله وكثيره فما أوتي منه أخذه وما نهي عنه انتهى

حدثنا مسدد ثنا يحيى عن إسماعيل بن أبي خالد حدثني قيس قال حدثني عدي بن عميرة الكندي أن رسول الله صلى الله عليه وسلم قال يا أيها الناس من عمل منكم لنا على عمل فكتمنا منه مخيطا فما فوقه فهو غل يأتي به يوم القيامة فقام رجل من الأنصار أسود كأني أنظر إليه فقال يا رسول الله اقبل عني عملك قال وماذاك قال سمعتك تقول كذا وكذا قال وأنا أقول ذلك من استعملناه على عمل فليأت بقليله وكثيره فما أوتي منه أخذه وما نهي عنه انتهى


001-بعثني رسول الله صلى الله عليه وسلم إلى اليمن قاضيا فقلت يا رسول الله ترسلني وأنا حديث السن ولاعلم لي بالقضاء فقال إن

بعثني رسول الله صلى الله عليه وسلم إلى اليمن قاضيا فقلت يا رسول الله ترسلني وأنا حديث السن ولاعلم لي بالقضاء فقال إن الله سيهدي قلبك ويثبت لسانك فإذا جلس بين يديك الخصمان فلا تقضين حتى تسمع من الآخر كما سمعت من الأول فإنه أحرى أن يتبين لك القضاء قال فما زلت قاضيا أو ما شككت في قضاء بعد

حدثنا عمرو بن عون قال أخبرنا شريك عن سماك عن حنش عن علي عليه السلام قال بعثني رسول الله صلى الله عليه وسلم إلى اليمن قاضيا فقلت يا رسول الله ترسلني وأنا حديث السن ولاعلم لي بالقضاء فقال إن الله سيهدي قلبك ويثبت لسانك فإذا جلس بين يديك الخصمان فلا تقضين حتى تسمع من الآخر كما سمعت من الأول فإنه أحرى أن يتبين لك القضاء قال فما زلت قاضيا أو ما شككت في قضاء بعد


001-إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه

إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه بشيء فلا يأخذ منه شيئا فإنما أقطع له قطعة من النار

حدثنا محمد بن كثير أخبرنا سفيان عن هشام بن عروة عن عروة عن زينب بنت أم سلمة عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه بشيء فلا يأخذ منه شيئا فإنما أقطع له قطعة من النار


002-أتى رسول الله صلى الله عليه وسلم رجلان يختصمان في مواريث لهما لم تكن لهما بينة إلا دعواهما فقال النبي صلى الله عليه

أتى رسول الله صلى الله عليه وسلم رجلان يختصمان في مواريث لهما لم تكن لهما بينة إلا دعواهما فقال النبي صلى الله عليه وسلم فذكر مثله فبكى الرجلان وقال كل واحد منهما حقي لك فقال لهما النبي صلى الله عليه وسلم أما إذ فعلتما ما فعلتما فاقتسما وتوخيا الحق ثم استهما ثم تحالا

حدثنا الربيع بن نافع أبو توبة ثنا بن المبارك عن أسامة بن زيد عن عبد الله بن رافع مولى أم سلمة عن أم سلمة قالت أتى رسول الله صلى الله عليه وسلم رجلان يختصمان في مواريث لهما لم تكن لهما بينة إلا دعواهما فقال النبي صلى الله عليه وسلم فذكر مثله فبكى الرجلان وقال كل واحد منهما حقي لك فقال لهما النبي صلى الله عليه وسلم أما إذ فعلتما ما فعلتما فاقتسما وتوخيا الحق ثم استهما ثم تحالا


003-عن النبي صلى الله عليه وسلم بهذا الحديث قال يختصمان في مواريث وأشياء قد درست فقال إني إنما أقضي بينكم برأيي فما لم ينزل

عن النبي صلى الله عليه وسلم بهذا الحديث قال يختصمان في مواريث وأشياء قد درست فقال إني إنما أقضي بينكم برأيي فما لم ينزل على فيه

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى ثنا أسامة عن عبد الله بن رافع قال سمعت أم سلمة عن النبي صلى الله عليه وسلم بهذا الحديث قال يختصمان في مواريث وأشياء قد درست فقال إني إنما أقضي بينكم برأيي فما لم ينزل على فيه


004-حدثنا سليمان بن داود المهري أخبرنا بن وهب عن يونس بن يزيد عن بن شهاب أن عمر بن الخطاب رضي الله عنه قال وهو على المنبر

حدثنا سليمان بن داود المهري أخبرنا بن وهب عن يونس بن يزيد عن بن شهاب أن عمر بن الخطاب رضي الله عنه قال وهو على المنبر يا أيها الناس إن الرأي إنما كان من رسول الله صلى الله عليه وسلم مصيبا لأن الله كان يريه وإنما هو منا الظن والتكلف

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


005-ولا أخالني رأيت شاميا أفضل منه يعني حريز بن عثمان

ولا أخالني رأيت شاميا أفضل منه يعني حريز بن عثمان

حدثنا أحمد بن عبدة الضبي أنا معاذ بن معاذ قال أخبرني أبو عثمان الشامي ولا أخالني رأيت شاميا أفضل منه يعني حريز بن عثمان


001-قضى رسول الله صلى الله عليه وسلم أن الخصمين يقعدان بين يدي الحكم

قضى رسول الله صلى الله عليه وسلم أن الخصمين يقعدان بين يدي الحكم

حدثنا أحمد بن منيع ثنا عبد الله بن المبارك ثنا مصعب بن ثابت عن عبد الله بن الزبير قال قضى رسول الله صلى الله عليه وسلم أن الخصمين يقعدان بين يدي الحكم


001-لا يقضي الحكم بين اثنين وهو غضبان

لا يقضي الحكم بين اثنين وهو غضبان

حدثنا محمد بن كثير أخبرنا سفيان عن عبد الملك بن عمير ثنا عبد الرحمن بن أبي بكرة عن أبيه أنه كتب إلى ابنه قال قال رسول الله صلى الله عليه وسلم لا يقضي الحكم بين اثنين وهو غضبان


001-{ فإن جاؤك فاحكم بينهم أو أعرض عنهم } فنسخت قال { فاحكم بينهم بما أنزل الله }

{ فإن جاؤك فاحكم بينهم أو أعرض عنهم } فنسخت قال { فاحكم بينهم بما أنزل الله }

حدثنا أحمد بن محمد المروزي حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " فإن جاؤك فاحكم بينهم أو أعرض عنهم " فنسخت قال " فاحكم بينهم بما أنزل الله "


002-لما نزلت هذه الآية فإن جاؤك { فاحكم بينهم أو أعرض عنهم } { وإن حكمت فاحكم بينهم بالقسط } الآية قال كان بنو النضير إذا

لما نزلت هذه الآية فإن جاؤك { فاحكم بينهم أو أعرض عنهم } { وإن حكمت فاحكم بينهم بالقسط } الآية قال كان بنو النضير إذا قتلوا من بني قريظة أدوا إليهم نصف الدية وإذا قتل بنو قريظة من بني النضير أدوا الدية كاملة فسوى رسول الله صلى الله عليه وسلم بينهم

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن داود بن الحصين عن عكرمة عن بن عباس قال لما نزلت هذه الآية فإن جاؤك " فاحكم بينهم أو أعرض عنهم " " وإن حكمت فاحكم بينهم بالقسط " الآية قال كان بنو النضير إذا قتلوا من بني قريظة أدوا إليهم نصف الدية وإذا قتل بنو قريظة من بني النضير أدوا الدية كاملة فسوى رسول الله صلى الله عليه وسلم بينهم


001-أن رسول الله صلى الله عليه وسلم لما أراد أن يبعث معاذا إلى اليمن قال كيف تقضي إذا عرض لك قضاء قال أقضي بكتاب الله قال

أن رسول الله صلى الله عليه وسلم لما أراد أن يبعث معاذا إلى اليمن قال كيف تقضي إذا عرض لك قضاء قال أقضي بكتاب الله قال فإن لم تجد في كتاب الله قال فبسنة رسول الله صلى الله عليه وسلم قال فإن لم تجد في سنة رسول الله صلى الله عليه وسلم ولا في كتاب الله قال أجتهد رأيي ولا آلو فضرب رسول الله صلى الله عليه وسلم صدره وقال الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله

حدثنا حفص بن عمر عن شعبة عن أبي عون عن الحارث بن عمرو بن أخي المغيرة بن شعبة عن أناس من أهل حمص من أصحاب معاذ بن جبل أن رسول الله صلى الله عليه وسلم لما أراد أن يبعث معاذا إلى اليمن قال كيف تقضي إذا عرض لك قضاء قال أقضي بكتاب الله قال فإن لم تجد في كتاب الله قال فبسنة رسول الله صلى الله عليه وسلم قال فإن لم تجد في سنة رسول الله صلى الله عليه وسلم ولا في كتاب الله قال أجتهد رأيي ولا آلو فضرب رسول الله صلى الله عليه وسلم صدره وقال الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله


002-أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن فذكر معناه

أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن فذكر معناه

حدثنا مسدد ثنا يحيى عن شعبة حدثني أبو عون عن الحرث بن عمرو عن ناس من أصحاب معاذ عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن فذكر معناه


001-الصلح جائز بين المسلمين زاد أحمد إلا صلحا أحل حراما أو حرم حلالا وزاد سليمان بن داود وقال رسول الله صلى الله عليه وسلم

الصلح جائز بين المسلمين زاد أحمد إلا صلحا أحل حراما أو حرم حلالا وزاد سليمان بن داود وقال رسول الله صلى الله عليه وسلم المسلمون على شروطهم

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني سليمان بن بلال ح وثنا أحمد بن عبد الواحد الدمشقي ثنا مروان يعني بن محمد ثنا سليمان بن بلال أو عبد العزيز بن محمد شك الشيخ عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الصلح جائز بين المسلمين زاد أحمد إلا صلحا أحل حراما أو حرم حلالا وزاد سليمان بن داود وقال رسول الله صلى الله عليه وسلم المسلمون على شروطهم


002-أنه تقاضى بن أبي حدرد دينا كان له عليه في عهد رسول الله صلى الله عليه وسلم في المسجد فارتفعت أصواتهما حتى سمعهما رسول

أنه تقاضى بن أبي حدرد دينا كان له عليه في عهد رسول الله صلى الله عليه وسلم في المسجد فارتفعت أصواتهما حتى سمعهما رسول الله صلى الله عليه وسلم وهو في بيته فخرج إليهما رسول الله صلى الله عليه وسلم حتى كشف سجف حجرته ونادي كعب بن مالك فقال يا كعب فقال لبيك يا رسول الله فأشار له بيده أن ضع الشطر من دينك قال كعب قد فعلت يا رسول الله قال النبي صلى الله عليه وسلم قم فاقضه

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب أخبرني عبد الله بن كعب بن مالك أن كعب بن مالك أخبره أنه تقاضى بن أبي حدرد دينا كان له عليه في عهد رسول الله صلى الله عليه وسلم في المسجد فارتفعت أصواتهما حتى سمعهما رسول الله صلى الله عليه وسلم وهو في بيته فخرج إليهما رسول الله صلى الله عليه وسلم حتى كشف سجف حجرته ونادي كعب بن مالك فقال يا كعب فقال لبيك يا رسول الله فأشار له بيده أن ضع الشطر من دينك قال كعب قد فعلت يا رسول الله قال النبي صلى الله عليه وسلم قم فاقضه


001-أن عبد الله بن عمرو بن عثمان بن عفان أخبره أن عبد الرحمن بن أبي عمرة الأنصاري أخبره أن زيد بن خالد الجهني أخبره أن رسول

أن عبد الله بن عمرو بن عثمان بن عفان أخبره أن عبد الرحمن بن أبي عمرة الأنصاري أخبره أن زيد بن خالد الجهني أخبره أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بخير الشهداء الذي يأتي بشهادته أو يخبر بشهادته قبل أن يسئلها شك عبد الله بن أبي بكر أيتهما قال قال أبو داود قال مالك الذي يخبر بشهادته ولا يعلم بها الذي هي له قال الهمداني ويرفعها إلى السلطان قال بن السرح أو يأتي بها الإمام والإخبار في حديث الهمداني قال بن السرح بن أبي عمرة لم يقل عبد الرحمن

حدثنا أحمد بن سعيد الهمداني وأحمد بن السرح قالا أخبرنا بن وهب أخبرني مالك بن أنس عن عبد الله بن أبي بكر أن أباه أخبره أن عبد الله بن عمرو بن عثمان بن عفان أخبره أن عبد الرحمن بن أبي عمرة الأنصاري أخبره أن زيد بن خالد الجهني أخبره أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بخير الشهداء الذي يأتي بشهادته أو يخبر بشهادته قبل أن يسئلها شك عبد الله بن أبي بكر أيتهما قال قال أبو داود قال مالك الذي يخبر بشهادته ولا يعلم بها الذي هي له قال الهمداني ويرفعها إلى السلطان قال بن السرح أو يأتي بها الإمام والإخبار في حديث الهمداني قال بن السرح بن أبي عمرة لم يقل عبد الرحمن


001-من حالت شفاعته دون حد من حدود الله فقد ضاد الله ومن خاصم في باطل وهو يعلمه لم يزل في سخط الله حتى ينزع عنه ومن قال في

من حالت شفاعته دون حد من حدود الله فقد ضاد الله ومن خاصم في باطل وهو يعلمه لم يزل في سخط الله حتى ينزع عنه ومن قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال

حدثنا أحمد بن يونس ثنا زهير ثنا عمارة بن غزية عن يحيى بن راشد قال جلسنا لعبد الله بن عمر فخرج إلينا فجلس فقال سمعت رسول الله صلى الله عليه وسلم يقول من حالت شفاعته دون حد من حدود الله فقد ضاد الله ومن خاصم في باطل وهو يعلمه لم يزل في سخط الله حتى ينزع عنه ومن قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال


002-عن النبي صلى الله عليه وسلم بمعناه قال ومن أعان على خصومة بظلم فقد باء بغضب من الله سبحانه وتعلى

عن النبي صلى الله عليه وسلم بمعناه قال ومن أعان على خصومة بظلم فقد باء بغضب من الله سبحانه وتعلى

حدثنا علي بن الحسين بن إبراهيم ثنا عمر بن يونس ثنا عاصم بن محمد بن زيد العمري حدثني المثنى بن يزيد عن مطر الوراق عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعناه قال ومن أعان على خصومة بظلم فقد باء بغضب من الله سبحانه وتعلى


001-صلى رسول الله صلى الله عليه وسلم صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور بالإشراك بالله ثلاث مرار ثم قرأ

صلى رسول الله صلى الله عليه وسلم صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور بالإشراك بالله ثلاث مرار ثم قرأ { فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به }

حدثنا يحيى بن موسى البلخي ثنا محمد بن عبيد حدثني سفيان يعني العصفري عن أبيه عن حبيب بن النعمان الأسدي عن خريم بن فاتك قال صلى رسول الله صلى الله عليه وسلم صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور بالإشراك بالله ثلاث مرار ثم قرأ " فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به "


001-أن رسول الله صلى الله عليه وسلم رد شهادة الخائن والخائنة وذي الغمر على أخيه ورد شهادة القانع لأهل البيت وأجازها لغيرهم

أن رسول الله صلى الله عليه وسلم رد شهادة الخائن والخائنة وذي الغمر على أخيه ورد شهادة القانع لأهل البيت وأجازها لغيرهم قال أبو داود الغمر الحنة والشحناء والقانع الأجير التابع مثل الأجير الخاص

حدثنا حفص بن عمر ثنا محمد بن راشد ثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم رد شهادة الخائن والخائنة وذي الغمر على أخيه ورد شهادة القانع لأهل البيت وأجازها لغيرهم قال أبو داود الغمر الحنة والشحناء والقانع الأجير التابع مثل الأجير الخاص


002-لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ولا ذي غمر على أخيه

لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ولا ذي غمر على أخيه

حدثنا محمد بن خلف بن طارق الرازي ثنا زيد بن يحيى بن عبيد الخزاعي ثنا سعيد بن عبد العزيز عن سليمان بن موسى بإسناده قال قال رسول الله صلى الله عليه وسلم لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ولا ذي غمر على أخيه


001-لا تجوز شهادة بدوي على صاحب قرية

لا تجوز شهادة بدوي على صاحب قرية

حدثنا أحمد بن سعيد الهمداني أخبرنا بن وهب أخبرني يحيى بن أيوب ونافع بن يزيد عن بن الهاد عن محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول لا تجوز شهادة بدوي على صاحب قرية


001-تزوجت أم يحيى بنت أبي إهاب فدخلت علينا امرأة سوداء فزعمت أنها أرضعتنا جميعا فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له

تزوجت أم يحيى بنت أبي إهاب فدخلت علينا امرأة سوداء فزعمت أنها أرضعتنا جميعا فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فأعرض عني فقلت يا رسول الله إنها لكاذبة قال وما يدريك وقد قالت ما قالت دعها عنك

حدثنا سليمان بن حرب ثنا حماد بن زيد عن أيوب عن بن أبي مليكة حدثني عقبة بن الحارث وحدثنيه صاحب لي عنه وأنا لحديث صاحبي أحفظ قال تزوجت أم يحيى بنت أبي إهاب فدخلت علينا امرأة سوداء فزعمت أنها أرضعتنا جميعا فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فأعرض عني فقلت يا رسول الله إنها لكاذبة قال وما يدريك وقد قالت ما قالت دعها عنك


002-فذكر معناه قال أبو داود نظر حماد بن زيد إلى الحارث بن عمير فقال هذا من ثقات أصحاب أيوب

فذكر معناه قال أبو داود نظر حماد بن زيد إلى الحارث بن عمير فقال هذا من ثقات أصحاب أيوب

حدثنا أحمد بن أبي شعيب الحراني ثنا الحارث بن عمير البصري ح وثنا عثمان بن أبي شيبة ثنا إسماعيل بن علية كلاهما عن أيوب عن بن أبي مليكة عن عبيد بن أبي مريم عن عقبة بن الحارث وقد سمعته من عقبة ولكني لحديث عبيد أحفظ فذكر معناه قال أبو داود نظر حماد بن زيد إلى الحارث بن عمير فقال هذا من ثقات أصحاب أيوب


001-أن رجلا من المسلمين حضرته الوفاة بدقوقاء هذه ولم يجد أحدا من المسلمين يشهده على وصيته فأشهد رجلين من أهل الكتاب فقدما

أن رجلا من المسلمين حضرته الوفاة بدقوقاء هذه ولم يجد أحدا من المسلمين يشهده على وصيته فأشهد رجلين من أهل الكتاب فقدما الكوفة فأتيا أبا موسى الأشعري فأخبراه وقدما بتركته ووصيته فقال الأشعري هذا أمر لم يكن بعد الذي كان في عهد رسول الله صلى الله عليه وسلم فأحلفهما بعد العصر بالله ما خانا ولا كذبا ولا بدلا ولا كتما ولا غيرا وإنها لوصية الرجل وتركته فأمضى شهادتهما

حدثنا زياد بن أيوب ثنا هشيم أخبرنا زكريا عن الشعبي أن رجلا من المسلمين حضرته الوفاة بدقوقاء هذه ولم يجد أحدا من المسلمين يشهده على وصيته فأشهد رجلين من أهل الكتاب فقدما الكوفة فأتيا أبا موسى الأشعري فأخبراه وقدما بتركته ووصيته فقال الأشعري هذا أمر لم يكن بعد الذي كان في عهد رسول الله صلى الله عليه وسلم فأحلفهما بعد العصر بالله ما خانا ولا كذبا ولا بدلا ولا كتما ولا غيرا وإنها لوصية الرجل وتركته فأمضى شهادتهما


002-خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس بها مسلم فلما قدما بتركته فقدوا جام فضة مخوصا

خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس بها مسلم فلما قدما بتركته فقدوا جام فضة مخوصا بالذهب فأحلفهما رسول الله صلى الله عليه وسلم ثم وجد إلجام بمكة فقالوا اشتريناه من تميم وعدي فقام رجلان من أولياء السهمي فحلفا { لشهادتنا أحق من شهادتهما } وإن إلجام لصاحبهم قال فنزلت فيهم { يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت } الآية

حدثنا الحسن بن علي ثنا يحيى بن آدم ثنا بن أبي زائدة عن محمد بن أبي القاسم عن عبد الملك بن سعيد بن جبير عن أبيه عن بن عباس قال خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس بها مسلم فلما قدما بتركته فقدوا جام فضة مخوصا بالذهب فأحلفهما رسول الله صلى الله عليه وسلم ثم وجد إلجام بمكة فقالوا اشتريناه من تميم وعدي فقام رجلان من أولياء السهمي فحلفا " لشهادتنا أحق من شهادتهما " وإن إلجام لصاحبهم قال فنزلت فيهم " يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت " الآية


001-أن النبي صلى الله عليه وسلم ابتاع فرسا من أعرابي فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه فأسرع رسول الله صلى

أن النبي صلى الله عليه وسلم ابتاع فرسا من أعرابي فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه فأسرع رسول الله صلى الله عليه وسلم المشي وأبطأ الأعرابي فطفق رجال يعترضون الأعرابي فيساومونه بالفرس ولا يشعرون أن النبي صلى الله عليه وسلم ابتاعه فنادي الأعرابي رسول الله صلى الله عليه وسلم فقال إن كنت مبتاعا هذا الفرس وإلا بعته فقام النبي صلى الله عليه وسلم حين سمع نداء الأعرابي فقال أو ليس قد ابتعته منك فقال الأعرابي لا والله ما بعتكه فقال النبي صلى الله عليه وسلم بلى قد ابتعته منك فطفق الأعرابي يقول هلم شهيدا فقال خزيمة بن ثابت أنا أشهد أنك قد بايعته فأقبل النبي صلى الله عليه وسلم على خزيمة فقال بم تشهد فقال بتصديقك يا رسول الله فجعل رسول الله صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين

حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم أخبرنا شعيب عن الزهري عن عمارة بن خزيمة أن عمه حدثه وهو من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم ابتاع فرسا من أعرابي فاستتبعه النبي صلى الله عليه وسلم ليقضيه ثمن فرسه فأسرع رسول الله صلى الله عليه وسلم المشي وأبطأ الأعرابي فطفق رجال يعترضون الأعرابي فيساومونه بالفرس ولا يشعرون أن النبي صلى الله عليه وسلم ابتاعه فنادي الأعرابي رسول الله صلى الله عليه وسلم فقال إن كنت مبتاعا هذا الفرس وإلا بعته فقام النبي صلى الله عليه وسلم حين سمع نداء الأعرابي فقال أو ليس قد ابتعته منك فقال الأعرابي لا والله ما بعتكه فقال النبي صلى الله عليه وسلم بلى قد ابتعته منك فطفق الأعرابي يقول هلم شهيدا فقال خزيمة بن ثابت أنا أشهد أنك قد بايعته فأقبل النبي صلى الله عليه وسلم على خزيمة فقال بم تشهد فقال بتصديقك يا رسول الله فجعل رسول الله صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين


001-أن رسول الله صلى الله عليه وسلم قضى بيمين وشاهد

أن رسول الله صلى الله عليه وسلم قضى بيمين وشاهد

حدثنا عثمان بن أبي شيبة والحسن بن علي أن زيد بن الحباب حدثهم ثنا سيف المكي قال عثمان سيف بن سليمان عن قيس بن سعد عن عمرو بن دينار عن بن عباس أن رسول الله صلى الله عليه وسلم قضى بيمين وشاهد


002-بإسناده ومعناه قال سلمة في حديثه قال عمرو في الحقوق

بإسناده ومعناه قال سلمة في حديثه قال عمرو في الحقوق

حدثنا محمد بن يحيى وسلمة بن شبيب قالا ثنا عبد الرزاق أخبرنا محمد بن مسلم عن عمرو بن دينار بإسناده ومعناه قال سلمة في حديثه قال عمرو في الحقوق


003-أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قال أبو داود وزادني الربيع بن سليمان المؤذن في هذا الحديث قال أخبرني

أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قال أبو داود وزادني الربيع بن سليمان المؤذن في هذا الحديث قال أخبرني الشافعي عن عبد العزيز قال فذكرت ذلك لسهيل فقال أخبرني ربيعة وهو عندي ثقة أني حدثته إياه ولا أحفظه قال عبد العزيز وقد كان أصابت سهيلا علة أذهبت بعض عقله ونسي بعض حديثه فكان سهيل بعد يحدثه عن ربيعة عنه عن أبيه

حدثنا أحمد بن أبي بكر أبو مصعب الزهري ثنا الدراوردي عن ربيعة بن أبي عبد الرحمن عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قال أبو داود وزادني الربيع بن سليمان المؤذن في هذا الحديث قال أخبرني الشافعي عن عبد العزيز قال فذكرت ذلك لسهيل فقال أخبرني ربيعة وهو عندي ثقة أني حدثته إياه ولا أحفظه قال عبد العزيز وقد كان أصابت سهيلا علة أذهبت بعض عقله ونسي بعض حديثه فكان سهيل بعد يحدثه عن ربيعة عنه عن أبيه


004-بإسناد أبي مصعب ومعناه قال سليمان فلقيت سهيلا فسألته عن هذا الحديث فقال ما أعرفه فقلت له إن ربيعة أخبرني به عنك قال فإن

بإسناد أبي مصعب ومعناه قال سليمان فلقيت سهيلا فسألته عن هذا الحديث فقال ما أعرفه فقلت له إن ربيعة أخبرني به عنك قال فإن كان ربيعة أخبرك عني فحدث به عن ربيعة عني

حدثنا محمد بن داود الإسكندراني ثنا زياد يعني بن يونس حدثني سليمان بن بلال عن ربيعة بإسناد أبي مصعب ومعناه قال سليمان فلقيت سهيلا فسألته عن هذا الحديث فقال ما أعرفه فقلت له إن ربيعة أخبرني به عنك قال فإن كان ربيعة أخبرك عني فحدث به عن ربيعة عني


005-بعث نبي الله صلى الله عليه وسلم جيشا إلى بني العنبر فأخذوهم بركبة من ناحية الطائف فاستاقوهم إلى نبي الله صلى الله عليه

بعث نبي الله صلى الله عليه وسلم جيشا إلى بني العنبر فأخذوهم بركبة من ناحية الطائف فاستاقوهم إلى نبي الله صلى الله عليه وسلم فركبت فسبقتهم إلى النبي صلى الله عليه وسلم فقلت السلام عليك يا نبي الله ورحمة الله وبركاته أتانا جندك فأخذونا وقد كنا أسلمنا وخضر منا آذان النعم فلما قدم بلعنبر قال لي نبي الله صلى الله عليه وسلم هل لكم بينة على أنكم أسلمتم قبل أن تؤخذوا في هذه الأيام قلت نعم قال من بينتك قلت سمرة رجل من بني العنبر ورجل آخر سماه له فشهد الرجل وأبى سمرة أن يشهد فقال نبي الله صلى الله عليه وسلم قد أبى أن يشهد لك فتحلف مع شاهدك الآخر قلت نعم فاستحلفني فحلفت بالله لقد أسلمنا يوم كذا وكذا وخضر منا آذان النعم فقال نبي الله صلى الله عليه وسلم اذهبوا فقاسموهم أنصاف الأموال ولا تمسوا ذراريهم لولا أن الله لا يحب ضلالة العمل ما رزيناكم عقالا قال الزبيب فدعتني أمي فقالت هذا الرجل أخذ زربيتي فانصرفت إلى النبي صلى الله عليه وسلم يعني فأخبرته فقال لي احبسه فأخذت بتلبيبه وقمت معه مكاننا ثم نظر إلينا نبي الله صلى الله عليه وسلم قائمين فقال ما تريد بأسيرك فأرسلته من يدي فقام نبي الله صلى الله عليه وسلم فقال للرجل رد على هذا زريبة أمه التي أخذت منها فقال يا نبي الله إنها خرجت من يدي قال فاختلع نبي الله صلى الله عليه وسلم سيف الرجل فأعطانيه وقال للرجل اذهب فزده آصعا من طعام قال فزادني آصعا من شعير

حدثنا أحمد بن عبدة ثنا عمار بن شعيب بن عبد الله بن الزبيب العنبري حدثني أبي قال سمعت جدي الزبيب يقول بعث نبي الله صلى الله عليه وسلم جيشا إلى بني العنبر فأخذوهم بركبة من ناحية الطائف فاستاقوهم إلى نبي الله صلى الله عليه وسلم فركبت فسبقتهم إلى النبي صلى الله عليه وسلم فقلت السلام عليك يا نبي الله ورحمة الله وبركاته أتانا جندك فأخذونا وقد كنا أسلمنا وخضر منا آذان النعم فلما قدم بلعنبر قال لي نبي الله صلى الله عليه وسلم هل لكم بينة على أنكم أسلمتم قبل أن تؤخذوا في هذه الأيام قلت نعم قال من بينتك قلت سمرة رجل من بني العنبر ورجل آخر سماه له فشهد الرجل وأبى سمرة أن يشهد فقال نبي الله صلى الله عليه وسلم قد أبى أن يشهد لك فتحلف مع شاهدك الآخر قلت نعم فاستحلفني فحلفت بالله لقد أسلمنا يوم كذا وكذا وخضر منا آذان النعم فقال نبي الله صلى الله عليه وسلم اذهبوا فقاسموهم أنصاف الأموال ولا تمسوا ذراريهم لولا أن الله لا يحب ضلالة العمل ما رزيناكم عقالا قال الزبيب فدعتني أمي فقالت هذا الرجل أخذ زربيتي فانصرفت إلى النبي صلى الله عليه وسلم يعني فأخبرته فقال لي احبسه فأخذت بتلبيبه وقمت معه مكاننا ثم نظر إلينا نبي الله صلى الله عليه وسلم قائمين فقال ما تريد بأسيرك فأرسلته من يدي فقام نبي الله صلى الله عليه وسلم فقال للرجل رد على هذا زريبة أمه التي أخذت منها فقال يا نبي الله إنها خرجت من يدي قال فاختلع نبي الله صلى الله عليه وسلم سيف الرجل فأعطانيه وقال للرجل اذهب فزده آصعا من طعام قال فزادني آصعا من شعير


001-أن رجلين ادعيا بعيرا أو دابة إلى النبي صلى الله عليه وسلم ليست لواحد منهما بينة فجعله النبي صلى الله عليه وسلم بينهما

أن رجلين ادعيا بعيرا أو دابة إلى النبي صلى الله عليه وسلم ليست لواحد منهما بينة فجعله النبي صلى الله عليه وسلم بينهما

حدثنا محمد بن منهال الضرير ثنا يزيد بن زريع ثنا بن أبي عروبة عن قتادة عن سعيد بن أبي بردة عن أبيه عن جده أبي موسى الأشعري أن رجلين ادعيا بعيرا أو دابة إلى النبي صلى الله عليه وسلم ليست لواحد منهما بينة فجعله النبي صلى الله عليه وسلم بينهما


002-ومعناه

ومعناه

حدثنا الحسن بن علي ثنا يحيى بن آدم ثنا عبد الرحيم بن سليمان عن سعيد بإسناده ومعناه


003-أن رجلين ادعيا بعيرا على عهد النبي صلى الله عليه وسلم فبعث كل واحد منهما شاهدين فقسمه النبي صلى الله عليه وسلم بينهما

أن رجلين ادعيا بعيرا على عهد النبي صلى الله عليه وسلم فبعث كل واحد منهما شاهدين فقسمه النبي صلى الله عليه وسلم بينهما نصفين

حدثنا محمد بن بشار ثنا حجاج بن منهال ثنا همام عن قتادة بمعنى إسناده أن رجلين ادعيا بعيرا على عهد النبي صلى الله عليه وسلم فبعث كل واحد منهما شاهدين فقسمه النبي صلى الله عليه وسلم بينهما نصفين


004-أن رجلين اختصما في متاع إلى النبي صلى الله عليه وسلم ليس لواحد منهما بينة فقال النبي صلى الله عليه وسلم استهما على

أن رجلين اختصما في متاع إلى النبي صلى الله عليه وسلم ليس لواحد منهما بينة فقال النبي صلى الله عليه وسلم استهما على اليمين ما كان أحبا ذلك أو كرها

حدثنا محمد بن المنهال ثنا يزيد بن زريع ثنا بن أبي عروبة عن قتادة عن خلاس عن أبي رافع عن أبي هريرة أن رجلين اختصما في متاع إلى النبي صلى الله عليه وسلم ليس لواحد منهما بينة فقال النبي صلى الله عليه وسلم استهما على اليمين ما كان أحبا ذلك أو كرها


005-إذا كره الاثنان اليمين أو استحباها فليستهما عليها قال سلمة قال أخبرنا معمر وقال إذا أكره الاثنان على اليمين

إذا كره الاثنان اليمين أو استحباها فليستهما عليها قال سلمة قال أخبرنا معمر وقال إذا أكره الاثنان على اليمين

حدثنا أحمد بن حنبل وسلمة بن شبيب قالا ثنا عبد الرزاق قال أحمد قال ثنا معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا كره الاثنان اليمين أو استحباها فليستهما عليها قال سلمة قال أخبرنا معمر وقال إذا أكره الاثنان على اليمين


006-مثله قال في دابة وليس لهما بينة فأمرهما رسول الله صلى الله عليه وسلم أن يستهما على اليمين

مثله قال في دابة وليس لهما بينة فأمرهما رسول الله صلى الله عليه وسلم أن يستهما على اليمين

حدثنا أبو بكر بن أبي شيبة ثنا خالد بن الحارث عن سعيد بن أبي عروبة بإسناد بن منهال مثله قال في دابة وليس لهما بينة فأمرهما رسول الله صلى الله عليه وسلم أن يستهما على اليمين


001-أن رسول الله صلى الله عليه وسلم قضى باليمين على المدعى عليه

أن رسول الله صلى الله عليه وسلم قضى باليمين على المدعى عليه

حدثنا عبد الله بن مسلمة القعنبي ثنا نافع بن عمر عن بن أبي مليكة قال كتب إلى بن عباس أن رسول الله صلى الله عليه وسلم قضى باليمين على المدعى عليه


001-أن النبي صلى الله عليه وسلم قال يعني لرجل حلفه أحلف بالله الذي لا إله إلا هو ماله عندك شيء يعني للمدعي قال أبو داود أبو

أن النبي صلى الله عليه وسلم قال يعني لرجل حلفه أحلف بالله الذي لا إله إلا هو ماله عندك شيء يعني للمدعي قال أبو داود أبو يحيى اسمه زياد كوفي ثقة

حدثنا مسدد ثنا أبو الأحوص ثنا عطاء بن السائب عن أبي يحيى عن بن عباس أن النبي صلى الله عليه وسلم قال يعني لرجل حلفه أحلف بالله الذي لا إله إلا هو ماله عندك شيء يعني للمدعي قال أبو داود أبو يحيى اسمه زياد كوفي ثقة


001-كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي النبي صلى الله عليه وسلم ألك بينة

كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي النبي صلى الله عليه وسلم ألك بينة قلت لا قال لليهودي احلف قلت يا رسول الله إذا يحلف ويذهب بمالي فأنزل الله { إن الذين يشترون بعهد الله وأيمانهم } إلى آخر الآية

حدثنا محمد بن عيسى ثنا أبو معاوية ثنا الأعمش عن شقيق عن الأشعث قال كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي النبي صلى الله عليه وسلم ألك بينة قلت لا قال لليهودي احلف قلت يا رسول الله إذا يحلف ويذهب بمالي فأنزل الله " إن الذين يشترون بعهد الله وأيمانهم " إلى آخر الآية


001-أن رجلا من كندة ورجلا من حضر موت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن فقال الحضرمي يا رسول الله إن أرضي

أن رجلا من كندة ورجلا من حضر موت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن فقال الحضرمي يا رسول الله إن أرضي اغتصبنيها أبو هذا وهي في يده قال هل لك بينة قال لا ولكن أحلفه والله ما يعلم أنها أرضي اغتصبنيها أبوه فتهيأ الكندي يعني لليمين وساق الحديث

حدثنا محمود بن خالد ثنا الفريابي ثنا الحرث بن سليمان حدثني كردوس عن الأشعث بن قيس أن رجلا من كندة ورجلا من حضر موت اختصما إلى النبي صلى الله عليه وسلم في أرض من اليمن فقال الحضرمي يا رسول الله إن أرضي اغتصبنيها أبو هذا وهي في يده قال هل لك بينة قال لا ولكن أحلفه والله ما يعلم أنها أرضي اغتصبنيها أبوه فتهيأ الكندي يعني لليمين وساق الحديث


002-يا رسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي هي أرضي في يدي أزرعها ليس له فيها حق فقال النبي صلى الله عليه

يا رسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي هي أرضي في يدي أزرعها ليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه فقال يا رسول الله إنه فاجر ليس يبالي ما حلف ليس يتورع من شيء فقال ليس لك منه إلا ذلك

حدثنا هناد بن السري ثنا أبو الأحوص عن سماك عن علقمة بن وائل بن حجر الحضرمي عن أبيه قال جاء رجل من حضر موت ورجل من كندة إلى رسول الله صلى الله عليه وسلم فقال الحضرمي يا رسول الله إن هذا غلبني على أرض كانت لأبي فقال الكندي هي أرضي في يدي أزرعها ليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه فقال يا رسول الله إنه فاجر ليس يبالي ما حلف ليس يتورع من شيء فقال ليس لك منه إلا ذلك


001-قال النبي صلى الله عليه وسلم يعني لليهود أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى وساق

قال النبي صلى الله عليه وسلم يعني لليهود أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى وساق الحديث في قصة الرجم

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق أخبرنا معمر عن الزهري ثنا رجل من مزينة ونحن عند سعيد بن المسيب عن أبي هريرة قال قال النبي صلى الله عليه وسلم يعني لليهود أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى وساق الحديث في قصة الرجم


002-بهذا الحديث وبإسناده قال حدثني رجل من مزينة ممن كان يتبع العلم ويعيه يحدث سعيد بن المسيب وساق الحديث بمعناه

بهذا الحديث وبإسناده قال حدثني رجل من مزينة ممن كان يتبع العلم ويعيه يحدث سعيد بن المسيب وساق الحديث بمعناه

حدثنا عبد العزيز بن يحيى أبو الإصبع حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن الزهري بهذا الحديث وبإسناده قال حدثني رجل من مزينة ممن كان يتبع العلم ويعيه يحدث سعيد بن المسيب وساق الحديث بمعناه


003-أن النبي صلى الله عليه وسلم قال له يعني لابن صوريا أذكركم بالله الذي نجاكم من آل فرعون وأقطعكم البحر وظلل عليكم الغمام

أن النبي صلى الله عليه وسلم قال له يعني لابن صوريا أذكركم بالله الذي نجاكم من آل فرعون وأقطعكم البحر وظلل عليكم الغمام وأنزل عليكم المن والسلوى وأنزل عليكم التوراة على موسى أتجدون في كتابكم الرجم قال ذكرتني بعظيم ولا يسعني أن أكذبك وساق الحديث

حدثنا محمد بن المثنى ثنا عبد الأعلى ثنا سعيد عن قتادة عن عكرمة أن النبي صلى الله عليه وسلم قال له يعني لابن صوريا أذكركم بالله الذي نجاكم من آل فرعون وأقطعكم البحر وظلل عليكم الغمام وأنزل عليكم المن والسلوى وأنزل عليكم التوراة على موسى أتجدون في كتابكم الرجم قال ذكرتني بعظيم ولا يسعني أن أكذبك وساق الحديث


001-أن النبي صلى الله عليه وسلم قضي بين رجلين فقال المقضي عليه لما أدبر حسبي الله ونعم الوكيل فقال النبي صلى الله عليه وسلم

أن النبي صلى الله عليه وسلم قضي بين رجلين فقال المقضي عليه لما أدبر حسبي الله ونعم الوكيل فقال النبي صلى الله عليه وسلم إن الله يلوم على العجز ولكن عليك بالكيس فإذا غلبك امرؤ فقل حسبي الله ونعم الوكيل

حدثنا عبد الوهاب بن نجدة وموسى بن مروان الرقي قالا ثنا بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن سيف عن عوف بن مالك أنه حدثهم أن النبي صلى الله عليه وسلم قضي بين رجلين فقال المقضي عليه لما أدبر حسبي الله ونعم الوكيل فقال النبي صلى الله عليه وسلم إن الله يلوم على العجز ولكن عليك بالكيس فإذا غلبك امرؤ فقل حسبي الله ونعم الوكيل


001-لي الواجد يحل عرضه وعقوبته قال بن المبارك يحل عرضه يغلظ له وعقوبته يحبس له

لي الواجد يحل عرضه وعقوبته قال بن المبارك يحل عرضه يغلظ له وعقوبته يحبس له

حدثنا عبد الله بن محمد النفيلي ثنا عبد الله بن المبارك عن وبر بن أبي ذليلة عن محمد بن ميمون عن عمرو بن الشريد عن أبيه عن رسول الله صلى الله عليه وسلم قال لي الواجد يحل عرضه وعقوبته قال بن المبارك يحل عرضه يغلظ له وعقوبته يحبس له


002-أتيت النبي صلى الله عليه وسلم بغريم لي فقال لي الزمه ثم قال لي يا أخا بني تميم ما تريد أن تفعل بأسيرك

أتيت النبي صلى الله عليه وسلم بغريم لي فقال لي الزمه ثم قال لي يا أخا بني تميم ما تريد أن تفعل بأسيرك

حدثنا معاذ بن أسد ثنا النضر بن شميل أخبرنا هرماس بن حبيب رجل من أهل البادية عن أبيه عن جده قال أتيت النبي صلى الله عليه وسلم بغريم لي فقال لي الزمه ثم قال لي يا أخا بني تميم ما تريد أن تفعل بأسيرك


003-أن النبي صلى الله عليه وسلم حبس رجلا في تهمة

أن النبي صلى الله عليه وسلم حبس رجلا في تهمة

حدثنا إبراهيم بن موسى الرازي أخبرنا عبد الرزاق عن معمر عن بهز بن حكيم عن أبيه عن جده أن النبي صلى الله عليه وسلم حبس رجلا في تهمة


004-أنه قام إلى النبي صلى الله عليه وسلم وهو يخطب فقال جيراني بما أخذوا فأعرض عنه مرتين ثم ذكر شيئا فقال النبي صلى الله

أنه قام إلى النبي صلى الله عليه وسلم وهو يخطب فقال جيراني بما أخذوا فأعرض عنه مرتين ثم ذكر شيئا فقال النبي صلى الله عليه وسلم خلوا له عن جيرانه لم يذكر مؤمل وهو يخطب

حدثنا محمد بن قدامة ومؤمل بن هشام قال بن قدامة حدثني إسماعيل عن بهز بن حكيم عن أبيه عن جده قال بن قدامة أن أخاه أو عمه وقال مؤمل أنه قام إلى النبي صلى الله عليه وسلم وهو يخطب فقال جيراني بما أخذوا فأعرض عنه مرتين ثم ذكر شيئا فقال النبي صلى الله عليه وسلم خلوا له عن جيرانه لم يذكر مؤمل وهو يخطب


001-أردت الخروج إلى خيبر فأتيت رسول الله صلى الله عليه وسلم فسلمت عليه وقلت له إني أردت الخروج إلى خيبر فقال إذا أتيت وكيلي

أردت الخروج إلى خيبر فأتيت رسول الله صلى الله عليه وسلم فسلمت عليه وقلت له إني أردت الخروج إلى خيبر فقال إذا أتيت وكيلي فخذ منه خمسة عشر وسقا فإن ابتغي منك آية فضع يدك على ترقوته

حدثنا عبيد الله بن سعد بن إبراهيم ثنا عمي ثنا أبي عن بن إسحاق عن أبي نعيم وهب بن كيسان عن جابر بن عبد الله أنه سمعه يحدث قال أردت الخروج إلى خيبر فأتيت رسول الله صلى الله عليه وسلم فسلمت عليه وقلت له إني أردت الخروج إلى خيبر فقال إذا أتيت وكيلي فخذ منه خمسة عشر وسقا فإن ابتغي منك آية فضع يدك على ترقوته


001-إذا تدارأتم في طريق فاجعلوه سبعة أذرع

إذا تدارأتم في طريق فاجعلوه سبعة أذرع

حدثنا مسلم بن إبراهيم ثنا المثنى بن سعيد ثنا قتادة عن بشير بن كعب العدوي عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا تدارأتم في طريق فاجعلوه سبعة أذرع


002-إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه فنكسوا فقال مالي أراكم قد أعرضتم لألقينها بين أكتافكم قال أبو

إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه فنكسوا فقال مالي أراكم قد أعرضتم لألقينها بين أكتافكم قال أبو داود وهذا حديث بن أبي خلف وهو أتم

حدثنا مسدد وابن أبي خلف قالا ثنا سفيان عن الزهري عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا استأذن أحدكم أخاه أن يغرز خشبة في جداره فلا يمنعه فنكسوا فقال مالي أراكم قد أعرضتم لألقينها بين أكتافكم قال أبو داود وهذا حديث بن أبي خلف وهو أتم


003-من ضار أضر الله به ومن شاق شاق الله عليه

من ضار أضر الله به ومن شاق شاق الله عليه

حدثنا قتيبة بن سعيد ثنا الليث عن يحيى عن محمد بن يحيى بن حبان عن لؤلؤة عن أبي صرمة قال غير قتيبة في هذا الحديث عن أبي صرمة صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال من ضار أضر الله به ومن شاق شاق الله عليه


004-أنه كانت له عضد من نخل في حائط رجل من الأنصار قال ومع الرجل أهله قال فكان سمرة يدخل إلى نخله فيتأذى به ويشق عليه فطلب

أنه كانت له عضد من نخل في حائط رجل من الأنصار قال ومع الرجل أهله قال فكان سمرة يدخل إلى نخله فيتأذى به ويشق عليه فطلب إليه أن يبيعه فأبى فطلب إليه أن يناقله فأبى فأتى النبي صلى الله عليه وسلم فذكر ذلك له فطلب إليه النبي صلى الله عليه وسلم أن يبيعه فأبى فطلب إليه أن يناقله فأبى قال فهبه له ولك كذا وكذا أمرا رغبة فيه فأبى فقال أنت مضار فقال رسول الله صلى الله عليه وسلم للأنصاري اذهب فاقلع نخله

حدثنا سليمان بن داود العتكي ثنا حماد ثنا واصل مولى أبي عيينة قال سمعت أبا جعفر محمد بن علي يحدث عن سمرة بن جندب أنه كانت له عضد من نخل في حائط رجل من الأنصار قال ومع الرجل أهله قال فكان سمرة يدخل إلى نخله فيتأذى به ويشق عليه فطلب إليه أن يبيعه فأبى فطلب إليه أن يناقله فأبى فأتى النبي صلى الله عليه وسلم فذكر ذلك له فطلب إليه النبي صلى الله عليه وسلم أن يبيعه فأبى فطلب إليه أن يناقله فأبى قال فهبه له ولك كذا وكذا أمرا رغبة فيه فأبى فقال أنت مضار فقال رسول الله صلى الله عليه وسلم للأنصاري اذهب فاقلع نخله


005-أن رجلا خاصم الزبير في شراج الحرة التي يسقون بها فقال الأنصاري سرح الماء يمر فأبى عليه الزبير فقال رسول الله صلى الله

أن رجلا خاصم الزبير في شراج الحرة التي يسقون بها فقال الأنصاري سرح الماء يمر فأبى عليه الزبير فقال رسول الله صلى الله عليه وسلم للزبير اسق يا زبير ثم أرسل إلى جارك فغضب الأنصاري فقال يا رسول الله إن كان بن عمتك فتلون وجه رسول الله صلى الله عليه وسلم ثم قال اسق ثم احبس الماء حتى يرجع إلى الجدر فقال الزبير فوالله إني لأحسب هذه الآية نزلت في ذلك { فلا وربك لا يؤمنون حتى يحكموك } الآية

حدثنا أبو الوليد الطيالسي ثنا الليث عن الزهري عن عروة أن عبد الله بن الزبير حدثه أن رجلا خاصم الزبير في شراج الحرة التي يسقون بها فقال الأنصاري سرح الماء يمر فأبى عليه الزبير فقال رسول الله صلى الله عليه وسلم للزبير اسق يا زبير ثم أرسل إلى جارك فغضب الأنصاري فقال يا رسول الله إن كان بن عمتك فتلون وجه رسول الله صلى الله عليه وسلم ثم قال اسق ثم احبس الماء حتى يرجع إلى الجدر فقال الزبير فوالله إني لأحسب هذه الآية نزلت في ذلك " فلا وربك لا يؤمنون حتى يحكموك " الآية


006-أنه سمع كبراءهم يذكرون أن رجلا من قريش كان له سهم في بني قريظة فخاصم إلى رسول الله صلى الله عليه وسلم في مهزور يعني

أنه سمع كبراءهم يذكرون أن رجلا من قريش كان له سهم في بني قريظة فخاصم إلى رسول الله صلى الله عليه وسلم في مهزور يعني السيل الذي يقتسمون ماءه فقضي بينهم رسول الله صلى الله عليه وسلم أن الماء إلى الكعبين لا يحبس الأعلى على الأسفل

حدثنا محمد بن العلاء ثنا أبو أسامة عن الوليد يعني بن كثير عن أبي مالك بن ثعلبة عن أبيه ثعلبة بن أبي مالك أنه سمع كبراءهم يذكرون أن رجلا من قريش كان له سهم في بني قريظة فخاصم إلى رسول الله صلى الله عليه وسلم في مهزور يعني السيل الذي يقتسمون ماءه فقضي بينهم رسول الله صلى الله عليه وسلم أن الماء إلى الكعبين لا يحبس الأعلى على الأسفل


007-أن رسول الله صلى الله عليه وسلم قضى في السيل المهزور أن يمسك حتى يبلغ الكعبين ثم يرسل الأعلى على الأسفل

أن رسول الله صلى الله عليه وسلم قضى في السيل المهزور أن يمسك حتى يبلغ الكعبين ثم يرسل الأعلى على الأسفل

حدثنا أحمد بن عبدة ثنا المغيرة بن عبد الرحمن حدثني أبي عبد الرحمن بن الحرث عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قضى في السيل المهزور أن يمسك حتى يبلغ الكعبين ثم يرسل الأعلى على الأسفل


008-اختصم إلى رسول الله صلى الله عليه وسلم رجلان في حريم نخلة في حديث أحدهما فأمر بها فذرعت فوجدت سبعة أذرع وفي حديث الآخر

اختصم إلى رسول الله صلى الله عليه وسلم رجلان في حريم نخلة في حديث أحدهما فأمر بها فذرعت فوجدت سبعة أذرع وفي حديث الآخر فوجدت خمسة أذرع فقضى بذاك قال عبد العزيز فأمر بجريدة من جريدها فذرعت

حدثنا محمود بن خالد أن محمد بن عثمان حدثهم ثنا عبد العزيز بن محمد عن أبي طوالة وعمرو بن يحيى عن أبيه عن أبي سعيد الخدري قال اختصم إلى رسول الله صلى الله عليه وسلم رجلان في حريم نخلة في حديث أحدهما فأمر بها فذرعت فوجدت سبعة أذرع وفي حديث الآخر فوجدت خمسة أذرع فقضى بذاك قال عبد العزيز فأمر بجريدة من جريدها فذرعت


001-كنت جالسا مع أبي الدرداء في مسجد دمشق فجاءه رجل فقال يا أبا الدرداء إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث

كنت جالسا مع أبي الدرداء في مسجد دمشق فجاءه رجل فقال يا أبا الدرداء إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وسلم ما جئت لحاجة قال فإني سمعت رسول الله صلى الله عليه وسلم يقول من سلك طريقا يطلب فيه علما سلك الله به طريقا من طرق الجنة وإن الملائكة لتضع أجنحتها رضا لطالب العلم وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب وإن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما ورثوا العلم فمن أخذه أخذ بحظ وافر

حدثنا مسدد بن مسرهد ثنا عبد الله بن داود سمعت عاصم بن رجاء بن حيوة يحدث عن داود بن جميل عن كثير بن قيس قال كنت جالسا مع أبي الدرداء في مسجد دمشق فجاءه رجل فقال يا أبا الدرداء إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وسلم ما جئت لحاجة قال فإني سمعت رسول الله صلى الله عليه وسلم يقول من سلك طريقا يطلب فيه علما سلك الله به طريقا من طرق الجنة وإن الملائكة لتضع أجنحتها رضا لطالب العلم وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب وإن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما ورثوا العلم فمن أخذه أخذ بحظ وافر


002-بمعناه

بمعناه

حدثنا محمد بن الوزير الدمشقي ثنا الوليد قال لقيت شبيب بن شيبة فحدثني به عن عثمان بن أبي سودة عن أبي الدرداء يعني عن النبي صلى الله عليه وسلم بمعناه


003-ما من رجل يسلك طريقا يطلب فيه علما إلا سهل الله له به طريق الجنة ومن أبطأ به عمله لم يسرع به نسبه

ما من رجل يسلك طريقا يطلب فيه علما إلا سهل الله له به طريق الجنة ومن أبطأ به عمله لم يسرع به نسبه

حدثنا أحمد بن يونس ثنا زائدة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما من رجل يسلك طريقا يطلب فيه علما إلا سهل الله له به طريق الجنة ومن أبطأ به عمله لم يسرع به نسبه


001-بينما هو جالس عند رسول الله صلى الله عليه وسلم وعنده رجل من اليهود مر بجنازة فقال يا محمد هل تتكلم هذه الجنازة فقال

بينما هو جالس عند رسول الله صلى الله عليه وسلم وعنده رجل من اليهود مر بجنازة فقال يا محمد هل تتكلم هذه الجنازة فقال النبي صلى الله عليه وسلم الله أعلم فقال اليهودي إنها تتكلم فقال رسول الله صلى الله عليه وسلم ما حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم وقولوا آمنا بالله ورسله فإن كان باطلا لم تصدقوه وإن كان حقا لم تكذبوه

حدثنا أحمد بن محمد بن ثابت المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري أخبرني بن أبي نملة الأنصاري عن أبيه أنه بينما هو جالس عند رسول الله صلى الله عليه وسلم وعنده رجل من اليهود مر بجنازة فقال يا محمد هل تتكلم هذه الجنازة فقال النبي صلى الله عليه وسلم الله أعلم فقال اليهودي إنها تتكلم فقال رسول الله صلى الله عليه وسلم ما حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم وقولوا آمنا بالله ورسله فإن كان باطلا لم تصدقوه وإن كان حقا لم تكذبوه


002-أمرني رسول الله صلى الله عليه وسلم فتعلمت له كتاب يهود وقال إني والله ما آمن يهود على كتابي فتعلمته فلم يمر بي إلا نصف

أمرني رسول الله صلى الله عليه وسلم فتعلمت له كتاب يهود وقال إني والله ما آمن يهود على كتابي فتعلمته فلم يمر بي إلا نصف شهر حتى حذقته فكنت أكتب له إذا كتب وأقرأ له إذا كتب إليه

حدثنا أحمد بن يونس ثنا بن أبي الزناد عن أبيه عن خارجة يعني بن زيد بن ثابت قال قال زيد بن ثابت أمرني رسول الله صلى الله عليه وسلم فتعلمت له كتاب يهود وقال إني والله ما آمن يهود على كتابي فتعلمته فلم يمر بي إلا نصف شهر حتى حذقته فكنت أكتب له إذا كتب وأقرأ له إذا كتب إليه


001-كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظة فنهتني قريش وقالوا أتكتب كل شيء تسمعه ورسول الله صلى

كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظة فنهتني قريش وقالوا أتكتب كل شيء تسمعه ورسول الله صلى الله عليه وسلم بشر يتكلم في الغضب والرضا فأمسكت عن الكتاب فذكرت ذلك لرسول الله صلى الله عليه وسلم فأومأ بأصبعه إلى فيه فقال أكتب فوالذي نفسي بيده ما يخرج منه إلا حق

حدثنا مسدد وأبو بكر بن أبي شيبة قالا ثنا يحيى عن عبيد الله بن الأخنس عن الوليد بن عبد الله بن أبي مغيث عن يوسف بن ماهك عن عبد الله بن عمرو قال كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظة فنهتني قريش وقالوا أتكتب كل شيء تسمعه ورسول الله صلى الله عليه وسلم بشر يتكلم في الغضب والرضا فأمسكت عن الكتاب فذكرت ذلك لرسول الله صلى الله عليه وسلم فأومأ بأصبعه إلى فيه فقال أكتب فوالذي نفسي بيده ما يخرج منه إلا حق


002-دخل زيد بن ثابت على معاوية فسأله عن حديث فأمر إنسانا يكتبه فقال له زيد إن رسول الله صلى الله عليه وسلم أمرنا أن لا نكتب

دخل زيد بن ثابت على معاوية فسأله عن حديث فأمر إنسانا يكتبه فقال له زيد إن رسول الله صلى الله عليه وسلم أمرنا أن لا نكتب شيئا من حديثه فمحاه

حدثنا نصر بن علي أخبرنا أبو أحمد ثنا كثير بن زيد عن المطلب بن عبد الله بن حنطب قال دخل زيد بن ثابت على معاوية فسأله عن حديث فأمر إنسانا يكتبه فقال له زيد إن رسول الله صلى الله عليه وسلم أمرنا أن لا نكتب شيئا من حديثه فمحاه


003-ما كنا نكتب غير التشهد والقرآن

ما كنا نكتب غير التشهد والقرآن

حدثنا أحمد بن يونس ثنا بن شهاب عن الحذاء عن أبي المتوكل الناجي عن أبي سعيد الخدري قال ما كنا نكتب غير التشهد والقرآن


004-لما فتحت مكة قام النبي صلى الله عليه وسلم فذكر الخطبة خطبة النبي صلى الله عليه وسلم قال فقام رجل من أهل اليمن يقال له

لما فتحت مكة قام النبي صلى الله عليه وسلم فذكر الخطبة خطبة النبي صلى الله عليه وسلم قال فقام رجل من أهل اليمن يقال له أبو شاه فقال يا رسول الله اكتبوا لي فقال اكتبوا لأبي شاه

حدثنا مؤمل قال ثنا الوليد ح وحدثنا العباس بن الوليد بن مزيد قال أخبرني أبي عن الأوزاعي عن يحيى بن أبي كثير قال ثنا أبو سلمة يعني بن عبد الرحمن قال حدثني أبو هريرة قال لما فتحت مكة قام النبي صلى الله عليه وسلم فذكر الخطبة خطبة النبي صلى الله عليه وسلم قال فقام رجل من أهل اليمن يقال له أبو شاه فقال يا رسول الله اكتبوا لي فقال اكتبوا لأبي شاه


005-قلت لأبي عمرو ما يكتبوه قال الخطبة التي سمعها يومئذ منه

قلت لأبي عمرو ما يكتبوه قال الخطبة التي سمعها يومئذ منه

حدثنا علي بن سهل الرملي قال ثنا الوليد قال قلت لأبي عمرو ما يكتبوه قال الخطبة التي سمعها يومئذ منه


001-قلت للزبير ما يمنعك أن تحدث عن رسول الله صلى الله عليه وسلم كما يحدث عنه أصحابه فقال أما والله لقد كان لي منه وجه

قلت للزبير ما يمنعك أن تحدث عن رسول الله صلى الله عليه وسلم كما يحدث عنه أصحابه فقال أما والله لقد كان لي منه وجه ومنزلة ولكني سمعته يقول من كذب علي متعمدا فليتبوأ مقعده من النار

حدثنا عمرو بن عون أخبرنا خالد ح وثنا مسدد ثنا خالد المعنى عن بيان بن بشر قال مسدد أبو بشر عن وبرة بن عبد الرحمن عن عامر بن عبد الله بن الزبير عن أبيه قال قلت للزبير ما يمنعك أن تحدث عن رسول الله صلى الله عليه وسلم كما يحدث عنه أصحابه فقال أما والله لقد كان لي منه وجه ومنزلة ولكني سمعته يقول من كذب علي متعمدا فليتبوأ مقعده من النار


001-من قال في كتاب الله برأيه فأصاب فقد أخطأ

من قال في كتاب الله برأيه فأصاب فقد أخطأ

حدثنا عبد الله بن محمد بن يحيى ثنا يعقوب بن إسحاق المقري الحضرمي ثنا سهيل بن مهران أخو حزم القطعي ثنا أبو عمران عن جندب قال قال رسول الله صلى الله عليه وسلم من قال في كتاب الله برأيه فأصاب فقد أخطأ


001-أن النبي صلى الله عليه وسلم كان إذا حدث حديثا أعاده ثلاث مرات

أن النبي صلى الله عليه وسلم كان إذا حدث حديثا أعاده ثلاث مرات

حدثنا عمرو بن مرزوق أخبرنا شعبة عن أبي عقيل هاشم بن بلال عن سابق بن ناجية عن أبي سلام عن رجل خدم النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان إذا حدث حديثا أعاده ثلاث مرات


001-جلس أبو هريرة إلى جنب حجرة عائشة رضي الله عنها وهي تصلي فجعل يقول اسمعي يا ربة الحجرة مرتين فلما قضت صلاتها قالت ألا

جلس أبو هريرة إلى جنب حجرة عائشة رضي الله عنها وهي تصلي فجعل يقول اسمعي يا ربة الحجرة مرتين فلما قضت صلاتها قالت ألا تعجب إلى هذا وحديثه إن كان رسول الله صلى الله عليه وسلم ليحدث الحديث لو شاء العاد أن يحصيه أحصاه

حدثنا محمد بن منصور الطوسي ثنا سفيان بن عيينة عن الزهري عن عروة قال جلس أبو هريرة إلى جنب حجرة عائشة رضي الله عنها وهي تصلي فجعل يقول اسمعي يا ربة الحجرة مرتين فلما قضت صلاتها قالت ألا تعجب إلى هذا وحديثه إن كان رسول الله صلى الله عليه وسلم ليحدث الحديث لو شاء العاد أن يحصيه أحصاه


002-ألا يعجبك أبو هريرة جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك وكنت أسبح فقام قبل أن أقضي

ألا يعجبك أبو هريرة جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك وكنت أسبح فقام قبل أن أقضي سبحتي ولو أدركته لرددت عليه إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث مثل سردكم

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني يونس عن بن شهاب أن عروة بن الزبير حدثه أن عائشة زوج النبي صلى الله عليه وسلم قالت ألا يعجبك أبو هريرة جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك وكنت أسبح فقام قبل أن أقضي سبحتي ولو أدركته لرددت عليه إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث مثل سردكم


001-أن النبي صلى الله عليه وسلم نهى عن الغلوطات

أن النبي صلى الله عليه وسلم نهى عن الغلوطات

حدثنا إبراهيم بن موسى الرازي ثنا عيسى عن الأوزاعي عن عبد الله بن سعد عن الصنابحي عن معاوية أن النبي صلى الله عليه وسلم نهى عن الغلوطات


002-من أفتي بغير علم كان إثمه على من أفتاه زاد سليمان المهري في حديثه ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه

من أفتي بغير علم كان إثمه على من أفتاه زاد سليمان المهري في حديثه ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه وهذا لفظ سليمان

حدثنا الحسن بن علي ثنا أبو عبد الرحمن المقري ثنا سعيد يعني بن أبي أيوب عن بكر بن عمرو عن مسلم بن يسار أبي عثمان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أفتى ح وحدثنا سليمان بن داود أخبرنا بن وهب حدثني يحيى بن أيوب عن بكر بن عمرو عن عمرو بن أبي نعيمة عن أبي عثمان الطنبذي رضيع عبد الملك بن مروان قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من أفتي بغير علم كان إثمه على من أفتاه زاد سليمان المهري في حديثه ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه وهذا لفظ سليمان


001-من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة

من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا علي بن الحكم عن عطاء عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة


001-تسمعون ويسمع منكم ويسمع ممن سمع منكم

تسمعون ويسمع منكم ويسمع ممن سمع منكم

حدثنا زهير بن حرب وعثمان بن أبي شيبة قالا ثنا جرير عن الأعمش عن عبد الله بن عبد الله عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم تسمعون ويسمع منكم ويسمع ممن سمع منكم


002-نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه

نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه

حدثنا مسدد ثنا يحيى عن شعبة حدثني عمر بن سليمان من ولد عمر بن الخطاب عن عبد الرحمن بن أبان عن أبيه عن زيد بن ثابت قال سمعت رسول الله صلى الله عليه وسلم يقول نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه


003-والله لأن يهدى بهداك رجل واحد خير لك من حمر النعم

والله لأن يهدى بهداك رجل واحد خير لك من حمر النعم

حدثنا سعيد بن منصور ثنا عبد العزيز بن أبي حازم عن أبيه عن سهل يعني بن سعد عن النبي صلى الله عليه وسلم قال والله لأن يهدى بهداك رجل واحد خير لك من حمر النعم


001-حدثوا عن بني إسرائيل ولا حرج

حدثوا عن بني إسرائيل ولا حرج

حدثنا أبو بكر بن أبي شيبة ثنا علي بن مسهر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم حدثوا عن بني إسرائيل ولا حرج


002-كان نبي الله صلى الله عليه وسلم يحدثنا عن بني إسرائيل حتى يصبح ما يقوم إلا إلى عظم صلاة

كان نبي الله صلى الله عليه وسلم يحدثنا عن بني إسرائيل حتى يصبح ما يقوم إلا إلى عظم صلاة

حدثنا محمد بن المثنى ثنا معاذ حدثني أبي عن قتادة عن أبي حسان عن عبد الله بن عمرو قال كان نبي الله صلى الله عليه وسلم يحدثنا عن بني إسرائيل حتى يصبح ما يقوم إلا إلى عظم صلاة


001-من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة يعني ريحها

من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة يعني ريحها

حدثنا أبو بكر بن أبي شيبة ثنا سريج بن النعمان ثنا فليح عن أبي طوالة عبد الله بن عبد الرحمن بن معمر الأنصاري عن سعيد بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة يعني ريحها


001-لا يقص إلا أمير أو مأمور أو مختال

لا يقص إلا أمير أو مأمور أو مختال

حدثنا محمود بن خالد ثنا أبو مسهر حدثني عباد بن عباد الخواص عن يحيى بن أبي عمرو السيباني عن عمرو بن عبد الله السيباني عن عوف بن مالك الأشجعي قال سمعت رسول الله صلى الله عليه وسلم يقول لا يقص إلا أمير أو مأمور أو مختال


002-جلست في عصابة من ضعفاء المهاجرين وإن بعضهم ليستتر ببعض من العري وقارئ يقرأ علينا إذ جاء رسول الله صلى الله عليه وسلم

جلست في عصابة من ضعفاء المهاجرين وإن بعضهم ليستتر ببعض من العري وقارئ يقرأ علينا إذ جاء رسول الله صلى الله عليه وسلم فقام علينا فلما قام رسول الله صلى الله عليه وسلم سكت القارئ فسلم ثم قال ما كنتم تصنعون قلنا يا رسول الله إنه كان قارئ لنا يقرأ علينا فكنا نستمع إلى كتاب الله قال فقال رسول الله صلى الله عليه وسلم الحمد لله الذي جعل من أمتي من أمرت أن أصبر نفسي معهم قال فجلس رسول الله صلى الله عليه وسلم وسطنا ليعدل بنفسه فينا ثم قال بيده هكذا فتحلقوا وبرزت وجوههم له قال فما رأيت رسول الله صلى الله عليه وسلم عرف منهم أحدا غيري فقال رسول الله صلى الله عليه وسلم أبشروا يا معشر صعاليك المهاجرين بالنور التام يوم القيامة تدخلون الجنة قبل أغنياء الناس بنصف يوم وذاك خمسمائة سنة

حدثنا مسدد ثنا جعفر بن سليمان عن المعلي بن زياد عن العلاء بن بشير المزني عن أبي الصديق الناجي عن أبي سعيد الخدري قال جلست في عصابة من ضعفاء المهاجرين وإن بعضهم ليستتر ببعض من العري وقارئ يقرأ علينا إذ جاء رسول الله صلى الله عليه وسلم فقام علينا فلما قام رسول الله صلى الله عليه وسلم سكت القارئ فسلم ثم قال ما كنتم تصنعون قلنا يا رسول الله إنه كان قارئ لنا يقرأ علينا فكنا نستمع إلى كتاب الله قال فقال رسول الله صلى الله عليه وسلم الحمد لله الذي جعل من أمتي من أمرت أن أصبر نفسي معهم قال فجلس رسول الله صلى الله عليه وسلم وسطنا ليعدل بنفسه فينا ثم قال بيده هكذا فتحلقوا وبرزت وجوههم له قال فما رأيت رسول الله صلى الله عليه وسلم عرف منهم أحدا غيري فقال رسول الله صلى الله عليه وسلم أبشروا يا معشر صعاليك المهاجرين بالنور التام يوم القيامة تدخلون الجنة قبل أغنياء الناس بنصف يوم وذاك خمسمائة سنة


003-لأن أقعد مع قوم يذكرون الله من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل ولأن أقعد مع قوم

لأن أقعد مع قوم يذكرون الله من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل ولأن أقعد مع قوم يذكرون الله من صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة

حدثنا محمد بن المثنى حدثني عبد السلام يعني بن مطهر أبو ظفر ثنا موسى بن خلف العمي عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لأن أقعد مع قوم يذكرون الله من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل ولأن أقعد مع قوم يذكرون الله من صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة


004-اقرأ علي سورة النساء قال قلت أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري قال فقرأت عليه حتى إذا انتهيت إلى قوله {

اقرأ علي سورة النساء قال قلت أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري قال فقرأت عليه حتى إذا انتهيت إلى قوله { فكيف إذا جئنا من كل أمة بشهيد } الآية فرفعت رأسي فإذا عيناه تهملان آخر كتاب العلم

حدثنا عثمان بن أبي شيبة ثنا حفص بن غياث عن الأعمش عن إبراهيم عن عبيدة عن عبد الله قال قال لي رسول الله صلى الله عليه وسلم اقرأ علي سورة النساء قال قلت أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري قال فقرأت عليه حتى إذا انتهيت إلى قوله " فكيف إذا جئنا من كل أمة بشهيد " الآية فرفعت رأسي فإذا عيناه تهملان آخر كتاب العلم


001-نزل تحريم الخمر يوم نزل وهي من خمسة أشياء من العنب والتمر والعسل والحنطة والشعير والخمر ما خامر العقل وثلاث وددت أن

نزل تحريم الخمر يوم نزل وهي من خمسة أشياء من العنب والتمر والعسل والحنطة والشعير والخمر ما خامر العقل وثلاث وددت أن رسول الله صلى الله عليه وسلم لم يفارقنا حتى يعهد إلينا فيهن عهدا ننتهي إليه الجد والكلالة وأبواب من أبواب الربا

حدثنا أحمد بن حنبل ثنا إسماعيل بن إبراهيم ثنا أبو حيان حدثني الشعبي عن بن عمر عن عمر قال نزل تحريم الخمر يوم نزل وهي من خمسة أشياء من العنب والتمر والعسل والحنطة والشعير والخمر ما خامر العقل وثلاث وددت أن رسول الله صلى الله عليه وسلم لم يفارقنا حتى يعهد إلينا فيهن عهدا ننتهي إليه الجد والكلالة وأبواب من أبواب الربا


002-اللهم بين لنا في الخمر بيانا شفاء فنزلت الآية التي في البقرة { يسألونك عن الخمر والميسر قل فيهما إثم كبير } الآية قال

اللهم بين لنا في الخمر بيانا شفاء فنزلت الآية التي في البقرة { يسألونك عن الخمر والميسر قل فيهما إثم كبير } الآية قال فدعي عمر فقرئت عليه قال اللهم بين لنا في الخمر بيانا شفاء فنزلت الآية التي في النساء يا أيها { الذين آمنوا لا تقربوا الصلاة وأنتم سكارى } فكان منادي رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة ينادي ألا لا يقربن الصلاة سكران فدعي عمر فقرئت عليه فقال اللهم بين لنا في الخمر بيانا شفاء فنزلت هذه الآية { فهل أنتم منتهون } قال عمر انتهينا

حدثنا عباد بن موسى الحتلي أخبرنا إسماعيل يعني بن جعفر عن إسرائيل عن أبي إسحاق عن عمرو عن عمر بن الخطاب قال لما نزل تحريم الخمر قال عمر اللهم بين لنا في الخمر بيانا شفاء فنزلت الآية التي في البقرة " يسألونك عن الخمر والميسر قل فيهما إثم كبير " الآية قال فدعي عمر فقرئت عليه قال اللهم بين لنا في الخمر بيانا شفاء فنزلت الآية التي في النساء يا أيها " الذين آمنوا لا تقربوا الصلاة وأنتم سكارى " فكان منادي رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة ينادي ألا لا يقربن الصلاة سكران فدعي عمر فقرئت عليه فقال اللهم بين لنا في الخمر بيانا شفاء فنزلت هذه الآية " فهل أنتم منتهون " قال عمر انتهينا


003-أن رجلا من الأنصار دعاه وعبد الرحمن بن عوف فسقاهما قبل أن تحرم الخمر فأمهم علي في المغرب فقرأ قل يا أيها الكافرون فخلط

أن رجلا من الأنصار دعاه وعبد الرحمن بن عوف فسقاهما قبل أن تحرم الخمر فأمهم علي في المغرب فقرأ قل يا أيها الكافرون فخلط فيها فنزلت { لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون }

حدثنا مسدد ثنا يحيى عن سفيان ثنا عطاء بن السائب عن أبي عبد الرحمن السلمي عن علي بن أبي طالب عليه السلام أن رجلا من الأنصار دعاه وعبد الرحمن بن عوف فسقاهما قبل أن تحرم الخمر فأمهم علي في المغرب فقرأ قل يا أيها الكافرون فخلط فيها فنزلت " لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون "


004-{ يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى } و { يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس }

{ يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى } و { يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس } نسختها التي في المائدة { إنما الخمر والميسر والأنصاب } الآية

حدثنا أحمد بن محمد المروزي ثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى " و " يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس " نسختها التي في المائدة " إنما الخمر والميسر والأنصاب " الآية


005-كنت ساقي القوم حيث حرمت الخمر في منزل أبي طلحة وما شرابنا يومئذ إلا الفضيخ فدخل علينا رجل فقال إن الخمر قد حرمت ونادى

كنت ساقي القوم حيث حرمت الخمر في منزل أبي طلحة وما شرابنا يومئذ إلا الفضيخ فدخل علينا رجل فقال إن الخمر قد حرمت ونادى منادي رسول الله صلى الله عليه وسلم فقلنا هذا منادي رسول الله صلى الله عليه وسلم

حدثنا سليمان بن حرب ثنا حماد بن زيد عن ثابت عن أنس قال كنت ساقي القوم حيث حرمت الخمر في منزل أبي طلحة وما شرابنا يومئذ إلا الفضيخ فدخل علينا رجل فقال إن الخمر قد حرمت ونادى منادي رسول الله صلى الله عليه وسلم فقلنا هذا منادي رسول الله صلى الله عليه وسلم


001-لعن الله الخمر وشاربها وساقيها وبائعها ومبتاعها وعاصرها ومعتصرها وحاملها والمحمولة إليه

لعن الله الخمر وشاربها وساقيها وبائعها ومبتاعها وعاصرها ومعتصرها وحاملها والمحمولة إليه

حدثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح عن عبد العزيز بن عمر عن أبي علقمة مولاهم وعبد الرحمن بن عبد الله الغافقي أنهما سمعا بن عمر يقول قال رسول الله صلى الله عليه وسلم لعن الله الخمر وشاربها وساقيها وبائعها ومبتاعها وعاصرها ومعتصرها وحاملها والمحمولة إليه


001-أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمرا قال أهرقها قال أفلا أجعلها خلا قال لا

أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمرا قال أهرقها قال أفلا أجعلها خلا قال لا

حدثنا زهير بن حرب ثنا وكيع عن سفيان عن السدي عن أبي هبيرة عن أنس بن مالك أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمرا قال أهرقها قال أفلا أجعلها خلا قال لا


001-إن من العنب خمرا وإن من التمر خمرا وإن من العسل خمرا وإن من البر خمرا وإن من الشعير خمرا

إن من العنب خمرا وإن من التمر خمرا وإن من العسل خمرا وإن من البر خمرا وإن من الشعير خمرا

حدثنا الحسن بن علي ثنا يحيى بن آدم ثنا إسرائيل عن إبراهيم بن مهاجر عن الشعبي عن النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم إن من العنب خمرا وإن من التمر خمرا وإن من العسل خمرا وإن من البر خمرا وإن من الشعير خمرا


002-إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة وإني أنهاكم عن كل مسكر

إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة وإني أنهاكم عن كل مسكر

حدثنا مالك بن عبد الواحد أبو غسان ثنا معتمر قال قرأت على الفضيل بن ميسرة عن أبي حريز أن عامرا حدثه أن النعمان بن بشير قال سمعت رسول الله صلى الله عليه وسلم يقول إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة وإني أنهاكم عن كل مسكر


003-الخمر من هاتين الشجرتين النخلة والعنبة قال أبو داود اسم أبي كثير الغبري يزيد بن عبد الرحمن بن غفيلة السحمي وقال بعضهم

الخمر من هاتين الشجرتين النخلة والعنبة قال أبو داود اسم أبي كثير الغبري يزيد بن عبد الرحمن بن غفيلة السحمي وقال بعضهم أذينة والصواب غفيلة

حدثنا موسى بن إسماعيل ثنا أبان حدثني يحيى عن أبي كثير عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الخمر من هاتين الشجرتين النخلة والعنبة قال أبو داود اسم أبي كثير الغبري يزيد بن عبد الرحمن بن غفيلة السحمي وقال بعضهم أذينة والصواب غفيلة


001-كل مسكر خمر وكل مسكر حرام ومن مات وهو يشرب الخمر يدمنها لم يشربها في الآخرة

كل مسكر خمر وكل مسكر حرام ومن مات وهو يشرب الخمر يدمنها لم يشربها في الآخرة

حدثنا سليمان بن داود ومحمد بن عيسى في آخرين قالوا ثنا حماد يعني بن زيد عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم كل مسكر خمر وكل مسكر حرام ومن مات وهو يشرب الخمر يدمنها لم يشربها في الآخرة


002-كل مخمر خمر وكل مسكر حرام ومن شرب مسكرا بخست صلاته أربعين صباحا فإن تاب تاب الله عليه فإن عاد الرابعة كان حقا على الله

كل مخمر خمر وكل مسكر حرام ومن شرب مسكرا بخست صلاته أربعين صباحا فإن تاب تاب الله عليه فإن عاد الرابعة كان حقا على الله أن يسقيه من طينة الخبال قيل وما طينة الخبال يا رسول الله قال صديد أهل النار ومن سقاه صغيرا لا يعرف حلاله من حرامه كان حقا على الله أن يسقيه من طينة الخبال

حدثنا محمد بن رافع النيسابوري ثنا إبراهيم بن عمر الصنعاني قال سمعت النعمان بن بشير يقول عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم قال كل مخمر خمر وكل مسكر حرام ومن شرب مسكرا بخست صلاته أربعين صباحا فإن تاب تاب الله عليه فإن عاد الرابعة كان حقا على الله أن يسقيه من طينة الخبال قيل وما طينة الخبال يا رسول الله قال صديد أهل النار ومن سقاه صغيرا لا يعرف حلاله من حرامه كان حقا على الله أن يسقيه من طينة الخبال


003-ما أسكر كثيره فقليله حرام

ما أسكر كثيره فقليله حرام

حدثنا قتيبة ثنا إسماعيل يعني بن جعفر عن داود بن بكر بن أبي الفرات عن محمد بن المنكدر عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم ما أسكر كثيره فقليله حرام


004-سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام قال أبو داود قرأت على يزيد بن عبد ربه الجرجسي

سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام قال أبو داود قرأت على يزيد بن عبد ربه الجرجسي حدثكم محمد بن حرب عن الزبيدي عن الزهري بهذا الحديث بإسناده زاد والبتع نبيذ العسل كان أهل اليمن يشربونه قال أبو داود سمعت أحمد بن حنبل يقول لا إله إلا الله ما كان أثبته ما كان فيهم مثله يعني في أهل حمص يعني الجرجسي

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن أبي سلمة عن عائشة رضي الله عنها قالت سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام قال أبو داود قرأت على يزيد بن عبد ربه الجرجسي حدثكم محمد بن حرب عن الزبيدي عن الزهري بهذا الحديث بإسناده زاد والبتع نبيذ العسل كان أهل اليمن يشربونه قال أبو داود سمعت أحمد بن حنبل يقول لا إله إلا الله ما كان أثبته ما كان فيهم مثله يعني في أهل حمص يعني الجرجسي


005-سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض باردة نعالج فيها عملا شديدا وإنا نتخذ شرابا من هذا القمح

سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض باردة نعالج فيها عملا شديدا وإنا نتخذ شرابا من هذا القمح نتقوى به على أعمالنا وعلى برد بلادنا قال هل يسكر قلت نعم قال فاجتنبوه قال قلت فإن الناس غير تاركيه قال فإن لم يتركوه فقاتلوهم

حدثنا هناد بن السري ثنا عبدة عن محمد يعني بن إسحاق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن ديلم الحميري قال سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض باردة نعالج فيها عملا شديدا وإنا نتخذ شرابا من هذا القمح نتقوى به على أعمالنا وعلى برد بلادنا قال هل يسكر قلت نعم قال فاجتنبوه قال قلت فإن الناس غير تاركيه قال فإن لم يتركوه فقاتلوهم


006-سألت النبي صلى الله عليه وسلم عن شراب من العسل فقال ذاك البتع قلت وينتبذ من الشعير والذرة فقال ذاك المزر ثم قال أخبر

سألت النبي صلى الله عليه وسلم عن شراب من العسل فقال ذاك البتع قلت وينتبذ من الشعير والذرة فقال ذاك المزر ثم قال أخبر قومك أن كل مسكر حرام

حدثنا وهب بن بقية عن خالد عن عاصم بن كليب عن أبي بردة عن أبي موسى قال سألت النبي صلى الله عليه وسلم عن شراب من العسل فقال ذاك البتع قلت وينتبذ من الشعير والذرة فقال ذاك المزر ثم قال أخبر قومك أن كل مسكر حرام


007-أن نبي الله صلى الله عليه وسلم نهى عن الخمر والميسر والكوبة والغبيراء وقال كل مسكر حرام قال أبو داود قال بن سلام أبو

أن نبي الله صلى الله عليه وسلم نهى عن الخمر والميسر والكوبة والغبيراء وقال كل مسكر حرام قال أبو داود قال بن سلام أبو عبيد الغبيراء السكركة تعمل من الذرة شراب يعمله الحبشة

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن إسحاق عن يزيد بن أبي حبيب عن الوليد بن عبدة عن عبد الله بن عمرو أن نبي الله صلى الله عليه وسلم نهى عن الخمر والميسر والكوبة والغبيراء وقال كل مسكر حرام قال أبو داود قال بن سلام أبو عبيد الغبيراء السكركة تعمل من الذرة شراب يعمله الحبشة


008-نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر

نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر

حدثنا سعيد بن منصور ثنا أبو شهاب عبد ربه بن نافع عن الحسن بن عمرو الفقيمي عن الحكم بن عتيبة عن شهر بن حوشب عن أم سلمة قالت نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر


009-كل مسكر حرام وما أسكر منه الفرق فملء الكف منه حرام

كل مسكر حرام وما أسكر منه الفرق فملء الكف منه حرام

حدثنا مسدد وموسى بن إسماعيل قالا ثنا مهدي يعني بن ميمون ثنا أبو عثمان قال موسى وهو عمرو بن سلم الأنصاري عن القاسم عن عائشة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول كل مسكر حرام وما أسكر منه الفرق فملء الكف منه حرام


001-ليشربن ناس من أمتي الخمر يسمونها بغير اسمها

ليشربن ناس من أمتي الخمر يسمونها بغير اسمها

حدثنا أحمد بن حنبل ثنا زيد بن الحباب ثنا معاوية بن صالح عن حاتم بن حريث عن مالك بن أبي مريم قال دخل علينا عبد الرحمن بن غنم فتذاكرنا الطلاء فقال حدثني أبو مالك الأشعري أنه سمع رسول الله صلى الله عليه وسلم يقول ليشربن ناس من أمتي الخمر يسمونها بغير اسمها


002-وسئل عن الداذي فقال قال رسول الله صلى الله عليه وسلم ليشربن ناس من أمتي الخمر يسمونها بغير اسمها قال أبو داود وقال

وسئل عن الداذي فقال قال رسول الله صلى الله عليه وسلم ليشربن ناس من أمتي الخمر يسمونها بغير اسمها قال أبو داود وقال سفيان الثوري الداذي شراب الفاسقين

قال أبو داود حدثنا شيخ من أهل واسط قال حدثنا أبو منصور الحارث بن منصور قال سمعت سفيان الثوري وسئل عن الداذي فقال قال رسول الله صلى الله عليه وسلم ليشربن ناس من أمتي الخمر يسمونها بغير اسمها قال أبو داود وقال سفيان الثوري الداذي شراب الفاسقين


001-نشهد أن رسول الله صلى الله عليه وسلم نهى عن الدباء والحنتم والمزفت والنقير

نشهد أن رسول الله صلى الله عليه وسلم نهى عن الدباء والحنتم والمزفت والنقير

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا منصور بن حيان عن سعيد بن جبير عن بن عمر وابن عباس قالا نشهد أن رسول الله صلى الله عليه وسلم نهى عن الدباء والحنتم والمزفت والنقير


002-حرم رسول الله صلى الله عليه وسلم نبيذ الجر فخرجت فزعا من قوله حرم رسول الله صلى الله عليه وسلم نبيذ الجر فدخلت على بن

حرم رسول الله صلى الله عليه وسلم نبيذ الجر فخرجت فزعا من قوله حرم رسول الله صلى الله عليه وسلم نبيذ الجر فدخلت على بن عباس فقلت أما تسمع ما يقول بن عمر قال وماذاك قلت قال حرم رسول الله صلى الله عليه وسلم نبيذ الجر قال صدق حرم رسول الله صلى الله عليه وسلم نبيذ الجر قلت ما الجر قال كل شيء يصنع من مدر

حدثنا موسى بن إسماعيل ومسلم بن إبراهيم المعنى قالا ثنا جرير عن يعلى يعنى بن حكيم عن سعيد بن جبير قال سمعت عبد الله بن عمر يقول حرم رسول الله صلى الله عليه وسلم نبيذ الجر فخرجت فزعا من قوله حرم رسول الله صلى الله عليه وسلم نبيذ الجر فدخلت على بن عباس فقلت أما تسمع ما يقول بن عمر قال وماذاك قلت قال حرم رسول الله صلى الله عليه وسلم نبيذ الجر قال صدق حرم رسول الله صلى الله عليه وسلم نبيذ الجر قلت ما الجر قال كل شيء يصنع من مدر


003-قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقالوا يا رسول الله إنا هذا الحي من ربيعة قد حال بيننا وبينك كفار

قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقالوا يا رسول الله إنا هذا الحي من ربيعة قد حال بيننا وبينك كفار مضر وليس نخلص إليك إلا في شهر حرام فمرنا بشيء نأخذ به وندعو إليه من وراءنا قال آمركم بأربع وأنهاكم عن أربع الإيمان بالله وشهادة إن لا إله إلا الله وعقد بيده واحدة وقال مسدد الإيمان بالله ثم فسرها لهم شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وأن تؤدوا الخمس مما غنمتم وأنهاكم عن الدباء والحنتم والمزفت والمقير وقال بن عبيد النقير مكان المقير وقال مسدد والنقير والمقير لم يذكر المزفت قال أبو داود أبو جمرة نصر بن عمران الضبعي

حدثنا سليمان بن حرب ومحمد بن عبيد قالا ثنا حماد ح وثنا مسدد ثنا عباد بن عباد عن أبي جمرة قال سمعت بن عباس يقول وقال مسدد عن بن عباس وهذا حديث سليمان قيل قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقالوا يا رسول الله إنا هذا الحي من ربيعة قد حال بيننا وبينك كفار مضر وليس نخلص إليك إلا في شهر حرام فمرنا بشيء نأخذ به وندعو إليه من وراءنا قال آمركم بأربع وأنهاكم عن أربع الإيمان بالله وشهادة إن لا إله إلا الله وعقد بيده واحدة وقال مسدد الإيمان بالله ثم فسرها لهم شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وأن تؤدوا الخمس مما غنمتم وأنهاكم عن الدباء والحنتم والمزفت والمقير وقال بن عبيد النقير مكان المقير وقال مسدد والنقير والمقير لم يذكر المزفت قال أبو داود أبو جمرة نصر بن عمران الضبعي


004-أن رسول الله صلى الله عليه وسلم قال لوفد عبد القيس أنهاكم عن النقير والمقير والحنتم والدباء والمزادة المجبوبة ولكن أشرب

أن رسول الله صلى الله عليه وسلم قال لوفد عبد القيس أنهاكم عن النقير والمقير والحنتم والدباء والمزادة المجبوبة ولكن أشرب في سقائك وأوكه

حدثنا وهب بن بقية عن نوح بن قيس ثنا عبد الله بن عون عن محمد بن سيرين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لوفد عبد القيس أنهاكم عن النقير والمقير والحنتم والدباء والمزادة المجبوبة ولكن أشرب في سقائك وأوكه


005-في قصة وفد عبد القيس قالوا فيم نشرب يا نبي الله فقال نبي الله صلى الله عليه وسلم عليكم بأسقية الأدم التي يلاث على

في قصة وفد عبد القيس قالوا فيم نشرب يا نبي الله فقال نبي الله صلى الله عليه وسلم عليكم بأسقية الأدم التي يلاث على أفواهها

حدثنا مسلم بن إبراهيم ثنا أبان ثنا قتادة عن عكرمة وسعيد بن المسيب عن بن عباس في قصة وفد عبد القيس قالوا فيم نشرب يا نبي الله فقال نبي الله صلى الله عليه وسلم عليكم بأسقية الأدم التي يلاث على أفواهها


006-لا تشربوا في نقير ولا مزفت ولا دباء ولا حنتم واشربوا في الجلد الموكأ عليه فإن اشتد فاكسروه بالماء فإن أعياكم فأهريقوه

لا تشربوا في نقير ولا مزفت ولا دباء ولا حنتم واشربوا في الجلد الموكأ عليه فإن اشتد فاكسروه بالماء فإن أعياكم فأهريقوه

حدثنا وهب بن بقية عن خالد عن عوف عن أبي القموص زيد بن علي حدثني رجل كان من الوفد الذين وفدوا إلى النبي صلى الله عليه وسلم من عبد القيس يحسب عوف أن اسمه قيس بن النعمان فقال لا تشربوا في نقير ولا مزفت ولا دباء ولا حنتم واشربوا في الجلد الموكأ عليه فإن اشتد فاكسروه بالماء فإن أعياكم فأهريقوه


007-أن وفد عبد القيس قالوا يا رسول الله فيم نشرب قال لا تشربوا في الدباء ولا في المزفت ولا في النقير وانتبذوا في الأسقية

أن وفد عبد القيس قالوا يا رسول الله فيم نشرب قال لا تشربوا في الدباء ولا في المزفت ولا في النقير وانتبذوا في الأسقية قالوا يا رسول الله فإن اشتد في الأسقية قال فصبوا عليه الماء قالوا يا رسول الله فقال لهم في الثالثة أو الرابعة أهريقوه ثم قال إن الله حرم علي أو حرم الخمر والميسر والكوبة قال وكل مسكر حرام قال سفيان فسألت علي بن بذيمة عن الكوبة قال الطبل

حدثنا محمد بن بشار ثنا أبو أحمد ثنا سفيان عن علي بن بذيمة حدثني قيس بن حبتر النهشلي عن بن عباس أن وفد عبد القيس قالوا يا رسول الله فيم نشرب قال لا تشربوا في الدباء ولا في المزفت ولا في النقير وانتبذوا في الأسقية قالوا يا رسول الله فإن اشتد في الأسقية قال فصبوا عليه الماء قالوا يا رسول الله فقال لهم في الثالثة أو الرابعة أهريقوه ثم قال إن الله حرم علي أو حرم الخمر والميسر والكوبة قال وكل مسكر حرام قال سفيان فسألت علي بن بذيمة عن الكوبة قال الطبل


008-نهانا رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة

نهانا رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة

حدثنا مسدد ثنا عبد الواحد ثنا إسماعيل بن سميع ثنا مالك بن عمير عن علي عليه السلام قال نهانا رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة


009-نهيتكم عن ثلاث وأنا آمركم بهن نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة ونهيتكم عن الأشربة أن تشربوا إلا في

نهيتكم عن ثلاث وأنا آمركم بهن نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة ونهيتكم عن الأشربة أن تشربوا إلا في ظروف الأدم فاشربوا في كل وعاء غير أن لا تشربوا مسكرا ونهيتكم عن لحوم الأضاحي أن تأكلوها بعد ثلاث فكلوا واستمتعوا بها في أسفاركم

حدثنا أحمد بن يونس ثنا معرف بن واصل عن محارب بن دثار عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم نهيتكم عن ثلاث وأنا آمركم بهن نهيتكم عن زيارة القبور فزوروها فإن في زيارتها تذكرة ونهيتكم عن الأشربة أن تشربوا إلا في ظروف الأدم فاشربوا في كل وعاء غير أن لا تشربوا مسكرا ونهيتكم عن لحوم الأضاحي أن تأكلوها بعد ثلاث فكلوا واستمتعوا بها في أسفاركم


010-لما نهى رسول الله صلى الله عليه وسلم عن الأوعية قال قالت الأنصار إنه لا بد لنا قال فلا إذن

لما نهى رسول الله صلى الله عليه وسلم عن الأوعية قال قالت الأنصار إنه لا بد لنا قال فلا إذن

حدثنا مسدد ثنا يحيى عن سفيان حدثني منصور عن سالم بن أبي الجعد عن جابر بن عبد الله قال لما نهى رسول الله صلى الله عليه وسلم عن الأوعية قال قالت الأنصار إنه لا بد لنا قال فلا إذن


011-ذكر رسول الله صلى الله عليه وسلم الأوعية الدباء والحنتم والمزفت والنقير فقال أعرابي إنه لا ظروف لنا فقال اشربوا ما حل

ذكر رسول الله صلى الله عليه وسلم الأوعية الدباء والحنتم والمزفت والنقير فقال أعرابي إنه لا ظروف لنا فقال اشربوا ما حل

حدثنا محمد بن جعفر بن زياد ثنا شريك عن زياد بن فياض عن أبي عياض عن عبد الله بن عمرو قال ذكر رسول الله صلى الله عليه وسلم الأوعية الدباء والحنتم والمزفت والنقير فقال أعرابي إنه لا ظروف لنا فقال اشربوا ما حل


012-اجتنبوا ما أسكر

اجتنبوا ما أسكر

حدثنا الحسن يعني بن علي ثنا يحيى بن آدم ثنا شريك بإسناده قال اجتنبوا ما أسكر


013-كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء فإذا لم يجدوا سقاء نبذ له في تور من حجارة

كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء فإذا لم يجدوا سقاء نبذ له في تور من حجارة

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو الزبير عن جابر بن عبد الله قال كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء فإذا لم يجدوا سقاء نبذ له في تور من حجارة


001-أنه نهى أن ينتبذ الزبيب والتمر جميعا ونهى أن ينتبذ البسر والرطب جميعا

أنه نهى أن ينتبذ الزبيب والتمر جميعا ونهى أن ينتبذ البسر والرطب جميعا

حدثنا قتيبة بن سعيد ثنا الليث عن عطاء بن أبي رباح عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه نهى أن ينتبذ الزبيب والتمر جميعا ونهى أن ينتبذ البسر والرطب جميعا


002-أنه نهى عن خليط الزبيب والتمر وعن خليط البسر والتمر وعن خليط الزهو والرطب وقال انتبذوا كل واحد على حدة قال وحدثني أبو

أنه نهى عن خليط الزبيب والتمر وعن خليط البسر والتمر وعن خليط الزهو والرطب وقال انتبذوا كل واحد على حدة قال وحدثني أبو سلمة بن عبد الرحمن عن أبي قتادة عن النبي صلى الله عليه وسلم بهذا الحديث

حدثنا أبو سلمة موسى بن إسماعيل ثنا أبان حدثني يحيى عن عبد الله بن أبي قتادة عن أبيه أنه نهى عن خليط الزبيب والتمر وعن خليط البسر والتمر وعن خليط الزهو والرطب وقال انتبذوا كل واحد على حدة قال وحدثني أبو سلمة بن عبد الرحمن عن أبي قتادة عن النبي صلى الله عليه وسلم بهذا الحديث


003-نهي عن البلح والتمر والزبيب والتمر

نهي عن البلح والتمر والزبيب والتمر

حدثنا سليمان بن حرب وحفص بن عمر النمري قالا ثنا شعبة عن الحكم عن بن أبي ليلى عن رجل قال حفص من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال نهي عن البلح والتمر والزبيب والتمر


004-سألت أم سلمة ما كان النبي صلى الله عليه وسلم ينهى عنه قالت كان ينهانا أن نعجم النوى طبخا أو نخلط الزبيب والتمر

سألت أم سلمة ما كان النبي صلى الله عليه وسلم ينهى عنه قالت كان ينهانا أن نعجم النوى طبخا أو نخلط الزبيب والتمر

حدثنا مسدد ثنا يحيى عن ثابت بن عمارة حدثتني ريطة عن كبشة بنت أبي مريم قالت سألت أم سلمة ما كان النبي صلى الله عليه وسلم ينهى عنه قالت كان ينهانا أن نعجم النوى طبخا أو نخلط الزبيب والتمر


005-أن رسول الله صلى الله عليه وسلم كان ينبذ له زبيب فيلقي فيه تمرا وتمر فيلقي فيه الزبيب

أن رسول الله صلى الله عليه وسلم كان ينبذ له زبيب فيلقي فيه تمرا وتمر فيلقي فيه الزبيب

حدثنا مسدد ثنا عبد الله بن داود عن مسعر عن موسى بن عبد الله عن امرأة من بني أسد عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان ينبذ له زبيب فيلقي فيه تمرا وتمر فيلقي فيه الزبيب


006-دخلت مع نسوة من عبد القيس على عائشة فسألناها عن التمر والزبيب فقالت كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء

دخلت مع نسوة من عبد القيس على عائشة فسألناها عن التمر والزبيب فقالت كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء فأمرسه ثم أسقيه النبي صلى الله عليه وسلم

حدثنا زياد بن يحيى الحساني ثنا أبو بحر ثنا عتاب بن عبد العزيز الحماني حدثتني صفية بنت عطية قالت دخلت مع نسوة من عبد القيس على عائشة فسألناها عن التمر والزبيب فقالت كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء فأمرسه ثم أسقيه النبي صلى الله عليه وسلم


001-أخشى أن يكون المزاء الذي نهيت عنه عبد القيس فقلت لقتادة ما المزاء قال النبيذ في الحنتم والمزفت

أخشى أن يكون المزاء الذي نهيت عنه عبد القيس فقلت لقتادة ما المزاء قال النبيذ في الحنتم والمزفت

حدثنا محمد بن بشار ثنا معاذ بن هشام حدثني أبي عن قتادة عن جابر بن زيد وعكرمة أنهما كانا يكرهان البسر وحده ويأخذان ذلك عن بن عباس وقال بن عباس أخشى أن يكون المزاء الذي نهيت عنه عبد القيس فقلت لقتادة ما المزاء قال النبيذ في الحنتم والمزفت


001-أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله قد علمت من نحن ومن أين نحن فإلى من نحن قال إلى الله وإلى رسوله

أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله قد علمت من نحن ومن أين نحن فإلى من نحن قال إلى الله وإلى رسوله فقلنا يا رسول الله إن لنا أعنابا ما نصنع بها قال زببوها قلنا ما نصنع بالزبيب قال انبذوه على غدائكم واشربوه على عشائكم وانبذوه على عشائكم واشربوه على غدائكم وانبذوه في الشنان ولا تنبذوه في القلل فإنه إذا تأخر عن عصره صار خلا

حدثنا عيسى بن محمد ثنا ضمرة عن السيباني عن عبد الله بن الديلمي عن أبيه قال أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله قد علمت من نحن ومن أين نحن فإلى من نحن قال إلى الله وإلى رسوله فقلنا يا رسول الله إن لنا أعنابا ما نصنع بها قال زببوها قلنا ما نصنع بالزبيب قال انبذوه على غدائكم واشربوه على عشائكم وانبذوه على عشائكم واشربوه على غدائكم وانبذوه في الشنان ولا تنبذوه في القلل فإنه إذا تأخر عن عصره صار خلا


002-كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ أعلاه وله عزلاء ينبذ غدوة فيشربه عشاء وينبذ عشاء فيشربه غدوة

كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ أعلاه وله عزلاء ينبذ غدوة فيشربه عشاء وينبذ عشاء فيشربه غدوة

حدثنا محمد بن المثنى حدثني عبد الوهاب بن عبد المجيد الثقفي عن يونس بن عبيد عن الحسن عن أمه عن عائشة رضي الله عنها قالت كان ينبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ أعلاه وله عزلاء ينبذ غدوة فيشربه عشاء وينبذ عشاء فيشربه غدوة


003-كانت تنبذ للنبي صلى الله عليه وسلم غدوة فإذا كان من العشي فتعشى شرب على عشائه وإن فضل شيء صببته أو فرغته ثم تنبذ له

كانت تنبذ للنبي صلى الله عليه وسلم غدوة فإذا كان من العشي فتعشى شرب على عشائه وإن فضل شيء صببته أو فرغته ثم تنبذ له بالليل فإذا أصبح تغدي فشرب على غدائه قالت يغسل السقاء غدوة وعشية فقال لها أبي مرتين في يوم قالت نعم

حدثنا مسدد ثنا المعتمر قال سمعت شبيب بن عبد الملك يحدث عن مقاتل بن حيان قال حدثتني عمتي عمرة عن عائشة رضي الله عنها أنها كانت تنبذ للنبي صلى الله عليه وسلم غدوة فإذا كان من العشي فتعشى شرب على عشائه وإن فضل شيء صببته أو فرغته ثم تنبذ له بالليل فإذا أصبح تغدي فشرب على غدائه قالت يغسل السقاء غدوة وعشية فقال لها أبي مرتين في يوم قالت نعم


004-كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة ثم يأمر به فيسقي الخدم أو يهراق

كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة ثم يأمر به فيسقي الخدم أو يهراق قال أبو داود معني يسقي الخدم يبادر به الفساد قال أبو داود أبو عمر يحيى بن عبيد البهراني

حدثنا مخلد بن خالد ثنا أبو معاوية عن الأعمش عن أبي عمر يحيى البهراني عن بن عباس قال كان ينبذ للنبي صلى الله عليه وسلم الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة ثم يأمر به فيسقي الخدم أو يهراق قال أبو داود معني يسقي الخدم يبادر به الفساد قال أبو داود أبو عمر يحيى بن عبيد البهراني


001-أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش فيشرب عندها عسلا فتواصيت أنا وحفصة أيتنا ما دخل عليها النبي صلى

أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش فيشرب عندها عسلا فتواصيت أنا وحفصة أيتنا ما دخل عليها النبي صلى الله عليه وسلم فلتقل إني أجد منك ريح مغافير فدخل على إحداهن فقالت له ذلك فقال بل شربت عسلا عند زينب بنت جحش ولن أعود له فنزلت { لم تحرم ما أحل الله لك تبتغي } إلى { إن تتوبا إلى الله } لعائشة وحفصة رضي الله عنهما { وإذ أسر النبي إلى بعض أزواجه حديثا } لقوله بل شربت عسلا

حدثنا أحمد بن محمد بن حنبل ثنا حجاج بن محمد قال قال بن جريج عن عطاء أنه سمع عبيد بن عمير قال سمعت عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم تخبر أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش فيشرب عندها عسلا فتواصيت أنا وحفصة أيتنا ما دخل عليها النبي صلى الله عليه وسلم فلتقل إني أجد منك ريح مغافير فدخل على إحداهن فقالت له ذلك فقال بل شربت عسلا عند زينب بنت جحش ولن أعود له فنزلت " لم تحرم ما أحل الله لك تبتغي " إلى " إن تتوبا إلى الله " لعائشة وحفصة رضي الله عنهما " وإذ أسر النبي إلى بعض أزواجه حديثا " لقوله بل شربت عسلا


002-كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل فذكر بعض هذا الخبر وكان النبي صلى الله عليه وسلم يشتد عليه أن توجد

كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل فذكر بعض هذا الخبر وكان النبي صلى الله عليه وسلم يشتد عليه أن توجد منه الريح وفي هذا الحديث قالت سودة بل أكلت مغافير قال بل شربت عسلا سقتني حفصة فقلت جرست نحلة العرفط نبت من نبت النحل قال أبو داود المغافير مقلة وهى صمغة وجرست رعت والعرفط نبت من نبت النحل

حدثنا الحسن بن علي ثنا أبو أسامة عن هشام عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل فذكر بعض هذا الخبر وكان النبي صلى الله عليه وسلم يشتد عليه أن توجد منه الريح وفي هذا الحديث قالت سودة بل أكلت مغافير قال بل شربت عسلا سقتني حفصة فقلت جرست نحلة العرفط نبت من نبت النحل قال أبو داود المغافير مقلة وهى صمغة وجرست رعت والعرفط نبت من نبت النحل


001-أن رسول الله صلى الله عليه وسلم كان يصوم فتحينت فطره بنبيذ صنعته في دباء ثم أتيته به فإذا هو ينش فقال اضرب بهذا الحائط

أن رسول الله صلى الله عليه وسلم كان يصوم فتحينت فطره بنبيذ صنعته في دباء ثم أتيته به فإذا هو ينش فقال اضرب بهذا الحائط فإن هذا شراب من لا يؤمن بالله واليوم الآخر

حدثنا هشام بن عمار ثنا صدقة بن خالد ثنا زيد بن واقد عن خالد بن عبد الله بن حسين عن أبي هريرة قال علمت أن رسول الله صلى الله عليه وسلم كان يصوم فتحينت فطره بنبيذ صنعته في دباء ثم أتيته به فإذا هو ينش فقال اضرب بهذا الحائط فإن هذا شراب من لا يؤمن بالله واليوم الآخر


001-أن رسول الله صلى الله عليه وسلم نهى أن يشرب الرجل قائما

أن رسول الله صلى الله عليه وسلم نهى أن يشرب الرجل قائما

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم نهى أن يشرب الرجل قائما


002-أن عليا دعا بماء فشربه وهو قائم ثم قال إن رجالا يكره أحدهم أن يفعل هذا وقد رأيت رسول الله صلى الله عليه وسلم يفعل مثل

أن عليا دعا بماء فشربه وهو قائم ثم قال إن رجالا يكره أحدهم أن يفعل هذا وقد رأيت رسول الله صلى الله عليه وسلم يفعل مثل ما رأيتموني أفعله

حدثنا مسدد ثنا يحيى عن مسعر بن كدام عن عبد الملك بن ميسرة عن النزال بن سبرة أن عليا دعا بماء فشربه وهو قائم ثم قال إن رجالا يكره أحدهم أن يفعل هذا وقد رأيت رسول الله صلى الله عليه وسلم يفعل مثل ما رأيتموني أفعله


001-نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء وعن ركوب الجلالة والمجثمة قال أبو داود الجلالة التي تأكل العذرة

نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء وعن ركوب الجلالة والمجثمة قال أبو داود الجلالة التي تأكل العذرة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا قتادة عن عكرمة عن بن عباس قال نهى رسول الله صلى الله عليه وسلم عن الشرب من في السقاء وعن ركوب الجلالة والمجثمة قال أبو داود الجلالة التي تأكل العذرة


001-أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية

أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية

حدثنا مسدد ثنا سفيان عن الزهري أنه سمع عبيد الله بن عبد الله عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم نهى عن اختناث الأسقية


002-أن رسول الله صلى الله عليه وسلم دعا بإداوة يوم أحد فقال أخنث فم الإداوة ثم شرب من فيها

أن رسول الله صلى الله عليه وسلم دعا بإداوة يوم أحد فقال أخنث فم الإداوة ثم شرب من فيها

حدثنا نصر بن علي ثنا عبد الأعلى ثنا عبيد الله بن عمر عن عيسى بن عبد الله رجل من الأنصار عن أبيه أن رسول الله صلى الله عليه وسلم دعا بإداوة يوم أحد فقال أخنث فم الإداوة ثم شرب من فيها


001-نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح وأن ينفخ في الشراب

نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح وأن ينفخ في الشراب

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني قرة بن عبد الرحمن عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري أنه قال نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح وأن ينفخ في الشراب


001-كان حذيفة بالمدائن فاستسقى فأتاه دهقان بإناء من فضة فرماه به وقال إني لم أرمه به إلا أني قد نهيته فلم ينته وإن رسول

كان حذيفة بالمدائن فاستسقى فأتاه دهقان بإناء من فضة فرماه به وقال إني لم أرمه به إلا أني قد نهيته فلم ينته وإن رسول الله صلى الله عليه وسلم نهى عن الحرير والديباج وعن الشرب في آنية الذهب والفضة وقال هي لهم في الدنيا ولكم في الآخرة

حدثنا حفص بن عمر ثنا شعبة عن الحكم عن بن أبي ليلى قال كان حذيفة بالمدائن فاستسقى فأتاه دهقان بإناء من فضة فرماه به وقال إني لم أرمه به إلا أني قد نهيته فلم ينته وإن رسول الله صلى الله عليه وسلم نهى عن الحرير والديباج وعن الشرب في آنية الذهب والفضة وقال هي لهم في الدنيا ولكم في الآخرة


001-دخل النبي صلى الله عليه وسلم ورجل من أصحابه على رجل من الأنصار وهو يحول الماء في حائطه فقال رسول الله صلى الله عليه

دخل النبي صلى الله عليه وسلم ورجل من أصحابه على رجل من الأنصار وهو يحول الماء في حائطه فقال رسول الله صلى الله عليه وسلم إن كان عندك ماء بات هذه الليلة في شن وإلا كرعنا قال بل عندي ماء بات في شن

حدثنا عثمان بن أبي شيبة ثنا يونس بن محمد حدثني فليح عن سعيد بن الحرث عن جابر بن عبد الله قال دخل النبي صلى الله عليه وسلم ورجل من أصحابه على رجل من الأنصار وهو يحول الماء في حائطه فقال رسول الله صلى الله عليه وسلم إن كان عندك ماء بات هذه الليلة في شن وإلا كرعنا قال بل عندي ماء بات في شن


001-ساقي القوم آخرهم شربا

ساقي القوم آخرهم شربا

حدثنا مسلم بن إبراهيم ثنا شعبة عن أبي المختار عن عبد الله بن أبي أوفى أن النبي صلى الله عليه وسلم قال ساقي القوم آخرهم شربا


002-أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن

أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن

حدثنا القعنبي عبد الله بن مسلمة عن مالك عن بن شهاب عن أنس بن مالك أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن


003-أن النبي صلى الله عليه وسلم كان إذا شرب تنفس ثلاثا وقال هو أهنأ وأمرأ وأبرأ

أن النبي صلى الله عليه وسلم كان إذا شرب تنفس ثلاثا وقال هو أهنأ وأمرأ وأبرأ

حدثنا مسلم بن إبراهيم ثنا هشام عن أبي عصام عن أنس بن مالك أن النبي صلى الله عليه وسلم كان إذا شرب تنفس ثلاثا وقال هو أهنأ وأمرأ وأبرأ


001-نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه

نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه

حدثنا عبد الله بن محمد النفيلي ثنا بن عيينة عن عبد الكريم عن عكرمة عن بن عباس قال نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه


002-جاء رسول الله صلى الله عليه وسلم إلى أبي فنزل عليه فقدم إليه طعاما فذكر حيسا أتاه به ثم أتاه بشراب فشرب فناول من على

جاء رسول الله صلى الله عليه وسلم إلى أبي فنزل عليه فقدم إليه طعاما فذكر حيسا أتاه به ثم أتاه بشراب فشرب فناول من على يمينه وأكل تمرا فجعل يلقي النوى على ظهر إصبعيه السبابة والوسطى فلما قام قام أبي فأخذ بلجام دابته فقال ادع الله لي فقال اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم

حدثنا حفص بن عمر ثنا شعبة عن يزيد بن خمير عن عبد الله بن بسر من بني سليم قال جاء رسول الله صلى الله عليه وسلم إلى أبي فنزل عليه فقدم إليه طعاما فذكر حيسا أتاه به ثم أتاه بشراب فشرب فناول من على يمينه وأكل تمرا فجعل يلقي النوى على ظهر إصبعيه السبابة والوسطى فلما قام قام أبي فأخذ بلجام دابته فقال ادع الله لي فقال اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم


001-كنت في بيت ميمونة فدخل رسول الله صلى الله عليه وسلم ومعه خالد بن الوليد فجاؤوا بضبين مشويين على ثمامتين فتبزق رسول الله

كنت في بيت ميمونة فدخل رسول الله صلى الله عليه وسلم ومعه خالد بن الوليد فجاؤوا بضبين مشويين على ثمامتين فتبزق رسول الله صلى الله عليه وسلم فقال خالد أخالك تقذره يا رسول الله قال أجل ثم أتي رسول الله صلى الله عليه وسلم بلبن فشرب فقال رسول الله صلى الله عليه وسلم إذا أكل أحدكم طعاما فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه وإذا سقي لبنا فليقل اللهم بارك لنا فيه وزدنا منه فإنه ليس شيء يجزئ من الطعام والشراب إلا اللبن قال أبو داود هذا لفظ مسدد

حدثنا مسدد ثنا حماد يعني بن زيد ح وثنا موسى بن إسماعيل ثنا حماد يعني بن سلمة عن علي بن زيد عن عمر بن حرملة عن بن عباس قال كنت في بيت ميمونة فدخل رسول الله صلى الله عليه وسلم ومعه خالد بن الوليد فجاؤوا بضبين مشويين على ثمامتين فتبزق رسول الله صلى الله عليه وسلم فقال خالد أخالك تقذره يا رسول الله قال أجل ثم أتي رسول الله صلى الله عليه وسلم بلبن فشرب فقال رسول الله صلى الله عليه وسلم إذا أكل أحدكم طعاما فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه وإذا سقي لبنا فليقل اللهم بارك لنا فيه وزدنا منه فإنه ليس شيء يجزئ من الطعام والشراب إلا اللبن قال أبو داود هذا لفظ مسدد


001-أغلق بابك واذكر اسم الله فإن الشيطان لا يفتح بابا مغلقا وأطف مصباحك واذكر اسم الله وخمر إناءك ولو بعود تعرضه عليه واذكر

أغلق بابك واذكر اسم الله فإن الشيطان لا يفتح بابا مغلقا وأطف مصباحك واذكر اسم الله وخمر إناءك ولو بعود تعرضه عليه واذكر اسم الله وأوك سقاءك واذكر اسم الله

حدثنا أحمد بن حنبل ثنا يحيى عن بن جريج أخبرني عطاء عن جابر عن النبي صلى الله عليه وسلم قال أغلق بابك واذكر اسم الله فإن الشيطان لا يفتح بابا مغلقا وأطف مصباحك واذكر اسم الله وخمر إناءك ولو بعود تعرضه عليه واذكر اسم الله وأوك سقاءك واذكر اسم الله


002-بهذا الخبر وليس بتمامة قال فإن الشيطان لا يفتح بابا غلقا ولا يحل وكاء ولا يكشف إناء وإن الفويسقة تضرم على الناس بيتهم

بهذا الخبر وليس بتمامة قال فإن الشيطان لا يفتح بابا غلقا ولا يحل وكاء ولا يكشف إناء وإن الفويسقة تضرم على الناس بيتهم أو بيوتهم

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم بهذا الخبر وليس بتمامة قال فإن الشيطان لا يفتح بابا غلقا ولا يحل وكاء ولا يكشف إناء وإن الفويسقة تضرم على الناس بيتهم أو بيوتهم


003-وأكفتوا صبيانكم عند العشاء وقال مسدد عند المساء فإن للجن انتشارا وخطفة

وأكفتوا صبيانكم عند العشاء وقال مسدد عند المساء فإن للجن انتشارا وخطفة

حدثنا مسدد وفضيل بن عبد الوهاب السكري قالا ثنا حماد عن كثير بن شنظير عن عطاء عن جابر بن عبد الله رفعه قال وأكفتوا صبيانكم عند العشاء وقال مسدد عند المساء فإن للجن انتشارا وخطفة


004-كنا مع النبي صلى الله عليه وسلم فاستسقى فقال رجل من القوم ألا نسقيك نبيذا قال بلى قال فخرج الرجل يشتد فجاء بقدح فيه

كنا مع النبي صلى الله عليه وسلم فاستسقى فقال رجل من القوم ألا نسقيك نبيذا قال بلى قال فخرج الرجل يشتد فجاء بقدح فيه نبيذ فقال النبي صلى الله عليه وسلم ألا خمرته ولو أن تعرض عليه عودا قال أبو داود قال الأصمعي تعرضه عليه

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية ثنا الأعمش عن أبي صالح عن جابر قال كنا مع النبي صلى الله عليه وسلم فاستسقى فقال رجل من القوم ألا نسقيك نبيذا قال بلى قال فخرج الرجل يشتد فجاء بقدح فيه نبيذ فقال النبي صلى الله عليه وسلم ألا خمرته ولو أن تعرض عليه عودا قال أبو داود قال الأصمعي تعرضه عليه


005-أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا قال قتيبة عين بينها وبين

أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا قال قتيبة عين بينها وبين

حدثنا سعيد بن منصور وعبد الله بن محمد النفيلي وقتيبة بن سعيد قالوا ثنا عبد العزيز بن محمد عن هشام عن أبيه عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يستعذب له الماء من بيوت السقيا قال قتيبة عين بينها وبين


006-آخر كتاب الأشربة

آخر كتاب الأشربة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


001-إذا دعي أحدكم إلى الوليمة فليأتها

إذا دعي أحدكم إلى الوليمة فليأتها

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال إذا دعي أحدكم إلى الوليمة فليأتها


002-بمعناه زاد فإن كان مفطرا فليطعم وإن كان صائما فليدع

بمعناه زاد فإن كان مفطرا فليطعم وإن كان صائما فليدع

حدثنا مخلد بن خالد ثنا أبو أسامة عن عبيد الله عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم بمعناه زاد فإن كان مفطرا فليطعم وإن كان صائما فليدع


003-إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه

إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه


004-ومعناه

ومعناه

حدثنا بن المصفى ثنا بقية ثنا الزبيدي عن نافع بإسناد أيوب ومعناه


005-من دعي فليجب فإن شاء طعم وإن شاء ترك

من دعي فليجب فإن شاء طعم وإن شاء ترك

حدثنا محمد بن كثير أخبرنا سفيان عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم من دعي فليجب فإن شاء طعم وإن شاء ترك


006-من دعي فلم يجب فقد عصى الله ورسوله ومن دخل على غير دعوة دخل سارقا وخرج مغيرا قال أبو داود أبان بن طارق مجهول

من دعي فلم يجب فقد عصى الله ورسوله ومن دخل على غير دعوة دخل سارقا وخرج مغيرا قال أبو داود أبان بن طارق مجهول

حدثنا مسدد ثنا درست بن زياد عن أبان بن طارق عن طارق عن نافع قال قال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم من دعي فلم يجب فقد عصى الله ورسوله ومن دخل على غير دعوة دخل سارقا وخرج مغيرا قال أبو داود أبان بن طارق مجهول


007-أنه كان يقول شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك المساكين ومن لم يأت الدعوة فقد عصى الله ورسوله

أنه كان يقول شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك المساكين ومن لم يأت الدعوة فقد عصى الله ورسوله

حدثنا القعنبي عن مالك عن بن شهاب عن الأعرج عن أبي هريرة أنه كان يقول شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك المساكين ومن لم يأت الدعوة فقد عصى الله ورسوله


001-ما رأيت رسول الله صلى الله عليه وسلم أولم على أحد من نسائه ما أولم عليها أولم بشاة

ما رأيت رسول الله صلى الله عليه وسلم أولم على أحد من نسائه ما أولم عليها أولم بشاة

حدثنا مسدد وقتيبة بن سعيد قالا ثنا حماد عن ثابت قال ذكر تزويج زينب بنت جحش عند أنس بن مالك فقال ما رأيت رسول الله صلى الله عليه وسلم أولم على أحد من نسائه ما أولم عليها أولم بشاة


002-أن النبي صلى الله عليه وسلم أولم على صفية بسويق وتمر

أن النبي صلى الله عليه وسلم أولم على صفية بسويق وتمر

حدثنا حامد بن يحيى ثنا سفيان ثنا وائل بن داود عن ابنه بكر بن وائل عن الزهري عن أنس بن مالك أن النبي صلى الله عليه وسلم أولم على صفية بسويق وتمر


001-الوليمة أول يوم حق والثاني معروف واليوم الثالث سمعة ورياء قال قتادة وحدثني رجل أن سعيد بن المسيب دعي أول يوم فأجاب ودعي

الوليمة أول يوم حق والثاني معروف واليوم الثالث سمعة ورياء قال قتادة وحدثني رجل أن سعيد بن المسيب دعي أول يوم فأجاب ودعي اليوم الثاني فأجاب ودعي اليوم الثالث فلم يجب وقال أهل سمعة ورياء

حدثنا محمد بن المثنى ثنا عفان بن مسلم ثنا همام ثنا قتادة عن الحسن عن عبد الله بن عثمان الثقفي عن رجل أعور من ثقيف كان يقال له معروفا أي يثنى عليه خيرا إن لم يكن اسمه زهير بن عثمان فلا أدري ما اسمه أن النبي صلى الله عليه وسلم قال الوليمة أول يوم حق والثاني معروف واليوم الثالث سمعة ورياء قال قتادة وحدثني رجل أن سعيد بن المسيب دعي أول يوم فأجاب ودعي اليوم الثاني فأجاب ودعي اليوم الثالث فلم يجب وقال أهل سمعة ورياء


002-بهذه القصة قال فدعي اليوم الثالث فلم يجب وحصب الرسول

بهذه القصة قال فدعي اليوم الثالث فلم يجب وحصب الرسول

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن سعيد بن المسيب بهذه القصة قال فدعي اليوم الثالث فلم يجب وحصب الرسول


001-لما قدم النبي صلى الله عليه وسلم المدينة نحر جزورا أو بقرة

لما قدم النبي صلى الله عليه وسلم المدينة نحر جزورا أو بقرة

حدثنا عثمان بن أبي شيبة ثنا وكيع عن شعبة عن محارب بن دثار عن جابر قال لما قدم النبي صلى الله عليه وسلم المدينة نحر جزورا أو بقرة


001-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته يومه وليلته الضيافة ثلاثة أيام وما بعد ذلك فهو صدقة ولا يحل له أن

من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته يومه وليلته الضيافة ثلاثة أيام وما بعد ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى يحرجه قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبركم أشهب قال وسئل مالك عن قول النبي صلى الله عليه وسلم جائزته يوم وليلة فقال يكرمه ويتحفه ويحفظه يوما وليلة وثلاثة أيام ضيافة

حدثنا القعنبي عن مالك عن سعيد المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته يومه وليلته الضيافة ثلاثة أيام وما بعد ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى يحرجه قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبركم أشهب قال وسئل مالك عن قول النبي صلى الله عليه وسلم جائزته يوم وليلة فقال يكرمه ويتحفه ويحفظه يوما وليلة وثلاثة أيام ضيافة


002-الضيافة ثلاثة أيام فما سوى ذلك فهو صدقة

الضيافة ثلاثة أيام فما سوى ذلك فهو صدقة

حدثنا موسى بن إسماعيل ومحمد بن محبوب قالا ثنا حماد عن عاصم عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم قال الضيافة ثلاثة أيام فما سوى ذلك فهو صدقة


003-ليلة الضيف حق على كل مسلم فمن أصبح بفنائه فهو عليه دين إن شاء اقتضى وإن شاء ترك

ليلة الضيف حق على كل مسلم فمن أصبح بفنائه فهو عليه دين إن شاء اقتضى وإن شاء ترك

حدثنا مسدد وخلف بن هشام قالا ثنا أبو عوانة عن منصور عن عامر عن أبي كريمة قال قال رسول الله صلى الله عليه وسلم ليلة الضيف حق على كل مسلم فمن أصبح بفنائه فهو عليه دين إن شاء اقتضى وإن شاء ترك


004-أيما رجل أضاف قوما فأصبح الضيف محروما فإن نصره حق على كل مسلم حتى يأخذ بقرى ليلة من زرعه وماله

أيما رجل أضاف قوما فأصبح الضيف محروما فإن نصره حق على كل مسلم حتى يأخذ بقرى ليلة من زرعه وماله

حدثنا مسدد ثنا يحيى عن شعبة حدثني أبو الجودي عن سعيد بن أبي المهاجر عن المقدام أبي كريمة قال قال رسول الله صلى الله عليه وسلم أيما رجل أضاف قوما فأصبح الضيف محروما فإن نصره حق على كل مسلم حتى يأخذ بقرى ليلة من زرعه وماله


005-يا رسول الله إنك تبعثنا فننزل بقوم فما يقروننا فما ترى فقال لنا رسول الله صلى الله عليه وسلم إن نزلتم بقوم فأمروا لكم

يا رسول الله إنك تبعثنا فننزل بقوم فما يقروننا فما ترى فقال لنا رسول الله صلى الله عليه وسلم إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم قال أبو داود وهذه حجة للرجل يأخذ الشيء إذا كان له حقا

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر أنه قال قلنا يا رسول الله إنك تبعثنا فننزل بقوم فما يقروننا فما ترى فقال لنا رسول الله صلى الله عليه وسلم إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم قال أبو داود وهذه حجة للرجل يأخذ الشيء إذا كان له حقا


001-{ لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم } فكان الرجل يحرج أن يأكل عند أحد من الناس بعد ما

{ لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم } فكان الرجل يحرج أن يأكل عند أحد من الناس بعد ما نزلت هذه الآية فنسخ ذلك الآية التي في النور قال ليس عليكم جناح أن تأكلوا من بيوتكم إلى قوله أشتاتا كان الرجل الغني يدعو الرجل من أهله إلى الطعام قال إني لأجنح أن آكل منه والتجنح الحرج ويقول المسكين أحق به مني فأحل في ذلك أن يأكلوا مما ذكر اسم الله عليه وأحل طعام أهل الكتاب

حدثنا أحمد بن محمد المروزي حدثني علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم " فكان الرجل يحرج أن يأكل عند أحد من الناس بعد ما نزلت هذه الآية فنسخ ذلك الآية التي في النور قال ليس عليكم جناح أن تأكلوا من بيوتكم إلى قوله أشتاتا كان الرجل الغني يدعو الرجل من أهله إلى الطعام قال إني لأجنح أن آكل منه والتجنح الحرج ويقول المسكين أحق به مني فأحل في ذلك أن يأكلوا مما ذكر اسم الله عليه وأحل طعام أهل الكتاب


001-إن النبي صلى الله عليه وسلم نهى عن طعام المتباريين أن يؤكل قال أبو داود أكثر من رواه عن جرير لا يذكر فيه بن عباس وهارون

إن النبي صلى الله عليه وسلم نهى عن طعام المتباريين أن يؤكل قال أبو داود أكثر من رواه عن جرير لا يذكر فيه بن عباس وهارون النحوي ذكر فيه بن عباس أيضا وحماد بن زيد لم يذكر بن عباس

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا جرير بن حازم عن الزبير بن خريت قال سمعت عكرمة يقول كان بن عباس يقول إن النبي صلى الله عليه وسلم نهى عن طعام المتباريين أن يؤكل قال أبو داود أكثر من رواه عن جرير لا يذكر فيه بن عباس وهارون النحوي ذكر فيه بن عباس أيضا وحماد بن زيد لم يذكر بن عباس


001-لو دعونا رسول الله صلى الله عليه وسلم فأكل معنا فدعوه فجاء فوضع يده على عضادتي الباب فرأى القرام قد ضرب به في ناحية

لو دعونا رسول الله صلى الله عليه وسلم فأكل معنا فدعوه فجاء فوضع يده على عضادتي الباب فرأى القرام قد ضرب به في ناحية البيت فرجع فقالت فاطمة لعلي ألحقه فانظر ما رجعه فتبعته فقلت يا رسول الله ما ردك فقال إنه ليس لي أو لنبي أن يدخل بيتا مزوقا

حدثنا موسى بن إسماعيل أخبرنا حماد عن سعيد بن جمهان عن سفينة أبي عبد الرحمن أن رجلا أضاف علي بن أبي طالب فصنع له طعاما فقالت فاطمة لو دعونا رسول الله صلى الله عليه وسلم فأكل معنا فدعوه فجاء فوضع يده على عضادتي الباب فرأى القرام قد ضرب به في ناحية البيت فرجع فقالت فاطمة لعلي ألحقه فانظر ما رجعه فتبعته فقلت يا رسول الله ما ردك فقال إنه ليس لي أو لنبي أن يدخل بيتا مزوقا


001-إذا اجتمع الداعيان فأجب أقربهما بابا فإن أقربهما بابا أقربهما جوارا وإن سبق أحدهما فأجب الذي سبق

إذا اجتمع الداعيان فأجب أقربهما بابا فإن أقربهما بابا أقربهما جوارا وإن سبق أحدهما فأجب الذي سبق

حدثنا هناد بن السري عن عبد السلام بن حرب عن أبي خالد الدالاني عن أبي العلاء الأودي عن حميد بن عبد الرحمن الحميري عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال إذا اجتمع الداعيان فأجب أقربهما بابا فإن أقربهما بابا أقربهما جوارا وإن سبق أحدهما فأجب الذي سبق


001-إذا وضع عشاء أحدكم وأقيمت الصلاة فلا يقوم حتى يفرغ زاد مسدد وكان عبد الله إذا وضع عشاؤه أو حضر عشاؤه لم يقم حتى يفرغ

إذا وضع عشاء أحدكم وأقيمت الصلاة فلا يقوم حتى يفرغ زاد مسدد وكان عبد الله إذا وضع عشاؤه أو حضر عشاؤه لم يقم حتى يفرغ وإن سمع الإقامة وإن سمع قراءة الإمام

حدثنا أحمد بن حنبل ومسدد المعنى قال أحمد حدثني يحيى القطان عن عبيد الله قال حدثني نافع عن بن عمر أن النبي صلى الله عليه وسلم قال إذا وضع عشاء أحدكم وأقيمت الصلاة فلا يقوم حتى يفرغ زاد مسدد وكان عبد الله إذا وضع عشاؤه أو حضر عشاؤه لم يقم حتى يفرغ وإن سمع الإقامة وإن سمع قراءة الإمام


002-لا تؤخر الصلاة لطعام ولا لغيره

لا تؤخر الصلاة لطعام ولا لغيره

حدثنا محمد بن حاتم بن بزيع ثنا معلى يعني بن منصور عن محمد بن ميمون عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم لا تؤخر الصلاة لطعام ولا لغيره


003-كنت مع أبي في زمان بن الزبير إلى جنب عبد الله بن عمر فقال عباد بن عبد الله بن الزبير إنا سمعنا أنه يبدأ بالعشاء قبل

كنت مع أبي في زمان بن الزبير إلى جنب عبد الله بن عمر فقال عباد بن عبد الله بن الزبير إنا سمعنا أنه يبدأ بالعشاء قبل الصلاة فقال عبد الله بن عمر ويحك ما كان عشاؤهم أتراه كان مثل عشاء أبيك

حدثنا علي بن مسلم الطوسي ثنا أبو بكر الحنفي ثنا الضحاك بن عثمان عن عبد الله بن عبيد بن عمير قال كنت مع أبي في زمان بن الزبير إلى جنب عبد الله بن عمر فقال عباد بن عبد الله بن الزبير إنا سمعنا أنه يبدأ بالعشاء قبل الصلاة فقال عبد الله بن عمر ويحك ما كان عشاؤهم أتراه كان مثل عشاء أبيك


001-أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقدم إليه طعام فقالوا ألا نأتيك بوضوء فقال إنما أمرت بالوضوء إذا قمت إلى

أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقدم إليه طعام فقالوا ألا نأتيك بوضوء فقال إنما أمرت بالوضوء إذا قمت إلى الصلاة

حدثنا مسدد ثنا إسماعيل ثنا أيوب عن عبد الله بن أبي مليكة عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقدم إليه طعام فقالوا ألا نأتيك بوضوء فقال إنما أمرت بالوضوء إذا قمت إلى الصلاة


001-قرأت في التوراة أن بركة الطعام الوضوء قبله فذكرت ذلك للنبي صلى الله عليه وسلم فقال بركة الطعام الوضوء قبله والوضوء بعده

قرأت في التوراة أن بركة الطعام الوضوء قبله فذكرت ذلك للنبي صلى الله عليه وسلم فقال بركة الطعام الوضوء قبله والوضوء بعده وكان سفيان يكره الوضوء قبل الطعام قال أبو داود وهو ضعيف

حدثنا موسى بن إسماعيل ثنا قيس عن أبي هاشم عن زاذان عن سلمان قال قرأت في التوراة أن بركة الطعام الوضوء قبله فذكرت ذلك للنبي صلى الله عليه وسلم فقال بركة الطعام الوضوء قبله والوضوء بعده وكان سفيان يكره الوضوء قبل الطعام قال أبو داود وهو ضعيف


001-أقبل رسول الله صلى الله عليه وسلم من شعب من الجبل وقد قضى حاجته وبين أيدينا تمر على ترس أو جحفة فدعوناه فأكل معنا وما

أقبل رسول الله صلى الله عليه وسلم من شعب من الجبل وقد قضى حاجته وبين أيدينا تمر على ترس أو جحفة فدعوناه فأكل معنا وما مس ماء

حدثنا أحمد بن أبي مريم ثنا عمي يعني سعيد بن الحكم ثنا الليث بن سعد أخبرني خالد بن يزيد عن أبي الزبير عن جابر بن عبد الله أنه قال أقبل رسول الله صلى الله عليه وسلم من شعب من الجبل وقد قضى حاجته وبين أيدينا تمر على ترس أو جحفة فدعوناه فأكل معنا وما مس ماء


001-ما عاب رسول الله صلى الله عليه وسلم طعاما قط إن اشتهاه أكله وإن كرهه تركه

ما عاب رسول الله صلى الله عليه وسلم طعاما قط إن اشتهاه أكله وإن كرهه تركه

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي حازم عن أبي هريرة قال ما عاب رسول الله صلى الله عليه وسلم طعاما قط إن اشتهاه أكله وإن كرهه تركه


001-يا رسول الله إنا نأكل ولا نشبع قال فلعلكم تفترقون قالوا نعم قال فاجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه

يا رسول الله إنا نأكل ولا نشبع قال فلعلكم تفترقون قالوا نعم قال فاجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه قال أبو داود إذا كنت في وليمة فوضع العشاء فلا تأكل حتى يأذن لك صاحب الدار

حدثنا إبراهيم بن موسى الرازي ثنا الوليد بن مسلم قال حدثني وحشي بن حرب عن أبيه عن جده أن أصحاب النبي صلى الله عليه وسلم قالوا يا رسول الله إنا نأكل ولا نشبع قال فلعلكم تفترقون قالوا نعم قال فاجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه قال أبو داود إذا كنت في وليمة فوضع العشاء فلا تأكل حتى يأذن لك صاحب الدار


001-إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء وإذا دخل فلم يذكر الله عند دخوله قال

إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء وإذا دخل فلم يذكر الله عند دخوله قال الشيطان أدركتم المبيت فإذا لم يذكر الله عند طعامه قال أدركتم المبيت والعشاء

حدثنا يحيى بن خلف ثنا أبو عاصم عن بن جريج قال أخبرني أبو الزبير عن جابر بن عبد الله سمع النبي صلى الله عليه وسلم يقول إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء وإذا دخل فلم يذكر الله عند دخوله قال الشيطان أدركتم المبيت فإذا لم يذكر الله عند طعامه قال أدركتم المبيت والعشاء


002-كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم طعاما لم يضع أحد نا يده حتى يبدأ رسول الله صلى الله عليه وسلم وإنا حضرنا

كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم طعاما لم يضع أحد نا يده حتى يبدأ رسول الله صلى الله عليه وسلم وإنا حضرنا معه طعاما فجاء أعرابي كأنما يدفع فذهب ليضع يده في الطعام فأخذ رسول الله صلى الله عليه وسلم بيده ثم جاءت جارية كأنما تدفع فذهبت لتضع يدها في الطعام فأخذ رسول الله صلى الله عليه وسلم بيدها وقال إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه وإنه جاء بهذا الأعرابي يستحل به فأخذت بيده وجاء بهذه الجارية يستحل بها فأخذت بيدها فوالذي نفسي بيده إن يده لفي يدي مع أيديهما

حدثنا عثمان بن أبي شيبة ثنا أبو معاوية عن الأعمش عن خيثمة عن أبي حذيفة عن حذيفة قال كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم طعاما لم يضع أحد نا يده حتى يبدأ رسول الله صلى الله عليه وسلم وإنا حضرنا معه طعاما فجاء أعرابي كأنما يدفع فذهب ليضع يده في الطعام فأخذ رسول الله صلى الله عليه وسلم بيده ثم جاءت جارية كأنما تدفع فذهبت لتضع يدها في الطعام فأخذ رسول الله صلى الله عليه وسلم بيدها وقال إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه وإنه جاء بهذا الأعرابي يستحل به فأخذت بيده وجاء بهذه الجارية يستحل بها فأخذت بيدها فوالذي نفسي بيده إن يده لفي يدي مع أيديهما


003-إذا أكل أحدكم فليذكر اسم الله فإن نسي أن يذكر اسم الله تعالى في أوله فليقل بسم الله أوله وآخره

إذا أكل أحدكم فليذكر اسم الله فإن نسي أن يذكر اسم الله تعالى في أوله فليقل بسم الله أوله وآخره

حدثنا مؤمل بن هشام ثنا إسماعيل عن هشام يعني بن أبي عبد الله الدستوائي عن بديل عن عبد الله بن عبيد عن امرأة منهم يقال لها أم كلثوم عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال إذا أكل أحدكم فليذكر اسم الله فإن نسي أن يذكر اسم الله تعالى في أوله فليقل بسم الله أوله وآخره


004-كان رسول الله صلى الله عليه وسلم جالسا ورجل يأكل فلم يسم حتى لم يبق من طعامه إلا لقمة فلما رفعها إلى فيه قال بسم الله

كان رسول الله صلى الله عليه وسلم جالسا ورجل يأكل فلم يسم حتى لم يبق من طعامه إلا لقمة فلما رفعها إلى فيه قال بسم الله أوله وآخره فضحك النبي صلى الله عليه وسلم ثم قال ما زال الشيطان يأكل معه فلما ذكر اسم الله استقاء ما في بطنه قال أبو داود جابر بن صبح جد سليمان بن حرب من قبل أمه

حدثنا مؤمل بن الفضل الحراني ثنا عيسى يعني بن يونس ثنا جابر بن صبح ثنا المثنى بن عبد الرحمن الخزاعي عن عمه أمية بن مخشي وكان من أصحاب رسول الله صلى الله عليه وسلم قال كان رسول الله صلى الله عليه وسلم جالسا ورجل يأكل فلم يسم حتى لم يبق من طعامه إلا لقمة فلما رفعها إلى فيه قال بسم الله أوله وآخره فضحك النبي صلى الله عليه وسلم ثم قال ما زال الشيطان يأكل معه فلما ذكر اسم الله استقاء ما في بطنه قال أبو داود جابر بن صبح جد سليمان بن حرب من قبل أمه


001-لا آكل متكئا

لا آكل متكئا

حدثنا محمد بن كثير أخبرنا سفيان عن علي بن الأقمر قال سمعت أبا جحيفة قال قال رسول الله صلى الله عليه وسلم لا آكل متكئا


002-ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا قط ولا يطأ عقبه رجلان

ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا قط ولا يطأ عقبه رجلان

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت البناني عن شعيب بن عبد الله بن عمرو عن أبيه قال ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا قط ولا يطأ عقبه رجلان


003-بعثني النبي صلى الله عليه وسلم فرجعت إليه فوجدته يأكل تمرا وهو مقع

بعثني النبي صلى الله عليه وسلم فرجعت إليه فوجدته يأكل تمرا وهو مقع

حدثنا إبراهيم بن موسى الرازي أخبرنا وكيع عن مصعب بن سليم قال سمعت أنسا يقول بعثني النبي صلى الله عليه وسلم فرجعت إليه فوجدته يأكل تمرا وهو مقع


001-إذا أكل أحدكم طعاما فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها فإن البركة تنزل من أعلاها

إذا أكل أحدكم طعاما فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها فإن البركة تنزل من أعلاها

حدثنا مسلم بن إبراهيم ثنا شعبة عن عطاء بن السائب عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم قال إذا أكل أحدكم طعاما فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها فإن البركة تنزل من أعلاها


002-كان للنبي صلى الله عليه وسلم قصعة يقال لها الغراء يحملها أربعة رجال فلما أضحوا وسجدوا الضحا أتي بتلك القصعة يعني وقد

كان للنبي صلى الله عليه وسلم قصعة يقال لها الغراء يحملها أربعة رجال فلما أضحوا وسجدوا الضحا أتي بتلك القصعة يعني وقد ثرد فيها فالتفوا عليها فلما كثروا جثي رسول الله صلى الله عليه وسلم فقال أعرابي ما هذه الجلسة قال النبي صلى الله عليه وسلم إن الله جعلني عبدا كريما ولم يجعلني جبارا عنيدا ثم قال رسول الله صلى الله عليه وسلم كلوا من حواليها ودعوا ذروتها يبارك فيها

حدثنا عمرو بن عثمان الحمصي ثنا أبي ثنا محمد بن عبد الرحمن بن عرق ثنا عبد الله بن بسر قال كان للنبي صلى الله عليه وسلم قصعة يقال لها الغراء يحملها أربعة رجال فلما أضحوا وسجدوا الضحا أتي بتلك القصعة يعني وقد ثرد فيها فالتفوا عليها فلما كثروا جثي رسول الله صلى الله عليه وسلم فقال أعرابي ما هذه الجلسة قال النبي صلى الله عليه وسلم إن الله جعلني عبدا كريما ولم يجعلني جبارا عنيدا ثم قال رسول الله صلى الله عليه وسلم كلوا من حواليها ودعوا ذروتها يبارك فيها


001-نهى رسول الله صلى الله عليه وسلم عن مطعمين عن الجلوس على مائدة يشرب عليها الخمر وأن يأكل الرجل وهو منبطح على بطنه قال

نهى رسول الله صلى الله عليه وسلم عن مطعمين عن الجلوس على مائدة يشرب عليها الخمر وأن يأكل الرجل وهو منبطح على بطنه قال أبو داود هذا الحديث لم يسمعه جعفر من الزهري وهو منكر

حدثنا عثمان بن أبي شيبة ثنا كثير بن هشام عن جعفر بن برقان عن الزهري عن سالم عن أبيه قال نهى رسول الله صلى الله عليه وسلم عن مطعمين عن الجلوس على مائدة يشرب عليها الخمر وأن يأكل الرجل وهو منبطح على بطنه قال أبو داود هذا الحديث لم يسمعه جعفر من الزهري وهو منكر


002-بهذا الحديث

بهذا الحديث

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا جعفر أنه بلغه عن الزهري بهذا الحديث


001-إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله

إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله

حدثنا أحمد بن حنبل ثنا سفيان عن الزهري أخبرني أبو بكر بن عبيد الله بن عبد الله بن عمر عن جده بن عمر أن النبي صلى الله عليه وسلم قال إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله


002-ادن بني فسم الله وكل بيمينك وكل مما يليك

ادن بني فسم الله وكل بيمينك وكل مما يليك

حدثنا محمد بن سليمان لوين عن سليمان بن بلال عن أبي وجزة عن عمر بن أبي سلمة قال قال النبي صلى الله عليه وسلم ادن بني فسم الله وكل بيمينك وكل مما يليك


001-لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم وأنهسوه فإنه أهنأ وأمرأ قال أبو داود وليس هو بالقوي

لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم وأنهسوه فإنه أهنأ وأمرأ قال أبو داود وليس هو بالقوي

حدثنا سعيد بن منصور ثنا أبو معشر عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم وأنهسوه فإنه أهنأ وأمرأ قال أبو داود وليس هو بالقوي


002-كنت آكل مع النبي صلى الله عليه وسلم فآخذ اللحم بيدي من العظم فقال أدن العظم من فيك فإنه أهنأ وأمرأ قال أبو داود عثمان

كنت آكل مع النبي صلى الله عليه وسلم فآخذ اللحم بيدي من العظم فقال أدن العظم من فيك فإنه أهنأ وأمرأ قال أبو داود عثمان لم يسمع من صفوان وهو مرسل

حدثنا محمد بن عيسى ثنا بن علية عن عبد الرحمن بن إسحاق عن عبد الرحمن بن معاوية عن عثمان بن أبي سليمان عن صفوان بن أمية قال كنت آكل مع النبي صلى الله عليه وسلم فآخذ اللحم بيدي من العظم فقال أدن العظم من فيك فإنه أهنأ وأمرأ قال أبو داود عثمان لم يسمع من صفوان وهو مرسل


003-كان أحب العراق إلى رسول الله صلى الله عليه وسلم عراق الشاة

كان أحب العراق إلى رسول الله صلى الله عليه وسلم عراق الشاة

حدثنا هارون بن عبد الله ثنا أبو داود عن زهير عن أبي إسحاق عن سعد بن عياض عن عبد الله بن مسعود قال كان أحب العراق إلى رسول الله صلى الله عليه وسلم عراق الشاة


004-كان النبي صلى الله عليه وسلم يعجبه الذراع قال وسم في الذراع وكان يري أن اليهود هم سموه

كان النبي صلى الله عليه وسلم يعجبه الذراع قال وسم في الذراع وكان يري أن اليهود هم سموه

حدثنا محمد بن بشار ثنا أبو داود بهذا الإسناد قال كان النبي صلى الله عليه وسلم يعجبه الذراع قال وسم في الذراع وكان يري أن اليهود هم سموه


001-إن خياطا دعا رسول الله صلى الله عليه وسلم لطعام صنعه قال أنس فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام فقرب

إن خياطا دعا رسول الله صلى الله عليه وسلم لطعام صنعه قال أنس فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام فقرب إلى رسول الله صلى الله عليه وسلم خبزا من شعير ومرقا فيه دباء وقديد قال أنس فرأيت رسول الله صلى الله عليه وسلم يتتبع الدباء من حوالي الصحفة فلم أزل أحب الدباء بعد يومئذ

حدثنا القعنبي عن مالك عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك يقول إن خياطا دعا رسول الله صلى الله عليه وسلم لطعام صنعه قال أنس فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام فقرب إلى رسول الله صلى الله عليه وسلم خبزا من شعير ومرقا فيه دباء وقديد قال أنس فرأيت رسول الله صلى الله عليه وسلم يتتبع الدباء من حوالي الصحفة فلم أزل أحب الدباء بعد يومئذ


001-كان أحب الطعام إلى رسول الله صلى الله عليه وسلم الثريد من الخبز والثريد من الحيس قال أبو داود وهو ضعيف

كان أحب الطعام إلى رسول الله صلى الله عليه وسلم الثريد من الخبز والثريد من الحيس قال أبو داود وهو ضعيف

حدثنا محمد بن حسان السمتي ثنا المبارك بن سعيد عن عمر بن سعيد عن رجل من أهل البصرة عن عكرمة عن بن عباس قال كان أحب الطعام إلى رسول الله صلى الله عليه وسلم الثريد من الخبز والثريد من الحيس قال أبو داود وهو ضعيف


001-سمعت رسول الله صلى الله عليه وسلم وسأله رجل فقال إن من الطعام طعاما أتحرج منه فقال لا يتخلجن في صدرك شيء ضارعت فيه

سمعت رسول الله صلى الله عليه وسلم وسأله رجل فقال إن من الطعام طعاما أتحرج منه فقال لا يتخلجن في صدرك شيء ضارعت فيه النصرانية

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا سماك بن حرب حدثني قبيصة بن هلب عن أبيه قال سمعت رسول الله صلى الله عليه وسلم وسأله رجل فقال إن من الطعام طعاما أتحرج منه فقال لا يتخلجن في صدرك شيء ضارعت فيه النصرانية


001-نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها

نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها

حدثنا عثمان بن أبي شيبة ثنا عبدة عن محمد بن إسحاق عن بن أبي نجيح عن مجاهد عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها


002-أن النبي صلى الله عليه وسلم نهى عن لبن الجلالة

أن النبي صلى الله عليه وسلم نهى عن لبن الجلالة

حدثنا بن المثنى حدثني أبو عامر ثنا هشام عن قتادة عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم نهى عن لبن الجلالة


003-نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها أو يشرب من ألبانها

نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها أو يشرب من ألبانها

حدثنا أحمد بن أبي سريج أخبرني عبد الله بن جهم ثنا عمرو بن أبي قيس عن أيوب السختياني عن نافع عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن الجلالة في الإبل أن يركب عليها أو يشرب من ألبانها


001-نهانا رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر وأذن لنا في لحوم الخيل

نهانا رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر وأذن لنا في لحوم الخيل

حدثنا سليمان بن حرب ثنا حماد عن عمرو بن دينار عن محمد بن علي عن جابر بن عبد الله قال نهانا رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر وأذن لنا في لحوم الخيل


002-ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير ولم ينهنا عن الخيل

ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير ولم ينهنا عن الخيل

حدثنا موسى بن إسماعيل ثنا حماد عن أبي الزبير عن جابر بن عبد الله قال ذبحنا يوم خيبر الخيل والبغال والحمير فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير ولم ينهنا عن الخيل


003-أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الخيل والبغال والحمير زاد حيوة وكل ذي ناب من السباع قال أبو داود وهو

أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الخيل والبغال والحمير زاد حيوة وكل ذي ناب من السباع قال أبو داود وهو قول مالك قال أبو داود لا بأس بلحوم الخيل وليس العمل عليه قال أبو داود وهذا منسوخ قد أكل لحوم الخيل جماعة من أصحاب النبي صلى الله عليه وسلم منهم بن الزبير وفضالة بن عبيد وأنس بن مالك وأسماء ابنة أبي بكر وسويد بن غفلة وعلقمة وكانت قريش في عهد رسول الله صلى الله عليه وسلم تذبحها

حدثنا سعيد بن شبيب وحيوة بن شريح الحمصي قال حيوة ثنا بقية عن ثور بن يزيد عن صالح بن يحيى بن المقدام بن معديكرب عن أبيه عن جده عن خالد بن الوليد أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الخيل والبغال والحمير زاد حيوة وكل ذي ناب من السباع قال أبو داود وهو قول مالك قال أبو داود لا بأس بلحوم الخيل وليس العمل عليه قال أبو داود وهذا منسوخ قد أكل لحوم الخيل جماعة من أصحاب النبي صلى الله عليه وسلم منهم بن الزبير وفضالة بن عبيد وأنس بن مالك وأسماء ابنة أبي بكر وسويد بن غفلة وعلقمة وكانت قريش في عهد رسول الله صلى الله عليه وسلم تذبحها


001-كنت غلاما حزورا فصدت أرنبا فشويتها فبعث معي أبو طلحة بعجزها إلى النبي صلى الله عليه وسلم فأتيته بها فقبلها

كنت غلاما حزورا فصدت أرنبا فشويتها فبعث معي أبو طلحة بعجزها إلى النبي صلى الله عليه وسلم فأتيته بها فقبلها

حدثنا موسى بن إسماعيل ثنا حماد عن هشام بن زيد عن أنس بن مالك قال كنت غلاما حزورا فصدت أرنبا فشويتها فبعث معي أبو طلحة بعجزها إلى النبي صلى الله عليه وسلم فأتيته بها فقبلها


002-إن عبد الله بن عمرو كان بالصفاح قال محمد مكان بمكة وإن رجلا جاء بأرنب قد صادها فقال يا عبد الله بن عمرو ما تقول قال قد

إن عبد الله بن عمرو كان بالصفاح قال محمد مكان بمكة وإن رجلا جاء بأرنب قد صادها فقال يا عبد الله بن عمرو ما تقول قال قد جيء بها إلى رسول الله صلى الله عليه وسلم وأنا جالس فلم يأكلها ولم ينه عن أكلها وزعم أنها تحيض

حدثنا يحيى بن خلف ثنا روح بن عبادة ثنا محمد بن خالد قال سمعت أبي خالد بن الحويرث يقول إن عبد الله بن عمرو كان بالصفاح قال محمد مكان بمكة وإن رجلا جاء بأرنب قد صادها فقال يا عبد الله بن عمرو ما تقول قال قد جيء بها إلى رسول الله صلى الله عليه وسلم وأنا جالس فلم يأكلها ولم ينه عن أكلها وزعم أنها تحيض


001-أن خالته أهدت إلى رسول الله صلى الله عليه وسلم سمنا وأضبا وأقطا فأكل من السمن ومن الأقط وترك الأضب تقذرا وأكل على

أن خالته أهدت إلى رسول الله صلى الله عليه وسلم سمنا وأضبا وأقطا فأكل من السمن ومن الأقط وترك الأضب تقذرا وأكل على مائدته ولو كان حراما ما أكل على مائدة رسول الله صلى الله عليه وسلم

حدثنا حفص بن عمر ثنا شعبة عن أبي بشر عن سعيد بن جبير عن بن عباس أن خالته أهدت إلى رسول الله صلى الله عليه وسلم سمنا وأضبا وأقطا فأكل من السمن ومن الأقط وترك الأضب تقذرا وأكل على مائدته ولو كان حراما ما أكل على مائدة رسول الله صلى الله عليه وسلم


002-انه دخل مع رسول الله صلى الله عليه وسلم بيت ميمونة فأتي بضب محنوذ فأهوى إليه رسول الله صلى الله عليه وسلم بيده فقال بعض

انه دخل مع رسول الله صلى الله عليه وسلم بيت ميمونة فأتي بضب محنوذ فأهوى إليه رسول الله صلى الله عليه وسلم بيده فقال بعض النسوة اللاتي في بيت ميمونة أخبروا النبي صلى الله عليه وسلم بما يريد أن يأكل منه فقالوا هو ضب فرفع رسول الله صلى الله عليه وسلم يده قال فقلت أحرام هو يا رسول الله قال لا ولكنه لم يكن بأرض قومي فأجدني أعافه قال خالد فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر

حدثنا القعنبي عن مالك عن بن شهاب عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عباس عن خالد بن الوليد انه دخل مع رسول الله صلى الله عليه وسلم بيت ميمونة فأتي بضب محنوذ فأهوى إليه رسول الله صلى الله عليه وسلم بيده فقال بعض النسوة اللاتي في بيت ميمونة أخبروا النبي صلى الله عليه وسلم بما يريد أن يأكل منه فقالوا هو ضب فرفع رسول الله صلى الله عليه وسلم يده قال فقلت أحرام هو يا رسول الله قال لا ولكنه لم يكن بأرض قومي فأجدني أعافه قال خالد فاجتررته فأكلته ورسول الله صلى الله عليه وسلم ينظر


003-كنا مع رسول الله صلى الله عليه وسلم في جيش فأصبنا ضبابا قال فشويت منها ضبا فأتيت رسول الله صلى الله عليه وسلم فوضعته

كنا مع رسول الله صلى الله عليه وسلم في جيش فأصبنا ضبابا قال فشويت منها ضبا فأتيت رسول الله صلى الله عليه وسلم فوضعته بين يديه قال فأخذ عودا فعد به أصابعه ثم قال إن أمة من بني إسرائيل مسخت دواب في الأرض وإني لا أدري أي الدواب هي قال فلم يأكل ولم ينه

حدثنا عمرو بن عون أخبرنا خالد عن حصين عن زيد بن وهب عن ثابت بن وديعة قال كنا مع رسول الله صلى الله عليه وسلم في جيش فأصبنا ضبابا قال فشويت منها ضبا فأتيت رسول الله صلى الله عليه وسلم فوضعته بين يديه قال فأخذ عودا فعد به أصابعه ثم قال إن أمة من بني إسرائيل مسخت دواب في الأرض وإني لا أدري أي الدواب هي قال فلم يأكل ولم ينه


004-أن رسول الله صلى الله عليه وسلم نهى عن أكل لحم الضب

أن رسول الله صلى الله عليه وسلم نهى عن أكل لحم الضب

حدثنا محمد بن عوف الطائي أن الحكم بن نافع حدثهم ثنا بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن أبي راشد الحبراني عن عبد الرحمن بن شبل أن رسول الله صلى الله عليه وسلم نهى عن أكل لحم الضب


001-أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى

أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى

حدثنا الفضل بن سهل ثنا إبراهيم بن عبد الرحمن بن مهدي حدثني برية بن عمر بن سفينة عن أبيه عن جده قال أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى


001-صحبت النبي صلى الله عليه وسلم فلم أسمع لحشرة الأرض تحريما

صحبت النبي صلى الله عليه وسلم فلم أسمع لحشرة الأرض تحريما

حدثنا موسى بن إسماعيل ثنا غالب بن حجرة حدثني ملقام بن تلب عن أبيه قال صحبت النبي صلى الله عليه وسلم فلم أسمع لحشرة الأرض تحريما


002-كنت عند بن عمر فسئل عن أكل القنفذ فتلا { قل لا أجد فيما أوحي إلي محرما } الآية قال قال شيخ عنده سمعت أبا هريرة يقول ذكر

كنت عند بن عمر فسئل عن أكل القنفذ فتلا { قل لا أجد فيما أوحي إلي محرما } الآية قال قال شيخ عنده سمعت أبا هريرة يقول ذكر عند النبي صلى الله عليه وسلم فقال خبيثة من الخبائث فقال بن عمر إن كان قال رسول الله صلى الله عليه وسلم هذا فهو كما قال ما لم ندر

حدثنا إبراهيم بن خالد الكلبي أبو ثور ثنا سعيد بن منصور ثنا عبد العزيز بن محمد عن عيسى بن نميلة عن أبيه قال كنت عند بن عمر فسئل عن أكل القنفذ فتلا " قل لا أجد فيما أوحي إلي محرما " الآية قال قال شيخ عنده سمعت أبا هريرة يقول ذكر عند النبي صلى الله عليه وسلم فقال خبيثة من الخبائث فقال بن عمر إن كان قال رسول الله صلى الله عليه وسلم هذا فهو كما قال ما لم ندر


001-كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا فبعث الله نبيه وأنزل كتابه وأحل حلاله وحرم حرامه فما أحل فهو حلال وما

كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا فبعث الله نبيه وأنزل كتابه وأحل حلاله وحرم حرامه فما أحل فهو حلال وما حرم فهو حرام وماسكت عنه فهو عفو وتلا { قل لا أجد فيما أوحي إلي محرما } إلى آخر الآية

حدثنا محمد بن داود بن صبيح ثنا الفضل بن دكين ثنا محمد يعني بن شريك المكي عن عمرو بن دينار عن أبي الشعثاء عن بن عباس قال كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا فبعث الله نبيه وأنزل كتابه وأحل حلاله وحرم حرامه فما أحل فهو حلال وما حرم فهو حرام وماسكت عنه فهو عفو وتلا " قل لا أجد فيما أوحي إلي محرما " إلى آخر الآية


001-سألت رسول الله صلى الله عليه وسلم عن الضبع فقال هو صيد ويجعل فيه كبش إذا صاده المحرم

سألت رسول الله صلى الله عليه وسلم عن الضبع فقال هو صيد ويجعل فيه كبش إذا صاده المحرم

حدثنا محمد بن عبد الله الخزاعي ثنا جرير بن حازم عن عبد الله بن عبيد عن عبد الرحمن بن أبي عمار عن جابر بن عبد الله قال سألت رسول الله صلى الله عليه وسلم عن الضبع فقال هو صيد ويجعل فيه كبش إذا صاده المحرم


001-أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السبع

أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السبع

حدثنا القعنبي عن مالك عن بن شهاب عن أبي إدريس الخولاني عن أبي ثعلبة الخشني أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السبع


002-نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السبع وعن كل ذي مخلب من الطير

نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السبع وعن كل ذي مخلب من الطير

حدثنا مسدد ثنا أبو عوانة عن أبي بشر عن ميمون بن مهران عن بن عباس قال نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السبع وعن كل ذي مخلب من الطير


003-ألا لا يحل ذو ناب من السباع ولا الحمار الأهلي ولا اللقطة من مال معاهد إلا أن يستغني عنها وأيما رجل ضاف قوما فلم يقروه

ألا لا يحل ذو ناب من السباع ولا الحمار الأهلي ولا اللقطة من مال معاهد إلا أن يستغني عنها وأيما رجل ضاف قوما فلم يقروه فإن له أن يعقبهم بمثل قراه

حدثنا محمد بن المصفى الحمصي ثنا محمد بن حرب عن الزبيدي عن مروان بن روبة التغلبي عن عبد الرحمن بن أبي عوف عن المقدام بن معديكرب عن رسول الله صلى الله عليه وسلم قال ألا لا يحل ذو ناب من السباع ولا الحمار الأهلي ولا اللقطة من مال معاهد إلا أن يستغني عنها وأيما رجل ضاف قوما فلم يقروه فإن له أن يعقبهم بمثل قراه


004-نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أكل كل ذي ناب من السباع وعن كل ذي مخلب من الطير

نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أكل كل ذي ناب من السباع وعن كل ذي مخلب من الطير

حدثنا محمد بن بشار عن بن أبي عدي عن بن أبي عروبة عن علي بن الحكم عن ميمون بن مهران عن سعيد بن جبير عن بن عباس قال نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أكل كل ذي ناب من السباع وعن كل ذي مخلب من الطير


005-غزوت مع رسول الله صلى الله عليه وسلم خيبر فأتت اليهود فشكوا أن الناس قد أسرعوا إلى حظائرهم فقال رسول الله صلى الله عليه

غزوت مع رسول الله صلى الله عليه وسلم خيبر فأتت اليهود فشكوا أن الناس قد أسرعوا إلى حظائرهم فقال رسول الله صلى الله عليه وسلم ألا لا تحل أموال المعاهدين إلا بحقها وحرام عليكم حمر الأهلية وخيلها وبغالها وكل ذي ناب من السباع وكل ذي مخلب من الطير

حدثنا عمرو بن عثمان ثنا محمد بن حرب حدثني أبو سلمة سليمان بن سليم عن صالح بن يحيى بن المقدام عن جده المقدام بن معد يكرب عن خالد بن الوليد قال غزوت مع رسول الله صلى الله عليه وسلم خيبر فأتت اليهود فشكوا أن الناس قد أسرعوا إلى حظائرهم فقال رسول الله صلى الله عليه وسلم ألا لا تحل أموال المعاهدين إلا بحقها وحرام عليكم حمر الأهلية وخيلها وبغالها وكل ذي ناب من السباع وكل ذي مخلب من الطير


006-أن النبي صلى الله عليه وسلم نهى عن ثمن الهر قال بن عبد الملك عن أكل الهر وأكل ثمنها

أن النبي صلى الله عليه وسلم نهى عن ثمن الهر قال بن عبد الملك عن أكل الهر وأكل ثمنها

حدثنا أحمد بن حنبل ومحمد بن عبد الملك قالا ثنا عبد الرزاق عن عمر بن زيد الصنعاني أنه سمع أبا الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم نهى عن ثمن الهر قال بن عبد الملك عن أكل الهر وأكل ثمنها


001-نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أن نأكل لحوم الحمر وأمرنا أن نأكل لحوم الخيل قال عمرو فأخبرت هذا الخبر أبا

نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أن نأكل لحوم الحمر وأمرنا أن نأكل لحوم الخيل قال عمرو فأخبرت هذا الخبر أبا الشعثاء فقال قد كان الحكم الغفاري فينا يقول هذا وأبى ذلك البحر يريد بن عباس

حدثنا إبراهيم بن حسن المصيصي ثنا حجاج عن بن جريج أخبرني عمرو بن دينار أخبرني رجل عن جابر بن عبد الله قال نهى رسول الله صلى الله عليه وسلم يوم خيبر عن أن نأكل لحوم الحمر وأمرنا أن نأكل لحوم الخيل قال عمرو فأخبرت هذا الخبر أبا الشعثاء فقال قد كان الحكم الغفاري فينا يقول هذا وأبى ذلك البحر يريد بن عباس


002-أصابتنا سنة فلم يكن في مالي شيء أطعم أهلي إلا شيء من حمر وقد كان رسول الله صلى الله عليه وسلم حرم لحوم الحمر الأهلية

أصابتنا سنة فلم يكن في مالي شيء أطعم أهلي إلا شيء من حمر وقد كان رسول الله صلى الله عليه وسلم حرم لحوم الحمر الأهلية فأتيت النبي صلى الله عليه وسلم فقلت يا رسول الله أصابتنا السنة ولم يكن في مالي ما أطعم أهلي إلا سمان الحمر وإنك حرمت لحوم الحمر الأهلية فقال أطعم أهلك من سمين حمرك فإنما حرمتها من أجل جوال القرية يعني الجلالة قال أبو داود عبد الرحمن هذا هو بن معقل قال أبو داود روي شعبة هذا الحديث عن عبيد أبي الحسن عن عبد الرحمن بن معقل عن عبد الرحمن بن بشر عن ناس من مزينة أن سيد مزينة أبجر أو بن أبجر سأل النبي صلى الله عليه وسلم

حدثنا عبد الله بن أبي زياد ثنا عبيد الله عن إسرائيل عن منصور عن عبيد أبي الحسن عن عبد الرحمن عن غالب بن أبجر قال أصابتنا سنة فلم يكن في مالي شيء أطعم أهلي إلا شيء من حمر وقد كان رسول الله صلى الله عليه وسلم حرم لحوم الحمر الأهلية فأتيت النبي صلى الله عليه وسلم فقلت يا رسول الله أصابتنا السنة ولم يكن في مالي ما أطعم أهلي إلا سمان الحمر وإنك حرمت لحوم الحمر الأهلية فقال أطعم أهلك من سمين حمرك فإنما حرمتها من أجل جوال القرية يعني الجلالة قال أبو داود عبد الرحمن هذا هو بن معقل قال أبو داود روي شعبة هذا الحديث عن عبيد أبي الحسن عن عبد الرحمن بن معقل عن عبد الرحمن بن بشر عن ناس من مزينة أن سيد مزينة أبجر أو بن أبجر سأل النبي صلى الله عليه وسلم


003-حدثنا محمد بن سليمان ثنا أبو نعيم عن مسعر عن بن عبيد عن بن معقل عن رجلين من مزينة أحدهما عن الآخر أحدهما عبد الله بن

حدثنا محمد بن سليمان ثنا أبو نعيم عن مسعر عن بن عبيد عن بن معقل عن رجلين من مزينة أحدهما عن الآخر أحدهما عبد الله بن عمرو بن عويم والآخر غالب بن الأبجر قال مسعر أرى غالبا الذي أتى النبي صلى الله عليه وسلم بهذا الحديث

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


004-نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية وعن الجلالة عن ركوبها وأكل لحمها

نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية وعن الجلالة عن ركوبها وأكل لحمها

حدثنا سهل بن بكار ثنا وهيب عن بن طاوس عن عمرو بن شعيب عن أبيه عن جده قال نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية وعن الجلالة عن ركوبها وأكل لحمها


001-غزوت مع رسول الله صلى الله عليه وسلم ست أو سبع غزوات فكنا نأكله معه

غزوت مع رسول الله صلى الله عليه وسلم ست أو سبع غزوات فكنا نأكله معه

حدثنا حفص بن عمر النمري ثنا شعبة عن أبي يعفور قال سمعت بن أبي أوفى وسألته عن الجراد فقال غزوت مع رسول الله صلى الله عليه وسلم ست أو سبع غزوات فكنا نأكله معه


002-سئل النبي صلى الله عليه وسلم عن الجراد فقال أكثر جنود الله لا أكله ولا أحرمه قال أبو داود رواه المعتمر عن أبيه عن أبي

سئل النبي صلى الله عليه وسلم عن الجراد فقال أكثر جنود الله لا أكله ولا أحرمه قال أبو داود رواه المعتمر عن أبيه عن أبي عثمان عن النبي صلى الله عليه وسلم لم يذكر سلمان

حدثنا محمد بن الفرج البغدادي ثنا بن الزبرقان ثنا سليمان التيمي عن أبي عثمان النهدي عن سلمان قال سئل النبي صلى الله عليه وسلم عن الجراد فقال أكثر جنود الله لا أكله ولا أحرمه قال أبو داود رواه المعتمر عن أبيه عن أبي عثمان عن النبي صلى الله عليه وسلم لم يذكر سلمان


003-أن رسول الله صلى الله عليه وسلم سئل فقال مثله فقال أكثر جند الله قال علي اسمه فائد يعني أبا العوام قال أبو داود رواه

أن رسول الله صلى الله عليه وسلم سئل فقال مثله فقال أكثر جند الله قال علي اسمه فائد يعني أبا العوام قال أبو داود رواه حماد بن سلمة عن أبي العوام عن أبي عثمان عن النبي صلى الله عليه وسلم لم يذكر سلمان

حدثنا نصر بن علي وعلي بن عبد الله قالا ثنا زكريا بن يحيى بن عمارة عن أبي العوام الجزار عن أبي عثمان النهدي عن سلمان أن رسول الله صلى الله عليه وسلم سئل فقال مثله فقال أكثر جند الله قال علي اسمه فائد يعني أبا العوام قال أبو داود رواه حماد بن سلمة عن أبي العوام عن أبي عثمان عن النبي صلى الله عليه وسلم لم يذكر سلمان


001-ما ألقى البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه قال أبو داود روى هذا الحديث سفيان الثوري وأيوب وحماد عن أبي

ما ألقى البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه قال أبو داود روى هذا الحديث سفيان الثوري وأيوب وحماد عن أبي الزبير أوقفوه على جابر وقد أسند هذا الحديث أيضا من وجه ضعيف عن بن أبي ذئب عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

حدثنا أحمد بن عبدة ثنا يحيى بن سليم الطائفي ثنا إسماعيل بن أمية عن أبي الزبير عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم ما ألقى البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه قال أبو داود روى هذا الحديث سفيان الثوري وأيوب وحماد عن أبي الزبير أوقفوه على جابر وقد أسند هذا الحديث أيضا من وجه ضعيف عن بن أبي ذئب عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم


001-أن رجلا نزل الحرة ومعه أهله وولده فقال رجل إن ناقة لي ضلت فإن وجدتها فأمسكها فوجدها فلم يجد صاحبها فمرضت فقالت امرأته

أن رجلا نزل الحرة ومعه أهله وولده فقال رجل إن ناقة لي ضلت فإن وجدتها فأمسكها فوجدها فلم يجد صاحبها فمرضت فقالت امرأته انحرها فأبى فنفقت فقالت اسلخها حتى نقدد شحمها ولحمها ونأكله فقال حتى أسأل رسول الله صلى الله عليه وسلم فأتاه فسأله فقال هل عندك غنى يغنيك قال لا قال فكلوها قال فجاء صاحبها فأخبره الخبر فقال هلا كنت نحرتها قال استحييت منك

حدثنا موسى بن إسماعيل ثنا حماد عن سماك بن حرب عن جابر بن سمرة أن رجلا نزل الحرة ومعه أهله وولده فقال رجل إن ناقة لي ضلت فإن وجدتها فأمسكها فوجدها فلم يجد صاحبها فمرضت فقالت امرأته انحرها فأبى فنفقت فقالت اسلخها حتى نقدد شحمها ولحمها ونأكله فقال حتى أسأل رسول الله صلى الله عليه وسلم فأتاه فسأله فقال هل عندك غنى يغنيك قال لا قال فكلوها قال فجاء صاحبها فأخبره الخبر فقال هلا كنت نحرتها قال استحييت منك


002-أنه أتى رسول الله صلى الله عليه وسلم فقال ما يحل لنا من الميتة قال ما طعامكم قلنا نغتبق ونصطبح قال أبو نعيم فسره لي

أنه أتى رسول الله صلى الله عليه وسلم فقال ما يحل لنا من الميتة قال ما طعامكم قلنا نغتبق ونصطبح قال أبو نعيم فسره لي عقبة قدح غدوة وقدح عشية قال ذاك وأبي الجوع فأحل لهم الميتة على هذه الحال قال أبو داود الغبوق من آخر النهار والصبوح من أول النهار

حدثنا هارون بن عبد الله ثنا الفضل بن دكين ثنا عقبة بن وهب بن عقبة العامري قال سمعت أبي يحدث عن الفجيع العامري أنه أتى رسول الله صلى الله عليه وسلم فقال ما يحل لنا من الميتة قال ما طعامكم قلنا نغتبق ونصطبح قال أبو نعيم فسره لي عقبة قدح غدوة وقدح عشية قال ذاك وأبي الجوع فأحل لهم الميتة على هذه الحال قال أبو داود الغبوق من آخر النهار والصبوح من أول النهار


001-وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن فقام رجل من القوم فاتخذه فجاء به فقال في أي شيء كان هذا قال في عكة

وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن فقام رجل من القوم فاتخذه فجاء به فقال في أي شيء كان هذا قال في عكة ضب قال ارفعه قال أبو داود هذا حديث منكر قال أبو داود وأيوب ليس هو السختياني

حدثنا محمد بن عبد العزيز بن أبي رزمة أخبرنا الفضل بن موسى عن حسين بن واقد عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم وددت أن عندي خبزة بيضاء من برة سمراء ملبقة بسمن ولبن فقام رجل من القوم فاتخذه فجاء به فقال في أي شيء كان هذا قال في عكة ضب قال ارفعه قال أبو داود هذا حديث منكر قال أبو داود وأيوب ليس هو السختياني


001-أتي النبي صلى الله عليه وسلم بجبنة في تبوك فدعا بسكين فسمى وقطع

أتي النبي صلى الله عليه وسلم بجبنة في تبوك فدعا بسكين فسمى وقطع

حدثنا يحيى بن موسى البلخي ثنا إبراهيم بن عيينة عن عمرو بن منصور عن الشعبي عن بن عمر قال أتي النبي صلى الله عليه وسلم بجبنة في تبوك فدعا بسكين فسمى وقطع


001-نعم الإدام الخل

نعم الإدام الخل

حدثنا عثمان بن أبي شيبة ثنا معاوية بن هشام ثنا سفيان عن محارب بن دثار عن جابر عن النبي صلى الله عليه وسلم قال نعم الإدام الخل


002-نعم الإدام الخل

نعم الإدام الخل

حدثنا أبو الوليد الطيالسي ومسلم بن إبراهيم قالا ثنا المثنى بن سعيد عن طلحة بن نافع عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال نعم الإدام الخل


001-من أكل ثوما أو بصلا فليعتزلنا أو ليعتزل مسجدنا وليقعد في بيته وإنه أتي ببدر فيه خضرات من البقول فوجد لها ريحا فسأل

من أكل ثوما أو بصلا فليعتزلنا أو ليعتزل مسجدنا وليقعد في بيته وإنه أتي ببدر فيه خضرات من البقول فوجد لها ريحا فسأل فأخبر بما فيها من البقول فقال قربوها إلى بعض أصحابه كان معه فلما رآه كره أكلها قال كل فإني أناجي من لا تناجي قال أحمد بن صالح ببدر فسره بن وهب طبق

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب حدثني عطاء بن أبي رباح أن جابر بن عبد الله قال إن رسول الله صلى الله عليه وسلم قال من أكل ثوما أو بصلا فليعتزلنا أو ليعتزل مسجدنا وليقعد في بيته وإنه أتي ببدر فيه خضرات من البقول فوجد لها ريحا فسأل فأخبر بما فيها من البقول فقال قربوها إلى بعض أصحابه كان معه فلما رآه كره أكلها قال كل فإني أناجي من لا تناجي قال أحمد بن صالح ببدر فسره بن وهب طبق


002-أنه ذكر عند رسول الله صلى الله عليه وسلم الثوم والبصل قيل يا رسول الله وأشد ذلك كله الثوم أفتحرمه فقال النبي صلى الله

أنه ذكر عند رسول الله صلى الله عليه وسلم الثوم والبصل قيل يا رسول الله وأشد ذلك كله الثوم أفتحرمه فقال النبي صلى الله عليه وسلم كلوه ومن أكله منكم فلا يقرب هذا المسجد حتى يذهب ريحه منه

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو أن بكر بن سوادة حدثه أن أبا النجيب مولى عبد الله بن سعد حدثه أن أبا سعيد الخدري حدثه أنه ذكر عند رسول الله صلى الله عليه وسلم الثوم والبصل قيل يا رسول الله وأشد ذلك كله الثوم أفتحرمه فقال النبي صلى الله عليه وسلم كلوه ومن أكله منكم فلا يقرب هذا المسجد حتى يذهب ريحه منه


003-من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه ومن أكل من هذه البقلة الخبيثة فلا يقربن مسجدنا ثلاثا

من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه ومن أكل من هذه البقلة الخبيثة فلا يقربن مسجدنا ثلاثا

حدثنا عثمان بن أبي شيبة ثنا جرير عن الشيباني عن عدي بن ثابت عن زر بن حبيش عن حذيفة أظنه عن رسول الله صلى الله عليه وسلم قال من تفل تجاه القبلة جاء يوم القيامة تفله بين عينيه ومن أكل من هذه البقلة الخبيثة فلا يقربن مسجدنا ثلاثا


004-من أكل من هذه الشجرة فلا يقربن المساجد

من أكل من هذه الشجرة فلا يقربن المساجد

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال من أكل من هذه الشجرة فلا يقربن المساجد


005-أكلت ثوما فأتيت مصلى النبي صلى الله عليه وسلم وقد سبقت بركعة فلما دخلت المسجد وجد النبي صلى الله عليه وسلم ريح الثوم

أكلت ثوما فأتيت مصلى النبي صلى الله عليه وسلم وقد سبقت بركعة فلما دخلت المسجد وجد النبي صلى الله عليه وسلم ريح الثوم فلما قضى رسول الله صلى الله عليه وسلم صلاته قال من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها أو ريحه فلما قضيت الصلاة جئت إلى رسول الله صلى الله عليه وسلم فقلت يا رسول الله والله لتعطيني يدك قال فأدخلت يده في كم قميصي إلى صدري فإذا أنا معصوب الصدر قال إن لك عذرا

حدثنا شيبان بن فروخ ثنا أبو هلال ثنا حميد بن هلال عن أبي بردة عن المغيرة بن شعبة قال أكلت ثوما فأتيت مصلى النبي صلى الله عليه وسلم وقد سبقت بركعة فلما دخلت المسجد وجد النبي صلى الله عليه وسلم ريح الثوم فلما قضى رسول الله صلى الله عليه وسلم صلاته قال من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها أو ريحه فلما قضيت الصلاة جئت إلى رسول الله صلى الله عليه وسلم فقلت يا رسول الله والله لتعطيني يدك قال فأدخلت يده في كم قميصي إلى صدري فإذا أنا معصوب الصدر قال إن لك عذرا


006-أن النبي صلى الله عليه وسلم نهى عن هاتين الشجرتين وقال من أكلهما فلا يقربن مسجدنا وقال إن كنتم لا بد آكليهما فأميتوهما

أن النبي صلى الله عليه وسلم نهى عن هاتين الشجرتين وقال من أكلهما فلا يقربن مسجدنا وقال إن كنتم لا بد آكليهما فأميتوهما طبخا قال يعني البصل والثوم

حدثنا عباس بن عبد العظيم ثنا أبو عامر عبد الملك بن عمرو ثنا خالد بن ميسرة يعني العطار عن معاوية بن قرة عن أبيه أن النبي صلى الله عليه وسلم نهى عن هاتين الشجرتين وقال من أكلهما فلا يقربن مسجدنا وقال إن كنتم لا بد آكليهما فأميتوهما طبخا قال يعني البصل والثوم


007-نهي عن أكل الثوم إلا مطبوخا قال أبو داود شريك بن حنبل

نهي عن أكل الثوم إلا مطبوخا قال أبو داود شريك بن حنبل

حدثنا مسدد ثنا الجراح أبو وكيع عن أبي إسحاق عن شريك عن علي عليه السلام قال نهي عن أكل الثوم إلا مطبوخا قال أبو داود شريك بن حنبل


008-إن آخر طعام أكله رسول الله صلى الله عليه وسلم طعام فيه بصل

إن آخر طعام أكله رسول الله صلى الله عليه وسلم طعام فيه بصل

حدثنا إبراهيم بن موسى أخبرنا ح وثنا حيوة بن شريح ثنا بقية عن بحير عن خالد عن أبي زياد خيار بن سلمة أنه سأل عائشة عن البصل فقالت إن آخر طعام أكله رسول الله صلى الله عليه وسلم طعام فيه بصل


001-رأيت النبي صلى الله عليه وسلم أخذ كسرة من خبز شعير فوضع عليها تمرة وقال هذه إدام هذه

رأيت النبي صلى الله عليه وسلم أخذ كسرة من خبز شعير فوضع عليها تمرة وقال هذه إدام هذه

حدثنا هارون بن عبد الله ثنا عمر بن حفص ثنا أبي عن محمد بن أبي يحيى عن يزيد الأعور عن يوسف بن عبد الله بن سلام قال رأيت النبي صلى الله عليه وسلم أخذ كسرة من خبز شعير فوضع عليها تمرة وقال هذه إدام هذه


002-بيت لا تمر فيه جياع أهله

بيت لا تمر فيه جياع أهله

حدثنا الوليد بن عتبة ثنا مروان بن محمد ثنا سليمان بن بلال حدثني هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت قال النبي صلى الله عليه وسلم بيت لا تمر فيه جياع أهله


001-أتي النبي صلى الله عليه وسلم بتمر عتيق فجعل يفتشه يخرج السوس منه

أتي النبي صلى الله عليه وسلم بتمر عتيق فجعل يفتشه يخرج السوس منه

حدثنا محمد بن عمرو بن جبلة ثنا سلم بن قتيبة أبو قتيبة عن همام عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال أتي النبي صلى الله عليه وسلم بتمر عتيق فجعل يفتشه يخرج السوس منه


002-أن النبي صلى الله عليه وسلم كان يؤتى بالتمر فيه دود فذكر معناه

أن النبي صلى الله عليه وسلم كان يؤتى بالتمر فيه دود فذكر معناه

حدثنا محمد بن كثير أخبرنا همام عن إسحاق بن عبد الله بن أبي طلحة أن النبي صلى الله عليه وسلم كان يؤتى بالتمر فيه دود فذكر معناه


001-نهى رسول الله صلى الله عليه وسلم عن الإقران إلا أن تستأذن أصحابك

نهى رسول الله صلى الله عليه وسلم عن الإقران إلا أن تستأذن أصحابك

حدثنا واصل بن عبد الأعلى ثنا بن فضيل عن أبي إسحاق عن جبلة بن سحيم عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن الإقران إلا أن تستأذن أصحابك


001-أن النبي صلى الله عليه وسلم كان يأكل القثاء بالرطب

أن النبي صلى الله عليه وسلم كان يأكل القثاء بالرطب

حدثنا حفص بن عمر النمري ثنا إبراهيم بن سعد عن أبيه عن عبد الله بن جعفر أن النبي صلى الله عليه وسلم كان يأكل القثاء بالرطب


002-كان رسول الله صلى الله عليه وسلم يأكل البطيخ بالرطب فيقول نكسر حر هذا ببرد هذا وبرد هذا بحر هذا

كان رسول الله صلى الله عليه وسلم يأكل البطيخ بالرطب فيقول نكسر حر هذا ببرد هذا وبرد هذا بحر هذا

حدثنا سعيد بن نصير ثنا أبو أسامة ثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يأكل البطيخ بالرطب فيقول نكسر حر هذا ببرد هذا وبرد هذا بحر هذا


003-دخل علينا رسول الله صلى الله عليه وسلم فقدمنا زبدا وتمرا وكان يحب الزبد والتمر

دخل علينا رسول الله صلى الله عليه وسلم فقدمنا زبدا وتمرا وكان يحب الزبد والتمر

حدثنا محمد بن الوزير ثنا الوليد بن مزيد قال سمعت بن جابر قال حدثني سليم بن عامر عن ابني بسر السلميين قالا دخل علينا رسول الله صلى الله عليه وسلم فقدمنا زبدا وتمرا وكان يحب الزبد والتمر


001-كنا نغزو مع رسول الله صلى الله عليه وسلم فنصيب من آنية المشركين وأسقيتهم فنستمتع بها فلا يعيب ذلك عليهم

كنا نغزو مع رسول الله صلى الله عليه وسلم فنصيب من آنية المشركين وأسقيتهم فنستمتع بها فلا يعيب ذلك عليهم

حدثنا عثمان بن أبي شيبة ثنا عبد الأعلى وإسماعيل عن برد بن سنان عن عطاء عن جابر قال كنا نغزو مع رسول الله صلى الله عليه وسلم فنصيب من آنية المشركين وأسقيتهم فنستمتع بها فلا يعيب ذلك عليهم


002-إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير ويشربون في آنيتهم الخمر فقال رسول الله صلى الله عليه وسلم إن وجدتم

إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير ويشربون في آنيتهم الخمر فقال رسول الله صلى الله عليه وسلم إن وجدتم غيرها فكلوا فيها واشربوا وإن لم تجدوا غيرها فارحضوها بالماء وكلوا واشربوا

حدثنا نصر بن عاصم ثنا محمد بن شعيب أخبرنا عبد الله بن العلاء بن زبر عن أبي عبيد الله مسلم بن مشكم عن أبي ثعلبة الخشني أنه سأل رسول الله صلى الله عليه وسلم قال إنا نجاور أهل الكتاب وهم يطبخون في قدورهم الخنزير ويشربون في آنيتهم الخمر فقال رسول الله صلى الله عليه وسلم إن وجدتم غيرها فكلوا فيها واشربوا وإن لم تجدوا غيرها فارحضوها بالماء وكلوا واشربوا


001-بعثنا رسول الله صلى الله عليه وسلم وأمر علينا أبا عبيدة بن الجراح نتلقى عيرا لقريش وزودنا جرابا من تمر لم نجد له غيره

بعثنا رسول الله صلى الله عليه وسلم وأمر علينا أبا عبيدة بن الجراح نتلقى عيرا لقريش وزودنا جرابا من تمر لم نجد له غيره فكان أبو عبيدة يعطينا تمرة تمرة كنا نمصها كما يمص الصبي ثم نشرب عليها من الماء فتكفينا يومنا إلى الليل وكنا نضرب بعصينا الخبط ثم نبله بالماء فنأكله وانطلقنا على ساحل البحر فرفع لنا كهيئة الكثيب الضخم فأتيناه فإذا هو دابة تدعى العنبر فقال أبو عبيدة ميتة ولا تحل لنا ثم قال لا بل نحن رسل رسول الله صلى الله عليه وسلم وفي سبيل الله وقد اضطررتم إليه فكلوا فأقمنا عليه شهرا ونحن ثلاثمائة حتى سمنا فلما قدمنا إلى رسول الله صلى الله عليه وسلم ذكرنا ذلك له فقال هو رزق أخرجه الله لكم فهل معكم من لحمه شيء فتطعمونا منه فأرسلنا منه إلى رسول الله صلى الله عليه وسلم فأكل

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا أبو الزبير عن جابر قال بعثنا رسول الله صلى الله عليه وسلم وأمر علينا أبا عبيدة بن الجراح نتلقى عيرا لقريش وزودنا جرابا من تمر لم نجد له غيره فكان أبو عبيدة يعطينا تمرة تمرة كنا نمصها كما يمص الصبي ثم نشرب عليها من الماء فتكفينا يومنا إلى الليل وكنا نضرب بعصينا الخبط ثم نبله بالماء فنأكله وانطلقنا على ساحل البحر فرفع لنا كهيئة الكثيب الضخم فأتيناه فإذا هو دابة تدعى العنبر فقال أبو عبيدة ميتة ولا تحل لنا ثم قال لا بل نحن رسل رسول الله صلى الله عليه وسلم وفي سبيل الله وقد اضطررتم إليه فكلوا فأقمنا عليه شهرا ونحن ثلاثمائة حتى سمنا فلما قدمنا إلى رسول الله صلى الله عليه وسلم ذكرنا ذلك له فقال هو رزق أخرجه الله لكم فهل معكم من لحمه شيء فتطعمونا منه فأرسلنا منه إلى رسول الله صلى الله عليه وسلم فأكل


001-أن فأرة وقعت في سمن فأخبر النبي صلى الله عليه وسلم فقال ألقوا ما حولها وكلوا

أن فأرة وقعت في سمن فأخبر النبي صلى الله عليه وسلم فقال ألقوا ما حولها وكلوا

حدثنا مسدد ثنا سفيان ثنا الزهري عن عبيد الله بن عبد الله عن بن عباس عن ميمونة أن فأرة وقعت في سمن فأخبر النبي صلى الله عليه وسلم فقال ألقوا ما حولها وكلوا


002-إذا وقعت الفأرة في السمن فإن كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه قال الحسن قال عبد الرزاق وربما حدث به

إذا وقعت الفأرة في السمن فإن كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه قال الحسن قال عبد الرزاق وربما حدث به معمر عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن ميمونة عن النبي صلى الله عليه وسلم

حدثنا أحمد بن صالح والحسن بن علي واللفظ للحسن قالا ثنا عبد الرازق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا وقعت الفأرة في السمن فإن كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه قال الحسن قال عبد الرزاق وربما حدث به معمر عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن ميمونة عن النبي صلى الله عليه وسلم


003-بمثل حديث الزهري عن بن المسيب

بمثل حديث الزهري عن بن المسيب

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا عبد الرحمن بن بوذويه عن معمر عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن ميمونة عن النبي صلى الله عليه وسلم بمثل حديث الزهري عن بن المسيب


001-إذا وقع الذباب في إناء أحدكم فأمقلوه فإن في أحد جناحيه داء وفي الآخر شفاء وإنه يتقي بجناحه الذي فيه الداء فليغمسه كله

إذا وقع الذباب في إناء أحدكم فأمقلوه فإن في أحد جناحيه داء وفي الآخر شفاء وإنه يتقي بجناحه الذي فيه الداء فليغمسه كله

حدثنا أحمد بن حنبل ثنا بشر يعني بن المفضل عن بن عجلان عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا وقع الذباب في إناء أحدكم فأمقلوه فإن في أحد جناحيه داء وفي الآخر شفاء وإنه يتقي بجناحه الذي فيه الداء فليغمسه كله


001-أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها

أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن نسلت الصحفة وقال إن أحدكم لا يدري في أي طعامه يبارك له

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن نسلت الصحفة وقال إن أحدكم لا يدري في أي طعامه يبارك له


001-إذا صنع لأحدكم خادمه طعاما ثم جاءه به وقد ولي حره ودخانه فليقعده معه ليأكل فإن كان الطعام مشفوها فليضع في يده منه أكلة

إذا صنع لأحدكم خادمه طعاما ثم جاءه به وقد ولي حره ودخانه فليقعده معه ليأكل فإن كان الطعام مشفوها فليضع في يده منه أكلة أو أكلتين

حدثنا القعنبي ثنا داود بن قيس عن موسى بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا صنع لأحدكم خادمه طعاما ثم جاءه به وقد ولي حره ودخانه فليقعده معه ليأكل فإن كان الطعام مشفوها فليضع في يده منه أكلة أو أكلتين


001-إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يلعقها أو يلعقها

إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يلعقها أو يلعقها

حدثنا مسدد ثنا يحيى عن بن جريج عن عطاء عن بن عباس قال قال رسول الله صلى الله عليه وسلم إذا أكل أحدكم فلا يمسحن يده بالمنديل حتى يلعقها أو يلعقها


002-أن النبي صلى الله عليه وسلم كان يأكل بثلاث أصابع ولا يمسح يده حتى يلعقها

أن النبي صلى الله عليه وسلم كان يأكل بثلاث أصابع ولا يمسح يده حتى يلعقها

حدثنا النفيلي ثنا أبو معاوية عن هشام بن عروة عن عبد الرحمن بن سعد عن بن كعب بن مالك عن أبيه أن النبي صلى الله عليه وسلم كان يأكل بثلاث أصابع ولا يمسح يده حتى يلعقها


001-كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة قال الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه

كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة قال الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا

حدثنا مسدد ثنا يحيى عن ثور عن خالد بن معدان عن أبي أمامة قال كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة قال الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا


002-أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين

أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين

حدثنا محمد بن العلاء ثنا وكيع عن سفيان عن أبي هاشم الواسطي عن إسماعيل بن رباح عن أبيه أو غيره عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين


003-كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا

كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا

حدثنا أحمد بن صالح ثنا بن وهب أخبرني سعيد بن أبي أيوب عن أبي عقيل القرشي عن أبي عبد الرحمن الحبلي عن أبي أيوب الأنصاري قال كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا


001-من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه

من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه

حدثنا أحمد بن يونس ثنا زهير ثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من نام وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه


001-أثيبوا أخاكم قالوا يا رسول الله وما إثابته قال إن الرجل إذا دخل بيته فأكل طعامه وشرب شرابه فدعوا له فذلك إثابته

أثيبوا أخاكم قالوا يا رسول الله وما إثابته قال إن الرجل إذا دخل بيته فأكل طعامه وشرب شرابه فدعوا له فذلك إثابته

حدثنا محمد بن بشار ثنا أبو أحمد ثنا سفيان عن يزيد أبي خالد الدالاني عن رجل عن جابر بن عبد الله قال صنع أبو الهيثم بن التيهان للنبي صلى الله عليه وسلم طعاما فدعا النبي صلى الله عليه وسلم وأصحابه فلما فرغوا قال أثيبوا أخاكم قالوا يا رسول الله وما إثابته قال إن الرجل إذا دخل بيته فأكل طعامه وشرب شرابه فدعوا له فذلك إثابته


002-أن النبي صلى الله عليه وسلم جاء إلى سعد بن عبادة فجاء بخبز وزيت فأكل ثم قال النبي صلى الله عليه وسلم أفطر عندكم

أن النبي صلى الله عليه وسلم جاء إلى سعد بن عبادة فجاء بخبز وزيت فأكل ثم قال النبي صلى الله عليه وسلم أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس أن النبي صلى الله عليه وسلم جاء إلى سعد بن عبادة فجاء بخبز وزيت فأكل ثم قال النبي صلى الله عليه وسلم أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة


001-أتيت النبي صلى الله عليه وسلم وأصحابه كأنما على رؤوسهم الطير فسلمت ثم قعدت فجاء الأعراب من هنا وهنا فقالوا يا رسول الله

أتيت النبي صلى الله عليه وسلم وأصحابه كأنما على رؤوسهم الطير فسلمت ثم قعدت فجاء الأعراب من هنا وهنا فقالوا يا رسول الله أنتداوى فقال تداووا فإن الله لم يضع داء إلا وضع له دواء غير داء واحد الهرم

حدثنا حفص بن عمر النمري ثنا شعبة عن زياد بن علاقة عن أسامة بن شريك قال أتيت النبي صلى الله عليه وسلم وأصحابه كأنما على رؤوسهم الطير فسلمت ثم قعدت فجاء الأعراب من هنا وهنا فقالوا يا رسول الله أنتداوى فقال تداووا فإن الله لم يضع داء إلا وضع له دواء غير داء واحد الهرم


001-دخل علي رسول الله صلى الله عليه وسلم ومعه علي عليه السلام وعلي ناقه ولنا دوالي معلقة فقام رسول الله صلى الله عليه وسلم

دخل علي رسول الله صلى الله عليه وسلم ومعه علي عليه السلام وعلي ناقه ولنا دوالي معلقة فقام رسول الله صلى الله عليه وسلم يأكل منها وقام علي ليأكل فطفق رسول الله صلى الله عليه وسلم يقول لعلي مه إنك ناقه حتى كف علي عليه السلام قالت وصنعت شعيرا وسلقا فجئت به فقال رسول الله صلى الله عليه وسلم يا علي أصب من هذا فهو أنفع لك قال أبو داود قال هارون العدوية

حدثنا هارون بن عبد الله ثنا أبو داود وأبو عامر وهذا لفظ أبى عامر عن فليح بن سليمان عن أيوب بن عبد الرحمن بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب عن أم المنذر بنت قيس الأنصارية قالت دخل علي رسول الله صلى الله عليه وسلم ومعه علي عليه السلام وعلي ناقه ولنا دوالي معلقة فقام رسول الله صلى الله عليه وسلم يأكل منها وقام علي ليأكل فطفق رسول الله صلى الله عليه وسلم يقول لعلي مه إنك ناقه حتى كف علي عليه السلام قالت وصنعت شعيرا وسلقا فجئت به فقال رسول الله صلى الله عليه وسلم يا علي أصب من هذا فهو أنفع لك قال أبو داود قال هارون العدوية


001-إن كان في شيء مما تداويتم به خير فالحجامة

إن كان في شيء مما تداويتم به خير فالحجامة

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إن كان في شيء مما تداويتم به خير فالحجامة


002-ما كان أحد يشتكي إلى رسول الله صلى الله عليه وسلم وجعا في رأسه إلا قال احتجم ولا وجعا في رجليه إلا قال أخضبهما

ما كان أحد يشتكي إلى رسول الله صلى الله عليه وسلم وجعا في رأسه إلا قال احتجم ولا وجعا في رجليه إلا قال أخضبهما

حدثنا محمد بن الوزير الدمشقي ثنا يحيى يعني بن حسان ثنا عبد الرحمن بن أبي الموالي ثنا فائد مولى عبيد الله بن علي بن أبي رافع عن مولاه عبيد الله بن علي بن أبي رافع عن جدته سلمى خادم رسول الله صلى الله عليه وسلم قالت ما كان أحد يشتكي إلى رسول الله صلى الله عليه وسلم وجعا في رأسه إلا قال احتجم ولا وجعا في رجليه إلا قال أخضبهما


001-أن النبي صلى الله عليه وسلم كان يحتجم على هامته وبين كتفيه وهو يقول من أهراق من هذه الدماء فلا يضره أن لا يتداوى بشيء

أن النبي صلى الله عليه وسلم كان يحتجم على هامته وبين كتفيه وهو يقول من أهراق من هذه الدماء فلا يضره أن لا يتداوى بشيء لشيء

حدثنا عبد الرحمن بن إبراهيم الدمشقي وكثير بن عبيد قالا ثنا الوليد عن بن ثوبان عن أبيه عن أبي كبشة الأنماري قال كثير أنه حدثه أن النبي صلى الله عليه وسلم كان يحتجم على هامته وبين كتفيه وهو يقول من أهراق من هذه الدماء فلا يضره أن لا يتداوى بشيء لشيء


002-أن النبي صلى الله عليه وسلم احتجم ثلاثا في الأخدعين والكاهل قال معمر احتجمت فذهب عقلي حتى كنت ألقن فاتحة الكتاب في

أن النبي صلى الله عليه وسلم احتجم ثلاثا في الأخدعين والكاهل قال معمر احتجمت فذهب عقلي حتى كنت ألقن فاتحة الكتاب في صلاتي وكان احتجم على هامته

حدثنا مسلم بن إبراهيم ثنا جرير يعني بن حازم ثنا قتادة عن أنس أن النبي صلى الله عليه وسلم احتجم ثلاثا في الأخدعين والكاهل قال معمر احتجمت فذهب عقلي حتى كنت ألقن فاتحة الكتاب في صلاتي وكان احتجم على هامته


001-من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء

من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء

حدثنا أبو توبة الربيع بن نافع ثنا سعيد بن عبد الرحمن الجمحي عن سهيل عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء


002-أن يوم الثلاثاء يوم الدم وفيه ساعة لا يرقأ

أن يوم الثلاثاء يوم الدم وفيه ساعة لا يرقأ

حدثنا موسى بن إسماعيل أخبرني أبو بكرة بكار بن عبد العزيز أخبرتني عمتي كبشة بنت أبي بكرة وقال غير موسى كيسة بنت أبي بكرة أن أباها كان ينهى أهله عن الحجامة يوم الثلاثاء ويزعم عن رسول الله صلى الله عليه وسلم أن يوم الثلاثاء يوم الدم وفيه ساعة لا يرقأ


003-أن النبي صلى الله عليه وسلم احتجم على وركه من وثء كان به

أن النبي صلى الله عليه وسلم احتجم على وركه من وثء كان به

حدثنا مسلم بن إبراهيم ثنا هشام عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم احتجم على وركه من وثء كان به


001-بعث النبي صلى الله عليه وسلم إلى أبي طبيبا فقطع منه عرقا

بعث النبي صلى الله عليه وسلم إلى أبي طبيبا فقطع منه عرقا

حدثنا محمد بن سليمان الأنباري ثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قال بعث النبي صلى الله عليه وسلم إلى أبي طبيبا فقطع منه عرقا


001-نهى النبي صلى الله عليه وسلم عن الكي فاكتوينا فما أفلحن ولا أنجحن قال أبو داود وكان يسمع تسليم الملائكة فلما اكتوى

نهى النبي صلى الله عليه وسلم عن الكي فاكتوينا فما أفلحن ولا أنجحن قال أبو داود وكان يسمع تسليم الملائكة فلما اكتوى انقطع عنه فلما ترك رجع إليه

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن مطرف عن عمران بن حصين قال نهى النبي صلى الله عليه وسلم عن الكي فاكتوينا فما أفلحن ولا أنجحن قال أبو داود وكان يسمع تسليم الملائكة فلما اكتوى انقطع عنه فلما ترك رجع إليه


002-أن النبي صلى الله عليه وسلم كوى سعد بن معاذ من رميته

أن النبي صلى الله عليه وسلم كوى سعد بن معاذ من رميته

حدثنا موسى بن إسماعيل ثنا حماد عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم كوى سعد بن معاذ من رميته


001-أن رسول الله صلى الله عليه وسلم استعط

أن رسول الله صلى الله عليه وسلم استعط

حدثنا عثمان بن أبي شيبة ثنا أحمد بن إسحاق ثنا وهيب عن عبد الله بن طاوس عن أبيه عن بن عباس أن رسول الله صلى الله عليه وسلم استعط


001-سئل رسول الله صلى الله عليه وسلم عن النشرة فقال هو من عمل الشيطان

سئل رسول الله صلى الله عليه وسلم عن النشرة فقال هو من عمل الشيطان

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا عقيل بن معقل قال سمعت وهب بن منبه يحدث عن جابر بن عبد الله قال سئل رسول الله صلى الله عليه وسلم عن النشرة فقال هو من عمل الشيطان


001-ما أبالي ما أتيت إن أنا شربت ترياقا أو تعلقت تميمة أو قلت الشعر من قبل نفسي قال أبو داود هذا كان للنبي صلى الله عليه

ما أبالي ما أتيت إن أنا شربت ترياقا أو تعلقت تميمة أو قلت الشعر من قبل نفسي قال أبو داود هذا كان للنبي صلى الله عليه وسلم خاصة وقد رخص فيه قوم يعني الترياق

حدثنا عبيد الله بن عمر بن ميسرة ثنا عبد الله بن يزيد ثنا سعيد بن أبي أيوب ثنا شرحبيل بن يزيد المعافري عن عبد الرحمن بن رافع التنوخي قال سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول ما أبالي ما أتيت إن أنا شربت ترياقا أو تعلقت تميمة أو قلت الشعر من قبل نفسي قال أبو داود هذا كان للنبي صلى الله عليه وسلم خاصة وقد رخص فيه قوم يعني الترياق


001-نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث

نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث

حدثنا هارون بن عبد الله ثنا محمد بن بشر ثنا يونس بن أبي إسحاق عن مجاهد عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث


002-سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها

سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها

حدثنا محمد بن كثير أخبرنا سفيان عن بن أبي ذئب عن سعيد بن خالد عن سعيد بن المسيب عن عبد الرحمن بن عثمان أن طبيبا سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها


003-من حسا سما فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا

من حسا سما فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا

حدثنا أحمد بن حنبل ثنا أبو معاوية ثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من حسا سما فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا


004-سأل النبي صلى الله عليه وسلم عن الخمر فنهاه ثم سأله فنهاه فقال له يا نبي الله إنها دواء قال النبي صلى الله عليه وسلم لا

سأل النبي صلى الله عليه وسلم عن الخمر فنهاه ثم سأله فنهاه فقال له يا نبي الله إنها دواء قال النبي صلى الله عليه وسلم لا ولكنها داء

حدثنا مسلم بن إبراهيم ثنا شعبة عن سماك عن علقمة بن وائل عن أبيه ذكر طارق بن سويد أو سويد بن طارق سأل النبي صلى الله عليه وسلم عن الخمر فنهاه ثم سأله فنهاه فقال له يا نبي الله إنها دواء قال النبي صلى الله عليه وسلم لا ولكنها داء


005-إن الله أنزل الداء والدواء وجعل لكل داء دواء فتداووا ولا تداووا بحرام

إن الله أنزل الداء والدواء وجعل لكل داء دواء فتداووا ولا تداووا بحرام

حدثنا محمد بن عبادة الواسطي ثنا يزيد بن هارون أخبرنا إسماعيل بن عياش عن ثعلبة بن مسلم عن أبي عمران الأنصاري عن أم الدرداء عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم إن الله أنزل الداء والدواء وجعل لكل داء دواء فتداووا ولا تداووا بحرام


001-مرضت مرضا أتاني رسول الله صلى الله عليه وسلم يعودني فوضع يده بين ثديي حتى وجدت بردها على فؤادي فقال إنك رجل مفؤد ائت

مرضت مرضا أتاني رسول الله صلى الله عليه وسلم يعودني فوضع يده بين ثديي حتى وجدت بردها على فؤادي فقال إنك رجل مفؤد ائت الحارث بن كلدة أخا ثقيف فإنه رجل يتطبب فليأخذ سبع تمرات من عجوة المدينة فليجأهن بنواهن ثم ليلدك بهن

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن أبي نجيح عن مجاهد عن سعد قال مرضت مرضا أتاني رسول الله صلى الله عليه وسلم يعودني فوضع يده بين ثديي حتى وجدت بردها على فؤادي فقال إنك رجل مفؤد ائت الحارث بن كلدة أخا ثقيف فإنه رجل يتطبب فليأخذ سبع تمرات من عجوة المدينة فليجأهن بنواهن ثم ليلدك بهن


002-من تصبح سبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر

من تصبح سبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر

حدثنا عثمان بن أبي شيبة ثنا أبو أسامة ثنا هاشم بن هاشم عن عامر بن سعد بن أبي وقاص عن أبيه عن النبي صلى الله عليه وسلم قال من تصبح سبع تمرات عجوة لم يضره ذلك اليوم سم ولا سحر


001-دخلت على رسول الله صلى الله عليه وسلم بابن لي قد أعلقت عليه من العذرة فقال علام تدغرن أولادكن بهذا العلاق عليكن بهذا

دخلت على رسول الله صلى الله عليه وسلم بابن لي قد أعلقت عليه من العذرة فقال علام تدغرن أولادكن بهذا العلاق عليكن بهذا العود الهندي فإن فيه سبعة أشفيه منها ذات الجنب يسعط من العذرة ويلد من ذات الجنب قال أبو داود يعني بالعود القسط

حدثنا مسدد وحامد بن يحيى قالا ثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن أم قيس بنت محصن قالت دخلت على رسول الله صلى الله عليه وسلم بابن لي قد أعلقت عليه من العذرة فقال علام تدغرن أولادكن بهذا العلاق عليكن بهذا العود الهندي فإن فيه سبعة أشفيه منها ذات الجنب يسعط من العذرة ويلد من ذات الجنب قال أبو داود يعني بالعود القسط


001-البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الأثمد يجلو البصر وينبت الشعر

البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الأثمد يجلو البصر وينبت الشعر

حدثنا أحمد بن يونس ثنا زهير ثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الأثمد يجلو البصر وينبت الشعر


001-العين حق

العين حق

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن همام بن منبه قال هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم قال العين حق


002-كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين

كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين

حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين


001-لا تقتلوا أولادكم سرا فإن الغيل يدرك الفارس فيدعثره عن فرسه

لا تقتلوا أولادكم سرا فإن الغيل يدرك الفارس فيدعثره عن فرسه

حدثنا الربيع بن نافع أبو توبة ثنا محمد بن مهاجر عن أبيه عن أسماء بنت يزيد بن السكن قالت سمعت رسول الله صلى الله عليه وسلم يقول لا تقتلوا أولادكم سرا فإن الغيل يدرك الفارس فيدعثره عن فرسه


002-لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يفعلون ذلك فلا يضر أولادهم قال مالك الغيلة أن يمس الرجل امرأته وهى

لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يفعلون ذلك فلا يضر أولادهم قال مالك الغيلة أن يمس الرجل امرأته وهى ترضع

حدثنا القعنبي عن مالك عن محمد بن عبد الرحمن بن نوفل أخبرني عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم عن جدامة الأسدية أنها سمعت رسول الله صلى الله عليه وسلم يقول لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يفعلون ذلك فلا يضر أولادهم قال مالك الغيلة أن يمس الرجل امرأته وهى ترضع


001-إن الرقى والتمائم والتولة شرك قالت قلت لم تقول هذا والله لقد كانت عيني تقذف وكنت أختلف إلى فلان اليهودي يرقيني فإذا

إن الرقى والتمائم والتولة شرك قالت قلت لم تقول هذا والله لقد كانت عيني تقذف وكنت أختلف إلى فلان اليهودي يرقيني فإذا رقاني سكنت فقال عبد الله إنما ذاك عمل الشيطان كان ينخسها بيده فإذا رقاها كف عنها إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما

حدثنا محمد بن العلاء ثنا أبو معاوية ثنا الأعمش عن عمرو بن مرة عن يحيى بن الجزار عن بن أخي زينب امرأة عبد الله عن زينب امرأة عبد الله عن عبد الله قال سمعت رسول الله صلى الله عليه وسلم يقول إن الرقى والتمائم والتولة شرك قالت قلت لم تقول هذا والله لقد كانت عيني تقذف وكنت أختلف إلى فلان اليهودي يرقيني فإذا رقاني سكنت فقال عبد الله إنما ذاك عمل الشيطان كان ينخسها بيده فإذا رقاها كف عنها إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما


002-لا رقيه إلا من عين أو حمة

لا رقيه إلا من عين أو حمة

حدثنا مسدد ثنا عبد الله بن داود عن مالك بن مغول عن حصين عن الشعبي عن عمران بن حصين عن النبي صلى الله عليه وسلم قال لا رقيه إلا من عين أو حمة


001-أنه دخل على ثابت بن قيس قال أحمد وهو مريض فقال اكشف البأس رب الناس عن ثابت بن قيس ثم أخذ ترابا من بطحان فجعله في قدح ثم

أنه دخل على ثابت بن قيس قال أحمد وهو مريض فقال اكشف البأس رب الناس عن ثابت بن قيس ثم أخذ ترابا من بطحان فجعله في قدح ثم نفث عليه بماء وصبه عليه قال أبو داود قال بن السرج يوسف بن محمد وهو الصواب

حدثنا أحمد بن صالح وابن السرح قال أحمد ثنا بن وهب وقال بن السرح أخبرنا بن وهب ثنا داود بن عبد الرحمن عن عمرو بن يحيى عن يوسف بن محمد وقال بن صالح محمد بن يوسف بن ثابت بن قيس بن شماس عن أبيه عن جده عن رسول الله صلى الله عليه وسلم أنه دخل على ثابت بن قيس قال أحمد وهو مريض فقال اكشف البأس رب الناس عن ثابت بن قيس ثم أخذ ترابا من بطحان فجعله في قدح ثم نفث عليه بماء وصبه عليه قال أبو داود قال بن السرج يوسف بن محمد وهو الصواب


002-كنا نرقي في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك فقال اعرضوا على رقاكم لا بأس بالرقى ما لم تكن شركا

كنا نرقي في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك فقال اعرضوا على رقاكم لا بأس بالرقى ما لم تكن شركا

حدثنا أحمد بن صالح ثنا بن وهب أخبرني معاوية عن عبد الرحمن بن جبير عن أبيه عن عوف بن مالك قال كنا نرقي في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك فقال اعرضوا على رقاكم لا بأس بالرقى ما لم تكن شركا


003-دخل علي رسول الله صلى الله عليه وسلم وأنا عند حفصة فقال لي ألا تعلمين هذه رقية النملة كما علمتيها الكتابة

دخل علي رسول الله صلى الله عليه وسلم وأنا عند حفصة فقال لي ألا تعلمين هذه رقية النملة كما علمتيها الكتابة

حدثنا إبراهيم بن مهدي المصيصي ثنا علي بن مسهر عن عبد العزيز بن عمر بن عبد العزيز عن صالح بن كيسان عن أبي بكر بن سليمان بن أبي حثمة عن الشفاء بنت عبد الله قالت دخل علي رسول الله صلى الله عليه وسلم وأنا عند حفصة فقال لي ألا تعلمين هذه رقية النملة كما علمتيها الكتابة


004-مررنا بسيل فدخلت فاغتسلت فيه فخرجت محموما فنمي ذلك إلى رسول الله صلى الله عليه وسلم فقال مروا أبا ثابت يتعوذ قالت فقلت

مررنا بسيل فدخلت فاغتسلت فيه فخرجت محموما فنمي ذلك إلى رسول الله صلى الله عليه وسلم فقال مروا أبا ثابت يتعوذ قالت فقلت يا سيدي والرقى صالحة فقال لا رقية إلا في نفس أو حمة أو لدغة قال أبو داود الحمة من الحيات وما يلسع

حدثنا مسدد ثنا عبد الواحد بن زياد ثنا عثمان بن حكيم حدثتني جدتي الرباب قالت سمعت سهل بن حنيف يقول مررنا بسيل فدخلت فاغتسلت فيه فخرجت محموما فنمي ذلك إلى رسول الله صلى الله عليه وسلم فقال مروا أبا ثابت يتعوذ قالت فقلت يا سيدي والرقى صالحة فقال لا رقية إلا في نفس أو حمة أو لدغة قال أبو داود الحمة من الحيات وما يلسع


005-لا رقية إلا من عين أو حمة أو دم يرقأ لم يذكر العباس العين وهذا لفظ سليمان بن داود

لا رقية إلا من عين أو حمة أو دم يرقأ لم يذكر العباس العين وهذا لفظ سليمان بن داود

حدثنا سليمان بن داود ثنا شريك ح وثنا العباس العنبري ثنا يزيد بن هارون أخبرنا شريك عن العباس بن ذريح عن الشعبي قال العباس عن أنس قال قال رسول الله صلى الله عليه وسلم لا رقية إلا من عين أو حمة أو دم يرقأ لم يذكر العباس العين وهذا لفظ سليمان بن داود


001-ألا أرقيك برقية رسول الله قال بلى قال فقال اللهم رب الناس مذهب البأس اشف أنت الشافي لا شافي إلا أنت اشفه شفاء لا يغادر

ألا أرقيك برقية رسول الله قال بلى قال فقال اللهم رب الناس مذهب البأس اشف أنت الشافي لا شافي إلا أنت اشفه شفاء لا يغادر سقما

حدثنا مسدد ثنا عبد الوارث عن عبد العزيز بن صهيب قال قال أنس يعني لثابت ألا أرقيك برقية رسول الله قال بلى قال فقال اللهم رب الناس مذهب البأس اشف أنت الشافي لا شافي إلا أنت اشفه شفاء لا يغادر سقما


002-أنه أتى النبي صلى الله عليه وسلم قال عثمان وبي وجع قد كاد يهلكني قال فقال رسول الله صلى الله عليه وسلم امسحه بيمينك سبع

أنه أتى النبي صلى الله عليه وسلم قال عثمان وبي وجع قد كاد يهلكني قال فقال رسول الله صلى الله عليه وسلم امسحه بيمينك سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد قال ففعلت ذلك فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم

حدثنا عبد الله القعنبي عن مالك عن يزيد بن خصيفة أن عمرو بن عبد الله بن كعب السلمي أخبره أن نافع بن جبير أخبره عن عثمان بن أبي العاص أنه أتى النبي صلى الله عليه وسلم قال عثمان وبي وجع قد كاد يهلكني قال فقال رسول الله صلى الله عليه وسلم امسحه بيمينك سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد قال ففعلت ذلك فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم


003-من اشتكى منكم شيئا أو اشتكاه أخ له فليقل ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء

من اشتكى منكم شيئا أو اشتكاه أخ له فليقل ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء فاجعل رحمتك في الأرض اغفر لنا حوبنا وخطايانا أنت رب الطيبين انزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ

حدثنا يزيد بن خالد بن موهب الرملي ثنا الليث عن زياد بن محمد عن محمد بن كعب القرظي عن فضالة بن عبيد عن أبي الدرداء قال سمعت رسول الله صلى الله عليه وسلم يقول من اشتكى منكم شيئا أو اشتكاه أخ له فليقل ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء فاجعل رحمتك في الأرض اغفر لنا حوبنا وخطايانا أنت رب الطيبين انزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ


004-أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات أعوذ بكلمات الله التامة من غضبه وشر عباده ومن همزات الشياطين

أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات أعوذ بكلمات الله التامة من غضبه وشر عباده ومن همزات الشياطين وأن يحضرون وكان عبد الله بن عمرو يعلمهن من عقل من بنيه ومن لم يعقل كتبه فأعلقه عليه

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات أعوذ بكلمات الله التامة من غضبه وشر عباده ومن همزات الشياطين وأن يحضرون وكان عبد الله بن عمرو يعلمهن من عقل من بنيه ومن لم يعقل كتبه فأعلقه عليه


005-رأيت أثر ضربة في ساق سلمة فقلت ما هذه قال أصابتني يوم خيبر فقال الناس أصيب سلمة فأتى بي رسول الله صلى الله عليه وسلم

رأيت أثر ضربة في ساق سلمة فقلت ما هذه قال أصابتني يوم خيبر فقال الناس أصيب سلمة فأتى بي رسول الله صلى الله عليه وسلم فنفث في ثلاث نفثات فما اشتكيتها حتى الساعة

حدثنا أحمد بن أبي سريج الرازي أخبرنا مكي بن إبراهيم ثنا يزيد بن أبي عبيد قال رأيت أثر ضربة في ساق سلمة فقلت ما هذه قال أصابتني يوم خيبر فقال الناس أصيب سلمة فأتى بي رسول الله صلى الله عليه وسلم فنفث في ثلاث نفثات فما اشتكيتها حتى الساعة


006-كان النبي صلى الله عليه وسلم يقول للإنسان إذا اشتكى يقول بريقه ثم قال به في التراب تربة أرضنا بريقة بعضنا يشفى سقيمنا

كان النبي صلى الله عليه وسلم يقول للإنسان إذا اشتكى يقول بريقه ثم قال به في التراب تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا

حدثنا زهير بن حرب وعثمان بن أبي شيبة قالا ثنا سفيان بن عيينة عن عبد ربه يعني بن سعيد عن عمرة عن عائشة قالت كان النبي صلى الله عليه وسلم يقول للإنسان إذا اشتكى يقول بريقه ثم قال به في التراب تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا


007-أتى رسول الله صلى الله عليه وسلم فأسلم ثم أقبل راجعا من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد فقال أهله إنا

أتى رسول الله صلى الله عليه وسلم فأسلم ثم أقبل راجعا من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد فقال أهله إنا حدثنا أن صاحبكم هذا قد جاء بخير فهل عندك شيء تداويه فرقيته بفاتحة الكتاب فبرأ فأعطوني مائة شاة فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال هل إلا هذا وقال مسدد في موضع آخر هل قلت غير هذا قلت لا قال خذها فلعمري لمن أكل برقيه باطل لقد أكلت برقية حق

حدثنا مسدد ثنا يحيى عن زكريا قال حدثني عامر عن خارجة بن الصلت التميمي عن عمه أنه أتى رسول الله صلى الله عليه وسلم فأسلم ثم أقبل راجعا من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد فقال أهله إنا حدثنا أن صاحبكم هذا قد جاء بخير فهل عندك شيء تداويه فرقيته بفاتحة الكتاب فبرأ فأعطوني مائة شاة فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال هل إلا هذا وقال مسدد في موضع آخر هل قلت غير هذا قلت لا قال خذها فلعمري لمن أكل برقيه باطل لقد أكلت برقية حق


008-أنه مر قال فرقاه بفاتحة الكتاب ثلاثة أيام غدوة وعشية كلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئا فأتى

أنه مر قال فرقاه بفاتحة الكتاب ثلاثة أيام غدوة وعشية كلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئا فأتى النبي صلى الله عليه وسلم ثم ذكر معنى حديث مسدد

حدثنا عبيد الله بن معاذ ثنا أبي ح وثنا بن بشار ثنا بن جعفر ثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت عن عمه أنه مر قال فرقاه بفاتحة الكتاب ثلاثة أيام غدوة وعشية كلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئا فأتى النبي صلى الله عليه وسلم ثم ذكر معنى حديث مسدد


009-كنت جالسا عند رسول الله صلى الله عليه وسلم فجاء رجل من أصحابه فقال يا رسول الله لدغت الليلة فلم أنم حتى أصبحت قال ماذا

كنت جالسا عند رسول الله صلى الله عليه وسلم فجاء رجل من أصحابه فقال يا رسول الله لدغت الليلة فلم أنم حتى أصبحت قال ماذا قال عقرب قال أما إنك لو قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك إن شاء الله

حدثنا أحمد بن يونس ثنا زهير ثنا سهيل بن أبي صالح عن أبيه قال سمعت رجلا من أسلم قال كنت جالسا عند رسول الله صلى الله عليه وسلم فجاء رجل من أصحابه فقال يا رسول الله لدغت الليلة فلم أنم حتى أصبحت قال ماذا قال عقرب قال أما إنك لو قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك إن شاء الله


010-أتي النبي صلى الله عليه وسلم بلديغ لدغته عقرب قال فقال لو قال أعوذ بكلمات الله التامة من شر ما خلق لم يلدغ أو لم تضره

أتي النبي صلى الله عليه وسلم بلديغ لدغته عقرب قال فقال لو قال أعوذ بكلمات الله التامة من شر ما خلق لم يلدغ أو لم تضره

حدثنا حيوة بن شريح ثنا بقية حدثني الزبيدي عن الزهري عن طارق يعني بن مخاشن عن أبي هريرة قال أتي النبي صلى الله عليه وسلم بلديغ لدغته عقرب قال فقال لو قال أعوذ بكلمات الله التامة من شر ما خلق لم يلدغ أو لم تضره


011-أن رهطا من أصحاب النبي صلى الله عليه وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب فقال بعضهم إن سيدنا لدغ فهل

أن رهطا من أصحاب النبي صلى الله عليه وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب فقال بعضهم إن سيدنا لدغ فهل عند أحد منكم شيء ينفع صاحبنا فقال رجل من القوم نعم والله إني لأرقي ولكن استضفناكم فأبيتم أن تضيفونا ما أنا براق حتى تجعلوا لي جعلا فجعلوا له قطيعا من الشاء فأتاه فقرأ عليه أم الكتاب ويتفل حتى برأ كأنما أنشط من عقال قال فأوفاهم جعلهم الذي صالحوهم عليه فقالوا اقتسموا فقال الذي رقي لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره فغدوا على رسول الله صلى الله عليه وسلم فذكروا له فقال رسول الله صلى الله عليه وسلم من أين علمتم أنها رقية أحسنتم اقتسموا واضربوا لي معكم بسهم

حدثنا مسدد ثنا أبو عوانة عن أبي بشر عن أبي المتوكل عن أبي سعيد الخدري أن رهطا من أصحاب النبي صلى الله عليه وسلم انطلقوا في سفرة سافروها فنزلوا بحي من أحياء العرب فقال بعضهم إن سيدنا لدغ فهل عند أحد منكم شيء ينفع صاحبنا فقال رجل من القوم نعم والله إني لأرقي ولكن استضفناكم فأبيتم أن تضيفونا ما أنا براق حتى تجعلوا لي جعلا فجعلوا له قطيعا من الشاء فأتاه فقرأ عليه أم الكتاب ويتفل حتى برأ كأنما أنشط من عقال قال فأوفاهم جعلهم الذي صالحوهم عليه فقالوا اقتسموا فقال الذي رقي لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنستأمره فغدوا على رسول الله صلى الله عليه وسلم فذكروا له فقال رسول الله صلى الله عليه وسلم من أين علمتم أنها رقية أحسنتم اقتسموا واضربوا لي معكم بسهم


012-أقبلنا من عند رسول الله صلى الله عليه وسلم فأتينا على حي من العرب فقالوا إنا أنبئنا أنكم جئتم من عند هذا الرجل بخير فهل

أقبلنا من عند رسول الله صلى الله عليه وسلم فأتينا على حي من العرب فقالوا إنا أنبئنا أنكم جئتم من عند هذا الرجل بخير فهل عندكم من دواء أو رقية فإن عندنا معتوها في القيود قال فقلنا نعم قال فجاؤوا بمعتوه في القيود قال فقرأت عليه فاتحة الكتاب ثلاثة أيام غدوة وعشية كلما ختمتها أجمع بزاقي ثم أتفل فكأنما نشط من عقال قال فأعطوني جعلا فقلت لا حتى أسأل رسول الله صلى الله عليه وسلم فقال كل فلعمري من أكل برقية باطل لقد أكلت برقية حق

حدثنا عبيد الله بن معاذ ثنا أبي ح وثنا بن بشار ثنا محمد بن جعفر قال ثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت التميمي عن عمه قال أقبلنا من عند رسول الله صلى الله عليه وسلم فأتينا على حي من العرب فقالوا إنا أنبئنا أنكم جئتم من عند هذا الرجل بخير فهل عندكم من دواء أو رقية فإن عندنا معتوها في القيود قال فقلنا نعم قال فجاؤوا بمعتوه في القيود قال فقرأت عليه فاتحة الكتاب ثلاثة أيام غدوة وعشية كلما ختمتها أجمع بزاقي ثم أتفل فكأنما نشط من عقال قال فأعطوني جعلا فقلت لا حتى أسأل رسول الله صلى الله عليه وسلم فقال كل فلعمري من أكل برقية باطل لقد أكلت برقية حق


013-أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ في نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح عليه بيده

أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ في نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح عليه بيده رجاء بركتها

حدثنا القعنبي عن مالك عن بن شهاب عن عروة عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ في نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح عليه بيده رجاء بركتها


001-أرادت أمي أن تسمنني لدخولي على رسول الله صلى الله عليه وسلم فلم أقبل عليها بشيء مما تريد حتى أطعمتني القثاء بالرطب

أرادت أمي أن تسمنني لدخولي على رسول الله صلى الله عليه وسلم فلم أقبل عليها بشيء مما تريد حتى أطعمتني القثاء بالرطب فسمنت عليه كأحسن السمن

حدثنا محمد بن يحيى بن فارس ثنا نوح بن يزيد بن سيار ثنا إبراهيم بن سعد عن محمد بن إسحاق عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت أرادت أمي أن تسمنني لدخولي على رسول الله صلى الله عليه وسلم فلم أقبل عليها بشيء مما تريد حتى أطعمتني القثاء بالرطب فسمنت عليه كأحسن السمن


001-من أتى كاهنا قال موسى في حديثه فصدقه بما يقول ثم اتفقا أو أتى امرأة قال مسدد امرأته حائضا أو أتى امرأة قال مسدد امرأته

من أتى كاهنا قال موسى في حديثه فصدقه بما يقول ثم اتفقا أو أتى امرأة قال مسدد امرأته حائضا أو أتى امرأة قال مسدد امرأته في دبرها فقد برئ مما أنزل الله على محمد

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا مسدد ثنا يحيى عن حماد بن سلمة عن حكيم الأثرم عن أبي تميمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من أتى كاهنا قال موسى في حديثه فصدقه بما يقول ثم اتفقا أو أتى امرأة قال مسدد امرأته حائضا أو أتى امرأة قال مسدد امرأته في دبرها فقد برئ مما أنزل الله على محمد


001-من اقتبس علما من النجوم اقتبس شعبة من السحر زاد ما زاد

من اقتبس علما من النجوم اقتبس شعبة من السحر زاد ما زاد

حدثنا أبو بكر بن أبي شيبة ومسدد المعنى قالا ثنا يحيى عن عبيد الله بن الأخنس عن الوليد بن عبد الله عن يوسف بن ماهك عن بن عباس قال قال رسول الله صلى الله عليه وسلم من اقتبس علما من النجوم اقتبس شعبة من السحر زاد ما زاد


002-صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية في إثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال هل

صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية في إثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال قال أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله وبرحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب

حدثنا القعنبي عن مالك عن صالح بن كيسان عن عبيد الله بن عبد الله عن زيد بن خالد الجهني أنه قال صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية في إثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال قال أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله وبرحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب


001-العيافة والطيرة والطرق من الجبت الطرق الزجر والعيافة الخط

العيافة والطيرة والطرق من الجبت الطرق الزجر والعيافة الخط

حدثنا مسدد ثنا يحيى ثنا عوف ثنا حيان قال غير مسدد حيان بن العلاء ثنا قطن بن قبيصة عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول العيافة والطيرة والطرق من الجبت الطرق الزجر والعيافة الخط


002-العيافة زجر الطير والطرق الخط يخط في الأرض

العيافة زجر الطير والطرق الخط يخط في الأرض

حدثنا بن بشار قال قال محمد بن جعفر قال عوف العيافة زجر الطير والطرق الخط يخط في الأرض


003-يا رسول الله ومنا رجال يخطون قال كان نبي من الأنبياء يخط فمن وافق خطه فذاك

يا رسول الله ومنا رجال يخطون قال كان نبي من الأنبياء يخط فمن وافق خطه فذاك

حدثنا مسدد ثنا يحيى عن الحجاج الصواف حدثني يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي قال قلت يا رسول الله ومنا رجال يخطون قال كان نبي من الأنبياء يخط فمن وافق خطه فذاك


001-الطيرة شرك ثلاثا وما منا إلا ولكن الله يذهبه بالتوكل

الطيرة شرك ثلاثا وما منا إلا ولكن الله يذهبه بالتوكل

حدثنا محمد بن كثير أخبرنا سفيان عن سلمة بن كهيل عن عيسى بن عاصم عن زر بن حبيش عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال الطيرة شرك ثلاثا وما منا إلا ولكن الله يذهبه بالتوكل


002-لا عدوى ولا طيرة ولاصفر ولاهامة فقال أعرابي ما بال الإبل تكون في الرمل كأنها الظباء فيخالطها البعير الأجرب فيجربها قال

لا عدوى ولا طيرة ولاصفر ولاهامة فقال أعرابي ما بال الإبل تكون في الرمل كأنها الظباء فيخالطها البعير الأجرب فيجربها قال فمن أعدى الأول قال معمر قال الزهري فحدثني رجل عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول لا يوردن ممرض على مصح قال فراجعه الرجل فقال أليس قد حدثتنا أن النبي صلى الله عليه وسلم قال لا عدوى ولاصفر ولاهامة قال لم أحدثكموه قال الزهري قال أبو سلمة قد حدث به وما سمعت أبا هريرة نسي حديثا قط غيره

حدثنا محمد بن المتوكل العسقلاني والحسن بن علي قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا عدوى ولا طيرة ولاصفر ولاهامة فقال أعرابي ما بال الإبل تكون في الرمل كأنها الظباء فيخالطها البعير الأجرب فيجربها قال فمن أعدى الأول قال معمر قال الزهري فحدثني رجل عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول لا يوردن ممرض على مصح قال فراجعه الرجل فقال أليس قد حدثتنا أن النبي صلى الله عليه وسلم قال لا عدوى ولاصفر ولاهامة قال لم أحدثكموه قال الزهري قال أبو سلمة قد حدث به وما سمعت أبا هريرة نسي حديثا قط غيره


003-لا عدوى ولا هامة ولا نوء ولا صفر

لا عدوى ولا هامة ولا نوء ولا صفر

حدثنا القعنبي ثنا عبد العزيز يعني بن محمد عن العلاء عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا عدوى ولا هامة ولا نوء ولا صفر


004-لا غول

لا غول

حدثنا محمد بن عبد الرحيم بن البرقي أن سعيد بن الحكم حدثهم قال أخبرنا يحيى بن أيوب حدثني بن عجلان حدثني القعقاع بن حكيم وعبيد الله بن مقسم وزيد بن أسلم عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا غول


005-سئل مالك عن قوله لاصفر قال إن أهل الجاهلية كانوا يحلون صفر يحلونه عاما ويحرمونه عاما فقال النبي صلى الله عليه وسلم لا

سئل مالك عن قوله لاصفر قال إن أهل الجاهلية كانوا يحلون صفر يحلونه عاما ويحرمونه عاما فقال النبي صلى الله عليه وسلم لا صفر

قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبركم أشهب قال سئل مالك عن قوله لاصفر قال إن أهل الجاهلية كانوا يحلون صفر يحلونه عاما ويحرمونه عاما فقال النبي صلى الله عليه وسلم لا صفر


006-قلت لمحمد يعني بن راشد قوله هام قال كانت الجاهلية تقول ليس أحد يموت فيدفن إلا خرج من قبره هامة قلت فقوله صفر قال سمعت

قلت لمحمد يعني بن راشد قوله هام قال كانت الجاهلية تقول ليس أحد يموت فيدفن إلا خرج من قبره هامة قلت فقوله صفر قال سمعت أن أهل الجاهلية يستشئمون بصفر فقال النبي صلى الله عليه وسلم لا صفر قال محمد وقد سمعنا من يقول هو وجع يأخذ في البطن فكانوا يقولون هو يعدي فقال لا صفر

حدثنا محمد بن المصفى ثنا بقية قال قلت لمحمد يعني بن راشد قوله هام قال كانت الجاهلية تقول ليس أحد يموت فيدفن إلا خرج من قبره هامة قلت فقوله صفر قال سمعت أن أهل الجاهلية يستشئمون بصفر فقال النبي صلى الله عليه وسلم لا صفر قال محمد وقد سمعنا من يقول هو وجع يأخذ في البطن فكانوا يقولون هو يعدي فقال لا صفر


007-لا عدوى ولا طيرة ويعجبني الفأل الصالح والفأل الصالح الكلمة الحسنة

لا عدوى ولا طيرة ويعجبني الفأل الصالح والفأل الصالح الكلمة الحسنة

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن أنس أن النبي صلى الله عليه وسلم قال لا عدوى ولا طيرة ويعجبني الفأل الصالح والفأل الصالح الكلمة الحسنة


008-أن رسول الله صلى الله عليه وسلم سمع كلمة فأعجبته فقال أخذنا فألك من فيك

أن رسول الله صلى الله عليه وسلم سمع كلمة فأعجبته فقال أخذنا فألك من فيك

حدثنا موسى بن إسماعيل ثنا وهيب عن سهيل عن رجل عن أبي هريرة أن رسول الله صلى الله عليه وسلم سمع كلمة فأعجبته فقال أخذنا فألك من فيك


009-الصفر وجع يأخذ في البطن قلت فما الهامة قال يقول الناس الهامة التي تصرخ هامة الناس وليست بهامة الإنسان إنما هي دابة

الصفر وجع يأخذ في البطن قلت فما الهامة قال يقول الناس الهامة التي تصرخ هامة الناس وليست بهامة الإنسان إنما هي دابة

حدثنا يحيى بن خلف ثنا أبو عاصم ثنا بن جريج عن عطاء قال يقول الناس الصفر وجع يأخذ في البطن قلت فما الهامة قال يقول الناس الهامة التي تصرخ هامة الناس وليست بهامة الإنسان إنما هي دابة


010-ذكرت الطيرة عند النبي صلى الله عليه وسلم فقال أحسنها الفأل ولا ترد مسلما فإذا رأى أحدكم ما يكره فليقل اللهم لا يأتي

ذكرت الطيرة عند النبي صلى الله عليه وسلم فقال أحسنها الفأل ولا ترد مسلما فإذا رأى أحدكم ما يكره فليقل اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولاحول ولاقوة إلا بك

حدثنا أحمد بن حنبل وأبو بكر بن أبي شيبة قالا ثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن عروة بن عامر قال أحمد القرشي قال ذكرت الطيرة عند النبي صلى الله عليه وسلم فقال أحسنها الفأل ولا ترد مسلما فإذا رأى أحدكم ما يكره فليقل اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولاحول ولاقوة إلا بك


011-أن النبي صلى الله عليه وسلم كان لا يتطير من شيء وكان إذا بعث عاملا سأل عن اسمه فإذا أعجبه اسمه فرح به ورؤي بشر ذلك في

أن النبي صلى الله عليه وسلم كان لا يتطير من شيء وكان إذا بعث عاملا سأل عن اسمه فإذا أعجبه اسمه فرح به ورؤي بشر ذلك في وجهه وإن كره اسمه رؤى كراهية ذلك في وجهه وإذا دخل قرية سأل عن اسمها فإن أعجبه اسمها فرح بها ورؤي بشر ذلك في وجهه وإن كره اسمها رؤى كراهية ذلك في وجهه

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن عبد الله بن بريدة عن أبيه أن النبي صلى الله عليه وسلم كان لا يتطير من شيء وكان إذا بعث عاملا سأل عن اسمه فإذا أعجبه اسمه فرح به ورؤي بشر ذلك في وجهه وإن كره اسمه رؤى كراهية ذلك في وجهه وإذا دخل قرية سأل عن اسمها فإن أعجبه اسمها فرح بها ورؤي بشر ذلك في وجهه وإن كره اسمها رؤى كراهية ذلك في وجهه


012-أن رسول الله صلى الله عليه وسلم كان يقول لا هامة ولا عدوى ولا طيرة وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار

أن رسول الله صلى الله عليه وسلم كان يقول لا هامة ولا عدوى ولا طيرة وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار

حدثنا موسى بن إسماعيل ثنا أبان حدثني يحيى أن الحضرمي بن لاحق حدثه عن سعيد بن المسيب عن سعد بن مالك أن رسول الله صلى الله عليه وسلم كان يقول لا هامة ولا عدوى ولا طيرة وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار


013-الشؤم في الدار والمرأة والفرس قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبرك بن القسم قال سئل مالك عن الشؤم في

الشؤم في الدار والمرأة والفرس قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبرك بن القسم قال سئل مالك عن الشؤم في الفرس والدار قال كم من دار سكنها ناس فهلكوا ثم سكنها آخرون فهلكوا فهذا تفسيره فيما نرى والله أعلم قال أبو داود قال عمر رضي الله عنه حصير في البيت خير من امرأة لا تلد

حدثنا القعنبي ثنا مالك عن بن شهاب عن حمزة وسالم ابني عبد الله بن عمر عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال الشؤم في الدار والمرأة والفرس قال أبو داود قرئ على الحرث بن مسكين وأنا شاهد أخبرك بن القسم قال سئل مالك عن الشؤم في الفرس والدار قال كم من دار سكنها ناس فهلكوا ثم سكنها آخرون فهلكوا فهذا تفسيره فيما نرى والله أعلم قال أبو داود قال عمر رضي الله عنه حصير في البيت خير من امرأة لا تلد


014-يا رسول الله أرض عندنا يقال لها أرض أبين هي أرض ريفنا وميرتنا وإنها وبئة أو قال وباؤها شديد فقال النبي صلى الله عليه

يا رسول الله أرض عندنا يقال لها أرض أبين هي أرض ريفنا وميرتنا وإنها وبئة أو قال وباؤها شديد فقال النبي صلى الله عليه وسلم دعها عنك فإن من القرف التلف

حدثنا مخلد بن خالد وعباس العنبري قالا ثنا عبد الرزاق أخبرنا معمر عن يحيى بن عبد الله بن بحير قال أخبرني من سمع فروة بن مسيك قال قلت يا رسول الله أرض عندنا يقال لها أرض أبين هي أرض ريفنا وميرتنا وإنها وبئة أو قال وباؤها شديد فقال النبي صلى الله عليه وسلم دعها عنك فإن من القرف التلف


015-يا رسول الله إنا كنا في دار كثير فيها عددنا وكثير فيها أموالنا فتحولنا إلى دار أخري فقل فيها عددنا وقلت فيها أموالنا

يا رسول الله إنا كنا في دار كثير فيها عددنا وكثير فيها أموالنا فتحولنا إلى دار أخري فقل فيها عددنا وقلت فيها أموالنا فقال رسول الله صلى الله عليه وسلم ذروها ذميمة

حدثنا الحسن بن يحيى ثنا بشر بن عمر عن عكرمة بن عمار عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال قال رجل يا رسول الله إنا كنا في دار كثير فيها عددنا وكثير فيها أموالنا فتحولنا إلى دار أخري فقل فيها عددنا وقلت فيها أموالنا فقال رسول الله صلى الله عليه وسلم ذروها ذميمة


016-أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فوضعها معه في القصعة وقال كل ثقة بالله وتوكلا عليه

أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فوضعها معه في القصعة وقال كل ثقة بالله وتوكلا عليه

حدثنا عثمان بن أبي شيبة ثنا يونس بن محمد ثنا مفضل بن فضالة عن حبيب بن الشهيد عن محمد بن المنكدر عن جابر أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فوضعها معه في القصعة وقال كل ثقة بالله وتوكلا عليه


001-المكاتب عبد ما بقي عليه من مكاتبته درهم

المكاتب عبد ما بقي عليه من مكاتبته درهم

حدثنا هارون بن عبد الله ثنا أبو بدر حدثني أبو عتبة إسماعيل بن عياش حدثني سليمان بن سليم عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال المكاتب عبد ما بقي عليه من مكاتبته درهم


002-أيما عبد كاتب على مائة أوقية فأداها إلا عشرة أواق فهو عبد وأيما عبد كاتب على مائة دينار فأداها إلا عشرة دنانير فهو عبد

أيما عبد كاتب على مائة أوقية فأداها إلا عشرة أواق فهو عبد وأيما عبد كاتب على مائة دينار فأداها إلا عشرة دنانير فهو عبد قال أبو داود ليس هو عباس الجريري قالوا هو وهم ولكنه هو شيخ آخر

حدثنا محمد بن المثنى حدثني عبد الصمد ثنا همام ثنا عباس الجريري عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال أيما عبد كاتب على مائة أوقية فأداها إلا عشرة أواق فهو عبد وأيما عبد كاتب على مائة دينار فأداها إلا عشرة دنانير فهو عبد قال أبو داود ليس هو عباس الجريري قالوا هو وهم ولكنه هو شيخ آخر


003-قال لنا رسول الله صلى الله عليه وسلم إن كان لإحداكن مكاتب فكان عنده ما يؤدى فلتحتجب منه

قال لنا رسول الله صلى الله عليه وسلم إن كان لإحداكن مكاتب فكان عنده ما يؤدى فلتحتجب منه

حدثنا مسدد بن مسرهد ثنا سفيان عن الزهري عن نبهان مكاتب أم سلمة قال سمعت أم سلمة تقول قال لنا رسول الله صلى الله عليه وسلم إن كان لإحداكن مكاتب فكان عنده ما يؤدى فلتحتجب منه


001-أن عائشة رضي الله عنها أخبرته أن بريرة جاءت عائشة تستعينها في كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي

أن عائشة رضي الله عنها أخبرته أن بريرة جاءت عائشة تستعينها في كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي إلى أهلك فإن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي فعلت فذكرت ذلك بريرة لأهلها فأبوا وقالوا إن شاءت أن تحتسب عليك فلتفعل ويكون لنا ولاؤك فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم ابتاعي فأعتقي فإنما الولاء لمن أعتق ثم قام رسول الله صلى الله عليه وسلم فقال ما بال أناس يشترطون شروطا ليست في كتاب الله من اشترط شرطا ليس في كتاب الله فليس له وإن شرطه مائة مرة شرط الله أحق وأوثق

حدثنا عبد الله بن مسلمة وقتيبة بن سعيد قالا ثنا الليث عن بن شهاب عن عروة أن عائشة رضي الله عنها أخبرته أن بريرة جاءت عائشة تستعينها في كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي إلى أهلك فإن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي فعلت فذكرت ذلك بريرة لأهلها فأبوا وقالوا إن شاءت أن تحتسب عليك فلتفعل ويكون لنا ولاؤك فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم ابتاعي فأعتقي فإنما الولاء لمن أعتق ثم قام رسول الله صلى الله عليه وسلم فقال ما بال أناس يشترطون شروطا ليست في كتاب الله من اشترط شرطا ليس في كتاب الله فليس له وإن شرطه مائة مرة شرط الله أحق وأوثق


002-جاءت بريرة لتستعين في كتابتها فقالت إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني فقالت إن أحب أهلك أن أعدها عدة

جاءت بريرة لتستعين في كتابتها فقالت إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني فقالت إن أحب أهلك أن أعدها عدة واحدة وأعتقك ويكون ولاؤك لي فعلت فذهبت إلى أهلها وساق الحديث نحو الزهري زاد في كلام النبي صلى الله عليه وسلم في آخره ما بال رجال يقول أحدهم أعتق يا فلان والولاء لي إنما الولاء لمن أعتق

حدثنا موسى بن إسماعيل ثنا وهيب عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت جاءت بريرة لتستعين في كتابتها فقالت إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني فقالت إن أحب أهلك أن أعدها عدة واحدة وأعتقك ويكون ولاؤك لي فعلت فذهبت إلى أهلها وساق الحديث نحو الزهري زاد في كلام النبي صلى الله عليه وسلم في آخره ما بال رجال يقول أحدهم أعتق يا فلان والولاء لي إنما الولاء لمن أعتق


003-وقعت جويرية بنت الحرث بن المصطلق في سهم ثابت بن قيس بن شماس أو بن عم له فكاتبت على نفسها وكانت امرأة ملاحة تأخذها العين

وقعت جويرية بنت الحرث بن المصطلق في سهم ثابت بن قيس بن شماس أو بن عم له فكاتبت على نفسها وكانت امرأة ملاحة تأخذها العين قالت عائشة رضي الله عنها فجاءت تسأل رسول الله صلى الله عليه وسلم في كتابتها فلما قامت على الباب فرأيتها كرهت مكانها وعرفت أن رسول الله صلى الله عليه وسلم سيرى منها مثل الذي رأيت فقالت يا رسول الله أنا جويرية بنت الحرث وإنما كان من أمري ما لا يخفى عليك وإني وقعت في سهم ثابت بن قيس بن شماس وإني كاتبت على نفسي فجئتك أسألك في كتابتي فقال رسول الله صلى الله عليه وسلم فهل لك إلى ما هو خير منه قالت وما هو يا رسول الله قال أؤدي عنك كتابتك وأتزوجك قالت قد فعلت قالت فتسامع تعني الناس أن رسول الله صلى الله عليه وسلم قد تزوج جويرية فأرسلوا ما في أيديهم من السبي فأعتقوهم وقالوا أصهار رسول الله صلى الله عليه وسلم فما رأينا امرأة كانت أعظم بركة على قومها منها أعتق في سببها مائة أهل بيت من بني المصطلق قال أبو داود هذا حجة في أن الولي هو يزوج نفسه

حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني حدثني محمد يعني بن سلمة عن بن إسحاق عن محمد بن جعفر بن الزبير عن عروة بن الزبير عن عائشة رضي الله عنها قالت وقعت جويرية بنت الحرث بن المصطلق في سهم ثابت بن قيس بن شماس أو بن عم له فكاتبت على نفسها وكانت امرأة ملاحة تأخذها العين قالت عائشة رضي الله عنها فجاءت تسأل رسول الله صلى الله عليه وسلم في كتابتها فلما قامت على الباب فرأيتها كرهت مكانها وعرفت أن رسول الله صلى الله عليه وسلم سيرى منها مثل الذي رأيت فقالت يا رسول الله أنا جويرية بنت الحرث وإنما كان من أمري ما لا يخفى عليك وإني وقعت في سهم ثابت بن قيس بن شماس وإني كاتبت على نفسي فجئتك أسألك في كتابتي فقال رسول الله صلى الله عليه وسلم فهل لك إلى ما هو خير منه قالت وما هو يا رسول الله قال أؤدي عنك كتابتك وأتزوجك قالت قد فعلت قالت فتسامع تعني الناس أن رسول الله صلى الله عليه وسلم قد تزوج جويرية فأرسلوا ما في أيديهم من السبي فأعتقوهم وقالوا أصهار رسول الله صلى الله عليه وسلم فما رأينا امرأة كانت أعظم بركة على قومها منها أعتق في سببها مائة أهل بيت من بني المصطلق قال أبو داود هذا حجة في أن الولي هو يزوج نفسه


001-كنت مملوكا لأم سلمة فقالت أعتقك وأشترط عليك أن تخدم رسول الله صلى الله عليه وسلم ما عشت فقلت إن لم تشترطي علي ما فارقت

كنت مملوكا لأم سلمة فقالت أعتقك وأشترط عليك أن تخدم رسول الله صلى الله عليه وسلم ما عشت فقلت إن لم تشترطي علي ما فارقت رسول الله صلى الله عليه وسلم ما عشت فأعتقتني واشترطت علي

حدثنا مسدد بن مسرهد ثنا عبد الوارث عن سعيد بن جمهان عن سفينة قال كنت مملوكا لأم سلمة فقالت أعتقك وأشترط عليك أن تخدم رسول الله صلى الله عليه وسلم ما عشت فقلت إن لم تشترطي علي ما فارقت رسول الله صلى الله عليه وسلم ما عشت فأعتقتني واشترطت علي


001-ليس لله شريك زاد بن كثير في حديثه فأجاز النبي صلى الله عليه وسلم عتقه

ليس لله شريك زاد بن كثير في حديثه فأجاز النبي صلى الله عليه وسلم عتقه

حدثنا أبو الوليد الطيالسي ثنا همام ح وثنا محمد بن كثير المعنى أخبرنا همام عن قتادة عن أبي المليح قال أبو الوليد عن أبيه أن رجلا أعتق شقصا له من غلام فذكر ذلك للنبي صلى الله عليه وسلم فقال ليس لله شريك زاد بن كثير في حديثه فأجاز النبي صلى الله عليه وسلم عتقه


002-أن رجلا أعتق شقصا له من غلام فأجاز النبي صلى الله عليه وسلم عتقه وغرمه بقية ثمنه

أن رجلا أعتق شقصا له من غلام فأجاز النبي صلى الله عليه وسلم عتقه وغرمه بقية ثمنه

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة أن رجلا أعتق شقصا له من غلام فأجاز النبي صلى الله عليه وسلم عتقه وغرمه بقية ثمنه


003-من أعتق مملوكا بينه وبين آخر فعليه خلاصه وهذا لفظ بن سويد

من أعتق مملوكا بينه وبين آخر فعليه خلاصه وهذا لفظ بن سويد

حدثنا محمد بن المثنى ثنا محمد بن جعفر ح وثنا أحمد بن علي بن سويد ثنا روح قالا ثنا شعبة عن قتادة بإسناده عن النبي صلى الله عليه وسلم قال من أعتق مملوكا بينه وبين آخر فعليه خلاصه وهذا لفظ بن سويد


004-من أعتق نصيبا له في مملوك عتق من ماله إن كان له مال ولم يذكر بن المثنى النضر بن أنس وهذا لفظ بن سويد

من أعتق نصيبا له في مملوك عتق من ماله إن كان له مال ولم يذكر بن المثنى النضر بن أنس وهذا لفظ بن سويد

حدثنا بن المثنى ثنا معاذ بن هشام حدثني أبي ح وثنا أحمد بن علي بن سويد ثنا روح ثنا هشام بن أبي عبد الله عن قتادة بإسناده أن النبي صلى الله عليه وسلم قال من أعتق نصيبا له في مملوك عتق من ماله إن كان له مال ولم يذكر بن المثنى النضر بن أنس وهذا لفظ بن سويد


001-من أعتق شقيصا في مملوكه فعليه أن يعتقه كله إن كان له مال وإلا استسعي العبد غير مشقوق عليه

من أعتق شقيصا في مملوكه فعليه أن يعتقه كله إن كان له مال وإلا استسعي العبد غير مشقوق عليه

حدثنا مسلم بن إبراهيم ثنا أبان يعني العطار ثنا قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة قال قال النبي صلى الله عليه وسلم من أعتق شقيصا في مملوكه فعليه أن يعتقه كله إن كان له مال وإلا استسعي العبد غير مشقوق عليه


002-من أعتق شقصا له أو شقيصا له في مملوك فخلاصه عليه في ماله إن كان له مال فإن لم يكن له مال قوم العبد قيمة عدل ثم استسعي

من أعتق شقصا له أو شقيصا له في مملوك فخلاصه عليه في ماله إن كان له مال فإن لم يكن له مال قوم العبد قيمة عدل ثم استسعي لصاحبه في قيمته غير مشقوق عليه قال أبو داود في حديثهما جميعا فاستسعي غير مشقوق عليه وهذا لفظ علي

حدثنا نصر بن علي أخبرنا يزيد يعني بن زريع ح وثنا علي بن عبد الله ثنا محمد بن بشر وهذا لفظه عن سعيد بن أبي عروبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال من أعتق شقصا له أو شقيصا له في مملوك فخلاصه عليه في ماله إن كان له مال فإن لم يكن له مال قوم العبد قيمة عدل ثم استسعي لصاحبه في قيمته غير مشقوق عليه قال أبو داود في حديثهما جميعا فاستسعي غير مشقوق عليه وهذا لفظ علي


003-ومعناه وذكرا فيه السعاية

ومعناه وذكرا فيه السعاية

حدثنا محمد بن بشار ثنا يحيى وابن أبي عدي عن سعيد بإسناده ومعناه قال أبو داود ورواه روح بن عبادة عن سعيد بن أبي عروبة لم يذكر السعاية ورواه جرير بن حازم وموسى بن خلف جميعا عن قتادة بإسناد يزيد بن زريع ومعناه وذكرا فيه السعاية


001-من أعتق شركا له في مملوك أقيم عليه قيمة العدل فأعطى شركاءه حصصهم وأعتق عليه العبد وإلا فقد عتق منه ما عتق

من أعتق شركا له في مملوك أقيم عليه قيمة العدل فأعطى شركاءه حصصهم وأعتق عليه العبد وإلا فقد عتق منه ما عتق

حدثنا القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال من أعتق شركا له في مملوك أقيم عليه قيمة العدل فأعطى شركاءه حصصهم وأعتق عليه العبد وإلا فقد عتق منه ما عتق


002-بمعناه قال وكان نافع ربما قال فقد عتق منه ما عتق وربما لم يقله

بمعناه قال وكان نافع ربما قال فقد عتق منه ما عتق وربما لم يقله

حدثنا مؤمل ثنا إسماعيل عن أيوب عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعناه قال وكان نافع ربما قال فقد عتق منه ما عتق وربما لم يقله


003-بهذا الحديث قال أيوب فلا أدري هو في الحديث عن النبي صلى الله عليه وسلم أو شيء قاله نافع وإلا عتق منه ما عتق

بهذا الحديث قال أيوب فلا أدري هو في الحديث عن النبي صلى الله عليه وسلم أو شيء قاله نافع وإلا عتق منه ما عتق

حدثنا سليمان بن داود ثنا حماد عن أيوب عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بهذا الحديث قال أيوب فلا أدري هو في الحديث عن النبي صلى الله عليه وسلم أو شيء قاله نافع وإلا عتق منه ما عتق


004-من أعتق شركا من مملوك له فعليه عتقه كله إن كان له ما يبلغ ثمنه وإن لم يكن له مال عتق نصيبه

من أعتق شركا من مملوك له فعليه عتقه كله إن كان له ما يبلغ ثمنه وإن لم يكن له مال عتق نصيبه

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس ثنا عبيد الله عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من أعتق شركا من مملوك له فعليه عتقه كله إن كان له ما يبلغ ثمنه وإن لم يكن له مال عتق نصيبه


005-بمعنى إبراهيم بن موسى

بمعنى إبراهيم بن موسى

حدثنا مخلد بن خالد ثنا يزيد بن هارون أخبرنا يحيى بن سعيد عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعنى إبراهيم بن موسى


006-بمعنى مالك ولم يذكر وإلا فقد عتق منه ما عتق انتهى حديثه إلى وأعتق عليه العبد على معناه

بمعنى مالك ولم يذكر وإلا فقد عتق منه ما عتق انتهى حديثه إلى وأعتق عليه العبد على معناه

حدثنا عبد الله بن محمد بن أسماء ثنا جويرية عن نافع عن بن عمر عن النبي صلى الله عليه وسلم بمعنى مالك ولم يذكر وإلا فقد عتق منه ما عتق انتهى حديثه إلى وأعتق عليه العبد على معناه


007-من أعتق شركا له في عبد عتق منه ما بقي في ماله إذا كان له ما يبلغ ثمن العبد

من أعتق شركا له في عبد عتق منه ما بقي في ماله إذا كان له ما يبلغ ثمن العبد

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر أن النبي صلى الله عليه وسلم قال من أعتق شركا له في عبد عتق منه ما بقي في ماله إذا كان له ما يبلغ ثمن العبد


008-إذا كان العبد بين اثنين فأعتق أحدهما نصيبه فإن كان موسرا يقوم عليه قيمة لا وكس ولا شطط ثم يعتق

إذا كان العبد بين اثنين فأعتق أحدهما نصيبه فإن كان موسرا يقوم عليه قيمة لا وكس ولا شطط ثم يعتق

حدثنا أحمد بن حنبل ثنا سفيان عن عمرو بن دينار عن سالم عن أبيه يبلغ به النبي صلى الله عليه وسلم إذا كان العبد بين اثنين فأعتق أحدهما نصيبه فإن كان موسرا يقوم عليه قيمة لا وكس ولا شطط ثم يعتق


009-إنما هو بالتاء يعني التلب وكان شعبة ألثغ لم يبين التاء من الثاء

إنما هو بالتاء يعني التلب وكان شعبة ألثغ لم يبين التاء من الثاء

حدثنا أحمد بن حنبل ثنا محمد بن جعفر ثنا شعبة عن خالد عن أبي بشر العنبري عن بن التلب عن أبيه أن رجلا أعتق نصيبا له من مملوك فلم يضمنه النبي صلى الله عليه وسلم قال أحمد إنما هو بالتاء يعني التلب وكان شعبة ألثغ لم يبين التاء من الثاء


001-من ملك ذا رحم محرم فهو حر قال أبو داود روى محمد بن بكر البرساني عن حماد بن سلمة عن قتادة وعاصم عن الحسن عن سمرة عن

من ملك ذا رحم محرم فهو حر قال أبو داود روى محمد بن بكر البرساني عن حماد بن سلمة عن قتادة وعاصم عن الحسن عن سمرة عن النبي صلى الله عليه وسلم مثل ذلك الحديث قال أبو داود ولم يحدث ذلك الحديث إلا حماد بن سلمة وقد شك فيه

حدثنا مسلم بن إبراهيم وموسى بن إسماعيل قالا ثنا حماد بن سلمة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال موسى في موضع آخر عن سمرة بن جندب فيما يحسب حماد قال قال رسول الله صلى الله عليه وسلم من ملك ذا رحم محرم فهو حر قال أبو داود روى محمد بن بكر البرساني عن حماد بن سلمة عن قتادة وعاصم عن الحسن عن سمرة عن النبي صلى الله عليه وسلم مثل ذلك الحديث قال أبو داود ولم يحدث ذلك الحديث إلا حماد بن سلمة وقد شك فيه


002-قال من ملك ذا رحم محرم فهو حر

قال من ملك ذا رحم محرم فهو حر

حدثنا محمد بن سليمان الأنباري ثنا عبد الوهاب عن سعيد عن قتادة أن عمر بن الخطاب رضي الله عنه قال من ملك ذا رحم محرم فهو حر


003-من ملك ذا رحم محرم فهو حر

من ملك ذا رحم محرم فهو حر

حدثنا محمد بن سليمان ثنا عبد الوهاب عن سعيد عن قتادة عن الحسن قال من ملك ذا رحم محرم فهو حر


004-مثله قال أبو داود سعيد أحفظ من حماد

مثله قال أبو داود سعيد أحفظ من حماد

حدثنا أبو بكر بن أبي شيبة ثنا أبو أسامة عن سعيد عن قتادة عن جابر بن زيد والحسن مثله قال أبو داود سعيد أحفظ من حماد


001-قدم بي عمي في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو فولدت له عبد الرحمن بن الحباب ثم هلك فقالت امرأته

قدم بي عمي في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو فولدت له عبد الرحمن بن الحباب ثم هلك فقالت امرأته الآن والله تباعين في دينه فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني امرأة من خارجة قيس عيلان قدم بي عمي المدينة في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو فولدت له عبد الرحمن بن الحباب فقالت امرأته الآن والله تباعين في دينه فقال رسول الله صلى الله عليه وسلم من ولي الحباب قيل أخوه أبو اليسر بن عمرو فبعث إليه فقال أعتقوها فإذا سمعتم برقيق قدم علي فأتوني أعوضكم منها قالت فأعتقوني وقدم على رسول الله صلى الله عليه وسلم رقيق فعوضهم مني غلاما

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن خطاب بن صالح مولى الأنصاري عن أمه عن سلامة بنت معقل امرأة من خارجة قيس عيلان قالت قدم بي عمي في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو فولدت له عبد الرحمن بن الحباب ثم هلك فقالت امرأته الآن والله تباعين في دينه فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني امرأة من خارجة قيس عيلان قدم بي عمي المدينة في الجاهلية فباعني من الحباب بن عمرو أخي أبي اليسر بن عمرو فولدت له عبد الرحمن بن الحباب فقالت امرأته الآن والله تباعين في دينه فقال رسول الله صلى الله عليه وسلم من ولي الحباب قيل أخوه أبو اليسر بن عمرو فبعث إليه فقال أعتقوها فإذا سمعتم برقيق قدم علي فأتوني أعوضكم منها قالت فأعتقوني وقدم على رسول الله صلى الله عليه وسلم رقيق فعوضهم مني غلاما


002-بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم وأبي بكر فلما كان عمر نهانا فانتهينا

بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم وأبي بكر فلما كان عمر نهانا فانتهينا

حدثنا موسى بن إسماعيل ثنا حماد عن قيس عن عطاء عن جابر بن عبد الله قال بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم وأبي بكر فلما كان عمر نهانا فانتهينا


001-أن رجلا أعتق غلاما له عن دبر منه ولم يكن له مال غيره فأمر به النبي صلى الله عليه وسلم فبيع بسبعمائة أو بتسعمائة

أن رجلا أعتق غلاما له عن دبر منه ولم يكن له مال غيره فأمر به النبي صلى الله عليه وسلم فبيع بسبعمائة أو بتسعمائة

حدثنا أحمد بن حنبل ثنا هشيم عن عبد الملك بن أبي سليمان عن عطاء وإسماعيل بن أبي خالد عن سلمة بن كهيل عن عطاء عن جابر بن عبد الله أن رجلا أعتق غلاما له عن دبر منه ولم يكن له مال غيره فأمر به النبي صلى الله عليه وسلم فبيع بسبعمائة أو بتسعمائة


002-بهذا زاد وقال يعني النبي صلى الله عليه وسلم أنت أحق بثمنه والله أغنى عنه

بهذا زاد وقال يعني النبي صلى الله عليه وسلم أنت أحق بثمنه والله أغنى عنه

حدثنا جعفر بن مسافر ثنا بشر بن بكر أخبرنا الأوزاعي حدثني عطاء بن أبي رباح حدثني جابر بن عبد الله بهذا زاد وقال يعني النبي صلى الله عليه وسلم أنت أحق بثمنه والله أغنى عنه


003-أن رجلا من الأنصار يقال له أبو مذكور أعتق غلاما له يقال له يعقوب عن دبر ولم يكن له مال غيره فدعا به رسول الله صلى الله

أن رجلا من الأنصار يقال له أبو مذكور أعتق غلاما له يقال له يعقوب عن دبر ولم يكن له مال غيره فدعا به رسول الله صلى الله عليه وسلم فقال من يشتريه فاشتراه نعيم بن عبد الله بن النحام بثمانمائة درهم فدفعها إليه ثم قال إذا كان أحدكم فقير فليبدأ بنفسه فإن كان فيها فضل فعلى عياله فإن كان فيها فضل فعلى ذي قرابته أو قال على ذي رحمة فإن كان فضلا فههنا وههنا

حدثنا أحمد بن حنبل ثنا إسماعيل بن إبراهيم ثنا أيوب عن أبي الزبير عن جابر أن رجلا من الأنصار يقال له أبو مذكور أعتق غلاما له يقال له يعقوب عن دبر ولم يكن له مال غيره فدعا به رسول الله صلى الله عليه وسلم فقال من يشتريه فاشتراه نعيم بن عبد الله بن النحام بثمانمائة درهم فدفعها إليه ثم قال إذا كان أحدكم فقير فليبدأ بنفسه فإن كان فيها فضل فعلى عياله فإن كان فيها فضل فعلى ذي قرابته أو قال على ذي رحمة فإن كان فضلا فههنا وههنا


001-أن رجلا أعتق ستة أعبد عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال له قولا شديدا ثم دعاهم

أن رجلا أعتق ستة أعبد عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال له قولا شديدا ثم دعاهم فجزأهم ثلاثة أجزاء فأقرع بينهم فأعتق اثنين وأرق أربعة

حدثنا سليمان بن حرب ثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن رجلا أعتق ستة أعبد عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال له قولا شديدا ثم دعاهم فجزأهم ثلاثة أجزاء فأقرع بينهم فأعتق اثنين وأرق أربعة


002-ومعناه ولم يقل فقال له قولا شديدا

ومعناه ولم يقل فقال له قولا شديدا

حدثنا أبو كامل ثنا عبد العزيز يعني بن المختار ثنا خالد عن أبي قلابة بإسناده ومعناه ولم يقل فقال له قولا شديدا


003-بمعناه وقال يعني النبي صلى الله عليه وسلم لو شهدته قبل أن يدفن لم يدفن في مقابر المسلمين

بمعناه وقال يعني النبي صلى الله عليه وسلم لو شهدته قبل أن يدفن لم يدفن في مقابر المسلمين

حدثنا وهب بن بقية ثنا خالد بن عبد الله هو الطحان عن خالد عن أبي قلابة عن أبي زيد أن رجلا من الأنصار بمعناه وقال يعني النبي صلى الله عليه وسلم لو شهدته قبل أن يدفن لم يدفن في مقابر المسلمين


004-أن رجلا اعتق ستة اعبد عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فأقرع بينهم فأعتق اثنين وأرق

أن رجلا اعتق ستة اعبد عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فأقرع بينهم فأعتق اثنين وأرق أربعة

حدثنا مسدد ثنا حماد بن زيد عن يحيى بن عتيق وأيوب عن محمد بن سيرين عن عمران بن حصين أن رجلا اعتق ستة اعبد عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فأقرع بينهم فأعتق اثنين وأرق أربعة


001-من اعتق عبدا وله مال فمال العبد له إلا أن يشترطه السيد

من اعتق عبدا وله مال فمال العبد له إلا أن يشترطه السيد

حدثنا أحمد بن صالح ثنا بن وهب أخبرني بن لهيعة والليث بن سعد عن عبيد الله بن أبي جعفر عن بكير بن الأشج عن نافع عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم من اعتق عبدا وله مال فمال العبد له إلا أن يشترطه السيد


001-ولد الزنا شر الثلاثة وقال أبو هريرة لأن أمتع بسوط في سبيل الله أحب إلي من أن أعتق ولد زنية

ولد الزنا شر الثلاثة وقال أبو هريرة لأن أمتع بسوط في سبيل الله أحب إلي من أن أعتق ولد زنية

حدثنا إبراهيم بن موسى أخبرنا جرير عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ولد الزنا شر الثلاثة وقال أبو هريرة لأن أمتع بسوط في سبيل الله أحب إلي من أن أعتق ولد زنية


001-إن أحدكم ليقرأ ومصحفه معلق في بيته فيزيد وينقص قلنا إنما أردنا حديثا سمعته من النبي صلى الله عليه وسلم قال أتينا رسول

إن أحدكم ليقرأ ومصحفه معلق في بيته فيزيد وينقص قلنا إنما أردنا حديثا سمعته من النبي صلى الله عليه وسلم قال أتينا رسول الله صلى الله عليه وسلم في صاحب لنا أوجب يعني النار بالقتل فقال أعتقوا عنه يعتق بكل عضو منه عضوا منه من النار

حدثنا عيسى بن محمد الرملي ثنا ضمرة عن إبراهيم بن أبي عبلة عن الغريف بن الديلمي قال أتينا واثلة بن الأسقع فقلنا له حدثنا حديثا ليس فيه زيادة ولا نقصان فغضب وقال إن أحدكم ليقرأ ومصحفه معلق في بيته فيزيد وينقص قلنا إنما أردنا حديثا سمعته من النبي صلى الله عليه وسلم قال أتينا رسول الله صلى الله عليه وسلم في صاحب لنا أوجب يعني النار بالقتل فقال أعتقوا عنه يعتق بكل عضو منه عضوا منه من النار


001-حاصرنا مع رسول الله صلى الله عليه وسلم بقصر الطائف قال معاذ سمعت أبي يقول بقصر الطائف بحصن الطائف كل ذلك فسمعت رسول

حاصرنا مع رسول الله صلى الله عليه وسلم بقصر الطائف قال معاذ سمعت أبي يقول بقصر الطائف بحصن الطائف كل ذلك فسمعت رسول الله صلى الله عليه وسلم يقول من بلغ بسهم في سبيل الله فله درجة وساق الحديث وسمعت رسول الله صلى الله عليه وسلم يقول أيما رجل مسلم أعتق رجلا مسلما فإن الله جاعل وقاء كل عظم من عظامه عظما من عظام محرره من النار وأيما امرأة أعتقت امرأة مسلمة فإن الله جاعل وقاء كل عظم من عظامها عظما من عظام محررها من النار يوم القيامة

حدثنا محمد بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة اليعمري عن أبي نجيح السلمي قال حاصرنا مع رسول الله صلى الله عليه وسلم بقصر الطائف قال معاذ سمعت أبي يقول بقصر الطائف بحصن الطائف كل ذلك فسمعت رسول الله صلى الله عليه وسلم يقول من بلغ بسهم في سبيل الله فله درجة وساق الحديث وسمعت رسول الله صلى الله عليه وسلم يقول أيما رجل مسلم أعتق رجلا مسلما فإن الله جاعل وقاء كل عظم من عظامه عظما من عظام محرره من النار وأيما امرأة أعتقت امرأة مسلمة فإن الله جاعل وقاء كل عظم من عظامها عظما من عظام محررها من النار يوم القيامة


002-سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مؤمنة كانت فداءه من النار

سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مؤمنة كانت فداءه من النار

حدثنا عبد الوهاب بن نجدة ثنا بقية ثنا صفوان بن عمرو حدثني سليم بن عامر عن شرحبيل بن السمط أنه قال لعمرو بن عبسة حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مؤمنة كانت فداءه من النار


003-فذكر معنى معاذ إلى قوله وأيما امرئ أعتق مسلما وأيما امرأة أعتقت امرأة مسلمة زاد وأيما رجل أعتق امرأتين مسلمتين إلا

فذكر معنى معاذ إلى قوله وأيما امرئ أعتق مسلما وأيما امرأة أعتقت امرأة مسلمة زاد وأيما رجل أعتق امرأتين مسلمتين إلا كانتا فكاكه من النار يجزئ مكان كل عظمين منهما عظم من عظامه قال أبو داود سالم لم يسمع من شرحبيل مات شرحبيل بصفين

حدثنا حفص بن عمر ثنا شعبة عن عمرو بن مرة عن سالم بن أبي الجعد عن شرحبيل بن السمط أنه قال لكعب بن مرة أو مرة بن كعب حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم فذكر معنى معاذ إلى قوله وأيما امرئ أعتق مسلما وأيما امرأة أعتقت امرأة مسلمة زاد وأيما رجل أعتق امرأتين مسلمتين إلا كانتا فكاكه من النار يجزئ مكان كل عظمين منهما عظم من عظامه قال أبو داود سالم لم يسمع من شرحبيل مات شرحبيل بصفين


001-مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع

مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع

حدثنا محمد بن كثير ثنا سفيان عن أبي إسحاق عن أبي حبيبة الطائي عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع


001-رضي الله عنه أن النبي صلى الله عليه وسلم قرأ { واتخذوا من مقام إبراهيم مصلى }

رضي الله عنه أن النبي صلى الله عليه وسلم قرأ { واتخذوا من مقام إبراهيم مصلى }

حدثنا عبد الله بن محمد النفيلي ثنا حاتم بن إسماعيل ح وثنا نصر بن عاصم ثنا يحيى بن سعيد عن جعفر بن محمد عن أبيه عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قرأ " واتخذوا من مقام إبراهيم مصلى "


002-أن رجلا قام من الليل فقرأ فرفع صوته بالقرآن فلما أصبح قال رسول الله صلى الله عليه وسلم يرحم الله فلانا كائن من آية

أن رجلا قام من الليل فقرأ فرفع صوته بالقرآن فلما أصبح قال رسول الله صلى الله عليه وسلم يرحم الله فلانا كائن من آية اذكرنيها الليلة كنت قد أسقطتها

حدثنا موسى يعني بن إسماعيل ثنا حماد عن هشام بن عروة عن عروة عن عائشة رضي الله عنها أن رجلا قام من الليل فقرأ فرفع صوته بالقرآن فلما أصبح قال رسول الله صلى الله عليه وسلم يرحم الله فلانا كائن من آية اذكرنيها الليلة كنت قد أسقطتها


003-نزلت هذه الآية { وما كان لنبي أن يغل } في قطيفة حمراء فقدت يوم بدر فقال بعض الناس لعل رسول الله صلى الله عليه وسلم

نزلت هذه الآية { وما كان لنبي أن يغل } في قطيفة حمراء فقدت يوم بدر فقال بعض الناس لعل رسول الله صلى الله عليه وسلم أخذها فأنزل الله { وما كان لنبي أن يغل } إلى آخر الآية قال أبو داود يغل مفتوحة الياء

حدثنا قتيبة بن سعيد ثنا عبد الواحد بن زياد ثنا خصيف ثنا مقسم مولى بن عباس قال قال بن عباس رضي الله عنهما نزلت هذه الآية " وما كان لنبي أن يغل " في قطيفة حمراء فقدت يوم بدر فقال بعض الناس لعل رسول الله صلى الله عليه وسلم أخذها فأنزل الله " وما كان لنبي أن يغل " إلى آخر الآية قال أبو داود يغل مفتوحة الياء


004-اللهم إني أعوذ بك من البخل والهرم

اللهم إني أعوذ بك من البخل والهرم

حدثنا محمد بن عيسى ثنا معتمر قال سمعت أبي قال سمعت أنس بن مالك يقول قال النبي صلى الله عليه وسلم اللهم إني أعوذ بك من البخل والهرم


005-كنت وافد بني المنتفق إلى رسول الله صلى الله عليه وسلم فذكر الحديث فقال يعني النبي صلى الله عليه وسلم لا تحسبن ولم يقل

كنت وافد بني المنتفق إلى رسول الله صلى الله عليه وسلم فذكر الحديث فقال يعني النبي صلى الله عليه وسلم لا تحسبن ولم يقل لا تحسبن

حدثنا قتيبة بن سعيد ثنا يحيى بن سليم عن إسماعيل بن كثير عن عاصم بن لقيط بن صبرة عن أبيه لقيط بن صبرة قال كنت وافد بني المنتفق إلى رسول الله صلى الله عليه وسلم فذكر الحديث فقال يعني النبي صلى الله عليه وسلم لا تحسبن ولم يقل لا تحسبن


006-لحق المسلمون رجلا في غنيمة له فقال السلام عليكم فقتلوه وأخذوا تلك الغنيمة فنزلت { ولا تقولوا لمن ألقى إليكم السلام لست

لحق المسلمون رجلا في غنيمة له فقال السلام عليكم فقتلوه وأخذوا تلك الغنيمة فنزلت { ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا } تلك الغنيمة

حدثنا محمد بن عيسى ثنا سفيان ثنا عمرو بن دينار عن عطاء عن بن عباس قال لحق المسلمون رجلا في غنيمة له فقال السلام عليكم فقتلوه وأخذوا تلك الغنيمة فنزلت " ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا " تلك الغنيمة


007-أن النبي صلى الله عليه وسلم كان يقرأ { غير أولي الضرر } ولم يقل سعيد كان يقرأ

أن النبي صلى الله عليه وسلم كان يقرأ { غير أولي الضرر } ولم يقل سعيد كان يقرأ

حدثنا سعيد بن منصور ثنا بن أبي الزناد ح وثنا محمد بن سليمان الأنباري ثنا حجاج بن محمد عن بن أبي الزناد وهو أشبع عن أبيه عن خارجة بن زيد بن ثابت عن أبيه أن النبي صلى الله عليه وسلم كان يقرأ " غير أولي الضرر " ولم يقل سعيد كان يقرأ


008-قرأها رسول الله صلى الله عليه وسلم { والعين بالعين }

قرأها رسول الله صلى الله عليه وسلم { والعين بالعين }

حدثنا عثمان بن أبي شيبة ومحمد بن العلاء قالا ثنا عبد الله بن المبارك ثنا يونس بن يزيد عن أبي علي بن يزيد عن الزهري عن أنس بن مالك قال قرأها رسول الله صلى الله عليه وسلم { والعين بالعين


009-أن رسول الله صلى الله عليه وسلم قرأ { وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين }

أن رسول الله صلى الله عليه وسلم قرأ { وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين }

حدثنا نصر بن علي ثنا أبي ثنا عبد الله بن المبارك ثنا يونس بن يزيد عن أبي علي بن يزيد عن الزهري عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قرأ " وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين "


010-قرأت على عبد الله بن عمر { الله الذي خلقكم من ضعف } فقال { من ضعف } قرأتها على رسول الله صلى الله عليه وسلم كما قرأتها

قرأت على عبد الله بن عمر { الله الذي خلقكم من ضعف } فقال { من ضعف } قرأتها على رسول الله صلى الله عليه وسلم كما قرأتها علي فأخذ علي كما أخذت عليك

حدثنا النفيلي ثنا زهير ثنا فضيل بن مرزوق عن عطية بن سعد العوفي قال قرأت على عبد الله بن عمر " الله الذي خلقكم من ضعف " فقال " من ضعف " قرأتها على رسول الله صلى الله عليه وسلم كما قرأتها علي فأخذ علي كما أخذت عليك


011-من ضعف

من ضعف

حدثنا محمد بن يحيى القطعي ثنا عبيد يعني بن عقيل عن هارون عن عبد الله بن جابر عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم من ضعف


012-{ بفضل الله وبرحمته فبذلك فلتفرحوا } قال أبو داود بالتاء

{ بفضل الله وبرحمته فبذلك فلتفرحوا } قال أبو داود بالتاء

حدثنا محمد بن كثير أخبرنا سفيان عن أسلم المنقري عن عبد الله عن أبيه عبد الرحمن بن أبزي قال قال أبي بن كعب " بفضل الله وبرحمته فبذلك فلتفرحوا " قال أبو داود بالتاء


013-أن النبي صلى الله عليه وسلم قرأ { بفضل الله ورحمته فبذلك فلتفرحوا هو خير مما تجمعون }

أن النبي صلى الله عليه وسلم قرأ { بفضل الله ورحمته فبذلك فلتفرحوا هو خير مما تجمعون }

حدثنا محمد بن عبد الله ثنا المغيرة بن سلمة ثنا بن المبارك عن الأجلح حدثني عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي أن النبي صلى الله عليه وسلم قرأ { بفضل الله ورحمته فبذلك فلتفرحوا هو خير مما تجمعون


014-سمعت النبي صلى الله عليه وسلم يقرأ إنه عمل غير صالح

سمعت النبي صلى الله عليه وسلم يقرأ إنه عمل غير صالح

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت عن شهر بن حوشب عن أسماء بنت يزيد أنها سمعت النبي صلى الله عليه وسلم يقرأ إنه عمل غير صالح


015-سألت أم سلمة كيف كان رسول الله صلى الله عليه وسلم يقرأ هذه الآية إنه عمل غير صالح فقالت قرأها { إنه عمل غير صالح } قال

سألت أم سلمة كيف كان رسول الله صلى الله عليه وسلم يقرأ هذه الآية إنه عمل غير صالح فقالت قرأها { إنه عمل غير صالح } قال أبو داود ورواه هارون النحوي وموسى بن خلف عن ثابت كما قال عبد العزيز

حدثنا أبو كامل ثنا عبد العزيز يعني بن المختار ثنا ثابت عن شهر بن حوشب قال سألت أم سلمة كيف كان رسول الله صلى الله عليه وسلم يقرأ هذه الآية إنه عمل غير صالح فقالت قرأها " إنه عمل غير صالح " قال أبو داود ورواه هارون النحوي وموسى بن خلف عن ثابت كما قال عبد العزيز


016-كان رسول الله صلى الله عليه وسلم إذا دعا بدأ بنفسه وقال رحمة الله علينا وعلى موسى لو صبر لرأى من صاحبه العجب ولكنه {

كان رسول الله صلى الله عليه وسلم إذا دعا بدأ بنفسه وقال رحمة الله علينا وعلى موسى لو صبر لرأى من صاحبه العجب ولكنه { قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني } طولها حمزة

حدثنا إبراهيم بن موسى أخبرنا عيسى عن حمزة الزيات عن أبي إسحاق عن سعيد بن جبير عن بن عباس عن أبي بن كعب قال كان رسول الله صلى الله عليه وسلم إذا دعا بدأ بنفسه وقال رحمة الله علينا وعلى موسى لو صبر لرأى من صاحبه العجب ولكنه " قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني " طولها حمزة


017-أنه قرأها { قد بلغت من لدني } وثقلها

أنه قرأها { قد بلغت من لدني } وثقلها

حدثنا محمد بن عبد الرحمن أبو عبد الله العنبري ثنا أمية بن خالد ثنا أبو الجارية العبدي عن شعبة عن أبي إسحاق عن سعيد بن جبير عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم أنه قرأها " قد بلغت من لدني " وثقلها


018-أقرأني أبي بن كعب كما أقرأه رسول الله صلى الله عليه وسلم { في عين حمئة } مخففة

أقرأني أبي بن كعب كما أقرأه رسول الله صلى الله عليه وسلم { في عين حمئة } مخففة

حدثنا محمد بن مسعود المصيصي ثنا عبد الصمد بن عبد الوارث ثنا محمد بن دينار ثنا سعد بن أوس عن مصدع أبي يحيى قال سمعت بن عباس يقول أقرأني أبي بن كعب كما أقرأه رسول الله صلى الله عليه وسلم " في عين حمئة " مخففة


019-إن الرجل من أهل عليين ليشرف على أهل الجنة فتضيء الجنة لوجهه كأنها كوكب دري قال وهكذا جاء الحديث دري مرفوعة الدال لا

إن الرجل من أهل عليين ليشرف على أهل الجنة فتضيء الجنة لوجهه كأنها كوكب دري قال وهكذا جاء الحديث دري مرفوعة الدال لا تهمز وإن أبا بكر وعمر لمنهم وأنعما

حدثنا يحيى بن الفضل ثنا وهيب يعني بن عمرو النمري أخبرنا هارون أخبرني أبان بن تغلب عن عطية العوفي عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال إن الرجل من أهل عليين ليشرف على أهل الجنة فتضيء الجنة لوجهه كأنها كوكب دري قال وهكذا جاء الحديث دري مرفوعة الدال لا تهمز وإن أبا بكر وعمر لمنهم وأنعما


020-فذكر الحديث فقال رجل من القوم يا رسول الله أخبرنا عن سبأ ما هو أرض أم امرأة فقال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة

فذكر الحديث فقال رجل من القوم يا رسول الله أخبرنا عن سبأ ما هو أرض أم امرأة فقال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فتيا من ستة وتشاءم أربعة قال عثمان الغطفاني مكان الغطيفي وقال حدثنا الحسن بن الحكم النخعي

حدثنا عثمان بن أبي شيبة وهارون بن عبد الله قالا ثنا أبو أسامة حدثني الحسن بن الحكم النخعي ثنا أبو سبرة النخعي عن فروة بن مسيك الغطيفي قال أتيت النبي صلى الله عليه وسلم فذكر الحديث فقال رجل من القوم يا رسول الله أخبرنا عن سبأ ما هو أرض أم امرأة فقال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فتيا من ستة وتشاءم أربعة قال عثمان الغطفاني مكان الغطيفي وقال حدثنا الحسن بن الحكم النخعي


021-رواية فذكر حديث الوحي قال فذلك قوله تعالى { حتى إذا فزع عن قلوبهم }

رواية فذكر حديث الوحي قال فذلك قوله تعالى { حتى إذا فزع عن قلوبهم }

حدثنا أحمد بن عبدة وإسماعيل بن إبراهيم أبو معمر الهذلي عن سفيان عن عمرو عن عكرمة قال حدثنا أبو هريرة عن النبي صلى الله عليه وسلم قال إسماعيل عن أبي هريرة رواية فذكر حديث الوحي قال فذلك قوله تعالى " حتى إذا فزع عن قلوبهم "


022-قراءة النبي صلى الله عليه وسلم { بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين } قال أبو داود هذا مرسل الربيع

قراءة النبي صلى الله عليه وسلم { بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين } قال أبو داود هذا مرسل الربيع لم يدرك أم سلمة

حدثنا محمد بن رافع النيسابوري ثنا إسحاق بن سليمان الرازي سمعت أبا جعفر يذكر عن الربيع بن أنس عن أم سلمة زوج النبي صلى الله عليه وسلم قالت قراءة النبي صلى الله عليه وسلم " بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين " قال أبو داود هذا مرسل الربيع لم يدرك أم سلمة


023-سمعت النبي صلى الله عليه وسلم يقرؤها { فروح وريحان }

سمعت النبي صلى الله عليه وسلم يقرؤها { فروح وريحان }

حدثنا مسلم بن إبراهيم ثنا هارون بن موسى النحوي عن بديل بن ميسرة عن عبد الله بن شقيق عن عائشة رضي الله عنها قالت سمعت النبي صلى الله عليه وسلم يقرؤها { فروح وريحان


024-سمعت النبي صلى الله عليه وسلم على المنبر يقرأ { ونادوا يا ملك } قال أبو داود يعني بلا ترخيم

سمعت النبي صلى الله عليه وسلم على المنبر يقرأ { ونادوا يا ملك } قال أبو داود يعني بلا ترخيم

حدثنا أحمد بن حنبل وأحمد بن عبدة قالا ثنا سفيان عن عمرو عن عطاء قال بن حنبل لم أفهمه جيدا عن صفوان قال بن عبدة بن يعلى عن أبيه قال سمعت النبي صلى الله عليه وسلم على المنبر يقرأ " ونادوا يا ملك " قال أبو داود يعني بلا ترخيم


025-أقرأني رسول الله صلى الله عليه وسلم { إني أنا الرزاق ذو القوة المتين }

أقرأني رسول الله صلى الله عليه وسلم { إني أنا الرزاق ذو القوة المتين }

حدثنا نصر بن علي أخبرنا أبو أحمد أخبرنا إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله قال أقرأني رسول الله صلى الله عليه وسلم " إني أنا الرزاق ذو القوة المتين "


026-أن النبي صلى الله عليه وسلم كان يقرأها { فهل من مدكر } يعني مثقلا قال أبو داود مضمومة الميم مفتوحة الدال مكسورة الكاف

أن النبي صلى الله عليه وسلم كان يقرأها { فهل من مدكر } يعني مثقلا قال أبو داود مضمومة الميم مفتوحة الدال مكسورة الكاف

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق عن الأسود عن عبد الله أن النبي صلى الله عليه وسلم كان يقرأها " فهل من مدكر " يعني مثقلا قال أبو داود مضمومة الميم مفتوحة الدال مكسورة الكاف


027-رأيت النبي صلى الله عليه وسلم يقرأ { أيحسب أن ماله أخلده }

رأيت النبي صلى الله عليه وسلم يقرأ { أيحسب أن ماله أخلده }

حدثنا أحمد بن صالح ثنا عبد الملك بن عبد الرحمن الذماري ثنا سفيان حدثني محمد بن المنكدر عن جابر قال رأيت النبي صلى الله عليه وسلم يقرأ " أيحسب أن ماله أخلده "


028-عمن أقرأه رسول الله صلى الله عليه وسلم { فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد } قال أبو داود بعضهم أدخل بين

عمن أقرأه رسول الله صلى الله عليه وسلم { فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد } قال أبو داود بعضهم أدخل بين خالد وأبي قلابة رجلا

حدثنا حفص بن عمر ثنا شعبة عن خالد عن أبي قلابة عمن أقرأه رسول الله صلى الله عليه وسلم " فيومئذ لا يعذب عذابه أحد ولا يوثق وثاقه أحد " قال أبو داود بعضهم أدخل بين خالد وأبي قلابة رجلا


029-فيومئذ لا يعذب { قال أبو داود قرأ عاصم والأعمش وطلحة بن مصرف وأبو جعفر يزيد بن القعقاع وشيبة بن نصاح ونافع بن عبد

فيومئذ لا يعذب { قال أبو داود قرأ عاصم والأعمش وطلحة بن مصرف وأبو جعفر يزيد بن القعقاع وشيبة بن نصاح ونافع بن عبد الرحمن وعبد الله بن كثير الداري وأبو عمر بن العلاء وحمزة الزيات وعبد الرحمن الأعرج وقتادة والحسن البصري ومجاهد وحميد الأعرج وعبد الله بن عباس وعبد الرحمن بن أبي بكر لا يعذب ولا يوثق إلا الحديث المرفوع فإنه يعذب بالفتح

حدثنا محمد بن عبيد ثنا حماد عن خالد الحذاء عن أبي قلابة قال أنبأني من أقرأه النبي صلى الله عليه وسلم أو من أقرأه من أقرأه النبي صلى الله عليه وسلم فيومئذ لا يعذب { قال أبو داود قرأ عاصم والأعمش وطلحة بن مصرف وأبو جعفر يزيد بن القعقاع وشيبة بن نصاح ونافع بن عبد الرحمن وعبد الله بن كثير الداري وأبو عمر بن العلاء وحمزة الزيات وعبد الرحمن الأعرج وقتادة والحسن البصري ومجاهد وحميد الأعرج وعبد الله بن عباس وعبد الرحمن بن أبي بكر لا يعذب ولا يوثق إلا الحديث المرفوع فإنه يعذب بالفتح


030-قال حدث رسول الله صلى الله عليه وسلم حديثا ذكر فيه جبريل وميكال فقرأ جبرائل وميكائل قال أبو داود قال خلف منذ أربعين سنة

قال حدث رسول الله صلى الله عليه وسلم حديثا ذكر فيه جبريل وميكال فقرأ جبرائل وميكائل قال أبو داود قال خلف منذ أربعين سنة لم أرفع القلم عن كتابة الحروف ما أعياني شيء ما أعياني جبرائيل وميكائل

حدثنا عثمان بن أبي شيبة ومحمد بن العلاء أن محمد بن أبي عبيدة حدثهم قال حدثنا أبي عن الأعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد الخدري قال حدث رسول الله صلى الله عليه وسلم حديثا ذكر فيه جبريل وميكال فقرأ جبرائل وميكائل قال أبو داود قال خلف منذ أربعين سنة لم أرفع القلم عن كتابة الحروف ما أعياني شيء ما أعياني جبرائيل وميكائل


031-ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال عن يمينه جبرائيل وعن يساره ميكائيل

ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال عن يمينه جبرائيل وعن يساره ميكائيل

حدثنا زيد بن أخزم ثنا بشر يعني بن عمر ثنا محمد بن خازم قال ذكر كيف قراءة جبرائيل وميكائيل عند الأعمش فحدثنا الأعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد الخدري قال ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال عن يمينه جبرائيل وعن يساره ميكائيل


032-كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان يقرؤون { مالك يوم الدين } وأول من قرأها { ملك يوم الدين } مروان قال

كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان يقرؤون { مالك يوم الدين } وأول من قرأها { ملك يوم الدين } مروان قال أبو داود هذا أصح من حديث الزهري عن أنس والزهري عن سالم عن أبيه

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن الزهري قال معمر وربما ذكر بن المسيب قال كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان يقرؤون " مالك يوم الدين " وأول من قرأها " ملك يوم الدين " مروان قال أبو داود هذا أصح من حديث الزهري عن أنس والزهري عن سالم عن أبيه


033-أنها ذكرت أو كلمة غيرها قراءة رسول الله صلى الله عليه وسلم { الحمد لله رب العالمين الرحمن الرحيم ملك يوم الدين } يقطع

أنها ذكرت أو كلمة غيرها قراءة رسول الله صلى الله عليه وسلم { الحمد لله رب العالمين الرحمن الرحيم ملك يوم الدين } يقطع قراءته آية آية قال أبو داود سمعت أحمد يقول القراءة القديمة { مالك يوم الدين }

حدثنا سعيد بن يحيى الأموي حدثني أبي ثنا بن جريج عن عبد الله بن أبي مليكة عن أم سلمة أنها ذكرت أو كلمة غيرها قراءة رسول الله صلى الله عليه وسلم " الحمد لله رب العالمين الرحمن الرحيم ملك يوم الدين " يقطع قراءته آية آية قال أبو داود سمعت أحمد يقول القراءة القديمة " مالك يوم الدين "


034-كنت رديف رسول الله صلى الله عليه وسلم وهو على حمار والشمس عند غروبها فقال هل تدري أين تغرب هذه قلت الله ورسوله أعلم قال

كنت رديف رسول الله صلى الله عليه وسلم وهو على حمار والشمس عند غروبها فقال هل تدري أين تغرب هذه قلت الله ورسوله أعلم قال فإنها تغرب في عين حامية

حدثنا عثمان بن أبي شيبة وعبيد الله بن عمر بن ميسرة المعنى قالا ثنا يزيد بن هارون عن سفيان بن حسين عن الحكم بن عتيبة عن إبراهيم التيمي عن أبيه عن أبي ذر قال كنت رديف رسول الله صلى الله عليه وسلم وهو على حمار والشمس عند غروبها فقال هل تدري أين تغرب هذه قلت الله ورسوله أعلم قال فإنها تغرب في عين حامية


035-إن النبي صلى الله عليه وسلم جاءهم في صفة المهاجرين فسأله إنسان أي آية في القرآن أعظم قال النبي صلى الله عليه وسلم {

إن النبي صلى الله عليه وسلم جاءهم في صفة المهاجرين فسأله إنسان أي آية في القرآن أعظم قال النبي صلى الله عليه وسلم { الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم }

حدثنا محمد بن عيسى ثنا حجاج عن بن جريج قال أخبرني عمر بن عطاء أن مولى لابن الأسقع رجل صدق أخبره عن بن الأسقع أنه سمعه يقول إن النبي صلى الله عليه وسلم جاءهم في صفة المهاجرين فسأله إنسان أي آية في القرآن أعظم قال النبي صلى الله عليه وسلم " الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم "


036-إنا نقرؤها { هئت لك } يعني فقال بن مسعود أقرؤها كما علمت أحب إلي

إنا نقرؤها { هئت لك } يعني فقال بن مسعود أقرؤها كما علمت أحب إلي

حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج المنقري ثنا عبد الوارث حدثنا شيبان عن الأعمش عن شقيق عن بن مسعود أنه قرأ هيت لك فقال شقيق إنا نقرؤها " هئت لك " يعني فقال بن مسعود أقرؤها كما علمت أحب إلي


037-قيل لعبد الله إن أناسا يقرؤون هذه الآية { وقالت هيت لك } فقال إني أقرأ كما علمت أحب إلي { وقالت هيت لك

قيل لعبد الله إن أناسا يقرؤون هذه الآية { وقالت هيت لك } فقال إني أقرأ كما علمت أحب إلي { وقالت هيت لك

حدثنا هناد ثنا أبو معاوية عن الأعمش عن شقيق قال قيل لعبد الله إن أناسا يقرؤون هذه الآية " وقالت هيت لك " فقال إني أقرأ كما علمت أحب إلي { وقالت هيت لك


038-قال الله لبني إسرائيل { ادخلوا الباب سجدا وقولوا حطة تغفر لكم خطاياكم }

قال الله لبني إسرائيل { ادخلوا الباب سجدا وقولوا حطة تغفر لكم خطاياكم }

حدثنا أحمد بن صالح قال نا ح وثنا سليمان بن داود المهري أخبرنا بن وهب أخبرنا هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم قال الله لبني إسرائيل { ادخلوا الباب سجدا وقولوا حطة تغفر لكم خطاياكم


039-مثله

مثله

حدثنا جعفر بن مسافر ثنا بن أبي فديك عن هشام بن سعد بإسناده مثله


040-نزل الوحي على رسول الله صلى الله عليه وسلم فقرأ علينا { سورة أنزلناها وفرضناها } قال أبو داود يعني مخففة حتى أتى على

نزل الوحي على رسول الله صلى الله عليه وسلم فقرأ علينا { سورة أنزلناها وفرضناها } قال أبو داود يعني مخففة حتى أتى على هذه الآيات

حدثنا موسى بن إسماعيل ثنا حماد ثنا هشام بن عروة عن عروة أن عائشة رضي الله عنها قالت نزل الوحي على رسول الله صلى الله عليه وسلم فقرأ علينا " سورة أنزلناها وفرضناها " قال أبو داود يعني مخففة حتى أتى على هذه الآيات


001-أن رسول الله صلى الله عليه وسلم نهى عن دخول الحمامات ثم رخص للرجال أن يدخلوها في الميازر

أن رسول الله صلى الله عليه وسلم نهى عن دخول الحمامات ثم رخص للرجال أن يدخلوها في الميازر

حدثنا موسى بن إسماعيل ثنا حماد عن عبد الله بن شداد عن أبي عذرة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم نهى عن دخول الحمامات ثم رخص للرجال أن يدخلوها في الميازر


002-دخل نسوة من أهل الشام على عائشة رضي الله عنها فقالت ممن أنتن قلن من أهل الشام قالت لعلكن من الكورة التي تدخل نساؤها

دخل نسوة من أهل الشام على عائشة رضي الله عنها فقالت ممن أنتن قلن من أهل الشام قالت لعلكن من الكورة التي تدخل نساؤها الحمامات قلن نعم قالت أما إني سمعت رسول الله صلى الله عليه وسلم يقول ما من امرأة تخلع ثيابها في غير بيتها إلا هتكت ما بينها وبين الله قال أبو داود هذا حديث جرير وهو أتم ولم يذكر جرير أبا المليح قال قال رسول الله صلى الله عليه وسلم

حدثنا محمد بن قدامة ثنا جرير ح وثنا محمد بن المثنى ثنا محمد بن جعفر ثنا شعبة جميعا عن منصور عن سالم بن أبي الجعد قال بن المثنى عن أبي المليح قال دخل نسوة من أهل الشام على عائشة رضي الله عنها فقالت ممن أنتن قلن من أهل الشام قالت لعلكن من الكورة التي تدخل نساؤها الحمامات قلن نعم قالت أما إني سمعت رسول الله صلى الله عليه وسلم يقول ما من امرأة تخلع ثيابها في غير بيتها إلا هتكت ما بينها وبين الله قال أبو داود هذا حديث جرير وهو أتم ولم يذكر جرير أبا المليح قال قال رسول الله صلى الله عليه وسلم


003-إنها ستفتح لكم أرض العجم وستجدون فيها بيوتا يقال لها الحمامات فلا يدخلنها الرجال إلا بالأزر وامنعوها النساء إلا مريضة

إنها ستفتح لكم أرض العجم وستجدون فيها بيوتا يقال لها الحمامات فلا يدخلنها الرجال إلا بالأزر وامنعوها النساء إلا مريضة أو نفساء

حدثنا أحمد بن يونس ثنا زهير ثنا عبد الرحمن بن زياد بن أنعم عن عبد الرحمن بن رافع عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال إنها ستفتح لكم أرض العجم وستجدون فيها بيوتا يقال لها الحمامات فلا يدخلنها الرجال إلا بالأزر وامنعوها النساء إلا مريضة أو نفساء


001-أن رسول الله صلى الله عليه وسلم رأى رجلا يغتسل بالبراز بلا إزار فصعد المنبر فحمد الله وأثنى عليه ثم قال صلى الله عليه

أن رسول الله صلى الله عليه وسلم رأى رجلا يغتسل بالبراز بلا إزار فصعد المنبر فحمد الله وأثنى عليه ثم قال صلى الله عليه وسلم إن الله حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر

حدثنا عبد الله بن محمد بن نفيل ثنا زهير عن عبد الملك بن أبي سليمان العرزمي عن عطاء عن يعلى أن رسول الله صلى الله عليه وسلم رأى رجلا يغتسل بالبراز بلا إزار فصعد المنبر فحمد الله وأثنى عليه ثم قال صلى الله عليه وسلم إن الله حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر


002-بهذا الحديث قال أبو داود الأول أتم

بهذا الحديث قال أبو داود الأول أتم

حدثنا محمد بن أحمد بن أبي خلف ثنا الأسود بن عامر ثنا أبو بكر بن عياش عن عبد الملك بن أبي سليمان عن عطاء عن صفوان بن يعلى عن أبيه عن النبي صلى الله عليه وسلم بهذا الحديث قال أبو داود الأول أتم


003-جلس رسول الله صلى الله عليه وسلم عندنا وفخذي منكشفة فقال أما علمت أن الفخذ عورة

جلس رسول الله صلى الله عليه وسلم عندنا وفخذي منكشفة فقال أما علمت أن الفخذ عورة

حدثنا عبد الله بن مسلمة عن مالك عن أبي النضر عن زرعة بن عبد الرحمن بن جرهد عن أبيه قال كان جرهد هذا من أصحاب الصفة قال جلس رسول الله صلى الله عليه وسلم عندنا وفخذي منكشفة فقال أما علمت أن الفخذ عورة


004-لا تكشف فخذك ولا تنظر إلى فخذ حي ولا ميت قال أبو داود هذا الحديث فيه نكارة

لا تكشف فخذك ولا تنظر إلى فخذ حي ولا ميت قال أبو داود هذا الحديث فيه نكارة

حدثنا علي بن سهل الرملي ثنا حجاج عن بن جريج قال أخبرت عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا تكشف فخذك ولا تنظر إلى فخذ حي ولا ميت قال أبو داود هذا الحديث فيه نكارة


001-خذ عليك ثوبك ولا تمشوا عراة

خذ عليك ثوبك ولا تمشوا عراة

حدثنا إسماعيل بن إبراهيم ثنا يحيى بن سعيد الأموي عن عثمان بن حكيم عن أبي أمامة بن سهل عن المسور بن مخرمة قال حملت حجرا ثقيلا فبينا أمشي فسقط عني ثوبي فقال لي رسول الله صلى الله عليه وسلم خذ عليك ثوبك ولا تمشوا عراة


002-يا رسول الله عوراتنا ما نأتي منها وما نذر قال احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قال قلت يا رسول الله إذا كان

يا رسول الله عوراتنا ما نأتي منها وما نذر قال احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قال قلت يا رسول الله إذا كان القوم بعضهم في بعض قال إن استطعت أن لا يرينها أحد فلا يرينها قال قلت يا رسول الله إذا كان أحدنا خاليا قال الله أحق أن يستحيا منه من الناس

حدثنا عبد الله بن مسلمة ثنا أبي ح وثنا بن بشار ثنا يحيى نحوه عن بهز بن حكيم عن أبيه عن جده قال قلت يا رسول الله عوراتنا ما نأتي منها وما نذر قال احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قال قلت يا رسول الله إذا كان القوم بعضهم في بعض قال إن استطعت أن لا يرينها أحد فلا يرينها قال قلت يا رسول الله إذا كان أحدنا خاليا قال الله أحق أن يستحيا منه من الناس


003-لا ينظر الرجل إلى عرية الرجل ولا المرأة إلى عرية المرأة ولا يفضي الرجل إلى الرجل في ثوب واحد ولا تفضي المرأة إلى المرأة

لا ينظر الرجل إلى عرية الرجل ولا المرأة إلى عرية المرأة ولا يفضي الرجل إلى الرجل في ثوب واحد ولا تفضي المرأة إلى المرأة في ثوب

حدثنا عبد الرحمن بن إبراهيم ثنا بن أبي فديك عن الضحاك بن عثمان عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه عن النبي صلى الله عليه وسلم قال لا ينظر الرجل إلى عرية الرجل ولا المرأة إلى عرية المرأة ولا يفضي الرجل إلى الرجل في ثوب واحد ولا تفضي المرأة إلى المرأة في ثوب


004-لا يفضين رجل إلى رجل ولا امرأة إلى امرأة إلا ولدا أو والدا قال وذكر الثالثة فنسيتها

لا يفضين رجل إلى رجل ولا امرأة إلى امرأة إلا ولدا أو والدا قال وذكر الثالثة فنسيتها

حدثنا إبراهيم بن موسى أخبرنا بن علية عن الجريري ح وثنا مؤمل بن هشام قال ثنا إسماعيل عن الجريري عن أبي نضرة عن رجل من الطفاوة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يفضين رجل إلى رجل ولا امرأة إلى امرأة إلا ولدا أو والدا قال وذكر الثالثة فنسيتها


001-كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه إما قميصا أو عمامة ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك

كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه إما قميصا أو عمامة ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك من خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له قال أبو نضرة فكان أصحاب النبي صلى الله عليه وسلم إذا لبس أحدهم ثوبا جديدا قيل له تبلي ويخلف الله

حدثنا عمرو بن عون أخبرنا بن المبارك عن الجريري عن أبي نضرة عن أبي سعيد الخدري قال كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه إما قميصا أو عمامة ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك من خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له قال أبو نضرة فكان أصحاب النبي صلى الله عليه وسلم إذا لبس أحدهم ثوبا جديدا قيل له تبلي ويخلف الله


002-نحوه

نحوه

حدثنا مسدد ثنا عيسى بن يونس عن الجريري بإسناده نحوه


003-بإسناده ومعناه قال أبو داود عبد الوهاب الثقفي لم يذكر فيه أبا سعيد وحماد بن سلمة قال عن الجريري عن أبي العلاء عن النبي

بإسناده ومعناه قال أبو داود عبد الوهاب الثقفي لم يذكر فيه أبا سعيد وحماد بن سلمة قال عن الجريري عن أبي العلاء عن النبي صلى الله عليه وسلم قال أبو داود حماد بن سلمة والثقفي سماعهما واحد

حدثنا مسلم بن إبراهيم ثنا محمد بن دينار عن الجريري بإسناده ومعناه قال أبو داود عبد الوهاب الثقفي لم يذكر فيه أبا سعيد وحماد بن سلمة قال عن الجريري عن أبي العلاء عن النبي صلى الله عليه وسلم قال أبو داود حماد بن سلمة والثقفي سماعهما واحد


004-من أكل طعاما ثم قال الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر ومن

من أكل طعاما ثم قال الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر ومن لبس ثوبا فقال الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر

حدثنا نصير بن الفرج ثنا عبد الله بن يزيد ثنا سعيد يعني بن أبي أيوب عن أبي مرحوم عن سهل بن معاذ بن أنس عن أبيه أن رسول الله صلى الله عليه وسلم قال من أكل طعاما ثم قال الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر ومن لبس ثوبا فقال الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر


001-أن رسول الله صلى الله عليه وسلم أتى بكسوة فيها خميصة صغيرة فقال من ترون أحق بهذه فسكت القوم فقال ائتوني بأم خالد فأتي

أن رسول الله صلى الله عليه وسلم أتى بكسوة فيها خميصة صغيرة فقال من ترون أحق بهذه فسكت القوم فقال ائتوني بأم خالد فأتي بها فألبسها إياها ثم قال أبلي واخلقي مرتين وجعل ينظر إلى علم في الخميصة أحمر أو أصفر ويقول سناه سناه يا أم خالد وسناه في كلام الحبشة الحسن

حدثنا إسحاق بن الجراح الأذني ثنا أبو النضر ثنا إسحاق بن سعيد عن أبيه عن أم خالد بنت خالد بن سعيد بن العاص أن رسول الله صلى الله عليه وسلم أتى بكسوة فيها خميصة صغيرة فقال من ترون أحق بهذه فسكت القوم فقال ائتوني بأم خالد فأتي بها فألبسها إياها ثم قال أبلي واخلقي مرتين وجعل ينظر إلى علم في الخميصة أحمر أو أصفر ويقول سناه سناه يا أم خالد وسناه في كلام الحبشة الحسن


001-كان كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص

كان كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص

حدثنا إبراهيم بن موسى ثنا الفضل بن موسى عن عبد المؤمن بن خالد الحنفي عن عبد الله بن بريدة عن أم سلمة قالت كان كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص


002-لم يكن ثوب أحب إلى رسول الله صلى الله عليه وسلم من قميص

لم يكن ثوب أحب إلى رسول الله صلى الله عليه وسلم من قميص

حدثنا زياد بن أيوب ثنا أبو تميله قال حدثني عبد المؤمن بن خالد عن عبد الله بن بريدة عن أبيه عن أم سلمة قالت لم يكن ثوب أحب إلى رسول الله صلى الله عليه وسلم من قميص


003-كانت يد كم قميص رسول الله صلى الله عليه وسلم إلى الرصغ

كانت يد كم قميص رسول الله صلى الله عليه وسلم إلى الرصغ

حدثنا إسحاق بن إبراهيم الحنظلي ثنا معاذ بن هشام عن أبيه عن بديل بن ميسرة عن شهر بن حوشب عن أسماء بنت يزيد قالت كانت يد كم قميص رسول الله صلى الله عليه وسلم إلى الرصغ


001-قسم رسول الله صلى الله عليه وسلم أقبية ولم يعط مخرمة شيئا فقال مخرمة يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم

قسم رسول الله صلى الله عليه وسلم أقبية ولم يعط مخرمة شيئا فقال مخرمة يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقت معه قال ادخل فادعه لي قال فدعوته فخرج إليه وعليه قباء منها فقال خبأت هذا لك قال فنظر إليه زاد بن موهب مخرمة ثم اتفقا قال رضي مخرمة قال قتيبة عن بن أبي مليكة لم يسمه

حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب المعنى أن الليث يعني بن سعد حدثهم عن عبد الله بن عبيد الله بن أبي مليكة عن المسور بن مخرمة أنه قال قسم رسول الله صلى الله عليه وسلم أقبية ولم يعط مخرمة شيئا فقال مخرمة يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقت معه قال ادخل فادعه لي قال فدعوته فخرج إليه وعليه قباء منها فقال خبأت هذا لك قال فنظر إليه زاد بن موهب مخرمة ثم اتفقا قال رضي مخرمة قال قتيبة عن بن أبي مليكة لم يسمه


001-من لبس ثوب شهرة ألبسه الله يوم القيامة ثوبا مثله زاد عن أبي عوانة ثم تلهب فيه النار

من لبس ثوب شهرة ألبسه الله يوم القيامة ثوبا مثله زاد عن أبي عوانة ثم تلهب فيه النار

حدثنا محمد بن عيسى ثنا أبو عوانة ح وثنا محمد يعني بن عيسى عن شريك عن عثمان بن أبي زرعة عن المهاجر الشامي عن بن عمر قال في حديث شريك يرفعه قال من لبس ثوب شهرة ألبسه الله يوم القيامة ثوبا مثله زاد عن أبي عوانة ثم تلهب فيه النار


002-ثوب مذلة

ثوب مذلة

حدثنا مسدد ثنا أبو عوانة قال ثوب مذلة


003-من تشبه بقوم فهو منهم

من تشبه بقوم فهو منهم

حدثنا عثمان بن أبي شيبة ثنا أبو النضر ثنا عبد الرحمن بن ثابت ثنا حسان بن عطية عن أبي منيب الجرشي عن بن عمر قال قال رسول الله صلى الله عليه وسلم من تشبه بقوم فهو منهم


001-خرج رسول الله صلى الله عليه وسلم وعليه مرط مرحل من شعر أسود وقال حسين ثنا يحيى بن زكريا ثنا إبراهيم بن العلاء الزبيدي

خرج رسول الله صلى الله عليه وسلم وعليه مرط مرحل من شعر أسود وقال حسين ثنا يحيى بن زكريا ثنا إبراهيم بن العلاء الزبيدي ثنا إسماعيل بن عياش عن عقيل بن مدرك عن لقمان بن عامر عن عتبة بن عبد السلمي قال استكسيت رسول الله صلى الله عليه وسلم فكساني خيشتين فلقد رأيتني وأنا أكسي أصحابي

حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي وحسين بن علي قالا ثنا بن أبي زائدة عن أبيه عن مصعب بن شيبة عن صفية بنت شيبة عن عائشة رضي الله عنها قالت خرج رسول الله صلى الله عليه وسلم وعليه مرط مرحل من شعر أسود وقال حسين ثنا يحيى بن زكريا ثنا إبراهيم بن العلاء الزبيدي ثنا إسماعيل بن عياش عن عقيل بن مدرك عن لقمان بن عامر عن عتبة بن عبد السلمي قال استكسيت رسول الله صلى الله عليه وسلم فكساني خيشتين فلقد رأيتني وأنا أكسي أصحابي


002-يا بني لو رأيتنا ونحن مع نبينا صلى الله عليه وسلم وقد أصابتنا السماء حسبت أن ريحنا ريح الضأن

يا بني لو رأيتنا ونحن مع نبينا صلى الله عليه وسلم وقد أصابتنا السماء حسبت أن ريحنا ريح الضأن

حدثنا عمرو بن عون ثنا أبو عوانة عن قتادة عن أبي بردة قال قال لي أبي يا بني لو رأيتنا ونحن مع نبينا صلى الله عليه وسلم وقد أصابتنا السماء حسبت أن ريحنا ريح الضأن


003-أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيرا أو ثلاث وثلاثين ناقة فقبلها

أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيرا أو ثلاث وثلاثين ناقة فقبلها

حدثنا عمرو بن عون أخبرنا عمارة بن زاذان عن ثابت عن أنس بن مالك أن ملك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة أخذها بثلاثة وثلاثين بعيرا أو ثلاث وثلاثين ناقة فقبلها


004-أن رسول الله صلى الله عليه وسلم اشتري حلة ببضعة وعشرين قلوصا فأهداها إلى ذي يزن

أن رسول الله صلى الله عليه وسلم اشتري حلة ببضعة وعشرين قلوصا فأهداها إلى ذي يزن

حدثنا موسى بن إسماعيل ثنا حماد عن علي بن زيد عن إسحاق بن عبد الله بن الحرث أن رسول الله صلى الله عليه وسلم اشتري حلة ببضعة وعشرين قلوصا فأهداها إلى ذي يزن


001-دخلت على عائشة رضي الله عنها فأخرجت إلينا إزارا غليظا مما يصنع باليمن وكساء من التي يسمونها الملبدة فأقسمت بالله أن

دخلت على عائشة رضي الله عنها فأخرجت إلينا إزارا غليظا مما يصنع باليمن وكساء من التي يسمونها الملبدة فأقسمت بالله أن رسول الله صلى الله عليه وسلم قبض في هذين الثوبين

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا موسى ثنا سليمان يعني بن المغيرة المعنى عن حميد بن هلال عن أبي بردة قال دخلت على عائشة رضي الله عنها فأخرجت إلينا إزارا غليظا مما يصنع باليمن وكساء من التي يسمونها الملبدة فأقسمت بالله أن رسول الله صلى الله عليه وسلم قبض في هذين الثوبين


002-لما خرجت الحرورية أتيت عليا رضي الله عنه فقال ائت هؤلاء القوم فلبست أحسن ما يكون من حلل اليمن قال أبو زميل وكان بن عباس

لما خرجت الحرورية أتيت عليا رضي الله عنه فقال ائت هؤلاء القوم فلبست أحسن ما يكون من حلل اليمن قال أبو زميل وكان بن عباس رجلا جميلا جهيرا قال بن عباس فأتيتهم فقالوا مرحبا بك يا بن عباس ما هذه الحلة قال ما تعيبون علي لقد رأيت على رسول الله صلى الله عليه وسلم أحسن ما يكون من الحلل قال أبو داود اسم أبي زميل سماك بن الوليد الحنفي

حدثنا إبراهيم بن خالد أبو ثور الكلبي ثنا عمر بن يونس بن القاسم اليمامي ثنا عكرمة بن عمار ثنا أبو زميل حدثني عبد الله بن عباس قال لما خرجت الحرورية أتيت عليا رضي الله عنه فقال ائت هؤلاء القوم فلبست أحسن ما يكون من حلل اليمن قال أبو زميل وكان بن عباس رجلا جميلا جهيرا قال بن عباس فأتيتهم فقالوا مرحبا بك يا بن عباس ما هذه الحلة قال ما تعيبون علي لقد رأيت على رسول الله صلى الله عليه وسلم أحسن ما يكون من الحلل قال أبو داود اسم أبي زميل سماك بن الوليد الحنفي


001-رأيت رجلا ببخارى على بغلة بيضاء عليه عمامة خز سوداء فقال كسانيها رسول الله صلى الله عليه وسلم هذا لفظ عثمان والإخبار في

رأيت رجلا ببخارى على بغلة بيضاء عليه عمامة خز سوداء فقال كسانيها رسول الله صلى الله عليه وسلم هذا لفظ عثمان والإخبار في حديثه

حدثنا عثمان بن محمد الأنماطي البصري ثنا عبد الرحمن بن عبد الله الرازي ح وثنا أحمد بن عبد الرحمن الرازي ثنا أبي أخبرني أبي عبد الله بن سعد عن أبيه سعد قال رأيت رجلا ببخارى على بغلة بيضاء عليه عمامة خز سوداء فقال كسانيها رسول الله صلى الله عليه وسلم هذا لفظ عثمان والإخبار في حديثه


002-ليكونن من أمتي أقوام يستحلون الخز والحرير وذكر كلاما قال يمسخ منهم آخرون قردة وخنازير إلى يوم القيامة قال أبو داود

ليكونن من أمتي أقوام يستحلون الخز والحرير وذكر كلاما قال يمسخ منهم آخرون قردة وخنازير إلى يوم القيامة قال أبو داود وعشرون نفسا من أصحاب رسول الله صلى الله عليه وسلم أو أكثر لبسوا الخز منهم أنس والبراء بن عازب

حدثنا عبد الوهاب بن نجده ثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر ثنا عطية بن قيس قال سمعت عبد الرحمن بن غنم الأشعري قال حدثني أبو عامر أو أبو مالك والله يمين أخرى ما كذبني أنه سمع رسول الله صلى الله عليه وسلم يقول ليكونن من أمتي أقوام يستحلون الخز والحرير وذكر كلاما قال يمسخ منهم آخرون قردة وخنازير إلى يوم القيامة قال أبو داود وعشرون نفسا من أصحاب رسول الله صلى الله عليه وسلم أو أكثر لبسوا الخز منهم أنس والبراء بن عازب


001-أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد تباع فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا

أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد تباع فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم إنما يلبس هذه من لا خلاق له في الآخرة ثم جاء رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة فقال عمر يا رسول الله كسوتنيها وقد قلت في حلة عطارد ما قلت فقال رسول الله صلى الله عليه وسلم إني لم أكسكها لتلبسها فكساها عمر بن الخطاب أخا له مشركا بمكة

حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد تباع فقال يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم إنما يلبس هذه من لا خلاق له في الآخرة ثم جاء رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة فقال عمر يا رسول الله كسوتنيها وقد قلت في حلة عطارد ما قلت فقال رسول الله صلى الله عليه وسلم إني لم أكسكها لتلبسها فكساها عمر بن الخطاب أخا له مشركا بمكة


002-حلة إستبرق وقال فيه ثم أرسل إليه بجبة ديباج وقال تبيعها وتصيب بها حاجتك

حلة إستبرق وقال فيه ثم أرسل إليه بجبة ديباج وقال تبيعها وتصيب بها حاجتك

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس وعمرو بن الحارث عن بن شهاب عن سالم بن عبد الله عن أبيه بهذه القصة قال حلة إستبرق وقال فيه ثم أرسل إليه بجبة ديباج وقال تبيعها وتصيب بها حاجتك


003-أن النبي صلى الله عليه وسلم نهى عن الحرير إلا ما كان هكذا وهكذا إصبعين وثلاثة وأربعة

أن النبي صلى الله عليه وسلم نهى عن الحرير إلا ما كان هكذا وهكذا إصبعين وثلاثة وأربعة

حدثنا موسى بن إسماعيل ثنا حماد ثنا عاصم الأحول عن أبي عثمان النهدي قال كتب عمر إلى عتبة بن فرقد أن النبي صلى الله عليه وسلم نهى عن الحرير إلا ما كان هكذا وهكذا إصبعين وثلاثة وأربعة


004-أهديت إلى رسول الله صلى الله عليه وسلم حلة سيراء فأرسل بها إلي فلبستها فأتيته فرأيت الغضب في وجهه وقال إني لم أرسل بها

أهديت إلى رسول الله صلى الله عليه وسلم حلة سيراء فأرسل بها إلي فلبستها فأتيته فرأيت الغضب في وجهه وقال إني لم أرسل بها إليك لتلبسها وأمرني فأطرتها بين نسائي

حدثنا سليمان بن حرب ثنا شعبة عن بن عون قال سمعت أبا صالح يحدث عن علي رضي الله عنه قال أهديت إلى رسول الله صلى الله عليه وسلم حلة سيراء فأرسل بها إلي فلبستها فأتيته فرأيت الغضب في وجهه وقال إني لم أرسل بها إليك لتلبسها وأمرني فأطرتها بين نسائي


001-أن رسول الله صلى الله عليه وسلم نهى عن لبس القسي وعن لبس المعصفر وعن تختم الذهب وعن القراءة في الركوع

أن رسول الله صلى الله عليه وسلم نهى عن لبس القسي وعن لبس المعصفر وعن تختم الذهب وعن القراءة في الركوع

حدثنا القعنبي عن مالك عن نافع عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن لبس القسي وعن لبس المعصفر وعن تختم الذهب وعن القراءة في الركوع


002-بهذا قال عن القراءة في الركوع والسجود

بهذا قال عن القراءة في الركوع والسجود

حدثنا أحمد بن محمد يعني المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم بهذا قال عن القراءة في الركوع والسجود


003-بهذا زاد ولا أقول نهاكم

بهذا زاد ولا أقول نهاكم

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن إبراهيم بن عبد الله بهذا زاد ولا أقول نهاكم


004-أن ملك الروم أهدى إلى النبي صلى الله عليه وسلم مستقة من سندس فلبسها فكأني انظر إلى يديه تذبذبان ثم بعث بها إلى جعفر

أن ملك الروم أهدى إلى النبي صلى الله عليه وسلم مستقة من سندس فلبسها فكأني انظر إلى يديه تذبذبان ثم بعث بها إلى جعفر فلبسها ثم جاءه فقال النبي صلى الله عليه وسلم إني لم أعطكها لتلبسها قال فما أصنع بها قال أرسل بها إلى أخيك النجاشي

حدثنا موسى بن إسماعيل ثنا حماد عن علي بن زيد عن أنس بن مالك أن ملك الروم أهدى إلى النبي صلى الله عليه وسلم مستقة من سندس فلبسها فكأني انظر إلى يديه تذبذبان ثم بعث بها إلى جعفر فلبسها ثم جاءه فقال النبي صلى الله عليه وسلم إني لم أعطكها لتلبسها قال فما أصنع بها قال أرسل بها إلى أخيك النجاشي


005-لا أركب الأرجوان ولا ألبس المعصفر ولا ألبس القميص المكفف بالحرير قال وأومأ الحسن إلى جيب قميصه قال وقال ألا وطيب الرجال

لا أركب الأرجوان ولا ألبس المعصفر ولا ألبس القميص المكفف بالحرير قال وأومأ الحسن إلى جيب قميصه قال وقال ألا وطيب الرجال ريح لا لون له ألا وطيب النساء لون لا ريح له قال سعيد أراه قال إنما حملوا قوله في طيب النساء على أنها إذا خرجت فأما إذا كانت عند زوجها فلتطيب بما شاءت

حدثنا مخلد بن خالد ثنا روح ثنا سعيد بن أبي عروبة عن قتادة عن الحسن عن عمران بن حصين أن نبي الله صلى الله عليه وسلم قال لا أركب الأرجوان ولا ألبس المعصفر ولا ألبس القميص المكفف بالحرير قال وأومأ الحسن إلى جيب قميصه قال وقال ألا وطيب الرجال ريح لا لون له ألا وطيب النساء لون لا ريح له قال سعيد أراه قال إنما حملوا قوله في طيب النساء على أنها إذا خرجت فأما إذا كانت عند زوجها فلتطيب بما شاءت


006-خرجت أنا وصاحب لي يكنى أبا عامر رجل من المعافر نصلي بإيلياء وكان قاصهم رجل من الأزد يقال له أبو ريحانة من الصحابة قال

خرجت أنا وصاحب لي يكنى أبا عامر رجل من المعافر نصلي بإيلياء وكان قاصهم رجل من الأزد يقال له أبو ريحانة من الصحابة قال أبو الحصين فسبقني صاحبي إلى المسجد ثم ردفته فجلست إلى جنبه فسألني هل أدركت قصص أبي ريحانة قلت لا قال سمعته يقول نهى رسول الله صلى الله عليه وسلم عن عشر عن الوشر والوشم والنتف وعن مكامعة الرجل الرجل بغير شعار وعن مكامعة المرأة المرأة بغير شعار وأن يجعل الرجل في أسفل ثيابه حريرا مثل الأعاجم أو يجعل على منكبيه حريرا مثل الأعاجم وعن النهبي وركوب النمور ولبوس الخاتم إلا لذي سلطان قال أبو داود الذي تفرد به من هذا الحديث ذكر الخاتم

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني أخبرنا المفضل يعني بن فضالة عن عياش بن عباس القتباني عن أبي الحصين يعني الهيثم بن شفي قال خرجت أنا وصاحب لي يكنى أبا عامر رجل من المعافر نصلي بإيلياء وكان قاصهم رجل من الأزد يقال له أبو ريحانة من الصحابة قال أبو الحصين فسبقني صاحبي إلى المسجد ثم ردفته فجلست إلى جنبه فسألني هل أدركت قصص أبي ريحانة قلت لا قال سمعته يقول نهى رسول الله صلى الله عليه وسلم عن عشر عن الوشر والوشم والنتف وعن مكامعة الرجل الرجل بغير شعار وعن مكامعة المرأة المرأة بغير شعار وأن يجعل الرجل في أسفل ثيابه حريرا مثل الأعاجم أو يجعل على منكبيه حريرا مثل الأعاجم وعن النهبي وركوب النمور ولبوس الخاتم إلا لذي سلطان قال أبو داود الذي تفرد به من هذا الحديث ذكر الخاتم


007-نهي عن مياثر الأرجوان

نهي عن مياثر الأرجوان

حدثنا يحيى بن حبيب ثنا روح ثنا هشام عن محمد عن عبيدة عن علي رضي الله عنه أنه قال نهي عن مياثر الأرجوان


008-نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسي والميثرة الحمراء

نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسي والميثرة الحمراء

حدثنا حفص بن عمرو ومسلم بن إبراهيم قالا ثنا شعبة عن أبي إسحاق عن هبيرة عن علي رضي الله عنه قال نهاني رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسي والميثرة الحمراء


009-أن رسول الله صلى الله عليه وسلم صلى في خميصة لها أعلام فنظر إلى أعلامها فلما سلم قال اذهبوا بخميصتي هذه إلى أبي جهم

أن رسول الله صلى الله عليه وسلم صلى في خميصة لها أعلام فنظر إلى أعلامها فلما سلم قال اذهبوا بخميصتي هذه إلى أبي جهم فإنها ألهتني آنفا في صلاتي وأتوني بأنبجانيته قال أبو داود أبو جهم بن حذيفة من بني عدي بن كعب بن غانم

حدثنا موسى بن إسماعيل ثنا إبراهيم بن سعد ثنا بن شهاب الزهري عن عروة بن الزبير عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم صلى في خميصة لها أعلام فنظر إلى أعلامها فلما سلم قال اذهبوا بخميصتي هذه إلى أبي جهم فإنها ألهتني آنفا في صلاتي وأتوني بأنبجانيته قال أبو داود أبو جهم بن حذيفة من بني عدي بن كعب بن غانم


010-نحوه والأول أشبع

نحوه والأول أشبع

حدثنا عثمان بن أبي شيبة في آخرين قالوا ثنا سفيان عن الزهري عن عروة عن عائشة نحوه والأول أشبع


001-رأيت بن عمر في السوق اشترى ثوبا شاميا فرأي فيه خيطا أحمر فرده فأتيت أسماء فذكرت ذلك لها فقالت يا جارية ناوليني جبة رسول

رأيت بن عمر في السوق اشترى ثوبا شاميا فرأي فيه خيطا أحمر فرده فأتيت أسماء فذكرت ذلك لها فقالت يا جارية ناوليني جبة رسول الله صلى الله عليه وسلم فأخرجت طيالسة مكفوفة الجيب والكمين والفرجين بالديباج

حدثنا مسدد ثنا عيسى بن يونس ثنا المغيرة بن زياد ثنا عبد الله أبو عمر مولى أسماء بنت أبي بكر قال رأيت بن عمر في السوق اشترى ثوبا شاميا فرأي فيه خيطا أحمر فرده فأتيت أسماء فذكرت ذلك لها فقالت يا جارية ناوليني جبة رسول الله صلى الله عليه وسلم فأخرجت طيالسة مكفوفة الجيب والكمين والفرجين بالديباج


002-إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير فأما العلم من الحرير وسدى الثوب فلا بأس به

إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير فأما العلم من الحرير وسدى الثوب فلا بأس به

حدثنا بن نفيل ثنا زهير ثنا خصيف عن عكرمة عن بن عباس قال إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من الحرير فأما العلم من الحرير وسدى الثوب فلا بأس به


001-رخص رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف وللزبير بن العوام في قمص الحرير في السفر من حكة كانت بهما

رخص رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف وللزبير بن العوام في قمص الحرير في السفر من حكة كانت بهما

حدثنا النفيلي ثنا عيسى يعني بن يونس عن سعيد بن أبي عروبة عن قتادة عن أنس قال رخص رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف وللزبير بن العوام في قمص الحرير في السفر من حكة كانت بهما


001-إن نبي الله صلى الله عليه وسلم أخذ حريرا فجعله في يمينه وأخذ ذهبا فجعله في شماله ثم قال إن هذين حرام على ذكور أمتي

إن نبي الله صلى الله عليه وسلم أخذ حريرا فجعله في يمينه وأخذ ذهبا فجعله في شماله ثم قال إن هذين حرام على ذكور أمتي

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن أبي أفلح الهمداني عن عبد الله بن زرير يعني الغافقي أنه سمع علي بن أبي طالب رضي الله عنه يقول إن نبي الله صلى الله عليه وسلم أخذ حريرا فجعله في يمينه وأخذ ذهبا فجعله في شماله ثم قال إن هذين حرام على ذكور أمتي


002-رأي على أم كلثوم بنت رسول الله صلى الله عليه وسلم بردا سيراء قال والسيراء المضلع بالقز

رأي على أم كلثوم بنت رسول الله صلى الله عليه وسلم بردا سيراء قال والسيراء المضلع بالقز

حدثنا عمرو بن عثمان وكثير بن عبيد الحمصيان قالا ثنا بقية عن الزبيدي عن الزهري عن أنس بن مالك أنه حدثه أنه رأي على أم كلثوم بنت رسول الله صلى الله عليه وسلم بردا سيراء قال والسيراء المضلع بالقز


003-كنا ننزعه عن الغلمان ونتركه على الجواري قال مسعر فسألت عمرو بن دينار عنه فلم يعرفه

كنا ننزعه عن الغلمان ونتركه على الجواري قال مسعر فسألت عمرو بن دينار عنه فلم يعرفه

حدثنا نصر بن علي ثنا أبو أحمد يعني الزبيري ثنا مسعر عن عبد الملك بن ميسرة عن عمرو بن دينار عن جابر قال كنا ننزعه عن الغلمان ونتركه على الجواري قال مسعر فسألت عمرو بن دينار عنه فلم يعرفه


001-أي اللباس كان أحب إلى رسول الله صلى الله عليه وسلم أو أعجب إلى رسول الله صلى الله عليه وسلم قال الحبرة

أي اللباس كان أحب إلى رسول الله صلى الله عليه وسلم أو أعجب إلى رسول الله صلى الله عليه وسلم قال الحبرة

حدثنا هدبة بن خالد الأزدي ثنا همام عن قتادة قال قلنا لأنس يعني بن مالك أي اللباس كان أحب إلى رسول الله صلى الله عليه وسلم أو أعجب إلى رسول الله صلى الله عليه وسلم قال الحبرة


001-البسوا من ثيابكم البياض فإنها خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الإثمد يجلو البصر وينبت الشعر

البسوا من ثيابكم البياض فإنها خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الإثمد يجلو البصر وينبت الشعر

حدثنا أحمد بن يونس ثنا زهير ثنا عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم البسوا من ثيابكم البياض فإنها خير ثيابكم وكفنوا فيها موتاكم وإن خير أكحالكم الإثمد يجلو البصر وينبت الشعر


001-أتانا رسول الله صلى الله عليه وسلم فرأي رجلا شعثا قد تفرق شعره فقال أما كان يجد هذا ما يسكن به شعره ورأي رجلا آخر وعليه

أتانا رسول الله صلى الله عليه وسلم فرأي رجلا شعثا قد تفرق شعره فقال أما كان يجد هذا ما يسكن به شعره ورأي رجلا آخر وعليه ثياب وسخة فقال أما كان هذا يجد ماء يغسل به ثوبه

حدثنا النفيلي ثنا مسكين عن الأوزاعي ح وثنا عثمان بن أبي شيبة عن وكيع عن الأوزاعي نحوه عن حسان بن عطية عن محمد بن المنكدر عن جابر بن عبد الله قال أتانا رسول الله صلى الله عليه وسلم فرأي رجلا شعثا قد تفرق شعره فقال أما كان يجد هذا ما يسكن به شعره ورأي رجلا آخر وعليه ثياب وسخة فقال أما كان هذا يجد ماء يغسل به ثوبه


002-أتيت النبي صلى الله عليه وسلم في ثوب دون فقال ألك مال قال نعم قال من أي المال قال قد آتاني الله من الإبل والغنم والخيل

أتيت النبي صلى الله عليه وسلم في ثوب دون فقال ألك مال قال نعم قال من أي المال قال قد آتاني الله من الإبل والغنم والخيل والرقيق قال فإذا أتاك الله مالا فلير أثر نعمة الله عليك وكرامته

حدثنا النفيلي ثنا زهير ثنا أبو إسحاق عن أبي الأحوص عن أبيه قال أتيت النبي صلى الله عليه وسلم في ثوب دون فقال ألك مال قال نعم قال من أي المال قال قد آتاني الله من الإبل والغنم والخيل والرقيق قال فإذا أتاك الله مالا فلير أثر نعمة الله عليك وكرامته


001-أن بن عمر كان يصبغ لحيته بالصفرة حتى تمتلئ ثيابه من الصفرة فقيل له لم تصبغ بالصفرة فقال إني رأيت رسول الله صلى الله

أن بن عمر كان يصبغ لحيته بالصفرة حتى تمتلئ ثيابه من الصفرة فقيل له لم تصبغ بالصفرة فقال إني رأيت رسول الله صلى الله عليه وسلم يصبغ بها ولم يكن شيء أحب إليه منها وقد كان يصبغ بها ثيابه كلها حتى عمامته

حدثنا عبد الله بن مسلمة القعنبي ثنا عبد العزيز يعني بن محمد عن زيد يعني بن أسلم أن بن عمر كان يصبغ لحيته بالصفرة حتى تمتلئ ثيابه من الصفرة فقيل له لم تصبغ بالصفرة فقال إني رأيت رسول الله صلى الله عليه وسلم يصبغ بها ولم يكن شيء أحب إليه منها وقد كان يصبغ بها ثيابه كلها حتى عمامته


001-انطلقت مع أبي نحو النبي صلى الله عليه وسلم فرأيت عليه بردين أخضرين

انطلقت مع أبي نحو النبي صلى الله عليه وسلم فرأيت عليه بردين أخضرين

حدثنا أحمد بن يونس ثنا عبد الله يعني بن إياد ثنا إياد عن أبي رمثة قال انطلقت مع أبي نحو النبي صلى الله عليه وسلم فرأيت عليه بردين أخضرين


001-هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر فقال ما هذه الريطة عليك فعرفت ما كره

هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر فقال ما هذه الريطة عليك فعرفت ما كره فأتيت أهلي وهم يسجرون تنورا لهم فقذفتها فيه ثم أتيته من الغد فقال يا عبد الله ما فعلت الريطة فأخبرته فقال ألا كسوتها بعض أهلك فإنه لا بأس به للنساء

حدثنا مسدد ثنا عيسى بن يونس ثنا هشام بن الغاز عن عمرو بن شعيب عن أبيه عن جده قال هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر فقال ما هذه الريطة عليك فعرفت ما كره فأتيت أهلي وهم يسجرون تنورا لهم فقذفتها فيه ثم أتيته من الغد فقال يا عبد الله ما فعلت الريطة فأخبرته فقال ألا كسوتها بعض أهلك فإنه لا بأس به للنساء


002-المضرجة التي ليست بمشبعة ولا الموردة

المضرجة التي ليست بمشبعة ولا الموردة

حدثنا عمرو بن عثمان الحمصي ثنا الوليد قال قال هشام يعني بن الغاز المضرجة التي ليست بمشبعة ولا الموردة


003-قال رآني رسول الله صلى الله عليه وسلم قال أبو علي اللؤلؤي أراه وعلي ثوب مصبوغ بعصفر مورد فقال ما هذا فانطلقت فأحرقته

قال رآني رسول الله صلى الله عليه وسلم قال أبو علي اللؤلؤي أراه وعلي ثوب مصبوغ بعصفر مورد فقال ما هذا فانطلقت فأحرقته فقال النبي صلى الله عليه وسلم ما صنعت بثوبك فقلت أحرقته قال أفلا كسوته بعض أهلك قال أبو داود رواه ثور عن خالد فقال مورد وطاوس قال معصفر

حدثنا محمد بن عثمان الدمشقي ثنا إسماعيل بن عياش عن شرحبيل بن مسلم عن شفعة عن عبد الله بن عمرو بن العاص قال رآني رسول الله صلى الله عليه وسلم قال أبو علي اللؤلؤي أراه وعلي ثوب مصبوغ بعصفر مورد فقال ما هذا فانطلقت فأحرقته فقال النبي صلى الله عليه وسلم ما صنعت بثوبك فقلت أحرقته قال أفلا كسوته بعض أهلك قال أبو داود رواه ثور عن خالد فقال مورد وطاوس قال معصفر


004-مر على النبي صلى الله عليه وسلم رجل عليه ثوبان أحمران فسلم عليه فلم يرد النبي صلى الله عليه وسلم عليه

مر على النبي صلى الله عليه وسلم رجل عليه ثوبان أحمران فسلم عليه فلم يرد النبي صلى الله عليه وسلم عليه

حدثنا محمد بن حزابة ثنا إسحاق يعني بن منصور ثنا إسرائيل عن أبي يحيى عن مجاهد عن عبد الله بن عمرو قال مر على النبي صلى الله عليه وسلم رجل عليه ثوبان أحمران فسلم عليه فلم يرد النبي صلى الله عليه وسلم عليه


005-خرجنا مع رسول الله صلى الله عليه وسلم في سفر فرأى رسول الله صلى الله عليه وسلم على رواحلنا وعلى إبلنا أكسية فيها خيوط

خرجنا مع رسول الله صلى الله عليه وسلم في سفر فرأى رسول الله صلى الله عليه وسلم على رواحلنا وعلى إبلنا أكسية فيها خيوط عهن حمر فقال رسول الله صلى الله عليه وسلم ألا أرى هذه الحمرة قد علتكم فقمنا سراعا لقول رسول الله صلى الله عليه وسلم حتى نفر بعض إبلنا فأخذنا الأكسية فنزعناها عنها

حدثنا محمد بن العلاء أخبرنا أبو أسامة عن الوليد يعني بن كثير عن محمد بن عمرو بن عطاء عن رجل من بني حارثة عن رافع بن خديج قال خرجنا مع رسول الله صلى الله عليه وسلم في سفر فرأى رسول الله صلى الله عليه وسلم على رواحلنا وعلى إبلنا أكسية فيها خيوط عهن حمر فقال رسول الله صلى الله عليه وسلم ألا أرى هذه الحمرة قد علتكم فقمنا سراعا لقول رسول الله صلى الله عليه وسلم حتى نفر بعض إبلنا فأخذنا الأكسية فنزعناها عنها


006-كنت يوما عند زينب امرأة رسول الله صلى الله عليه وسلم ونحن نصبغ ثيابا لها بمغرة فبينا نحن كذلك إذ طلع علينا رسول الله

كنت يوما عند زينب امرأة رسول الله صلى الله عليه وسلم ونحن نصبغ ثيابا لها بمغرة فبينا نحن كذلك إذ طلع علينا رسول الله صلى الله عليه وسلم فلما رأي المغرة رجع فلما رأت ذلك زينب علمت أن رسول الله صلى الله عليه وسلم قد كره ما فعلت فأخذت فغسلت ثيابها ووارت كل حمرة ثم إن رسول الله صلى الله عليه وسلم رجع فاطلع فلما لم ير شيئا دخل

حدثنا بن عوف الطائي ثنا محمد بن إسماعيل حدثني أبي قال بن عوف الطائي وقرأت في أصل إسماعيل قال حدثني ضمضم يعني بن زرعة عن شريح بن عبيد عن حبيب بن عبيد عن حريث بن الأبج السليحي أن امرأة من بني أسد قالت كنت يوما عند زينب امرأة رسول الله صلى الله عليه وسلم ونحن نصبغ ثيابا لها بمغرة فبينا نحن كذلك إذ طلع علينا رسول الله صلى الله عليه وسلم فلما رأي المغرة رجع فلما رأت ذلك زينب علمت أن رسول الله صلى الله عليه وسلم قد كره ما فعلت فأخذت فغسلت ثيابها ووارت كل حمرة ثم إن رسول الله صلى الله عليه وسلم رجع فاطلع فلما لم ير شيئا دخل


001-كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه ورأيته في حلة حمراء لم أر شيئا قط أحسن منه

كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه ورأيته في حلة حمراء لم أر شيئا قط أحسن منه

حدثنا حفص بن عمر النمري ثنا شعبة عن أبي إسحاق عن البراء قال كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه ورأيته في حلة حمراء لم أر شيئا قط أحسن منه


002-رأيت رسول الله صلى الله عليه وسلم بمنى يخطب على بغلة وعليه برد أحمر وعلي رضي الله عنه أمامه يعبر عنه

رأيت رسول الله صلى الله عليه وسلم بمنى يخطب على بغلة وعليه برد أحمر وعلي رضي الله عنه أمامه يعبر عنه

حدثنا مسدد ثنا أبو معاوية عن هلال بن عامر عن أبيه قال رأيت رسول الله صلى الله عليه وسلم بمنى يخطب على بغلة وعليه برد أحمر وعلي رضي الله عنه أمامه يعبر عنه


001-صنعت لرسول الله صلى الله عليه وسلم بردة سوداء فلبسها فلما عرق فيها وجد ريح الصوف فقذفها قال وأحسبه قال وقع وكان تعجبه

صنعت لرسول الله صلى الله عليه وسلم بردة سوداء فلبسها فلما عرق فيها وجد ريح الصوف فقذفها قال وأحسبه قال وقع وكان تعجبه الريح الطيبة

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن مطرف عن عائشة رضي الله عنها قالت صنعت لرسول الله صلى الله عليه وسلم بردة سوداء فلبسها فلما عرق فيها وجد ريح الصوف فقذفها قال وأحسبه قال وقع وكان تعجبه الريح الطيبة


001-أتيت النبي صلى الله عليه وسلم وهو محتب بشملة وقد هدبها على قدميه

أتيت النبي صلى الله عليه وسلم وهو محتب بشملة وقد هدبها على قدميه

حدثنا عبيد الله بن محمد القرشي ثنا حماد بن سلمة أخبرنا يونس بن عبيد عن عبيدة أبي خداش عن أبي تميمة الهجيمي عن جابر يعني بن سليم قال أتيت النبي صلى الله عليه وسلم وهو محتب بشملة وقد هدبها على قدميه


001-أن رسول الله صلى الله عليه وسلم دخل عام الفتح مكة وعليه عمامة سوداء

أن رسول الله صلى الله عليه وسلم دخل عام الفتح مكة وعليه عمامة سوداء

حدثنا أبو الوليد الطيالسي ومسلم بن إبراهيم وموسى بن إسماعيل قالوا ثنا حماد عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم دخل عام الفتح مكة وعليه عمامة سوداء


002-رأيت النبي صلى الله عليه وسلم على المنبر وعليه عمامة سوداء قد أرخي طرفها بين كتفيه

رأيت النبي صلى الله عليه وسلم على المنبر وعليه عمامة سوداء قد أرخي طرفها بين كتفيه

حدثنا الحسن بن علي ثنا أبو أسامة عن مساور الوراق عن جعفر بن عمرو بن حريث عن أبيه قال رأيت النبي صلى الله عليه وسلم على المنبر وعليه عمامة سوداء قد أرخي طرفها بين كتفيه


003-فرق ما بيننا وبين المشركين العمائم على القلانس

فرق ما بيننا وبين المشركين العمائم على القلانس

حدثنا قتيبة بن سعيد الثقفي ثنا محمد بن ربيعة ثنا أبو الحسن العسقلاني عن أبي جعفر بن محمد بن علي بن ركانة عن أبيه أن ركانة صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم قال ركانة وسمعت النبي صلى الله عليه وسلم يقول فرق ما بيننا وبين المشركين العمائم على القلانس


004-عممني رسول الله صلى الله عليه وسلم فسدلها بين يدي ومن خلفي

عممني رسول الله صلى الله عليه وسلم فسدلها بين يدي ومن خلفي

حدثنا محمد بن إسماعيل مولى بني هاشم ثنا عثمان بن عثمان الغطفاني ثنا سليمان بن خربوذ حدثني شيخ من أهل المدينة قال سمعت عبد الرحمن بن عوف يقول عممني رسول الله صلى الله عليه وسلم فسدلها بين يدي ومن خلفي


001-نهى رسول الله صلى الله عليه وسلم عن لبستين أن يحتبي الرجل مفضيا بفرجه إلى السماء ويلبس ثوبه وأحد جانبيه خارج ويلقي ثوبه

نهى رسول الله صلى الله عليه وسلم عن لبستين أن يحتبي الرجل مفضيا بفرجه إلى السماء ويلبس ثوبه وأحد جانبيه خارج ويلقي ثوبه على عاتقه

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي صالح عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن لبستين أن يحتبي الرجل مفضيا بفرجه إلى السماء ويلبس ثوبه وأحد جانبيه خارج ويلقي ثوبه على عاتقه


002-نهى رسول الله صلى الله عليه وسلم عن الصماء وعن الاحتباء في ثوب واحد

نهى رسول الله صلى الله عليه وسلم عن الصماء وعن الاحتباء في ثوب واحد

حدثنا موسى بن إسماعيل ثنا حماد عن أبي الزبير عن جابر قال نهى رسول الله صلى الله عليه وسلم عن الصماء وعن الاحتباء في ثوب واحد


001-أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة فبايعناه وإن قميصه لمطلق الأزرار قال فبايعته ثم أدخلت يدي في جيب

أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة فبايعناه وإن قميصه لمطلق الأزرار قال فبايعته ثم أدخلت يدي في جيب قميصه فمسست الخاتم قال عروة فما رأيت معاوية ولا ابنه قط إلا مطلقي أزرارهما في شتاء ولا حر ولا يزرران أزرارهما أبدا

حدثنا النفيلي وأحمد بن يونس قالا ثنا زهير ثنا عروة بن عبد الله قال بن نفيل بن قشير أبو مهل الجعفي ثنا معاوية بن قرة حدثني أبي قال أتيت رسول الله صلى الله عليه وسلم في رهط من مزينة فبايعناه وإن قميصه لمطلق الأزرار قال فبايعته ثم أدخلت يدي في جيب قميصه فمسست الخاتم قال عروة فما رأيت معاوية ولا ابنه قط إلا مطلقي أزرارهما في شتاء ولا حر ولا يزرران أزرارهما أبدا


001-بينا نحن جلوس في بيتنا في نحر الظهيرة قال قائل لأبي بكر رضي الله عنه هذا رسول الله صلى الله عليه وسلم مقبلا متقنعا في

بينا نحن جلوس في بيتنا في نحر الظهيرة قال قائل لأبي بكر رضي الله عنه هذا رسول الله صلى الله عليه وسلم مقبلا متقنعا في ساعة لم يكن يأتينا فيها فجاء رسول الله صلى الله عليه وسلم فاستأذن فأذن له فدخل

حدثنا محمد بن داود بن سفيان ثنا عبد الرازق أخبرنا معمر قال قال الزهري قال عروة قالت عائشة رضي الله عنها بينا نحن جلوس في بيتنا في نحر الظهيرة قال قائل لأبي بكر رضي الله عنه هذا رسول الله صلى الله عليه وسلم مقبلا متقنعا في ساعة لم يكن يأتينا فيها فجاء رسول الله صلى الله عليه وسلم فاستأذن فأذن له فدخل


001-رأيت رجلا يصدر الناس عن رأيه لا يقول شيئا إلا صدروا عنه قلت من هذا قالوا هذا رسول الله صلى الله عليه وسلم قلت عليك

رأيت رجلا يصدر الناس عن رأيه لا يقول شيئا إلا صدروا عنه قلت من هذا قالوا هذا رسول الله صلى الله عليه وسلم قلت عليك السلام يا رسول الله مرتين قال لا تقل عليك السلام فإن عليك السلام تحية الميت قل السلام عليك قال قلت أنت رسول الله صلى الله عليه وسلم قال أنا رسول الله الذي إذا أصابك ضر فدعوته كشفه عنك وإن أصابك عام سنة فدعوته أنبتها لك وإذا كنت بأرض قفراء أو فلاة فضلت راحلتك فدعوته ردها عليك قلت اعهد إلي قال لا تسبن أحدا قال فما سببت بعده حرا ولا عبدا ولا بعيرا ولا شاة قال ولا تحقرن شيئا من المعروف وأن تكلم أخاك وأنت منبسط إليه وجهك إن ذلك من المعروف وارفع إزارك إلى نصف الساق فإن أبيت فإلى الكعبين وإياك وإسبال الإزار فإنها من المخيلة وإن الله لا يحب المخيلة وإن امرؤ شتمك وعيرك بما يعلم فيك فلا تعيره بما تعلم فيه فإنما وبال ذلك عليه

حدثنا مسدد ثنا يحيى عن أبي غفار ثنا أبو تميمة الهجيمي وأبو تميمة اسمه طريف بن مجالد عن أبي جري جابر بن سليم قال رأيت رجلا يصدر الناس عن رأيه لا يقول شيئا إلا صدروا عنه قلت من هذا قالوا هذا رسول الله صلى الله عليه وسلم قلت عليك السلام يا رسول الله مرتين قال لا تقل عليك السلام فإن عليك السلام تحية الميت قل السلام عليك قال قلت أنت رسول الله صلى الله عليه وسلم قال أنا رسول الله الذي إذا أصابك ضر فدعوته كشفه عنك وإن أصابك عام سنة فدعوته أنبتها لك وإذا كنت بأرض قفراء أو فلاة فضلت راحلتك فدعوته ردها عليك قلت اعهد إلي قال لا تسبن أحدا قال فما سببت بعده حرا ولا عبدا ولا بعيرا ولا شاة قال ولا تحقرن شيئا من المعروف وأن تكلم أخاك وأنت منبسط إليه وجهك إن ذلك من المعروف وارفع إزارك إلى نصف الساق فإن أبيت فإلى الكعبين وإياك وإسبال الإزار فإنها من المخيلة وإن الله لا يحب المخيلة وإن امرؤ شتمك وعيرك بما يعلم فيك فلا تعيره بما تعلم فيه فإنما وبال ذلك عليه


002-من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة قال أبو بكر إن أحد جانبي إزاري يسترخي إني لأتعاهد ذلك منه قال لست ممن

من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة قال أبو بكر إن أحد جانبي إزاري يسترخي إني لأتعاهد ذلك منه قال لست ممن يفعله خيلاء

حدثنا النفيلي ثنا زهير ثنا موسى بن عقبة عن سالم بن عبد الله عن أبيه قال قال رسول الله صلى الله عليه وسلم من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة قال أبو بكر إن أحد جانبي إزاري يسترخي إني لأتعاهد ذلك منه قال لست ممن يفعله خيلاء


003-قال بينما رجل يصلي مسبلا إزاره فقال له رسول الله صلى الله عليه وسلم اذهب فتوضأ فذهب فتوضأ ثم جاء ثم قال اذهب فتوضأ فقال

قال بينما رجل يصلي مسبلا إزاره فقال له رسول الله صلى الله عليه وسلم اذهب فتوضأ فذهب فتوضأ ثم جاء ثم قال اذهب فتوضأ فقال له رجل يا رسول الله مالك أمرته أن يتوضأ ثم سكت عنه قال إنه كان يصلي وهو مسبل إزاره وإن الله لا يقبل صلاة رجل مسبل

حدثنا موسى بن إسماعيل ثنا أبان ثنا يحيى عن أبي جعفر عن عطاء بن يسار عن أبي هريرة قال بينما رجل يصلي مسبلا إزاره فقال له رسول الله صلى الله عليه وسلم اذهب فتوضأ فذهب فتوضأ ثم جاء ثم قال اذهب فتوضأ فقال له رجل يا رسول الله مالك أمرته أن يتوضأ ثم سكت عنه قال إنه كان يصلي وهو مسبل إزاره وإن الله لا يقبل صلاة رجل مسبل


004-ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قلت من هم يا رسول الله قد خابوا وخسروا

ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قلت من هم يا رسول الله قد خابوا وخسروا فأعادها ثلاثا قلت من هم يا رسول الله خابوا وخسروا فقال المسبل والمنان والمنفق سلعته بالحلف الكاذب أو الفاجر

حدثنا حفص بن عمر ثنا شعبة عن علي بن مدرك عن أبي زرعة بن عمرو بن جرير عن خرشة بن الحر عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قلت من هم يا رسول الله قد خابوا وخسروا فأعادها ثلاثا قلت من هم يا رسول الله خابوا وخسروا فقال المسبل والمنان والمنفق سلعته بالحلف الكاذب أو الفاجر


005-بهذا والأول أتم قال المنان الذي لا يعطي شيئا إلا منه

بهذا والأول أتم قال المنان الذي لا يعطي شيئا إلا منه

حدثنا مسدد ثنا يحيى عن سفيان عن الأعمش عن سليمان بن مسهر عن خرشة بن الحر عن أبي ذر عن النبي صلى الله عليه وسلم بهذا والأول أتم قال المنان الذي لا يعطي شيئا إلا منه


006-كان بدمشق رجل من أصحاب النبي صلى الله عليه وسلم يقال له بن الحنظلية وكان رجلا متوحدا قلما يجالس الناس إنما هو صلاة فإذا

كان بدمشق رجل من أصحاب النبي صلى الله عليه وسلم يقال له بن الحنظلية وكان رجلا متوحدا قلما يجالس الناس إنما هو صلاة فإذا فرغ فإنما هو تسبيح وتكبير حتى يأتي أهله فمر بنا ونحن عند أبي الدرداء فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال بعث رسول الله صلى الله عليه وسلم سرية فقدمت فجاء رجل منهم فجلس في المجلس الذي يجلس فيه رسول الله صلى الله عليه وسلم فقال لرجل إلى جنبه لو رأيتنا حين التقينا نحن والعدو فحمل فلان فطعن فقال خذها مني وأنا الغلام الغفاري كيف ترى في قوله قال ما أراه إلا قد بطل أجره فسمع بذلك آخر فقال ما أرى بذلك بأسا فتنازعا حتى سمع رسول الله صلى الله عليه وسلم فقال سبحان الله لا بأس أن يؤجر ويحمد فرأيت أبا الدرداء سر بذلك وجعل يرفع رأسه إليه ويقول أنت سمعت ذلك من رسول الله صلى الله عليه وسلم فيقول نعم فما زال يعيد عليه حتى إني لأقول ليبركن على ركبتيه قال فمر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال قال لنا رسول الله صلى الله عليه وسلم المنفق على الخيل كالباسط يده بالصدقة لا يقبضها ثم مر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال قال لنا رسول الله صلى الله عليه وسلم نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره فبلغ ذلك خريما فعجل فأخذ شفرة فقطع بها جمته إلى أذنيه ورفع إزاره إلى أنصاف ساقيه ثم مر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك فقال سمعت رسول الله صلى الله عليه وسلم يقول إنكم قادمون على إخوانكم فأصلحوا رحالكم وأصلحوا لباسكم حتى تكونوا كأنكم شامة في الناس فإن الله لا يحب الفحش ولا التفحش قال أبو داود وكذلك قال أبو نعيم عن هشام قال حتى تكونوا كالشامة في الناس

حدثنا هارون بن عبد الله ثنا أبو عامر يعني عبد الملك بن عمرو ثنا هشام بن سعد عن قيس بن بشر التغلبي قال أخبرني أبي وكان جليسا لأبي الدرداء قال كان بدمشق رجل من أصحاب النبي صلى الله عليه وسلم يقال له بن الحنظلية وكان رجلا متوحدا قلما يجالس الناس إنما هو صلاة فإذا فرغ فإنما هو تسبيح وتكبير حتى يأتي أهله فمر بنا ونحن عند أبي الدرداء فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال بعث رسول الله صلى الله عليه وسلم سرية فقدمت فجاء رجل منهم فجلس في المجلس الذي يجلس فيه رسول الله صلى الله عليه وسلم فقال لرجل إلى جنبه لو رأيتنا حين التقينا نحن والعدو فحمل فلان فطعن فقال خذها مني وأنا الغلام الغفاري كيف ترى في قوله قال ما أراه إلا قد بطل أجره فسمع بذلك آخر فقال ما أرى بذلك بأسا فتنازعا حتى سمع رسول الله صلى الله عليه وسلم فقال سبحان الله لا بأس أن يؤجر ويحمد فرأيت أبا الدرداء سر بذلك وجعل يرفع رأسه إليه ويقول أنت سمعت ذلك من رسول الله صلى الله عليه وسلم فيقول نعم فما زال يعيد عليه حتى إني لأقول ليبركن على ركبتيه قال فمر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال قال لنا رسول الله صلى الله عليه وسلم المنفق على الخيل كالباسط يده بالصدقة لا يقبضها ثم مر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك قال قال لنا رسول الله صلى الله عليه وسلم نعم الرجل خريم الأسدي لولا طول جمته وإسبال إزاره فبلغ ذلك خريما فعجل فأخذ شفرة فقطع بها جمته إلى أذنيه ورفع إزاره إلى أنصاف ساقيه ثم مر بنا يوما آخر فقال له أبو الدرداء كلمة تنفعنا ولا تضرك فقال سمعت رسول الله صلى الله عليه وسلم يقول إنكم قادمون على إخوانكم فأصلحوا رحالكم وأصلحوا لباسكم حتى تكونوا كأنكم شامة في الناس فإن الله لا يحب الفحش ولا التفحش قال أبو داود وكذلك قال أبو نعيم عن هشام قال حتى تكونوا كالشامة في الناس


001-قال الله الكبرياء ردائي والعظمة إزاري فمن نازعني واحدا منهما قذفته في النار

قال الله الكبرياء ردائي والعظمة إزاري فمن نازعني واحدا منهما قذفته في النار

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا هناد يعني بن السري عن أبي الأحوص المعنى عن عطاء بن السائب قال موسى عن سلمان الأغر وقال هناد عن الأغر أبي مسلم عن أبي هريرة قال هناد قال قال رسول الله صلى الله عليه وسلم قال الله الكبرياء ردائي والعظمة إزاري فمن نازعني واحدا منهما قذفته في النار


002-لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر ولا يدخل النار من كان في قلبه مثقال خردلة من إيمان قال أبو داود

لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر ولا يدخل النار من كان في قلبه مثقال خردلة من إيمان قال أبو داود رواه القسملي عن الأعمش مثله

حدثنا أحمد بن يونس ثنا أبو بكر يعني بن عياش عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر ولا يدخل النار من كان في قلبه مثقال خردلة من إيمان قال أبو داود رواه القسملي عن الأعمش مثله


003-أن رجلا أتى النبي صلى الله عليه وسلم وكان رجلا جميلا فقال يا رسول الله إني رجل حبب إلى الجمال وأعطيت منه ما ترى حتى ما

أن رجلا أتى النبي صلى الله عليه وسلم وكان رجلا جميلا فقال يا رسول الله إني رجل حبب إلى الجمال وأعطيت منه ما ترى حتى ما أحب أن يفوقني أحد إما قال بشراك نعلي وإما قال بشسع نعلي أفمن الكبر ذلك قال لا ولكن الكبر من بطر الحق وغمط الناس

حدثنا أبو موسى محمد بن المثنى ثنا عبد الوهاب ثنا هشام عن محمد عن أبي هريرة أن رجلا أتى النبي صلى الله عليه وسلم وكان رجلا جميلا فقال يا رسول الله إني رجل حبب إلى الجمال وأعطيت منه ما ترى حتى ما أحب أن يفوقني أحد إما قال بشراك نعلي وإما قال بشسع نعلي أفمن الكبر ذلك قال لا ولكن الكبر من بطر الحق وغمط الناس


001-إزرة المسلم إلى نصف الساق ولا حرج أو لا جناح فيما بينه وبين الكعبين ما كان أسفل من الكعبين فهو في النار من جر إزاره

إزرة المسلم إلى نصف الساق ولا حرج أو لا جناح فيما بينه وبين الكعبين ما كان أسفل من الكعبين فهو في النار من جر إزاره بطرا لم ينظر الله إليه

حدثنا حفص بن عمر ثنا شعبة عن العلاء بن عبد الرحمن عن أبيه قال سألت أبا سعيد الخدري عن الإزار فقال على الخبير سقطت قال رسول الله صلى الله عليه وسلم إزرة المسلم إلى نصف الساق ولا حرج أو لا جناح فيما بينه وبين الكعبين ما كان أسفل من الكعبين فهو في النار من جر إزاره بطرا لم ينظر الله إليه


002-الإسبال في الإزار والقميص والعمامة من جر منها شيئا خيلاء لم ينظر الله إليه يوم القيامة

الإسبال في الإزار والقميص والعمامة من جر منها شيئا خيلاء لم ينظر الله إليه يوم القيامة

حدثنا هناد بن السري ثنا حسين الجعفي عن عبد العزيز بن أبي رواد عن سالم بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم قال الإسبال في الإزار والقميص والعمامة من جر منها شيئا خيلاء لم ينظر الله إليه يوم القيامة


003-ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص

ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص

حدثنا هناد ثنا بن المبارك وعباد عن أبي الصباح عن يزيد بن أبي سمية قال سمعت بن عمر يقول ما قال رسول الله صلى الله عليه وسلم في الإزار فهو في القميص


004-أنه رأي بن عباس يأتزر فيضع حاشية إزاره من مقدمه على ظهر قدميه ويرفع من مؤخره قلت لم تأتزر هذه الإزرة قال رأيت رسول الله

أنه رأي بن عباس يأتزر فيضع حاشية إزاره من مقدمه على ظهر قدميه ويرفع من مؤخره قلت لم تأتزر هذه الإزرة قال رأيت رسول الله صلى الله عليه وسلم يأتزرها

حدثنا مسدد ثنا يحيى عن محمد بن أبي يحيى قال حدثني عكرمة أنه رأي بن عباس يأتزر فيضع حاشية إزاره من مقدمه على ظهر قدميه ويرفع من مؤخره قلت لم تأتزر هذه الإزرة قال رأيت رسول الله صلى الله عليه وسلم يأتزرها


001-أنه لعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء

أنه لعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن قتادة عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم أنه لعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء


002-لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل

لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل

حدثنا زهير بن حرب ثنا أبو عامر عن سليمان بن بلال عن سهيل عن أبيه عن أبي هريرة قال لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل


003-قيل لعائشة رضي الله عنها إن امرأة تلبس النعل فقالت لعن رسول الله صلى الله عليه وسلم الرجلة من النساء

قيل لعائشة رضي الله عنها إن امرأة تلبس النعل فقالت لعن رسول الله صلى الله عليه وسلم الرجلة من النساء

حدثنا محمد بن سليمان لوين وبعضه قراءة عليه عن سفيان عن بن جريج عن بن أبي مليكة قال قيل لعائشة رضي الله عنها إن امرأة تلبس النعل فقالت لعن رسول الله صلى الله عليه وسلم الرجلة من النساء


001-ذكرت نساء الأنصار فأثنت عليهن وقالت لهن معروفا وقالت لما نزلت سورة النور عمدن إلى حجور أو حجوز شك أبو كامل فشققنهن

ذكرت نساء الأنصار فأثنت عليهن وقالت لهن معروفا وقالت لما نزلت سورة النور عمدن إلى حجور أو حجوز شك أبو كامل فشققنهن فاتخذنه خمرا

حدثنا أبو كامل ثنا أبو عوانة عن إبراهيم بن مهاجر عن صفية بنت شيبة عن عائشة رضي الله عنها أنها ذكرت نساء الأنصار فأثنت عليهن وقالت لهن معروفا وقالت لما نزلت سورة النور عمدن إلى حجور أو حجوز شك أبو كامل فشققنهن فاتخذنه خمرا


002-لما نزلت { يدنين عليهن من جلابيبهن } خرج نساء الأنصار كأن على رؤوسهن الغربان من الأكسية

لما نزلت { يدنين عليهن من جلابيبهن } خرج نساء الأنصار كأن على رؤوسهن الغربان من الأكسية

محمد بن عبيد ثنا بن ثور عن معمر عن بن خثيم عن صفية بنت شيبة عن أم سلمة قالت لما نزلت " يدنين عليهن من جلابيبهن " خرج نساء الأنصار كأن على رؤوسهن الغربان من الأكسية


001-قالت يرحم الله نساء المهاجرات الأول لما أنزل الله { وليضربن بخمرهن على جيوبهن } شققن أكنف قال بن صالح أكثف مروطهن

قالت يرحم الله نساء المهاجرات الأول لما أنزل الله { وليضربن بخمرهن على جيوبهن } شققن أكنف قال بن صالح أكثف مروطهن فاختمرن بها

حدثنا أحمد بن صالح ح وثنا سليمان بن داود المهري وابن السرح وأحمد بن سعيد الهمداني قالوا أخبرنا بن وهب قال أخبرني قرة بن عبد الرحمن المعافري عن بن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت يرحم الله نساء المهاجرات الأول لما أنزل الله " وليضربن بخمرهن على جيوبهن " شققن أكنف قال بن صالح أكثف مروطهن فاختمرن بها


002-ومعناه

ومعناه

حدثنا بن السرح قال رأيت في كتاب خالي عن عقيل عن بن شهاب بإسناده ومعناه


001-أن أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها رسول الله صلى الله عليه وسلم

أن أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها رسول الله صلى الله عليه وسلم وقال يا أسماء إن المرأة إذ بلغت المحيض لم تصلح أن يري منها إلا هذا وهذا وأشار إلى وجهه وكفيه قال أبو داود هذا مرسل خالد بن دريك لم يدرك عائشة رضي الله عنها

حدثنا يعقوب بن كعب الأنطاكي ومؤمل بن الفضل الحراني قالا ثنا الوليد عن سعيد بن بشير عن قتادة عن خالد قال يعقوب بن دريك عن عائشة رضي الله عنها أن أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها رسول الله صلى الله عليه وسلم وقال يا أسماء إن المرأة إذ بلغت المحيض لم تصلح أن يري منها إلا هذا وهذا وأشار إلى وجهه وكفيه قال أبو داود هذا مرسل خالد بن دريك لم يدرك عائشة رضي الله عنها


001-أن أم سلمة استأذنت رسول الله صلى الله عليه وسلم في الحجامة فأمر أبا طيبة أن يحجمها قال حسبت أنه قال كان أخاها من

أن أم سلمة استأذنت رسول الله صلى الله عليه وسلم في الحجامة فأمر أبا طيبة أن يحجمها قال حسبت أنه قال كان أخاها من الرضاعة أو غلاما لم يحتلم

حدثنا قتيبة بن سعيد وابن موهب قالا ثنا الليث عن أبي الزبير عن جابر أن أم سلمة استأذنت رسول الله صلى الله عليه وسلم في الحجامة فأمر أبا طيبة أن يحجمها قال حسبت أنه قال كان أخاها من الرضاعة أو غلاما لم يحتلم


002-أن النبي صلى الله عليه وسلم أتى فاطمة بعبد قد وهبه لها قال وعلى فاطمة رضي الله عنها ثوب إذا قنعت به رأسها لم يبلغ

أن النبي صلى الله عليه وسلم أتى فاطمة بعبد قد وهبه لها قال وعلى فاطمة رضي الله عنها ثوب إذا قنعت به رأسها لم يبلغ رجليها وإذا غطت به رجليها لم يبلغ رأسها فلما رأى النبي صلى الله عليه وسلم ما تلقى قال إنه ليس عليك بأس إنما هو أبوك وغلامك

حدثنا محمد بن عيسى ثنا أبو جميع سالم بن دينار عن ثابت عن أنس أن النبي صلى الله عليه وسلم أتى فاطمة بعبد قد وهبه لها قال وعلى فاطمة رضي الله عنها ثوب إذا قنعت به رأسها لم يبلغ رجليها وإذا غطت به رجليها لم يبلغ رأسها فلما رأى النبي صلى الله عليه وسلم ما تلقى قال إنه ليس عليك بأس إنما هو أبوك وغلامك


001-كان يدخل على أزواج النبي صلى الله عليه وسلم مخنث فكانوا يعدونه من غير أولي الإربة فدخل علينا النبي صلى الله عليه وسلم

كان يدخل على أزواج النبي صلى الله عليه وسلم مخنث فكانوا يعدونه من غير أولي الإربة فدخل علينا النبي صلى الله عليه وسلم يوما وهو عند بعض نسائه وهو ينعت امرأة فقال إنها إذا أقبلت أقبلت بأربع وإذا أدبرت أدبرت بثمان فقال النبي صلى الله عليه وسلم ألا أرى هذا يعلم ما ها هنا لا يدخلن عليكن هذا فحجبوه

حدثنا محمد بن عبيد ثنا محمد بن ثور عن معمر عن الزهري وهشام بن عروة عن عروة عن عائشة رضي الله عنها قالت كان يدخل على أزواج النبي صلى الله عليه وسلم مخنث فكانوا يعدونه من غير أولي الإربة فدخل علينا النبي صلى الله عليه وسلم يوما وهو عند بعض نسائه وهو ينعت امرأة فقال إنها إذا أقبلت أقبلت بأربع وإذا أدبرت أدبرت بثمان فقال النبي صلى الله عليه وسلم ألا أرى هذا يعلم ما ها هنا لا يدخلن عليكن هذا فحجبوه


002-بمعناه

بمعناه

حدثنا محمد بن داود بن سفيان ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة بمعناه


003-بهذا الحديث زاد وأخرجه فكان بالبيداء يدخل كل جمعة يستطعم

بهذا الحديث زاد وأخرجه فكان بالبيداء يدخل كل جمعة يستطعم

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب عن عروة عن عائشة بهذا الحديث زاد وأخرجه فكان بالبيداء يدخل كل جمعة يستطعم


004-في هذه القصة فقيل يا رسول الله إنه إذن يموت من الجوع فأذن له أن يدخل في كل جمعة مرتين فيسأل ثم يرجع

في هذه القصة فقيل يا رسول الله إنه إذن يموت من الجوع فأذن له أن يدخل في كل جمعة مرتين فيسأل ثم يرجع

حدثنا محمود بن خالد ثنا عمر عن الأوزاعي في هذه القصة فقيل يا رسول الله إنه إذن يموت من الجوع فأذن له أن يدخل في كل جمعة مرتين فيسأل ثم يرجع


001-{ وقل للمؤمنات يغضضن من أبصارهن } الآية فنسخ واستثني من ذلك { والقواعد من النساء اللاتي لا يرجون نكاحا } الآية

{ وقل للمؤمنات يغضضن من أبصارهن } الآية فنسخ واستثني من ذلك { والقواعد من النساء اللاتي لا يرجون نكاحا } الآية

حدثنا أحمد بن محمد المروزي ثنا علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس " وقل للمؤمنات يغضضن من أبصارهن " الآية فنسخ واستثني من ذلك " والقواعد من النساء اللاتي لا يرجون نكاحا " الآية


002-كنت عند رسول الله صلى الله عليه وسلم وعنده ميمونة فأقبل بن أم مكتوم وذلك بعد أن أمرنا بالحجاب فقال النبي صلى الله عليه

كنت عند رسول الله صلى الله عليه وسلم وعنده ميمونة فأقبل بن أم مكتوم وذلك بعد أن أمرنا بالحجاب فقال النبي صلى الله عليه وسلم احتجبا منه فقلنا يا رسول الله أليس أعمى لا يبصرنا ولا يعرفنا فقال النبي صلى الله عليه وسلم أفعمياوان أنتما ألستما تبصرانه قال أبو داود هذا لأزواج النبي صلى الله عليه وسلم خاصة ألا ترى إلى اعتداد فاطمة بنت قيس عند بن أم مكتوم قد قال النبي صلى الله عليه وسلم لفاطمة بنت قيس اعتدي عند بن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده

حدثنا محمد بن العلاء ثنا بن المبارك عن يونس عن الزهري قال حدثني نبهان مولى أم سلمة عن أم سلمة قالت كنت عند رسول الله صلى الله عليه وسلم وعنده ميمونة فأقبل بن أم مكتوم وذلك بعد أن أمرنا بالحجاب فقال النبي صلى الله عليه وسلم احتجبا منه فقلنا يا رسول الله أليس أعمى لا يبصرنا ولا يعرفنا فقال النبي صلى الله عليه وسلم أفعمياوان أنتما ألستما تبصرانه قال أبو داود هذا لأزواج النبي صلى الله عليه وسلم خاصة ألا ترى إلى اعتداد فاطمة بنت قيس عند بن أم مكتوم قد قال النبي صلى الله عليه وسلم لفاطمة بنت قيس اعتدي عند بن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده


003-إذا زوج أحدكم عبده أمته فلا ينظر إلى عورتها

إذا زوج أحدكم عبده أمته فلا ينظر إلى عورتها

حدثنا محمد بن عبد الله بن الميمون ثنا الوليد عن الأوزاعي عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال إذا زوج أحدكم عبده أمته فلا ينظر إلى عورتها


004-إذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة قال أبو داود صوابه سوار بن داود المزني الصيرفي

إذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة قال أبو داود صوابه سوار بن داود المزني الصيرفي وهم فيه وكيع

حدثنا زهير بن حرب ثنا وكيع حدثني داود بن سوار المزني عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال إذا زوج أحدكم خادمه عبده أو أجيره فلا ينظر إلى ما دون السرة وفوق الركبة قال أبو داود صوابه سوار بن داود المزني الصيرفي وهم فيه وكيع


001-أن النبي صلى الله عليه وسلم دخل عليها وهى تختمر فقال لية لا ليتين قال أبو داود معنى قوله لية لا ليتين يقول لا تعتم مثل

أن النبي صلى الله عليه وسلم دخل عليها وهى تختمر فقال لية لا ليتين قال أبو داود معنى قوله لية لا ليتين يقول لا تعتم مثل الرجل لا تكرره طاقا أو طاقين

حدثنا زهير بن حرب ثنا عبد الرحمن ح وثنا مسدد ثنا يحيى عن سفيان عن حبيب بن أبي ثابت عن وهب مولى أبي أحمد عن أم سلمة أن النبي صلى الله عليه وسلم دخل عليها وهى تختمر فقال لية لا ليتين قال أبو داود معنى قوله لية لا ليتين يقول لا تعتم مثل الرجل لا تكرره طاقا أو طاقين


001-أتي رسول الله صلى الله عليه وسلم بقباطي فأعطاني منها قبطية فقال اصدعها صدعين فاقطع أحدهما قميصا وأعط الآخر امرأتك تختمر

أتي رسول الله صلى الله عليه وسلم بقباطي فأعطاني منها قبطية فقال اصدعها صدعين فاقطع أحدهما قميصا وأعط الآخر امرأتك تختمر به فلما أدبر قال وأمر امرأتك أن تجعل تحته ثوبا لا يصفها قال أبو داود رواه يحيى بن أيوب فقال عباس بن عبيد الله بن عباس

حدثنا أحمد بن عمرو بن السرح وأحمد بن سعيد الهمداني قالا أخبرنا بن وهب أخبرنا بن لهيعة عن موسى بن جبير أن عبيد الله بن عباس حدثه عن خالد بن يزيد بن معاوية عن دحية بن خليفة الكلبي أنه قال أتي رسول الله صلى الله عليه وسلم بقباطي فأعطاني منها قبطية فقال اصدعها صدعين فاقطع أحدهما قميصا وأعط الآخر امرأتك تختمر به فلما أدبر قال وأمر امرأتك أن تجعل تحته ثوبا لا يصفها قال أبو داود رواه يحيى بن أيوب فقال عباس بن عبيد الله بن عباس


001-أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لرسول الله صلى الله عليه وسلم حين ذكر الإزار فالمرأة يا رسول الله قال ترخي

أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لرسول الله صلى الله عليه وسلم حين ذكر الإزار فالمرأة يا رسول الله قال ترخي شبرا قالت أم سلمة إذا ينكشف عنها قال فذراعا لا تزيد عليه

حدثنا عبد الله بن مسلمة عن مالك عن أبي بكر بن نافع عن أبيه عن صفية بنت أبي عبيد أنها أخبرته أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لرسول الله صلى الله عليه وسلم حين ذكر الإزار فالمرأة يا رسول الله قال ترخي شبرا قالت أم سلمة إذا ينكشف عنها قال فذراعا لا تزيد عليه


002-بهذا الحديث قال أبو داود رواه بن إسحاق وأيوب بن موسى عن نافع عن صفية

بهذا الحديث قال أبو داود رواه بن إسحاق وأيوب بن موسى عن نافع عن صفية

حدثنا إبراهيم بن موسى أخبرنا عيسى عن عبيد الله عن نافع عن سليمان بن يسار عن أم سلمة عن النبي صلى الله عليه وسلم بهذا الحديث قال أبو داود رواه بن إسحاق وأيوب بن موسى عن نافع عن صفية


003-رخص رسول الله صلى الله عليه وسلم لأمهات المؤمنين في الذيل شبرا ثم استزدنه فزادهن شبرا فكن يرسلن إلينا فنذرع لهن ذرعا

رخص رسول الله صلى الله عليه وسلم لأمهات المؤمنين في الذيل شبرا ثم استزدنه فزادهن شبرا فكن يرسلن إلينا فنذرع لهن ذرعا

حدثنا مسدد ثنا يحيى بن سعيد عن سفيان أخبرني زيد العمي عن أبي الصديق الناجي عن بن عمر قال رخص رسول الله صلى الله عليه وسلم لأمهات المؤمنين في الذيل شبرا ثم استزدنه فزادهن شبرا فكن يرسلن إلينا فنذرع لهن ذرعا


001-ألا دبغتم إهابها واستنفعتم به قالوا يا رسول الله إنها ميتة قال إنما حرم أكلها

ألا دبغتم إهابها واستنفعتم به قالوا يا رسول الله إنها ميتة قال إنما حرم أكلها

حدثنا مسدد ووهب بن بيان وعثمان بن أبي شيبة وابن أبي خلف قالوا ثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال مسدد ووهب عن ميمونة قالت أهدي لمولاة لنا شاة من الصدقة فماتت فمر بها النبي صلى الله عليه وسلم فقال ألا دبغتم إهابها واستنفعتم به قالوا يا رسول الله إنها ميتة قال إنما حرم أكلها


002-بهذا الحديث لم يذكر ميمونة قال فقال ألا انتفعتم بإهابها ثم ذكر معناه لم يذكر الدباغ

بهذا الحديث لم يذكر ميمونة قال فقال ألا انتفعتم بإهابها ثم ذكر معناه لم يذكر الدباغ

حدثنا مسدد ثنا يزيد ثنا معمر عن الزهري بهذا الحديث لم يذكر ميمونة قال فقال ألا انتفعتم بإهابها ثم ذكر معناه لم يذكر الدباغ


003-ينكر الدباغ ويقول يستمتع به على كل حال قال أبو داود لم يذكر الأوزاعي ويونس وعقيل في حديث الزهري الدباغ وذكره الزبيدي

ينكر الدباغ ويقول يستمتع به على كل حال قال أبو داود لم يذكر الأوزاعي ويونس وعقيل في حديث الزهري الدباغ وذكره الزبيدي وسعيد بن عبد العزيز وحفص بن الوليد ذكروا الدباغ

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق قال قال معمر وكان الزهري ينكر الدباغ ويقول يستمتع به على كل حال قال أبو داود لم يذكر الأوزاعي ويونس وعقيل في حديث الزهري الدباغ وذكره الزبيدي وسعيد بن عبد العزيز وحفص بن الوليد ذكروا الدباغ


004-إذا دبغ الإهاب فقد طهر

إذا دبغ الإهاب فقد طهر

حدثنا محمد بن كثير أخبرنا سفيان عن زيد بن أسلم عن عبد الرحمن بن وعلة عن بن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول إذا دبغ الإهاب فقد طهر


005-أن رسول الله صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت

أن رسول الله صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت

حدثنا عبد الله بن مسلمة عن مالك عن يزيد بن عبد الله بن قسيط عن محمد بن عبد الرحمن بن ثوبان عن أمه عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم أمر أن يستمتع بجلود الميتة إذا دبغت


006-أن رسول الله صلى الله عليه وسلم في غزوة تبوك أتى على بيت فإذا قربة معلقة فسأل الماء فقالوا يا رسول الله إنها ميتة فقال

أن رسول الله صلى الله عليه وسلم في غزوة تبوك أتى على بيت فإذا قربة معلقة فسأل الماء فقالوا يا رسول الله إنها ميتة فقال دباغها طهورها

حدثنا حفص بن عمر وموسى بن إسماعيل قالا ثنا همام عن قتادة عن الحسن عن جون بن قتادة عن سلمة بن المحبق أن رسول الله صلى الله عليه وسلم في غزوة تبوك أتى على بيت فإذا قربة معلقة فسأل الماء فقالوا يا رسول الله إنها ميتة فقال دباغها طهورها


007-كان لي غنم بأحد فوقع فيها الموت فدخلت على ميمونة زوج النبي صلى الله عليه وسلم فذكرت ذلك لها فقالت لي ميمونة لو أخذت

كان لي غنم بأحد فوقع فيها الموت فدخلت على ميمونة زوج النبي صلى الله عليه وسلم فذكرت ذلك لها فقالت لي ميمونة لو أخذت جلودها فانتفعت بها فقالت أو يحل ذلك قالت نعم مر على رسول الله صلى الله عليه وسلم رجال من قريش يجرون شاة لهم مثل الحمار فقال لهم رسول الله صلى الله عليه وسلم لو أخذتم إهابها قالوا إنها ميتة فقال رسول الله صلى الله عليه وسلم يطهرها الماء والقرظ

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو يعني بن الحارث عن كثير بن فرقد عن عبد الله بن مالك بن حذافة حدثه عن أمه العالية بنت سبيع أنها قالت كان لي غنم بأحد فوقع فيها الموت فدخلت على ميمونة زوج النبي صلى الله عليه وسلم فذكرت ذلك لها فقالت لي ميمونة لو أخذت جلودها فانتفعت بها فقالت أو يحل ذلك قالت نعم مر على رسول الله صلى الله عليه وسلم رجال من قريش يجرون شاة لهم مثل الحمار فقال لهم رسول الله صلى الله عليه وسلم لو أخذتم إهابها قالوا إنها ميتة فقال رسول الله صلى الله عليه وسلم يطهرها الماء والقرظ


001-قرئ علينا كتاب رسول الله صلى الله عليه وسلم بأرض جهينة وأنا غلام شاب أن لا تستمتعوا من الميتة بإهاب ولا عصب

قرئ علينا كتاب رسول الله صلى الله عليه وسلم بأرض جهينة وأنا غلام شاب أن لا تستمتعوا من الميتة بإهاب ولا عصب

حدثنا حفص بن عمر ثنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن عبد الله بن عكيم قال قرئ علينا كتاب رسول الله صلى الله عليه وسلم بأرض جهينة وأنا غلام شاب أن لا تستمتعوا من الميتة بإهاب ولا عصب


002-أن رسول الله صلى الله عليه وسلم كتب إلى جهينة قبل موته بشهر أن لا ينتفعوا من الميتة بإهاب ولاعصب قال أبو داود فإذا دبغ

أن رسول الله صلى الله عليه وسلم كتب إلى جهينة قبل موته بشهر أن لا ينتفعوا من الميتة بإهاب ولاعصب قال أبو داود فإذا دبغ لا يقال له إهاب إنما يسمي شنا وقربة قال النضر بن شميل يسمى إهابا ما لم يدبغ

حدثنا محمد بن إسماعيل مولى بني هاشم ثنا الثقفي عن خالد عن الحكم بن عتيبة أنه انطلق هو وناس معه إلى عبد الله بن عكيم رجل من جهينة قال الحكم فدخلوا وقعدت على الباب فخرجوا إلي فأخبروني أن عبد الله بن عكيم أخبرهم أن رسول الله صلى الله عليه وسلم كتب إلى جهينة قبل موته بشهر أن لا ينتفعوا من الميتة بإهاب ولاعصب قال أبو داود فإذا دبغ لا يقال له إهاب إنما يسمي شنا وقربة قال النضر بن شميل يسمى إهابا ما لم يدبغ


001-لا تركبوا الخز ولا النمار قال وكان معاوية لا يتهم في الحديث عن رسول الله صلى الله عليه وسلم قال لنا أبو سعيد قال لنا

لا تركبوا الخز ولا النمار قال وكان معاوية لا يتهم في الحديث عن رسول الله صلى الله عليه وسلم قال لنا أبو سعيد قال لنا أبو داود أبو المعتمر اسمه يزيد بن طهمان كان ينزل الحيرة

حدثنا هناد بن السري عن وكيع عن أبي المعتمر عن بن سيرين عن معاوية قال قال رسول الله صلى الله عليه وسلم لا تركبوا الخز ولا النمار قال وكان معاوية لا يتهم في الحديث عن رسول الله صلى الله عليه وسلم قال لنا أبو سعيد قال لنا أبو داود أبو المعتمر اسمه يزيد بن طهمان كان ينزل الحيرة


002-لا تصحب الملائكة رفقة فيها جلد نمر

لا تصحب الملائكة رفقة فيها جلد نمر

حدثنا محمد بن بشار ثنا أبو داود ثنا عمران عن قتادة عن زرارة عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تصحب الملائكة رفقة فيها جلد نمر


003-وفد المقدام بن معد يكرب وعمرو بن الأسود ورجل من بني أسد من أهل قنسرين إلى معاوية بن أبي سفيان فقال معاوية للمقدام أعلمت

وفد المقدام بن معد يكرب وعمرو بن الأسود ورجل من بني أسد من أهل قنسرين إلى معاوية بن أبي سفيان فقال معاوية للمقدام أعلمت أن الحسن بن علي توفي فرجع المقدام فقال له رجل أتراها مصيبة قال له ولم لا أراها مصيبة وقد وضعه رسول الله صلى الله عليه وسلم في حجره فقال هذا مني وحسين من علي فقال الأسدي جمرة أطفأها الله قال فقال المقدام أما أنا فلا أبرح اليوم حتى أغيظك وأسمعك ما تكره ثم قال يا معاوية إن أنا صدقت فصدقني وإن أنا كذبت فكذبني قال أفعل قال فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب قال نعم قال فأنشدك بالله هل سمعت رسول الله صلى الله عليه وسلم ينهى عن لبس الحرير قال نعم قال فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع والركوب عليها قال نعم قال فوالله لقد رأيت هذا كله في بيتك يا معاوية فقال معاوية قد علمت أني لن أنجو منك يا مقدام قال خالد فأمر له معاوية بما لم يأمر لصاحبيه وفرض لابنه في المائتين ففرقها المقدام في أصحابه قال ولم يعط الأسدي أحدا شيئا مما أخذ فبلغ ذلك معاوية فقال أما المقدام فرجل كريم بسط يده وأما الأسدي فرجل حسن الإمساك لشيئه

حدثنا عمرو بن عثمان بن سعيد الحمصي ثنا بقية عن بحير عن خالد قال وفد المقدام بن معد يكرب وعمرو بن الأسود ورجل من بني أسد من أهل قنسرين إلى معاوية بن أبي سفيان فقال معاوية للمقدام أعلمت أن الحسن بن علي توفي فرجع المقدام فقال له رجل أتراها مصيبة قال له ولم لا أراها مصيبة وقد وضعه رسول الله صلى الله عليه وسلم في حجره فقال هذا مني وحسين من علي فقال الأسدي جمرة أطفأها الله قال فقال المقدام أما أنا فلا أبرح اليوم حتى أغيظك وأسمعك ما تكره ثم قال يا معاوية إن أنا صدقت فصدقني وإن أنا كذبت فكذبني قال أفعل قال فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب قال نعم قال فأنشدك بالله هل سمعت رسول الله صلى الله عليه وسلم ينهى عن لبس الحرير قال نعم قال فأنشدك بالله هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع والركوب عليها قال نعم قال فوالله لقد رأيت هذا كله في بيتك يا معاوية فقال معاوية قد علمت أني لن أنجو منك يا مقدام قال خالد فأمر له معاوية بما لم يأمر لصاحبيه وفرض لابنه في المائتين ففرقها المقدام في أصحابه قال ولم يعط الأسدي أحدا شيئا مما أخذ فبلغ ذلك معاوية فقال أما المقدام فرجل كريم بسط يده وأما الأسدي فرجل حسن الإمساك لشيئه


004-أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع

أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع

حدثنا مسدد بن مسرهد أن يحيى بن سعيد وإسماعيل بن إبراهيم حدثاهم المعنى عن سعيد بن أبي عروبة عن قتادة عن أبي المليح بن أسامة عن أبيه أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع


001-كنا مع النبي صلى الله عليه وسلم في سفر فقال أكثروا من النعال فإن الرجل لا يزال راكبا ما انتعل

كنا مع النبي صلى الله عليه وسلم في سفر فقال أكثروا من النعال فإن الرجل لا يزال راكبا ما انتعل

حدثنا محمد بن الصباح البزاز ثنا بن أبي الزناد عن موسى بن عقبة عن أبي الزبير عن جابر قال كنا مع النبي صلى الله عليه وسلم في سفر فقال أكثروا من النعال فإن الرجل لا يزال راكبا ما انتعل


002-أن نعل النبي صلى الله عليه وسلم كان لها قبالان

أن نعل النبي صلى الله عليه وسلم كان لها قبالان

حدثنا مسلم بن إبراهيم ثنا همام عن قتادة عن أنس أن نعل النبي صلى الله عليه وسلم كان لها قبالان


003-نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائما

نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائما

حدثنا محمد بن عبد الرحيم أبو يحيى أخبرنا أبو أحمد الزبيري ثنا إبراهيم بن طهمان عن أبي الزبير عن جابر قال نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائما


004-لا يمشي أحدكم في النعل الواحدة لينتعلهما جميعا أو ليخلعهما جميعا

لا يمشي أحدكم في النعل الواحدة لينتعلهما جميعا أو ليخلعهما جميعا

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يمشي أحدكم في النعل الواحدة لينتعلهما جميعا أو ليخلعهما جميعا


005-إذا انقطع شسع أحدكم فلا يمش في نعل واحدة حتى يصلح شسعه ولا يمش في خف واحد ولا يأكل بشماله

إذا انقطع شسع أحدكم فلا يمش في نعل واحدة حتى يصلح شسعه ولا يمش في خف واحد ولا يأكل بشماله

حدثنا أبو الوليد الطيالسي ثنا زهير ثنا أبو الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم إذا انقطع شسع أحدكم فلا يمش في نعل واحدة حتى يصلح شسعه ولا يمش في خف واحد ولا يأكل بشماله


006-من السنة إذا جلس الرجل أن يخلع نعليه فيضعهما بجنبه

من السنة إذا جلس الرجل أن يخلع نعليه فيضعهما بجنبه

حدثنا قتيبة بن سعيد ثنا صفوان بن عيسى ثنا عبد الله بن هارون عن زياد بن سعد عن أبي نهيك عن بن عباس قال من السنة إذا جلس الرجل أن يخلع نعليه فيضعهما بجنبه


007-إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال لتكن اليمين أولهما ينتعل وآخرهما ينزع

إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال لتكن اليمين أولهما ينتعل وآخرهما ينزع

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال لتكن اليمين أولهما ينتعل وآخرهما ينزع


008-كان رسول الله صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله في طهوره وترجله ونعله قال مسلم وسواكه ولم يذكر في

كان رسول الله صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله في طهوره وترجله ونعله قال مسلم وسواكه ولم يذكر في شأنه كله قال أبو داود رواه عن شعبة معاذ ولم يذكر سواكه

حدثنا حفص بن عمر ومسلم بن إبراهيم قالا ثنا شعبة عن الأشعث بن سليم عن أبيه عن مسروق عن عائشة قالت كان رسول الله صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله في طهوره وترجله ونعله قال مسلم وسواكه ولم يذكر في شأنه كله قال أبو داود رواه عن شعبة معاذ ولم يذكر سواكه


009-إذا لبستم وإذا توضأتم فابدءوا بأيامنكم

إذا لبستم وإذا توضأتم فابدءوا بأيامنكم

حدثنا النفيلي ثنا زهير ثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا لبستم وإذا توضأتم فابدءوا بأيامنكم


001-ذكر رسول الله صلى الله عليه وسلم الفرش فقال فراش للرجل وفراش للمرأة وفراش للضيف والرابع للشيطان

ذكر رسول الله صلى الله عليه وسلم الفرش فقال فراش للرجل وفراش للمرأة وفراش للضيف والرابع للشيطان

حدثنا يزيد بن خالد الهمداني الرملي ثنا بن وهب عن أبي هانئ عن أبي عبد الرحمن الحبلي عن جابر بن عبد الله قال ذكر رسول الله صلى الله عليه وسلم الفرش فقال فراش للرجل وفراش للمرأة وفراش للضيف والرابع للشيطان


002-دخلت على النبي صلى الله عليه وسلم في بيته فرأتيه متكئا على وسادة زاد بن الجراح على يساره قال أبو داود رواه إسحاق بن

دخلت على النبي صلى الله عليه وسلم في بيته فرأتيه متكئا على وسادة زاد بن الجراح على يساره قال أبو داود رواه إسحاق بن منصور عن إسرائيل أيضا على يساره

حدثنا أحمد بن حنبل ثنا وكيع ح وثنا عبد الله بن الجراح عن وكيع عن إسرائيل عن سماك عن جابر بن سمرة قال دخلت على النبي صلى الله عليه وسلم في بيته فرأتيه متكئا على وسادة زاد بن الجراح على يساره قال أبو داود رواه إسحاق بن منصور عن إسرائيل أيضا على يساره


003-أنه رأى رفقة من أهل اليمن رحالهم الأدم فقال من أحب أن ينظر إلى أشبه رفقة كانوا بأصحاب النبي صلى الله عليه وسلم فلينظر

أنه رأى رفقة من أهل اليمن رحالهم الأدم فقال من أحب أن ينظر إلى أشبه رفقة كانوا بأصحاب النبي صلى الله عليه وسلم فلينظر إلى هؤلاء

حدثنا هناد بن السري عن وكيع عن إسحاق بن سعيد بن عمرو القرشي عن أبيه عن بن عمر أنه رأى رفقة من أهل اليمن رحالهم الأدم فقال من أحب أن ينظر إلى أشبه رفقة كانوا بأصحاب النبي صلى الله عليه وسلم فلينظر إلى هؤلاء


004-اتخذتم أنماطا قلت وأنى لنا الأنماط قال أما إنها ستكون لكم أنماط

اتخذتم أنماطا قلت وأنى لنا الأنماط قال أما إنها ستكون لكم أنماط

حدثنا بن السرح ثنا سفيان عن بن المنكدر عن جابر قال قال لي رسول الله صلى الله عليه وسلم اتخذتم أنماطا قلت وأنى لنا الأنماط قال أما إنها ستكون لكم أنماط


005-كان وسادة رسول الله صلى الله عليه وسلم قال بن منيع التي ينام عليها بالليل ثم اتفقا من آدم حشوها ليف

كان وسادة رسول الله صلى الله عليه وسلم قال بن منيع التي ينام عليها بالليل ثم اتفقا من آدم حشوها ليف

حدثنا عثمان بن أبي شيبة وأحمد بن منيع قالا ثنا أبو معاوية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت كان وسادة رسول الله صلى الله عليه وسلم قال بن منيع التي ينام عليها بالليل ثم اتفقا من آدم حشوها ليف


006-كانت ضجعة رسول الله صلى الله عليه وسلم من آدم حشوها ليف

كانت ضجعة رسول الله صلى الله عليه وسلم من آدم حشوها ليف

حدثنا أبو توبة ثنا سليمان يعني بن حيان عن هشام عن أبيه عن عائشة رضي الله عنها قالت كانت ضجعة رسول الله صلى الله عليه وسلم من آدم حشوها ليف


007-كان فراشها حيال مسجد رسول الله صلى الله عليه وسلم

كان فراشها حيال مسجد رسول الله صلى الله عليه وسلم

حدثنا مسدد ثنا يزيد بن زريع ثنا خالد الحذاء عن أبي قلابة عن زينب بنت أم سلمة عن أم سلمة قالت كان فراشها حيال مسجد رسول الله صلى الله عليه وسلم


001-أن رسول الله صلى الله عليه وسلم أتى فاطمة رضي الله عنها فوجد على بابها سترا فلم يدخل قال وقلما كان يدخل إلا بدأ بها

أن رسول الله صلى الله عليه وسلم أتى فاطمة رضي الله عنها فوجد على بابها سترا فلم يدخل قال وقلما كان يدخل إلا بدأ بها فجاء علي رضي الله عنه فرآها مهتمة فقال مالك قالت جاء النبي صلى الله عليه وسلم إلي فلم يدخل فأتاه علي رضي الله عنه فقال يا رسول الله إن فاطمة اشتد عليها أنك جئتها فلم تدخل عليها قال وما أنا والدنيا وما أنا والرقم فذهب إلى فاطمة فأخبرها بقول رسول الله صلى الله عليه وسلم فقالت قل لرسول الله صلى الله عليه وسلم ما يأمرني به قال قل لها فلترسل به إلى بني فلان

حدثنا عثمان بن أبي شيبة ثنا بن نمير ثنا فضيل بن غزوان عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم أتى فاطمة رضي الله عنها فوجد على بابها سترا فلم يدخل قال وقلما كان يدخل إلا بدأ بها فجاء علي رضي الله عنه فرآها مهتمة فقال مالك قالت جاء النبي صلى الله عليه وسلم إلي فلم يدخل فأتاه علي رضي الله عنه فقال يا رسول الله إن فاطمة اشتد عليها أنك جئتها فلم تدخل عليها قال وما أنا والدنيا وما أنا والرقم فذهب إلى فاطمة فأخبرها بقول رسول الله صلى الله عليه وسلم فقالت قل لرسول الله صلى الله عليه وسلم ما يأمرني به قال قل لها فلترسل به إلى بني فلان


002-بهذا الحديث قال وكان سترا موشيا

بهذا الحديث قال وكان سترا موشيا

حدثنا واصل بن عبد الأعلى الأسدي ثنا بن فضيل عن أبيه بهذا الحديث قال وكان سترا موشيا


001-أن رسول الله صلى الله عليه وسلم كان لا يترك في بيته شيئا فيه تصليب إلا قضبه

أن رسول الله صلى الله عليه وسلم كان لا يترك في بيته شيئا فيه تصليب إلا قضبه

حدثنا موسى بن إسماعيل ثنا أبان ثنا يحيى ثنا عمران بن حطان عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان لا يترك في بيته شيئا فيه تصليب إلا قضبه


001-لا تدخل الملائكة بيتا فيه صورة ولا كلب ولاجنب

لا تدخل الملائكة بيتا فيه صورة ولا كلب ولاجنب

حدثنا حفص بن عمر ثنا شعبة عن علي بن مدرك عن أبي زرعة بن عمرو بن جرير عن عبد الله بن نجي عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال لا تدخل الملائكة بيتا فيه صورة ولا كلب ولاجنب


002-لا تدخل الملائكة بيتا فيه كلب ولا تمثال وقال انطلق بنا إلى أم المؤمنين عائشة نسألها عن ذلك فانطلقا فقلنا يا أم المؤمنين

لا تدخل الملائكة بيتا فيه كلب ولا تمثال وقال انطلق بنا إلى أم المؤمنين عائشة نسألها عن ذلك فانطلقا فقلنا يا أم المؤمنين إن أبا طلحة حدثنا عن رسول الله صلى الله عليه وسلم بكذا وكذا فهل سمعت النبي صلى الله عليه وسلم يذكر ذلك قالت لا ولكن سأحدثكم بما رأيته فعل خرج رسول الله صلى الله عليه وسلم في بعض مغازيه وكنت أتحين قفوله فأخذت نمطا كان لنا فسترته على العرض فلما جاء استقبلته فقلت السلام عليك يا رسول الله ورحمة الله وبركاته الحمد لله الذي أعزك وأكرمك فنظر إلى البيت فرأي النمط فلم يرد علي شيئا ورأيت الكراهية في وجهه فأتى النمط حتى هتكه ثم قال إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة واللبن قالت فقطعته وجعلته وسادتين وحشوتهما ليفا فلم ينكر ذلك علي

حدثنا وهب بن بقية أخبرنا خالد عن سهيل يعني بن أبي صالح عن سعيد بن يسار الأنصاري عن زيد بن خالد الجهني عن أبي طلحة الأنصاري قال سمعت النبي صلى الله عليه وسلم يقول لا تدخل الملائكة بيتا فيه كلب ولا تمثال وقال انطلق بنا إلى أم المؤمنين عائشة نسألها عن ذلك فانطلقا فقلنا يا أم المؤمنين إن أبا طلحة حدثنا عن رسول الله صلى الله عليه وسلم بكذا وكذا فهل سمعت النبي صلى الله عليه وسلم يذكر ذلك قالت لا ولكن سأحدثكم بما رأيته فعل خرج رسول الله صلى الله عليه وسلم في بعض مغازيه وكنت أتحين قفوله فأخذت نمطا كان لنا فسترته على العرض فلما جاء استقبلته فقلت السلام عليك يا رسول الله ورحمة الله وبركاته الحمد لله الذي أعزك وأكرمك فنظر إلى البيت فرأي النمط فلم يرد علي شيئا ورأيت الكراهية في وجهه فأتى النمط حتى هتكه ثم قال إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة واللبن قالت فقطعته وجعلته وسادتين وحشوتهما ليفا فلم ينكر ذلك علي


003-بإسناده مثله قال فقلت يا أمه إن هذا حدثني أن النبي صلى الله عليه وسلم قال وقال فيه سعيد بن يسار مولى بني النجار

بإسناده مثله قال فقلت يا أمه إن هذا حدثني أن النبي صلى الله عليه وسلم قال وقال فيه سعيد بن يسار مولى بني النجار

حدثنا عثمان بن أبي شيبة ثنا جرير عن سهيل بإسناده مثله قال فقلت يا أمه إن هذا حدثني أن النبي صلى الله عليه وسلم قال وقال فيه سعيد بن يسار مولى بني النجار


004-إن الملائكة لا تدخل بيتا فيه صورة قال بسر ثم اشتكى زيد فعدناه فإذا على بابه ستر فيه صورة فقلت لعبيد الله الخولاني ربيب

إن الملائكة لا تدخل بيتا فيه صورة قال بسر ثم اشتكى زيد فعدناه فإذا على بابه ستر فيه صورة فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم ألم يخبرنا زيد عن الصور يوم الأول فقال عبيد الله ألم تسمعه حين قال إلا رقما في ثوب

حدثنا قتيبة بن سعيد حدثنا الليث عن بكير عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة أنه قال إن رسول الله صلى الله عليه وسلم قال إن الملائكة لا تدخل بيتا فيه صورة قال بسر ثم اشتكى زيد فعدناه فإذا على بابه ستر فيه صورة فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم ألم يخبرنا زيد عن الصور يوم الأول فقال عبيد الله ألم تسمعه حين قال إلا رقما في ثوب


005-أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها فلم

أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها

حدثنا الحسن بن الصباح أن إسماعيل بن عبد الكريم حدثهم قال حدثني إبراهيم يعني بن عقيل عن أبيه عن وهب بن منبه عن جابر أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها


006-إن جبريل عليه السلام كان وعدني أن يلقاني الليلة فلم يلقني ثم وقع في نفسه جرو كلب تحت بساط لنا فأمر به فأخرج ثم أخذ بيده

إن جبريل عليه السلام كان وعدني أن يلقاني الليلة فلم يلقني ثم وقع في نفسه جرو كلب تحت بساط لنا فأمر به فأخرج ثم أخذ بيده ماء فنضح به مكانه فلما لقيه جبريل عليه السلام قال إنا لا ندخل بيتا فيه كلب ولا صورة فأصبح النبي صلى الله عليه وسلم فأمر بقتل الكلاب حتى إنه ليأمر بقتل كلب الحائط الصغير ويترك كلب الحائط الكبير

حدثنا أحمد بن صالح ثنا بن وهب أخبرني يونس عن بن شهاب عن بن السباق عن بن عباس قال حدثتني ميمونة زوج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال إن جبريل عليه السلام كان وعدني أن يلقاني الليلة فلم يلقني ثم وقع في نفسه جرو كلب تحت بساط لنا فأمر به فأخرج ثم أخذ بيده ماء فنضح به مكانه فلما لقيه جبريل عليه السلام قال إنا لا ندخل بيتا فيه كلب ولا صورة فأصبح النبي صلى الله عليه وسلم فأمر بقتل الكلاب حتى إنه ليأمر بقتل كلب الحائط الصغير ويترك كلب الحائط الكبير


007-أتاني جبريل عليه السلام فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل وكان في البيت قرام

أتاني جبريل عليه السلام فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومر بالستر فليقطع فليجعل منه وسادتين منبوذتين توطآن ومر بالكلب فليخرج ففعل رسول الله صلى الله عليه وسلم وإذا الكلب لحسن أو حسين كان تحت نضد لهم فأمر به فأخرج قال أبو داود والنضد شيء توضع عليه الثياب شبه السرير

حدثنا أبو صالح محبوب بن موسى ثنا أبو إسحاق الفزاري عن يونس بن أبي إسحاق عن مجاهد قال حدثنا أبو هريرة قال قال رسول الله صلى الله عليه وسلم أتاني جبريل عليه السلام فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومر بالستر فليقطع فليجعل منه وسادتين منبوذتين توطآن ومر بالكلب فليخرج ففعل رسول الله صلى الله عليه وسلم وإذا الكلب لحسن أو حسين كان تحت نضد لهم فأمر به فأخرج قال أبو داود والنضد شيء توضع عليه الثياب شبه السرير


001-نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا

نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا

حدثنا مسدد ثنا يحيى عن هشام بن حسان عن الحسن عن عبد الله بن مغفل قال نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا


002-رحل إلى فضالة بن عبيد وهو بمصر فقدم عليه فقال أما إني لم آتك زائرا ولكني سمعت أنا وأنت حديثا من رسول الله صلى الله عليه

رحل إلى فضالة بن عبيد وهو بمصر فقدم عليه فقال أما إني لم آتك زائرا ولكني سمعت أنا وأنت حديثا من رسول الله صلى الله عليه وسلم رجوت أن يكون عندك منه علم قال وما هو قال كذا وكذا قال فمالي أراك شعثا وأنت أمير الأرض قال إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير من الإرفاه قال فمالي لا أرى عليك حذاء قال كان النبي صلى الله عليه وسلم يأمرنا أن نحتفي أحيانا

حدثنا الحسن بن علي ثنا يزيد المازني أخبرنا الجريري عن عبد الله بن بريدة أن رجلا من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد وهو بمصر فقدم عليه فقال أما إني لم آتك زائرا ولكني سمعت أنا وأنت حديثا من رسول الله صلى الله عليه وسلم رجوت أن يكون عندك منه علم قال وما هو قال كذا وكذا قال فمالي أراك شعثا وأنت أمير الأرض قال إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير من الإرفاه قال فمالي لا أرى عليك حذاء قال كان النبي صلى الله عليه وسلم يأمرنا أن نحتفي أحيانا


003-ألا تسمعون ألا تسمعون إن البذاذة من الإيمان إن البذاذة من الإيمان يعني التقحل قال أبو داود هو أبو أمامة بن ثعلبة

ألا تسمعون ألا تسمعون إن البذاذة من الإيمان إن البذاذة من الإيمان يعني التقحل قال أبو داود هو أبو أمامة بن ثعلبة الأنصاري

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن عبد الله بن أبي أمامة عن عبد الله بن كعب بن مالك عن أبي أمامة قال ذكر أصحاب رسول الله صلى الله عليه وسلم يوما عنده الدنيا فقال رسول الله صلى الله عليه وسلم ألا تسمعون ألا تسمعون إن البذاذة من الإيمان إن البذاذة من الإيمان يعني التقحل قال أبو داود هو أبو أمامة بن ثعلبة الأنصاري


001-كانت للنبي صلى الله عليه وسلم سكة يتطيب منها

كانت للنبي صلى الله عليه وسلم سكة يتطيب منها

حدثنا نصر بن علي ثنا أبو أحمد عن شيبان بن عبد الرحمن عن عبد الله بن المختار عن موسى بن أنس عن أنس بن مالك قال كانت للنبي صلى الله عليه وسلم سكة يتطيب منها


001-من كان له شعر فليكرمه

من كان له شعر فليكرمه

حدثنا سليمان بن داود المهري أخبرنا بن وهب حدثني بن أبي الزناد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من كان له شعر فليكرمه


001-أن امرأة أتت عائشة رضي الله عنها فسألتها عن خضاب الحناء فقالت لا بأس به ولكني أكرهه كان حبيبي رسول الله صلى الله عليه

أن امرأة أتت عائشة رضي الله عنها فسألتها عن خضاب الحناء فقالت لا بأس به ولكني أكرهه كان حبيبي رسول الله صلى الله عليه وسلم يكره ريحه قال أبو داود تعني خضاب شعر الرأس

حدثنا عبيد الله بن عمر ثنا يحيى بن سعيد عن علي بن المبارك عن يحيى بن أبي كثير قال حدثتني كريمة بنت همام أن امرأة أتت عائشة رضي الله عنها فسألتها عن خضاب الحناء فقالت لا بأس به ولكني أكرهه كان حبيبي رسول الله صلى الله عليه وسلم يكره ريحه قال أبو داود تعني خضاب شعر الرأس


002-أن هندا بنت عتبة قالت يا نبي الله بايعني قال لا أبايعك حتى تغيري كفيك كأنهما كفا سبع

أن هندا بنت عتبة قالت يا نبي الله بايعني قال لا أبايعك حتى تغيري كفيك كأنهما كفا سبع

حدثنا مسلم بن إبراهيم حدثتني غبطة بنت عمرو المجاشعية قالت حدثتني عمتي أم الحسن عن جدتها عن عائشة رضي الله عنها أن هندا بنت عتبة قالت يا نبي الله بايعني قال لا أبايعك حتى تغيري كفيك كأنهما كفا سبع


003-أومت امرأة من وراء ستر بيدها كتاب إلى رسول الله صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم يده فقال ما أدري أيد

أومت امرأة من وراء ستر بيدها كتاب إلى رسول الله صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم يده فقال ما أدري أيد رجل أم يد امرأة قالت بل امرأة قال لو كنت امرأة لغيرت أظفارك يعني بالحناء

حدثنا محمد بن محمد الصوري ثنا خالد بن عبد الرحمن ثنا مطيع بن ميمون عن صفية بنت عصمة عن عائشة رضي الله عنها قالت أومت امرأة من وراء ستر بيدها كتاب إلى رسول الله صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم يده فقال ما أدري أيد رجل أم يد امرأة قالت بل امرأة قال لو كنت امرأة لغيرت أظفارك يعني بالحناء


001-سمع معاوية بن أبي سفيان عام حج وهو على المنبر وتناول قصة من شعر كانت في يد حرسي يقول يا أهل المدينة أين علماؤكم سمعت

سمع معاوية بن أبي سفيان عام حج وهو على المنبر وتناول قصة من شعر كانت في يد حرسي يقول يا أهل المدينة أين علماؤكم سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه ويقول إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن حميد بن عبد الرحمن أنه سمع معاوية بن أبي سفيان عام حج وهو على المنبر وتناول قصة من شعر كانت في يد حرسي يقول يا أهل المدينة أين علماؤكم سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه ويقول إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم


002-لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والواشمة والمستوشمة

لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والواشمة والمستوشمة

حدثنا أحمد بن حنبل ومسدد قالا ثنا يحيى عن عبيد الله قال حدثني نافع عن عبد الله قال لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة والواشمة والمستوشمة


003-لعن الله الواشمات والمستوشمات قال محمد والواصلات وقال عثمان والمتنمصات ثم اتفقا والمتفلجات للحسن المغيرات خلق الله فبلغ

لعن الله الواشمات والمستوشمات قال محمد والواصلات وقال عثمان والمتنمصات ثم اتفقا والمتفلجات للحسن المغيرات خلق الله فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب زاد عثمان كانت تقرأ القرآن ثم اتفقا فأتته فقالت بلغني عنك أنك لعنت الواشمات والمستوشمات قال محمد والواصلات وقال عثمان والمتنمصات ثم اتفقا والمتفلجات قال عثمان للحسن المغيرات خلق الله فقال وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله قالت لقد قرأت ما بين لوحي المصحف فما وجدته فقال والله لئن كنت قرأتيه لقد وجدتيه ثم قرأ { وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا } قالت إني أرى بعض هذا على امرأتك قال فادخلي فانظري فدخلت ثم خرجت فقال ما رأيت وقال عثمان فقالت ما رأيت فقال لو كان ذلك ما كانت معنا

حدثنا محمد بن عيسى وعثمان بن أبي شيبة المعنى قالا ثنا جرير عن منصور عن إبراهيم عن علقمة عن عبد الله قال لعن الله الواشمات والمستوشمات قال محمد والواصلات وقال عثمان والمتنمصات ثم اتفقا والمتفلجات للحسن المغيرات خلق الله فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب زاد عثمان كانت تقرأ القرآن ثم اتفقا فأتته فقالت بلغني عنك أنك لعنت الواشمات والمستوشمات قال محمد والواصلات وقال عثمان والمتنمصات ثم اتفقا والمتفلجات قال عثمان للحسن المغيرات خلق الله فقال وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله قالت لقد قرأت ما بين لوحي المصحف فما وجدته فقال والله لئن كنت قرأتيه لقد وجدتيه ثم قرأ " وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " قالت إني أرى بعض هذا على امرأتك قال فادخلي فانظري فدخلت ثم خرجت فقال ما رأيت وقال عثمان فقالت ما رأيت فقال لو كان ذلك ما كانت معنا


004-لعنت الواصلة والمستوصلة والنامصة والمتنمصة والواشمة والمستوشمة من غير داء قال أبو داود وتفسير الواصلة التي تصل الشعر

لعنت الواصلة والمستوصلة والنامصة والمتنمصة والواشمة والمستوشمة من غير داء قال أبو داود وتفسير الواصلة التي تصل الشعر بشعر النساء والمستوصلة المعمول بها والنامصة التي تنقش الحاجب حتى ترقه والمتنمصة المعمول بها والواشمة التي تجعل الخيلان في وجهها بكحل أو مداد والمستوشمة المعمول بها

حدثنا بن السرح ثنا بن وهب عن أسامة عن أبان بن صالح عن مجاهد بن جبر عن بن عباس قال لعنت الواصلة والمستوصلة والنامصة والمتنمصة والواشمة والمستوشمة من غير داء قال أبو داود وتفسير الواصلة التي تصل الشعر بشعر النساء والمستوصلة المعمول بها والنامصة التي تنقش الحاجب حتى ترقه والمتنمصة المعمول بها والواشمة التي تجعل الخيلان في وجهها بكحل أو مداد والمستوشمة المعمول بها


005-قال لا بأس بالقرامل قال أبو داود كأنه يذهب إلى أن المنهي عنه شعور النساء قال أبو داود كان أحمد يقول القرامل ليس به بأس

قال لا بأس بالقرامل قال أبو داود كأنه يذهب إلى أن المنهي عنه شعور النساء قال أبو داود كان أحمد يقول القرامل ليس به بأس

حدثنا محمد بن جعفر بن زياد قال ثنا شريك عن سالم عن سعيد بن جبير قال لا بأس بالقرامل قال أبو داود كأنه يذهب إلى أن المنهي عنه شعور النساء قال أبو داود كان أحمد يقول القرامل ليس به بأس


001-من عرض عليه طيب فلا يرده فإنه طيب الريح خفيف المحمل

من عرض عليه طيب فلا يرده فإنه طيب الريح خفيف المحمل

حدثنا الحسن بن علي وهارون بن عبد الله المعنى أن أبا عبد الرحمن المقري حدثهم عن سعيد بن أبي أيوب عن عبيد الله بن أبي جعفر عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من عرض عليه طيب فلا يرده فإنه طيب الريح خفيف المحمل


001-إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها فهي كذا وكذا قال قولا شديدا

إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها فهي كذا وكذا قال قولا شديدا

حدثنا مسدد ثنا يحيى أخبرنا ثابت بن عمارة حدثني غنيم بن قيس عن أبي موسى عن النبي صلى الله عليه وسلم قال إذا استعطرت المرأة فمرت على القوم ليجدوا ريحها فهي كذا وكذا قال قولا شديدا


002-لقيته امرأة وجد منها ريح الطيب ينفح ولذيلها إعصار فقال يا أمة الجبار جئت من المسجد قالت نعم قال وله تطيبت قالت نعم قال

لقيته امرأة وجد منها ريح الطيب ينفح ولذيلها إعصار فقال يا أمة الجبار جئت من المسجد قالت نعم قال وله تطيبت قالت نعم قال إني سمعت حبي أبا القاسم صلى الله عليه وسلم يقول لا تقبل صلاة لامرأة تطيبت لهذا المسجد حتى ترجع فتغتسل غسلها من الجنابة قال أبو داود الإعصار غبار

حدثنا محمد بن كثير ثنا سفيان عن عاصم بن عبيد الله عن عبيد الله مولى أبي رهم عن أبي هريرة قال لقيته امرأة وجد منها ريح الطيب ينفح ولذيلها إعصار فقال يا أمة الجبار جئت من المسجد قالت نعم قال وله تطيبت قالت نعم قال إني سمعت حبي أبا القاسم صلى الله عليه وسلم يقول لا تقبل صلاة لامرأة تطيبت لهذا المسجد حتى ترجع فتغتسل غسلها من الجنابة قال أبو داود الإعصار غبار


003-أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء قال بن نفيل عشاء الآخرة

أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء قال بن نفيل عشاء الآخرة

حدثنا النفيلي وسعيد بن منصور قالا ثنا عبد الله بن محمد أبو علقمة قال حدثني يزيد بن خصيفة عن بسر بن سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء قال بن نفيل عشاء الآخرة


001-قدمت على أهلي ليلا وقد تشققت يداي فخلقوني بزعفران فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي ولم يرحب بي

قدمت على أهلي ليلا وقد تشققت يداي فخلقوني بزعفران فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي ولم يرحب بي فقال اذهب فاغسل هذا عنك فذهبت فغسلته ثم جئت وقد بقي علي منه ردع فسلمت فلم يرد عل ولم يرحب بي وقال اذهب فاغسل هذا عنك فذهبت فغسلته ثم جئت فسلمت عليه فرد علي ورحب بي وقال إن الملائكة لا تحضر جنازة الكافر بخير ولا المتضمخ بالزعفران ولا الجنب قال ورخص للجنب إذا نام أو أكل أو شرب أن يتوضأ

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عطاء الخراساني عن يحيى بن يعمر عن عمار بن ياسر قال قدمت على أهلي ليلا وقد تشققت يداي فخلقوني بزعفران فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي ولم يرحب بي فقال اذهب فاغسل هذا عنك فذهبت فغسلته ثم جئت وقد بقي علي منه ردع فسلمت فلم يرد عل ولم يرحب بي وقال اذهب فاغسل هذا عنك فذهبت فغسلته ثم جئت فسلمت عليه فرد علي ورحب بي وقال إن الملائكة لا تحضر جنازة الكافر بخير ولا المتضمخ بالزعفران ولا الجنب قال ورخص للجنب إذا نام أو أكل أو شرب أن يتوضأ


002-أن عمارا قال تخلقت بهذه القصة والأول أتم بكثير فيه ذكر الغسل قال قلت لعمر وهم حرم قال لا القوم مقيمون

أن عمارا قال تخلقت بهذه القصة والأول أتم بكثير فيه ذكر الغسل قال قلت لعمر وهم حرم قال لا القوم مقيمون

حدثنا نصر بن علي ثنا محمد بن بكر أخبرنا بن جريج أخبرني عمر بن عطاء بن أبي الحوار أنه سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار بن ياسر زعم عمر أن يحيى سمى ذلك الرجل فنسي عمر اسمه أن عمارا قال تخلقت بهذه القصة والأول أتم بكثير فيه ذكر الغسل قال قلت لعمر وهم حرم قال لا القوم مقيمون


003-لا يقبل الله صلاة رجل في جسده شيء من خلوق قال أبو داود جداه زيد وزياد

لا يقبل الله صلاة رجل في جسده شيء من خلوق قال أبو داود جداه زيد وزياد

حدثنا زهير بن حرب الأسدي ثنا محمد بن عبد الله بن حرب الأسدي ثنا أبو جعفر الرازي عن الربيع بن أنس عن جديه قالا سمعنا أبا موسى يقول قال رسول الله صلى الله عليه وسلم لا يقبل الله صلاة رجل في جسده شيء من خلوق قال أبو داود جداه زيد وزياد


004-نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال وقال عن إسماعيل أن يتزعفر الرجل

نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال وقال عن إسماعيل أن يتزعفر الرجل

حدثنا مسدد أن حماد بن زيد وإسماعيل بن إبراهيم حدثاهم عن عبد العزيز بن صهيب عن أنس قال نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال وقال عن إسماعيل أن يتزعفر الرجل


005-ثلاثة لا تقربهم الملائكة جيفة الكافر والمتضمخ بالخلوق والجنب إلا أن يتوضأ

ثلاثة لا تقربهم الملائكة جيفة الكافر والمتضمخ بالخلوق والجنب إلا أن يتوضأ

حدثنا هارون بن عبد الله ثنا عبد العزيز بن عبد الله الأويسي ثنا سليمان بن بلال عن ثور بن زيد عن الحسن بن أبي الحسن عن عمار بن ياسر أن رسول الله صلى الله عليه وسلم قال ثلاثة لا تقربهم الملائكة جيفة الكافر والمتضمخ بالخلوق والجنب إلا أن يتوضأ


006-لما فتح نبي الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم فيدعو لهم بالبركة ويمسح رؤوسهم قال فجيء بي إليه

لما فتح نبي الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم فيدعو لهم بالبركة ويمسح رؤوسهم قال فجيء بي إليه وأنا مخلق فلم يمسني من أجل الخلوق

حدثنا أيوب بن محمد الرقي ثنا عمر بن أيوب عن جعفر بن برقان عن ثابت بن الحجاج عن عبد الله الهمداني عن الوليد بن عقبة قال لما فتح نبي الله صلى الله عليه وسلم مكة جعل أهل مكة يأتونه بصبيانهم فيدعو لهم بالبركة ويمسح رؤوسهم قال فجيء بي إليه وأنا مخلق فلم يمسني من أجل الخلوق


007-أن رجلا دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان النبي صلى الله عليه وسلم قلما يواجه رجلا في وجهه بشيء

أن رجلا دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان النبي صلى الله عليه وسلم قلما يواجه رجلا في وجهه بشيء يكرهه فلما خرج قال لو أمرتم هذا أن يغسل ذراعيه

حدثنا عبيد الله بن عمر بن ميسرة ثنا حماد بن زيد ثنا مسلم العلوي عن أنس بن مالك أن رجلا دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان النبي صلى الله عليه وسلم قلما يواجه رجلا في وجهه بشيء يكرهه فلما خرج قال لو أمرتم هذا أن يغسل ذراعيه


001-ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم زاد محمد بن سليمان له شعر يضرب منكبيه قال أبو داود

ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم زاد محمد بن سليمان له شعر يضرب منكبيه قال أبو داود وكذا رواه إسرائيل عن أبي إسحاق قال يضرب منكبيه وقال شعبة يبلغ شحمه أذنيه

حدثنا عبد الله بن مسلمة ومحمد بن سليمان الأنباري قالا ثنا وكيع عن سفيان عن أبي إسحاق عن البراء قال ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم زاد محمد بن سليمان له شعر يضرب منكبيه قال أبو داود وكذا رواه إسرائيل عن أبي إسحاق قال يضرب منكبيه وقال شعبة يبلغ شحمه أذنيه


002-كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمه أذنيه

كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمه أذنيه

حدثنا حفص بن عمر ثنا شعبة عن أبي إسحاق عن البراء قال كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمه أذنيه


003-كان شعر رسول الله صلى الله عليه وسلم إلى شحمة أذنيه

كان شعر رسول الله صلى الله عليه وسلم إلى شحمة أذنيه

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس قال كان شعر رسول الله صلى الله عليه وسلم إلى شحمة أذنيه


004-كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه

كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه

حدثنا مسدد ثنا إسماعيل أخبرنا حميد عن أنس بن مالك قال كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه


005-كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة

كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة

حدثنا بن نفيل ثنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة قالت كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة


001-كان أهل الكتاب يعني يسدلون أشعارهم وكان المشركون يفرقون رؤوسهم وكان رسول الله صلى الله عليه وسلم تعجبه موافقة أهل

كان أهل الكتاب يعني يسدلون أشعارهم وكان المشركون يفرقون رؤوسهم وكان رسول الله صلى الله عليه وسلم تعجبه موافقة أهل الكتاب فيما لم يؤمر به فسدل رسول الله صلى الله عليه وسلم ناصيته ثم فرق بعد

حدثنا موسى بن إسماعيل ثنا إبراهيم بن سعد أخبرني بن شهاب عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال كان أهل الكتاب يعني يسدلون أشعارهم وكان المشركون يفرقون رؤوسهم وكان رسول الله صلى الله عليه وسلم تعجبه موافقة أهل الكتاب فيما لم يؤمر به فسدل رسول الله صلى الله عليه وسلم ناصيته ثم فرق بعد


002-كنت إذا أردت أن أفرق رأس رسول الله صلى الله عليه وسلم صدعت الفرق من يافوخه وأرسل ناصيته بين عينيه

كنت إذا أردت أن أفرق رأس رسول الله صلى الله عليه وسلم صدعت الفرق من يافوخه وأرسل ناصيته بين عينيه

حدثنا يحيى بن خلف ثنا عبد الأعلى عن محمد يعني بن إسحاق قال حدثني محمد بن جعفر بن الزبير عن عروة عن عائشة رضي الله عنها قالت كنت إذا أردت أن أفرق رأس رسول الله صلى الله عليه وسلم صدعت الفرق من يافوخه وأرسل ناصيته بين عينيه


001-أتيت النبي صلى الله عليه وسلم ولي شعر طويل فلما رآني رسول الله صلى الله عليه وسلم قال ذباب ذباب قال فرجعت فجززته ثم

أتيت النبي صلى الله عليه وسلم ولي شعر طويل فلما رآني رسول الله صلى الله عليه وسلم قال ذباب ذباب قال فرجعت فجززته ثم أتيته من الغد فقال إني لم أعنك وهذا أحسن

حدثنا محمد بن العلاء ثنا معاوية بن هشام وسفيان بن عقبة السوائي هو أخو قبيصة وحميد بن خوار عن سفيان الثوري عن عاصم بن كليب عن أبيه عن وائل بن حجر قال أتيت النبي صلى الله عليه وسلم ولي شعر طويل فلما رآني رسول الله صلى الله عليه وسلم قال ذباب ذباب قال فرجعت فجززته ثم أتيته من الغد فقال إني لم أعنك وهذا أحسن


001-قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر تعني عقائص

قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر تعني عقائص

حدثنا النفيلي ثنا سفيان عن بن أبي نجيح عن مجاهد قال قالت أم هانئ قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر تعني عقائص


001-أن النبي صلى الله عليه وسلم أمهل آل جعفر ثلاثا أن يأتيهم ثم أتاهم فقال لا تبكوا على أخي بعد اليوم ثم قال ادعوا لي بني

أن النبي صلى الله عليه وسلم أمهل آل جعفر ثلاثا أن يأتيهم ثم أتاهم فقال لا تبكوا على أخي بعد اليوم ثم قال ادعوا لي بني أخي فجيء بنا كأنه أفرخ فقال ادعوا لي الحلاق فأمره فحلق رؤوسنا

حدثنا عقبة بن مكرم وابن المثنى قالا ثنا وهب بن جرير ثنا أبي قال سمعت محمد بن أبي يعقوب يحدث عن الحسن بن سعد عن عبد الله بن جعفر أن النبي صلى الله عليه وسلم أمهل آل جعفر ثلاثا أن يأتيهم ثم أتاهم فقال لا تبكوا على أخي بعد اليوم ثم قال ادعوا لي بني أخي فجيء بنا كأنه أفرخ فقال ادعوا لي الحلاق فأمره فحلق رؤوسنا


001-نهى رسول الله صلى الله عليه وسلم عن القزع والقزع أن يحلق رأس الصبي فيترك بعض شعره

نهى رسول الله صلى الله عليه وسلم عن القزع والقزع أن يحلق رأس الصبي فيترك بعض شعره

حدثنا أحمد بن حنبل ثنا عثمان بن عثمان قال أحمد كان رجلا صالحا قال أخبرنا عمر بن نافع عن أبيه عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن القزع والقزع أن يحلق رأس الصبي فيترك بعض شعره


002-أن النبي صلى الله عليه وسلم نهى عن القزع وهو أن يحلق رأس الصبي فتترك له ذؤابة

أن النبي صلى الله عليه وسلم نهى عن القزع وهو أن يحلق رأس الصبي فتترك له ذؤابة

حدثنا موسى بن إسماعيل ثنا حماد ثنا أيوب عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى عن القزع وهو أن يحلق رأس الصبي فتترك له ذؤابة


003-أن النبي صلى الله عليه وسلم رأي صبيا قد حلق بعض شعره وترك بعضه فنهاهم عن ذلك وقال احلقوه كله أو اتركوه كله

أن النبي صلى الله عليه وسلم رأي صبيا قد حلق بعض شعره وترك بعضه فنهاهم عن ذلك وقال احلقوه كله أو اتركوه كله

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن أيوب عن نافع عن بن عمر أن النبي صلى الله عليه وسلم رأي صبيا قد حلق بعض شعره وترك بعضه فنهاهم عن ذلك وقال احلقوه كله أو اتركوه كله


001-كانت لي ذؤابة فقالت لي أمي لا أجزها كان رسول الله صلى الله عليه وسلم يمدها ويأخذ بها

كانت لي ذؤابة فقالت لي أمي لا أجزها كان رسول الله صلى الله عليه وسلم يمدها ويأخذ بها

حدثنا محمد بن العلاء ثنا زيد بن الحباب عن ميمون بن عبد الله عن ثابت البناني عن أنس بن مالك قال كانت لي ذؤابة فقالت لي أمي لا أجزها كان رسول الله صلى الله عليه وسلم يمدها ويأخذ بها


002-دخلنا على أنس بن مالك فحدثتني أختي المغيرة قالت وأنت يومئذ غلام ولك قرنان أو قصتان فمسح رأسك وبرك عليك وقال احلقوا هذين

دخلنا على أنس بن مالك فحدثتني أختي المغيرة قالت وأنت يومئذ غلام ولك قرنان أو قصتان فمسح رأسك وبرك عليك وقال احلقوا هذين أو قصوهما فإن هذا زي اليهود

حدثنا الحسن بن علي ثنا يزيد بن هارون ثنا الحجاج بن حسان قال دخلنا على أنس بن مالك فحدثتني أختي المغيرة قالت وأنت يومئذ غلام ولك قرنان أو قصتان فمسح رأسك وبرك عليك وقال احلقوا هذين أو قصوهما فإن هذا زي اليهود


001-الفطرة خمس أو خمس من الفطرة الختان والاستحداد ونتف الإبط وتقليم الأظفار وقص الشارب

الفطرة خمس أو خمس من الفطرة الختان والاستحداد ونتف الإبط وتقليم الأظفار وقص الشارب

حدثنا مسدد ثنا سفيان عن الزهري عن سعيد عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم الفطرة خمس أو خمس من الفطرة الختان والاستحداد ونتف الإبط وتقليم الأظفار وقص الشارب


002-أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى

أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن أبي بكر بن نافع عن أبيه عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى


003-وقت لنا رسول الله صلى الله عليه وسلم حلق العانة وتقليم الأظفار وقص الشارب ونتف الإبط أربعين يوما مرة قال أبو داود رواه

وقت لنا رسول الله صلى الله عليه وسلم حلق العانة وتقليم الأظفار وقص الشارب ونتف الإبط أربعين يوما مرة قال أبو داود رواه جعفر بن سليمان عن أبي عمران عن أنس لم يذكر النبي صلى الله عليه وسلم قال وقت لنا وهذا أصح

حدثنا مسلم بن إبراهيم ثنا صدقة الدقيقي ثنا أبو عمران الجوني عن أنس بن مالك قال وقت لنا رسول الله صلى الله عليه وسلم حلق العانة وتقليم الأظفار وقص الشارب ونتف الإبط أربعين يوما مرة قال أبو داود رواه جعفر بن سليمان عن أبي عمران عن أنس لم يذكر النبي صلى الله عليه وسلم قال وقت لنا وهذا أصح


004-كنا نعفي السبال إلا في حج أو عمرة قال أبو داود الاستحداد حلق العانة

كنا نعفي السبال إلا في حج أو عمرة قال أبو داود الاستحداد حلق العانة

حدثنا بن نفيل ثنا زهير قرأت على عبد الملك بن أبي سليمان وقرأه عبد الملك على أبي الزبير ورواه أبو الزبير عن جابر قال كنا نعفي السبال إلا في حج أو عمرة قال أبو داود الاستحداد حلق العانة


001-لا تنتفوا الشيب ما من مسلم يشيب شيبة في الإسلام قال عن سفيان إلا كانت له نورا يوم القيامة وقال في حديث يحيى إلا كتب

لا تنتفوا الشيب ما من مسلم يشيب شيبة في الإسلام قال عن سفيان إلا كانت له نورا يوم القيامة وقال في حديث يحيى إلا كتب الله له بها حسنة وحط عنه بها خطيئة

حدثنا مسدد ثنا يحيى ح وثنا مسدد ثنا سفيان المعنى عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم لا تنتفوا الشيب ما من مسلم يشيب شيبة في الإسلام قال عن سفيان إلا كانت له نورا يوم القيامة وقال في حديث يحيى إلا كتب الله له بها حسنة وحط عنه بها خطيئة


001-إن اليهود والنصارى لا يصبغون فخالفوهم

إن اليهود والنصارى لا يصبغون فخالفوهم

حدثنا مسدد ثنا سفيان عن الزهري عن أبي سلمة وسليمان بن يسار عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال إن اليهود والنصارى لا يصبغون فخالفوهم


002-أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضا فقال رسول الله صلى الله عليه وسلم غيروا هذا بشيء واجتنبوا السواد

أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضا فقال رسول الله صلى الله عليه وسلم غيروا هذا بشيء واجتنبوا السواد

حدثنا أحمد بن عمرو بن السرح وأحمد بن سعيد الهمداني قالا ثنا بن وهب ثنا بن جريج عن أبي الزبير عن جابر بن عبد الله قال أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضا فقال رسول الله صلى الله عليه وسلم غيروا هذا بشيء واجتنبوا السواد


003-إن أحسن ما غير به هذا الشيب الحناء والكتم

إن أحسن ما غير به هذا الشيب الحناء والكتم

حدثنا الحسن بن علي ثنا عبد الرزاق ثنا معمر عن سعيد الجريري عن عبد الله بن بريدة عن أبي الأسود الديلي عن أبي ذر قال قال رسول الله صلى الله عليه وسلم إن أحسن ما غير به هذا الشيب الحناء والكتم


004-انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة بها ردع حناء وعليه بردان أخضران

انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة بها ردع حناء وعليه بردان أخضران

حدثنا أحمد بن يونس ثنا عبيد الله يعني بن إياد قال ثنا إياد عن أبي رمثة قال انطلقت مع أبي نحو النبي صلى الله عليه وسلم فإذا هو ذو وفرة بها ردع حناء وعليه بردان أخضران


005-في هذا الخبر قال فقال له أبي أرني هذا الذي بظهرك فإني رجل طبيب قال الله الطبيب بل أنت رجل رفيق طبيبها الذي خلقها

في هذا الخبر قال فقال له أبي أرني هذا الذي بظهرك فإني رجل طبيب قال الله الطبيب بل أنت رجل رفيق طبيبها الذي خلقها

حدثنا محمد بن العلاء ثنا بن إدريس قال سمعت بن أبجر عن إياد بن لقيط عن أبي رمثة في هذا الخبر قال فقال له أبي أرني هذا الذي بظهرك فإني رجل طبيب قال الله الطبيب بل أنت رجل رفيق طبيبها الذي خلقها


006-أتيت النبي صلى الله عليه وسلم أنا وأبي فقال لرجل أو لأبيه من هذا قال ابني قال لا تجني عليه وكان قد لطخ لحيته بالحناء

أتيت النبي صلى الله عليه وسلم أنا وأبي فقال لرجل أو لأبيه من هذا قال ابني قال لا تجني عليه وكان قد لطخ لحيته بالحناء

حدثنا بن بشار ثنا عبد الرحمن ثنا سفيان عن إياد بن لقيط عن أبي رمثة قال أتيت النبي صلى الله عليه وسلم أنا وأبي فقال لرجل أو لأبيه من هذا قال ابني قال لا تجني عليه وكان قد لطخ لحيته بالحناء


007-أنه لم يخضب ولكن قد خضب أبو بكر وعمر رضي الله عنهما

أنه لم يخضب ولكن قد خضب أبو بكر وعمر رضي الله عنهما

حدثنا محمد بن عبيد ثنا حماد عن ثابت عن أنس أنه سئل عن خضاب النبي صلى الله عليه وسلم فذكر أنه لم يخضب ولكن قد خضب أبو بكر وعمر رضي الله عنهما


001-أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية ويصفر لحيته بالورس والزعفران وكان بن عمر يفعل ذلك

أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية ويصفر لحيته بالورس والزعفران وكان بن عمر يفعل ذلك

حدثنا عبد الرحيم بن مطرف أبو سفيان ثنا عمرو بن محمد ثنا بن أبي رواد عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية ويصفر لحيته بالورس والزعفران وكان بن عمر يفعل ذلك


002-مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال ما أحسن هذا قال فمر آخر قد خضب بالحناء والكتم فقال هذا أحسن من

مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال ما أحسن هذا قال فمر آخر قد خضب بالحناء والكتم فقال هذا أحسن من هذا قال فمر آخر قد خضب بالصفرة فقال هذا أحسن من هذا كله

حدثنا عثمان بن أبي شيبة ثنا إسحاق بن منصور ثنا محمد بن طلحة عن حميد بن وهب عن بن طاوس عن طاوس عن بن عباس قال مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال ما أحسن هذا قال فمر آخر قد خضب بالحناء والكتم فقال هذا أحسن من هذا قال فمر آخر قد خضب بالصفرة فقال هذا أحسن من هذا كله


001-يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة

يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة

حدثنا أبو توبة ثنا عبيد الله عن عبد الكريم الجزري عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة


001-كان رسول الله صلى الله عليه وسلم إذا سافر كان آخر عهده بإنسان من أهله فاطمة وأول من يدخل عليها إذا قدم فاطمة فقدم من

كان رسول الله صلى الله عليه وسلم إذا سافر كان آخر عهده بإنسان من أهله فاطمة وأول من يدخل عليها إذا قدم فاطمة فقدم من غزاة له وقد علقت مسحا أو سترا على بابها وحلت الحسن والحسين قلبين من فضة فقدم فلم يدخل فظنت أن ما منعه أن يدخل ما رأى فهتكت الستر وفككت القلبين عن الصبيين وقطعته بينهما فانطلقا إلى رسول الله صلى الله عليه وسلم وهما يبكيان فأخذه منهما وقال يا ثوبان اذهب بهذا إلى آل فلان أهل بيت بالمدينة إن هؤلاء أهل بيتي أكره أن يأكلوا طيباتهم في حياتهم الدنيا يا ثوبان اشتر لفاطمة قلادة من عصب وسوارين من عاج

حدثنا مسدد ثنا عبد الوارث بن سعيد عن محمد بن جحادة عن حميد الشامي عن سليمان المنبهي عن ثوبان مولى رسول الله صلى الله عليه وسلم قال كان رسول الله صلى الله عليه وسلم إذا سافر كان آخر عهده بإنسان من أهله فاطمة وأول من يدخل عليها إذا قدم فاطمة فقدم من غزاة له وقد علقت مسحا أو سترا على بابها وحلت الحسن والحسين قلبين من فضة فقدم فلم يدخل فظنت أن ما منعه أن يدخل ما رأى فهتكت الستر وفككت القلبين عن الصبيين وقطعته بينهما فانطلقا إلى رسول الله صلى الله عليه وسلم وهما يبكيان فأخذه منهما وقال يا ثوبان اذهب بهذا إلى آل فلان أهل بيت بالمدينة إن هؤلاء أهل بيتي أكره أن يأكلوا طيباتهم في حياتهم الدنيا يا ثوبان اشتر لفاطمة قلادة من عصب وسوارين من عاج


001-أراد رسول الله صلى الله عليه وسلم أن يكتب إلى بعض الأعاجم فقيل له إنهم لا يقرؤون كتابا إلا بخاتم فاتخذ خاتما من فضة

أراد رسول الله صلى الله عليه وسلم أن يكتب إلى بعض الأعاجم فقيل له إنهم لا يقرؤون كتابا إلا بخاتم فاتخذ خاتما من فضة ونقش فيه محمد رسول الله

حدثنا عبد الرحيم بن مطرف الرؤاسي ثنا عيسى عن سعيد عن قتادة عن أنس بن مالك قال أراد رسول الله صلى الله عليه وسلم أن يكتب إلى بعض الأعاجم فقيل له إنهم لا يقرؤون كتابا إلا بخاتم فاتخذ خاتما من فضة ونقش فيه محمد رسول الله


002-بمعنى حديث عيسى بن يونس زاد فكان في يده حتى قبض وفي يد أبي بكر حتى قبض وفي يد عمر حتى قبض وفي يد عثمان فبينما هو عند

بمعنى حديث عيسى بن يونس زاد فكان في يده حتى قبض وفي يد أبي بكر حتى قبض وفي يد عمر حتى قبض وفي يد عثمان فبينما هو عند بئر إذ سقط في البئر فأمر بها فنزحت فلم يقدر عليه

حدثنا وهب بن بقية عن خالد عن سعيد عن قتادة عن أنس بمعنى حديث عيسى بن يونس زاد فكان في يده حتى قبض وفي يد أبي بكر حتى قبض وفي يد عمر حتى قبض وفي يد عثمان فبينما هو عند بئر إذ سقط في البئر فأمر بها فنزحت فلم يقدر عليه


003-كان خاتم النبي صلى الله عليه وسلم من ورق فصه حبشي

كان خاتم النبي صلى الله عليه وسلم من ورق فصه حبشي

حدثنا قتيبة بن سعيد وأحمد بن صالح قالا ثنا بن وهب أخبرني يونس بن يزيد عن بن شهاب قال حدثني أنس قال كان خاتم النبي صلى الله عليه وسلم من ورق فصه حبشي


004-كان خاتم النبي صلى الله عليه وسلم من فضة كله فصه منه

كان خاتم النبي صلى الله عليه وسلم من فضة كله فصه منه

حدثنا أحمد بن يونس ثنا زهير ثنا حميد الطويل عن أنس بن مالك قال كان خاتم النبي صلى الله عليه وسلم من فضة كله فصه منه


005-اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب وجعل فصه مما يلي بطن كفه ونقش فيه محمد رسول الله فاتخذ الناس خواتم الذهب

اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب وجعل فصه مما يلي بطن كفه ونقش فيه محمد رسول الله فاتخذ الناس خواتم الذهب فلما رآهم قد اتخذوها رمى به وقال لا ألبسه أبدا ثم اتخذ خاتما من فضة نقش فيه محمد رسول الله ثم لبس الخاتم بعده أبو بكر ثم لبسه بعد أبي بكر عمر ثم لبسه بعده عثمان حتى وقع في بئر أريس قال أبو داود ولم يختلف الناس على عثمان حتى سقط الخاتم من يده

حدثنا نصير بن الفرج ثنا أبو أسامة عن عبيد الله عن نافع عن بن عمر قال اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب وجعل فصه مما يلي بطن كفه ونقش فيه محمد رسول الله فاتخذ الناس خواتم الذهب فلما رآهم قد اتخذوها رمى به وقال لا ألبسه أبدا ثم اتخذ خاتما من فضة نقش فيه محمد رسول الله ثم لبس الخاتم بعده أبو بكر ثم لبسه بعد أبي بكر عمر ثم لبسه بعده عثمان حتى وقع في بئر أريس قال أبو داود ولم يختلف الناس على عثمان حتى سقط الخاتم من يده


006-في هذا الخبر عن النبي صلى الله عليه وسلم فنقش فيه محمد رسول الله وقال لا ينقش أحد على نقش خاتمي هذا ثم ساق الحديث

في هذا الخبر عن النبي صلى الله عليه وسلم فنقش فيه محمد رسول الله وقال لا ينقش أحد على نقش خاتمي هذا ثم ساق الحديث

حدثنا عثمان بن أبي شيبة ثنا سفيان بن عيينة عن أيوب بن موسى عن نافع عن بن عمر في هذا الخبر عن النبي صلى الله عليه وسلم فنقش فيه محمد رسول الله وقال لا ينقش أحد على نقش خاتمي هذا ثم ساق الحديث


007-بهذا الخبر عن النبي صلى الله عليه وسلم قال فالتمسوه فلم يجدوه فاتخذ عثمان خاتما ونقش فيه محمد رسول الله قال فكان يختم

بهذا الخبر عن النبي صلى الله عليه وسلم قال فالتمسوه فلم يجدوه فاتخذ عثمان خاتما ونقش فيه محمد رسول الله قال فكان يختم به أو يتختم به

حدثنا محمد بن يحيى بن فارس ثنا أبو عاصم عن المغيرة بن زياد عن نافع عن بن عمر بهذا الخبر عن النبي صلى الله عليه وسلم قال فالتمسوه فلم يجدوه فاتخذ عثمان خاتما ونقش فيه محمد رسول الله قال فكان يختم به أو يتختم به


001-رأي في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا فصنع الناس فلبسوا وطرح النبي صلى الله عليه وسلم فطرح الناس

رأي في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا فصنع الناس فلبسوا وطرح النبي صلى الله عليه وسلم فطرح الناس قال أبو داود رواه عن الزهري زياد بن سعد وشعيب وابن مسافر كلهم قال من ورق

حدثنا محمد بن سليمان لوين عن إبراهيم بن سعد عن بن شهاب عن أنس بن مالك أنه رأي في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا فصنع الناس فلبسوا وطرح النبي صلى الله عليه وسلم فطرح الناس قال أبو داود رواه عن الزهري زياد بن سعد وشعيب وابن مسافر كلهم قال من ورق


001-كان نبي الله صلى الله عليه وسلم يكره عشر خلال الصفرة يعني الخلوق وتغيير الشيب وجر الإزار والتختم بالذهب والتبرج بالزينة

كان نبي الله صلى الله عليه وسلم يكره عشر خلال الصفرة يعني الخلوق وتغيير الشيب وجر الإزار والتختم بالذهب والتبرج بالزينة لغير محلها والضرب بالكعاب والرقى إلا بالمعوذات وعقد التمائم وعزل الماء لغير أو غير محله أو عن محله وفساد الصبي غير محرمه قال أبو داود انفرد بإسناد هذا الحديث أهل البصرة والله أعلم

حدثنا مسدد ثنا المعتمر قال سمعت الركين بن الربيع يحدث عن القاسم بن حسان عن عبد الرحمن بن حرملة أن بن مسعود كان يقول كان نبي الله صلى الله عليه وسلم يكره عشر خلال الصفرة يعني الخلوق وتغيير الشيب وجر الإزار والتختم بالذهب والتبرج بالزينة لغير محلها والضرب بالكعاب والرقى إلا بالمعوذات وعقد التمائم وعزل الماء لغير أو غير محله أو عن محله وفساد الصبي غير محرمه قال أبو داود انفرد بإسناد هذا الحديث أهل البصرة والله أعلم


001-أن رجلا جاء إلى النبي صلى الله عليه وسلم وعليه خاتم من شبه فقال له مالي أجد منك ريح الأصنام فطرحه ثم جاء وعليه خاتم من

أن رجلا جاء إلى النبي صلى الله عليه وسلم وعليه خاتم من شبه فقال له مالي أجد منك ريح الأصنام فطرحه ثم جاء وعليه خاتم من حديد فقال مالي أرى عليك حلية أهل النار فطرحه فقال يا رسول الله من أي شيء أتخذه قال اتخذه من ورق ولا تتمه مثقالا ولم يقل محمد عبد الله بن مسلم ولم يقل الحسن السلمي المروزي

حدثنا الحسن بن علي ومحمد بن عبد العزيز بن أبي رزمة المعنى أن زيد بن حباب أخبرهم عن عبد الله بن مسلم السلمي المروزي أبي طيبة عن عبد الله بن بريدة عن أبيه أن رجلا جاء إلى النبي صلى الله عليه وسلم وعليه خاتم من شبه فقال له مالي أجد منك ريح الأصنام فطرحه ثم جاء وعليه خاتم من حديد فقال مالي أرى عليك حلية أهل النار فطرحه فقال يا رسول الله من أي شيء أتخذه قال اتخذه من ورق ولا تتمه مثقالا ولم يقل محمد عبد الله بن مسلم ولم يقل الحسن السلمي المروزي


002-كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة قال فربما كان في يده قال وكان المعيقيب على خاتم النبي صلى الله

كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة قال فربما كان في يده قال وكان المعيقيب على خاتم النبي صلى الله عليه وسلم

حدثنا بن المثنى وزياد بن يحيى والحسن بن علي قالوا ثنا سهل بن حماد أبو عتاب ثنا أبو مكين نوح بن ربيعة حدثني إياس بن الحارث بن المعيقيب وجده من قبل أمه أبو ذباب عن جده قال كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة قال فربما كان في يده قال وكان المعيقيب على خاتم النبي صلى الله عليه وسلم


003-قل اللهم اهدني وسددني واذكر بالهداية هداية الطريق واذكر بالسداد تسديدك السهم قال ونهاني أن أضع الخاتم في هذه أو في هذه

قل اللهم اهدني وسددني واذكر بالهداية هداية الطريق واذكر بالسداد تسديدك السهم قال ونهاني أن أضع الخاتم في هذه أو في هذه للسبابة والوسطى شك عاصم ونهاني عن القسية والميثرة قال أبو بردة فقلنا لعلي ما القسية قال ثياب تأتينا من الشام أو من مصر مضلعة فيها أمثال الأترج قال والميثرة شيء كانت تصنعه النساء لبعولتهن

حدثنا مسدد ثنا بشر بن المفضل ثنا عاصم بن كليب عن أبي بردة عن علي رضي الله عنه قال قال لي رسول الله صلى الله عليه وسلم قل اللهم اهدني وسددني واذكر بالهداية هداية الطريق واذكر بالسداد تسديدك السهم قال ونهاني أن أضع الخاتم في هذه أو في هذه للسبابة والوسطى شك عاصم ونهاني عن القسية والميثرة قال أبو بردة فقلنا لعلي ما القسية قال ثياب تأتينا من الشام أو من مصر مضلعة فيها أمثال الأترج قال والميثرة شيء كانت تصنعه النساء لبعولتهن


001-أن النبي صلى الله عليه وسلم كان يتختم في يمينه

أن النبي صلى الله عليه وسلم كان يتختم في يمينه

حدثنا أحمد بن صالح ثنا بن وهب أخبرني سليمان بن بلال عن شريك بن أبي نمرة عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال شريك وأخبرني أبو سلمة بن عبد الرحمن أن النبي صلى الله عليه وسلم كان يتختم في يمينه


002-أن النبي صلى الله عليه وسلم كان يتختم في يساره وكان فصه في باطن كفه قال أبو داود قال بن إسحاق وأسامة يعني بن زيد عن

أن النبي صلى الله عليه وسلم كان يتختم في يساره وكان فصه في باطن كفه قال أبو داود قال بن إسحاق وأسامة يعني بن زيد عن نافع بإسناده في يمينه

حدثنا نصر بن علي حدثني أبي ثنا عبد العزيز بن أبي رواد عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يتختم في يساره وكان فصه في باطن كفه قال أبو داود قال بن إسحاق وأسامة يعني بن زيد عن نافع بإسناده في يمينه


003-أن بن عمر كان يلبس خاتمه في يده اليسرى

أن بن عمر كان يلبس خاتمه في يده اليسرى

حدثنا هناد عن عبدة عن عبيد الله عن نافع أن بن عمر كان يلبس خاتمه في يده اليسرى


004-رأيت على الصلت بن عبد الله بن نوفل بن عبد المطلب خاتما في خنصره اليمنى فقلت ما هذا قال رأيت بن عباس يلبس خاتمه هكذا

رأيت على الصلت بن عبد الله بن نوفل بن عبد المطلب خاتما في خنصره اليمنى فقلت ما هذا قال رأيت بن عباس يلبس خاتمه هكذا وجعل فصه على ظهرها قال ولا يخال بن عباس إلا قد كان يذكر أن رسول الله صلى الله عليه وسلم كان يلبس خاتمه كذلك

حدثنا عبد الله بن سعيد ثنا يونس بن بكير عن محمد بن إسحاق قال رأيت على الصلت بن عبد الله بن نوفل بن عبد المطلب خاتما في خنصره اليمنى فقلت ما هذا قال رأيت بن عباس يلبس خاتمه هكذا وجعل فصه على ظهرها قال ولا يخال بن عباس إلا قد كان يذكر أن رسول الله صلى الله عليه وسلم كان يلبس خاتمه كذلك


001-أن مولاة لهم ذهبت بابنة الزبير إلى عمر بن الخطاب وفي رجلها أجراس فقطعها عمر ثم قال سمعت رسول الله صلى الله عليه وسلم

أن مولاة لهم ذهبت بابنة الزبير إلى عمر بن الخطاب وفي رجلها أجراس فقطعها عمر ثم قال سمعت رسول الله صلى الله عليه وسلم يقول إن مع كل جرس شيطانا

حدثنا علي بن سهل وإبراهيم بن الحسن قالا ثنا حجاج عن بن جريج أخبرني عمر بن حفص أن عامر بن عبد الله قال علي بن سهل بن الزبير أخبره أن مولاة لهم ذهبت بابنة الزبير إلى عمر بن الخطاب وفي رجلها أجراس فقطعها عمر ثم قال سمعت رسول الله صلى الله عليه وسلم يقول إن مع كل جرس شيطانا


002-بينما هي عندها إذ دخل عليها بجارية وعليها جلاجل يصوتن فقالت لا تدخلنها علي إلا أن تقطعوا جلاجلها وقالت سمعت رسول الله

بينما هي عندها إذ دخل عليها بجارية وعليها جلاجل يصوتن فقالت لا تدخلنها علي إلا أن تقطعوا جلاجلها وقالت سمعت رسول الله صلى الله عليه وسلم يقول لا تدخل الملائكة بيتا فيه جرس

حدثنا محمد بن عبد الرحيم ثنا روح ثنا بن جريج عن بنانة مولاة عبد الرحمن بن حيان الأنصاري عن عائشة قالت بينما هي عندها إذ دخل عليها بجارية وعليها جلاجل يصوتن فقالت لا تدخلنها علي إلا أن تقطعوا جلاجلها وقالت سمعت رسول الله صلى الله عليه وسلم يقول لا تدخل الملائكة بيتا فيه جرس


001-أن جده عرفجة بن أسعد قطع أنفه يوم الكلاب فاتخذ أنفا من ورق فأنتن عليه فأمره النبي صلى الله عليه وسلم فاتخذ أنفا من ذهب

أن جده عرفجة بن أسعد قطع أنفه يوم الكلاب فاتخذ أنفا من ورق فأنتن عليه فأمره النبي صلى الله عليه وسلم فاتخذ أنفا من ذهب

حدثنا موسى بن إسماعيل ومحمد بن عبد الله الخزاعي المعنى قالا ثنا أبو الأشهب عن عبد الرحمن بن طرفة أن جده عرفجة بن أسعد قطع أنفه يوم الكلاب فاتخذ أنفا من ورق فأنتن عليه فأمره النبي صلى الله عليه وسلم فاتخذ أنفا من ذهب


002-بمعناه قال يزيد قلت لأبي الأشهب أدرك عبد الرحمن بن طرفة جده عرفجة قال نعم

بمعناه قال يزيد قلت لأبي الأشهب أدرك عبد الرحمن بن طرفة جده عرفجة قال نعم

حدثنا الحسن بن علي ثنا يزيد بن هارون وأبو عاصم قالا ثنا أبو الأشهب عن عبد الرحمن بن طرفة عن عرفجة بن أسعد بمعناه قال يزيد قلت لأبي الأشهب أدرك عبد الرحمن بن طرفة جده عرفجة قال نعم


003-بمعناه

بمعناه

حدثنا مؤمل بن هشام ثنا إسماعيل عن أبي الأشهب عن عبد عبد الرحمن بن طرفة عن عرفجة بن أسعد عن أبيه أن عرفجة بمعناه


001-قدمت على النبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له فيها خاتم من ذهب فيه فص حبشي قالت فأخذه رسول الله صلى

قدمت على النبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له فيها خاتم من ذهب فيه فص حبشي قالت فأخذه رسول الله صلى الله عليه وسلم بعود معرضا عنه أو ببعض أصابعه ثم دعي أمامة ابنة أبي العاص ابنة ابنته زينب فقال تحلي بهذا يا بنية

حدثنا بن نفيل ثنا محمد بن سلمة عن محمد بن إسحاق قال حدثني يحيى بن عباد عن أبيه عباد بن عبد الله عن عائشة رضي الله عنها قالت قدمت على النبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له فيها خاتم من ذهب فيه فص حبشي قالت فأخذه رسول الله صلى الله عليه وسلم بعود معرضا عنه أو ببعض أصابعه ثم دعي أمامة ابنة أبي العاص ابنة ابنته زينب فقال تحلي بهذا يا بنية


002-من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب ومن أحب أن يطوق حبيبه طوقا من نار فليطوقه طوقا من ذهب ومن أحب أن

من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب ومن أحب أن يطوق حبيبه طوقا من نار فليطوقه طوقا من ذهب ومن أحب أن يسور حبيبه سوارا من نار فليسوره سوارا من ذهب ولكن عليكم بالفضة فالعبوا بها

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن أسيد بن أبي أسيد البراد عن نافع بن عياش عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب ومن أحب أن يطوق حبيبه طوقا من نار فليطوقه طوقا من ذهب ومن أحب أن يسور حبيبه سوارا من نار فليسوره سوارا من ذهب ولكن عليكم بالفضة فالعبوا بها


003-يا معشر النساء أما لكن في الفضة ما تحلين به أما إنه ليس منكن امرأة تحلى ذهبا تظهره إلا عذبت به

يا معشر النساء أما لكن في الفضة ما تحلين به أما إنه ليس منكن امرأة تحلى ذهبا تظهره إلا عذبت به

حدثنا مسدد ثنا أبو عوانة عن منصور عن ربعي بن حراش عن امرأته عن أخت لحذيفة أن رسول الله صلى الله عليه وسلم قال يا معشر النساء أما لكن في الفضة ما تحلين به أما إنه ليس منكن امرأة تحلى ذهبا تظهره إلا عذبت به


004-أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة وأيما امرأة جعلت في أذنها خرصا من ذهب جعل في

أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة وأيما امرأة جعلت في أذنها خرصا من ذهب جعل في أذنها مثله من النار يوم القيامة

حدثنا موسى بن إسماعيل ثنا أبان بن يزيد العطار ثنا يحيى أن محمود بن عمرو الأنصاري حدثه أن أسماء بنت يزيد حدثته أن رسول الله صلى الله عليه وسلم قال أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة وأيما امرأة جعلت في أذنها خرصا من ذهب جعل في أذنها مثله من النار يوم القيامة


005-أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار وعن لبس الذهب إلا مقطعا قال أبو داود أبو قلابة لم يلق معاوية

أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار وعن لبس الذهب إلا مقطعا قال أبو داود أبو قلابة لم يلق معاوية

حدثنا حميد بن مسعدة ثنا إسماعيل ثنا خالد عن ميمون القناد عن أبي قلابة عن معاوية بن أبي سفيان أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار وعن لبس الذهب إلا مقطعا قال أبو داود أبو قلابة لم يلق معاوية


001-قام فينا رسول الله صلى الله عليه وسلم قائما فما ترك شيئا يكون في مقامه ذلك إلى قيام الساعة إلا حدثه حفظه من حفظه ونسيه

قام فينا رسول الله صلى الله عليه وسلم قائما فما ترك شيئا يكون في مقامه ذلك إلى قيام الساعة إلا حدثه حفظه من حفظه ونسيه من نسيه قد علمه أصحابه هؤلاء وإنه ليكون منه الشيء فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه ثم إذا رآه عرفه

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي وائل عن حذيفة قال قام فينا رسول الله صلى الله عليه وسلم قائما فما ترك شيئا يكون في مقامه ذلك إلى قيام الساعة إلا حدثه حفظه من حفظه ونسيه من نسيه قد علمه أصحابه هؤلاء وإنه ليكون منه الشيء فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه ثم إذا رآه عرفه


002-يكون في هذه الأمة أربع فتن في آخرها الفناء

يكون في هذه الأمة أربع فتن في آخرها الفناء

حدثنا هارون بن عبد الله ثنا أبو داود الحفري عن بدر بن عثمان عن عامر عن رجل عن عبد الله عن النبي صلى الله عليه وسلم قال يكون في هذه الأمة أربع فتن في آخرها الفناء


003-يقول كنا قعودا عند رسول الله صلى الله عليه وسلم فذكر الفتن فأكثر في ذكرها حتى ذكر فتنة الأحلاس فقال قائل يا رسول الله

يقول كنا قعودا عند رسول الله صلى الله عليه وسلم فذكر الفتن فأكثر في ذكرها حتى ذكر فتنة الأحلاس فقال قائل يا رسول الله وما فتنة الأحلاس قال هي هرب وحرب ثم فتنة السراء دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني وإنما أوليائي المتقون ثم يصطلح الناس على رجل كورك على ضلع ثم فتنة الدهيماء لا تدع أحدا من هذه الأمة إلا لطمته لطمة فإذا قيل انقضت تمادت يصبح الرجل فيها مؤمنا ويمسي كافرا حتى يصير الناس إلى فسطاطين فسطاط إيمان لا نفاق فيه وفسطاط نفاق لا إيمان فيه فإذا كان ذاكم فانتظروا الدجال من يومه أو من غده

حدثنا يحيى بن عثمان بن سعيد الحمصي ثنا أبو المغيرة حدثني عبد الله بن سالم حدثني العلاء بن عتبة عن عمير بن هاني العنسي قال سمعت عبد الله بن عمر يقول كنا قعودا عند رسول الله صلى الله عليه وسلم فذكر الفتن فأكثر في ذكرها حتى ذكر فتنة الأحلاس فقال قائل يا رسول الله وما فتنة الأحلاس قال هي هرب وحرب ثم فتنة السراء دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني وإنما أوليائي المتقون ثم يصطلح الناس على رجل كورك على ضلع ثم فتنة الدهيماء لا تدع أحدا من هذه الأمة إلا لطمته لطمة فإذا قيل انقضت تمادت يصبح الرجل فيها مؤمنا ويمسي كافرا حتى يصير الناس إلى فسطاطين فسطاط إيمان لا نفاق فيه وفسطاط نفاق لا إيمان فيه فإذا كان ذاكم فانتظروا الدجال من يومه أو من غده


004-والله ما أدري أنسي أصحابي أم تناسوا والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من

والله ما أدري أنسي أصحابي أم تناسوا والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من معه ثلاثمائة فصاعدا إلا قد سماه لنا باسمه واسم أبيه واسم قبيلته

حدثنا محمد بن يحيى بن فارس ثنا بن أبي مريم أخبرنا بن فروخ أخبرني أسامة بن زيد أخبرني بن لقبيصة بن ذؤيب عن أبيه قال قال حذيفة بن اليمان والله ما أدري أنسي أصحابي أم تناسوا والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من معه ثلاثمائة فصاعدا إلا قد سماه لنا باسمه واسم أبيه واسم قبيلته


005-أتيت الكوفة في زمن فتحت تستر أجلب منها بغالا فدخلت المسجد فإذا صدع من الرجال وإذا رجل جالس تعرف إذا رأيته أنه من رجال

أتيت الكوفة في زمن فتحت تستر أجلب منها بغالا فدخلت المسجد فإذا صدع من الرجال وإذا رجل جالس تعرف إذا رأيته أنه من رجال أهل الحجاز قال قلت من هذا فتهجمني القوم وقالوا أما تعرف هذا هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم فقال حذيفة إن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر فأحدقه القوم بأبصارهم فقال إني قد أرى الذي تنكرون إني قلت يا رسول الله أرأيت هذا الخير الذي أعطانا الله أيكون بعده شر كما كان قبله قال نعم قلت فما العصمة من ذلك قال السيف قلت يا رسول الله ثم ماذا يكون قال إن كان لله خليفة في الأرض فضرب ظهرك وأخذ مالك فأطعه وإلا فمت وأنت عاض بجذل شجرة قلت ثم ماذا قال ثم يخرج الدجال معه نهر ونار فمن وقع في ناره وجب أجره وحط وزره ومن وقع في نهره وجب وزره وحط أجره قال قلت ثم ماذا قال ثم هي قيام الساعة

حدثنا مسدد ثنا أبو عوانة عن قتادة عن نصر بن عاصم عن سبيع بن خالد قال أتيت الكوفة في زمن فتحت تستر أجلب منها بغالا فدخلت المسجد فإذا صدع من الرجال وإذا رجل جالس تعرف إذا رأيته أنه من رجال أهل الحجاز قال قلت من هذا فتهجمني القوم وقالوا أما تعرف هذا هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم فقال حذيفة إن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر فأحدقه القوم بأبصارهم فقال إني قد أرى الذي تنكرون إني قلت يا رسول الله أرأيت هذا الخير الذي أعطانا الله أيكون بعده شر كما كان قبله قال نعم قلت فما العصمة من ذلك قال السيف قلت يا رسول الله ثم ماذا يكون قال إن كان لله خليفة في الأرض فضرب ظهرك وأخذ مالك فأطعه وإلا فمت وأنت عاض بجذل شجرة قلت ثم ماذا قال ثم يخرج الدجال معه نهر ونار فمن وقع في ناره وجب أجره وحط وزره ومن وقع في نهره وجب وزره وحط أجره قال قلت ثم ماذا قال ثم هي قيام الساعة


006-بهذا الحديث قال قلت بعد السيف قال بقية على أقذاء وهدنة على دخن ثم ساق الحديث قال كان قتادة يضعه على الردة التي في زمن

بهذا الحديث قال قلت بعد السيف قال بقية على أقذاء وهدنة على دخن ثم ساق الحديث قال كان قتادة يضعه على الردة التي في زمن أبي بكر على أقذاء يقول قذي وهدنة يقول صلح على دخن على ضغائن

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق عن معمر عن قتادة عن نصر بن عاصم عن خالد بن خالد اليشكري بهذا الحديث قال قلت بعد السيف قال بقية على أقذاء وهدنة على دخن ثم ساق الحديث قال كان قتادة يضعه على الردة التي في زمن أبي بكر على أقذاء يقول قذي وهدنة يقول صلح على دخن على ضغائن


007-أتينا اليشكري في رهط من بني ليث فقال من القوم فقلنا بنو ليث أتيناك نسألك عن حديث حذيفة فذكر الحديث قال قلت يا رسول الله

أتينا اليشكري في رهط من بني ليث فقال من القوم فقلنا بنو ليث أتيناك نسألك عن حديث حذيفة فذكر الحديث قال قلت يا رسول الله هل بعد هذا الخير شر قال فتنة وشر قال قلت يا رسول الله هل بعد هذا الشر خير قال يا حذيفة تعلم كتاب الله واتبع ما فيه ثلاث مرار قال قلت يا رسول الله هل بعد هذا الشر خير قال هدنة على دخن وجماعة على أقذاء فيها أو فيهم قلت يا رسول الله الهدنة على دخن ما هي قال لا ترجع قلوب أقوام على الذي كانت عليه قال قلت يا رسول الله أبعد هذا الخير شر قال فتنة عمياء صماء عليها دعاة على أبواب النار فإن تمت يا حذيفة وأنت عاض على جذل خير لك من أن تتبع أحدا منهم

حدثنا عبد الله بن مسلمة القعنبي ثنا سليمان يعني بن المغيرة عن حميد عن نصر بن عاصم الليثي قال أتينا اليشكري في رهط من بني ليث فقال من القوم فقلنا بنو ليث أتيناك نسألك عن حديث حذيفة فذكر الحديث قال قلت يا رسول الله هل بعد هذا الخير شر قال فتنة وشر قال قلت يا رسول الله هل بعد هذا الشر خير قال يا حذيفة تعلم كتاب الله واتبع ما فيه ثلاث مرار قال قلت يا رسول الله هل بعد هذا الشر خير قال هدنة على دخن وجماعة على أقذاء فيها أو فيهم قلت يا رسول الله الهدنة على دخن ما هي قال لا ترجع قلوب أقوام على الذي كانت عليه قال قلت يا رسول الله أبعد هذا الخير شر قال فتنة عمياء صماء عليها دعاة على أبواب النار فإن تمت يا حذيفة وأنت عاض على جذل خير لك من أن تتبع أحدا منهم


008-فإن لم تجد يومئذ خليفة فاهرب حتى تموت فإن تمت وأنت عاض وقال في آخره قال قلت فما يكون بعد ذلك قال لو أن رجلا نتج فرسا لم

فإن لم تجد يومئذ خليفة فاهرب حتى تموت فإن تمت وأنت عاض وقال في آخره قال قلت فما يكون بعد ذلك قال لو أن رجلا نتج فرسا لم تنتج حتى تقوم الساعة

حدثنا مسدد ثنا عبد الوارث ثنا أبو التياح عن صخر بن بدر العجلي عن سبيع بن خالد بهذا الحديث عن حذيفة عن النبي صلى الله عليه وسلم قال فإن لم تجد يومئذ خليفة فاهرب حتى تموت فإن تمت وأنت عاض وقال في آخره قال قلت فما يكون بعد ذلك قال لو أن رجلا نتج فرسا لم تنتج حتى تقوم الساعة


009-من بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع فإن جاء آخر ينازعه فاضربوا رقبة الآخر قلت أنت سمعت هذا من

من بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع فإن جاء آخر ينازعه فاضربوا رقبة الآخر قلت أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال سمعته أذناي ووعاه قلبي قلت هذا بن عمك معاوية يأمرنا أن نفعل ونفعل قال أطعه في طاعة الله واعصه في معصية الله

حدثنا مسدد ثنا عيسى بن يونس ثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعب عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال من بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع فإن جاء آخر ينازعه فاضربوا رقبة الآخر قلت أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال سمعته أذناي ووعاه قلبي قلت هذا بن عمك معاوية يأمرنا أن نفعل ونفعل قال أطعه في طاعة الله واعصه في معصية الله


010-ويل للعرب من شر قد اقترب أفلح من كف يده

ويل للعرب من شر قد اقترب أفلح من كف يده

حدثنا محمد بن يحيى بن فارس ثنا عبيد الله بن موسى عن شيبان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال ويل للعرب من شر قد اقترب أفلح من كف يده


011-يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح

يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح

قال أبو داود حدثت عن بن وهب قال ثنا جرير بن حازم عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح


012-وسلاح قريب من خيبر

وسلاح قريب من خيبر

حدثنا أحمد بن صالح عن عنبسة عن يونس عن الزهري قال وسلاح قريب من خيبر


013-إن الله زوى لي الأرض أو قال إن ربي زوى لي الأرض فرأيت مشارقها ومغاربها وإن ملك أمتي سيبلغ ما زوي لي منها وأعطيت الكنزين

إن الله زوى لي الأرض أو قال إن ربي زوى لي الأرض فرأيت مشارقها ومغاربها وإن ملك أمتي سيبلغ ما زوي لي منها وأعطيت الكنزين الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة ولا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال لي يا محمد إني إذا قضيت قضاء فإنه لا يرد ولا أهلكهم بسنة بعامة ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم لو اجتمع عليهم من بين أقطارها أو قال بأقطارها حتى يكون بعضهم يهلك بعضا وحتى يكون بعضهم يسبي بعضا وإنما أخاف على أمتي الأئمة المضلين وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى تعبد قبائل من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي ولا تزال طائفة من أمتي على الحق قال بن عيسى ظاهرين ثم اتفقا لا يضرهم من خالفهم حتى يأتي أمر الله

حدثنا سليمان بن حرب ومحمد بن عيسى قالا ثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال قال رسول الله صلى الله عليه وسلم إن الله زوى لي الأرض أو قال إن ربي زوى لي الأرض فرأيت مشارقها ومغاربها وإن ملك أمتي سيبلغ ما زوي لي منها وأعطيت الكنزين الأحمر والأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة ولا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال لي يا محمد إني إذا قضيت قضاء فإنه لا يرد ولا أهلكهم بسنة بعامة ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم لو اجتمع عليهم من بين أقطارها أو قال بأقطارها حتى يكون بعضهم يهلك بعضا وحتى يكون بعضهم يسبي بعضا وإنما أخاف على أمتي الأئمة المضلين وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى تعبد قبائل من أمتي الأوثان وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي ولا تزال طائفة من أمتي على الحق قال بن عيسى ظاهرين ثم اتفقا لا يضرهم من خالفهم حتى يأتي أمر الله


014-إن الله أجاركم من ثلاث خلال أن لا يدعو عليكم نبيكم فتهلكوا جميعا وأن لا يظهر أهل الباطل على أهل الحق وأن لا تجتمعوا على

إن الله أجاركم من ثلاث خلال أن لا يدعو عليكم نبيكم فتهلكوا جميعا وأن لا يظهر أهل الباطل على أهل الحق وأن لا تجتمعوا على ضلالة

حدثنا محمد بن عوف الطائي ثنا محمد بن إسماعيل حدثني أبي قال بن عوف وقرأت في أصل إسماعيل قال حدثني ضمضم عن شريح عن أبي مالك يعني الأشعري قال قال رسول الله صلى الله عليه وسلم إن الله أجاركم من ثلاث خلال أن لا يدعو عليكم نبيكم فتهلكوا جميعا وأن لا يظهر أهل الباطل على أهل الحق وأن لا تجتمعوا على ضلالة


015-تدور وحي الإسلام لخمس وثلاثين أو ست وثلاثين أو سبع وثلاثين فإن يهلكوا فسبيل من هلك وإن يقم لهم دينهم يقم لهم سبعين عاما

تدور وحي الإسلام لخمس وثلاثين أو ست وثلاثين أو سبع وثلاثين فإن يهلكوا فسبيل من هلك وإن يقم لهم دينهم يقم لهم سبعين عاما قال قلت أمما بقي أو مما مضي قال مما مضي قال أبو داود من قال خراش فقد أخطأ

حدثنا محمد بن سليمان الأنباري ثنا عبد الرحمن عن سفيان عن منصور عن ربعي بن حراش عن البراء بن ناجية عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال تدور وحي الإسلام لخمس وثلاثين أو ست وثلاثين أو سبع وثلاثين فإن يهلكوا فسبيل من هلك وإن يقم لهم دينهم يقم لهم سبعين عاما قال قلت أمما بقي أو مما مضي قال مما مضي قال أبو داود من قال خراش فقد أخطأ


016-يتقارب الزمان وينقص العلم وتظهر الفتن ويلقى الشح ويكثر الهرج قيل يا رسول الله أية هو قال القتل القتل

يتقارب الزمان وينقص العلم وتظهر الفتن ويلقى الشح ويكثر الهرج قيل يا رسول الله أية هو قال القتل القتل

حدثنا أحمد بن صالح ثنا عنبسة حدثني يونس عن بن شهاب قال حدثني حميد بن عبد الرحمن أن أبا هريرة قال قال رسول الله صلى الله عليه وسلم يتقارب الزمان وينقص العلم وتظهر الفتن ويلقى الشح ويكثر الهرج قيل يا رسول الله أية هو قال القتل القتل


001-إنها ستكون فتنة يكون المضطجع فيها خيرا من الجالس والجالس خيرا من القائم والقائم خيرا من الماشي والماشي خيرا من الساعي

إنها ستكون فتنة يكون المضطجع فيها خيرا من الجالس والجالس خيرا من القائم والقائم خيرا من الماشي والماشي خيرا من الساعي قال يا رسول الله ما تأمرني قال من كانت له إبل فليلحق بإبله ومن كانت له غنم فليلحق بغنمه ومن كانت له أرض فليلحق بأرضه قال فمن لم يكن له شيء من ذلك قال فليعمد إلى سيفه فليضرب بحده على حرة ثم لينجو ما استطاع النجاء

حدثنا عثمان بن أبي شيبة ثنا وكيع عن عثمان الشحام قال حدثني مسلم بن أبي بكرة عن أبيه قال قال رسول الله صلى الله عليه وسلم إنها ستكون فتنة يكون المضطجع فيها خيرا من الجالس والجالس خيرا من القائم والقائم خيرا من الماشي والماشي خيرا من الساعي قال يا رسول الله ما تأمرني قال من كانت له إبل فليلحق بإبله ومن كانت له غنم فليلحق بغنمه ومن كانت له أرض فليلحق بأرضه قال فمن لم يكن له شيء من ذلك قال فليعمد إلى سيفه فليضرب بحده على حرة ثم لينجو ما استطاع النجاء


002-في هذا الحديث قال فقلت يا رسول الله أرأيت إن دخل علي بيتي وبسط يده ليقتلني قال فقال رسول الله صلى الله عليه وسلم كن

في هذا الحديث قال فقلت يا رسول الله أرأيت إن دخل علي بيتي وبسط يده ليقتلني قال فقال رسول الله صلى الله عليه وسلم كن كابني آدم وتلا يزيد { لئن بسطت إلي يدك } الآية

حدثنا يزيد بن خالد الرملي ثنا مفضل عن عياش عن بكير عن بسر بن سعيد عن حسين بن عبد الرحمن الأشجعي أنه سمع سعد بن أبي وقاص عن النبي صلى الله عليه وسلم في هذا الحديث قال فقلت يا رسول الله أرأيت إن دخل علي بيتي وبسط يده ليقتلني قال فقال رسول الله صلى الله عليه وسلم كن كابني آدم وتلا يزيد " لئن بسطت إلي يدك " الآية


003-فذكر بعض حديث أبي بكرة قال قتلاها كلهم في النار قال فيه قلت متى ذلك يا بن مسعود قال تلك أيام الهرج حيث لا يأمن الرجل

فذكر بعض حديث أبي بكرة قال قتلاها كلهم في النار قال فيه قلت متى ذلك يا بن مسعود قال تلك أيام الهرج حيث لا يأمن الرجل جليسه قلت فما تأمرني إن أدركني ذلك الزمان قال تكف لسانك ويدك وتكون حلسا من أحلاس بيتك فلما قتل عثمان طار قلبي مطاره فركبت حتى أتيت دمشق فلقيت خزيم بن فاتك فحدثته فحلف بالله الذي لا إله إلا هو لسمعه من رسول الله صلى الله عليه وسلم كما حدثنيه بن مسعود

حدثنا عمرو بن عثمان ثنا أبي ثنا شهاب بن خراش عن القاسم بن زوان عن إسحاق بن راشد الجزري عن سالم حدثني عمرو بن وابصة الأسدي عن أبيه وابصة عن بن مسعود قال سمعت رسول الله صلى الله عليه وسلم يقول فذكر بعض حديث أبي بكرة قال قتلاها كلهم في النار قال فيه قلت متى ذلك يا بن مسعود قال تلك أيام الهرج حيث لا يأمن الرجل جليسه قلت فما تأمرني إن أدركني ذلك الزمان قال تكف لسانك ويدك وتكون حلسا من أحلاس بيتك فلما قتل عثمان طار قلبي مطاره فركبت حتى أتيت دمشق فلقيت خزيم بن فاتك فحدثته فحلف بالله الذي لا إله إلا هو لسمعه من رسول الله صلى الله عليه وسلم كما حدثنيه بن مسعود


004-إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من

إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من القائم والماشي فيها خير من الساعي فكسروا قسيكم وقطعوا أوتاركم واضربوا سيوفكم بالحجارة فإن دخل يعني على أحد منكم فليكن كخير ابني آدم

حدثنا مسدد ثنا عبد الوارث بن سعيد عن محمد بن جحادة عن عبد الرحمن بن ثروان عن هزيل عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من القائم والماشي فيها خير من الساعي فكسروا قسيكم وقطعوا أوتاركم واضربوا سيوفكم بالحجارة فإن دخل يعني على أحد منكم فليكن كخير ابني آدم


005-كنت آخذا بيد بن عمر في طريق من طرق المدينة إذ أتى على رأس منصوب فقال شقي قاتل هذا فلما مضى قال وما أرى هذا إلا قد شقي

كنت آخذا بيد بن عمر في طريق من طرق المدينة إذ أتى على رأس منصوب فقال شقي قاتل هذا فلما مضى قال وما أرى هذا إلا قد شقي سمعت رسول الله صلى الله عليه وسلم يقول من مشى إلى رجل من أمتي ليقتله فليقل هكذا فالقاتل في النار والمقتول في الجنة قال أبو داود رواه الثوري عن عون عن عبد الرحمن بن سمير أو سميرة ورواه ليث بن أبي سليم عن عون عن عبد الرحمن بن سميرة قال أبو داود قال لي الحسن بن علي ثنا أبو الوليد يعني بهذا الحديث عن أبي عوانة وقال هو في كتاب بن سيرة وقالوا سمرة وقالوا سميرة هذا كلام أبي الوليد

حدثنا أبو الوليد الطيالسي ثنا أبو عوانة عن رقبة بن مصقلة عن عون بن أبي جحيفة عن عبد الرحمن يعني بن سمرة قال كنت آخذا بيد بن عمر في طريق من طرق المدينة إذ أتى على رأس منصوب فقال شقي قاتل هذا فلما مضى قال وما أرى هذا إلا قد شقي سمعت رسول الله صلى الله عليه وسلم يقول من مشى إلى رجل من أمتي ليقتله فليقل هكذا فالقاتل في النار والمقتول في الجنة قال أبو داود رواه الثوري عن عون عن عبد الرحمن بن سمير أو سميرة ورواه ليث بن أبي سليم عن عون عن عبد الرحمن بن سميرة قال أبو داود قال لي الحسن بن علي ثنا أبو الوليد يعني بهذا الحديث عن أبي عوانة وقال هو في كتاب بن سيرة وقالوا سمرة وقالوا سميرة هذا كلام أبي الوليد


006-يا أبا ذر قلت لبيك يا رسول الله وسعديك فذكر الحديث قال فيه كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف قلت الله

يا أبا ذر قلت لبيك يا رسول الله وسعديك فذكر الحديث قال فيه كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف قلت الله ورسوله أعلم أو قال ما خار الله لي ورسوله قال عليك بالصبر أو قال تصبر ثم قال لي يا أبا ذر قلت لبيك وسعديك قال كيف أنت إذا رأيت أحجار الزيت قد غرقت بالدم قلت ما خار الله لي ورسوله قال عليك بمن أنت منه قلت يا رسول الله أفلا آخذ سيفي وأضعه على عاتقي قال شاركت القوم إذن قلت فما تأمرني تلزم بيتك قلت فإن دخل على بيتي قال فإن خشيت أن يبهرك شعاع السيف فألق ثوبك على وجهك يبوء بإثمك وإثمه قال أبو داود لم يذكر المشعث في هذا الحديث غير حماد بن زيد

حدثنا مسدد ثنا حماد بن زيد عن أبي عمران الجوني عن المشعث بن طريف عن عبد الله بن الصامت عن أبي ذر قال قال لي رسول الله صلى الله عليه وسلم يا أبا ذر قلت لبيك يا رسول الله وسعديك فذكر الحديث قال فيه كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف قلت الله ورسوله أعلم أو قال ما خار الله لي ورسوله قال عليك بالصبر أو قال تصبر ثم قال لي يا أبا ذر قلت لبيك وسعديك قال كيف أنت إذا رأيت أحجار الزيت قد غرقت بالدم قلت ما خار الله لي ورسوله قال عليك بمن أنت منه قلت يا رسول الله أفلا آخذ سيفي وأضعه على عاتقي قال شاركت القوم إذن قلت فما تأمرني تلزم بيتك قلت فإن دخل على بيتي قال فإن خشيت أن يبهرك شعاع السيف فألق ثوبك على وجهك يبوء بإثمك وإثمه قال أبو داود لم يذكر المشعث في هذا الحديث غير حماد بن زيد


007-إن بين أيديكم فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من

إن بين أيديكم فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خيرا من الساعي قالوا فما تأمرنا قال كونوا أحلاس بيوتكم

حدثنا محمد بن يحيى بن فارس ثنا عفان بن مسلم ثنا عبد الواحد بن زياد ثنا عاصم الأحول عن أبي كبشة قال سمعت أبا موسى يقول قال رسول الله صلى الله عليه وسلم إن بين أيديكم فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا القاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خيرا من الساعي قالوا فما تأمرنا قال كونوا أحلاس بيوتكم


008-إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن ولمن ابتلى فصبر فواها

إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن ولمن ابتلى فصبر فواها

حدثنا إبراهيم بن الحسن المصيصي ثنا حجاج يعني بن محمد ثنا الليث بن سعد قال حدثني معاوية بن صالح أن عبد الرحمن بن جبير حدثه عن أبيه عن المقداد بن الأسود قال أيم الله لقد سمعت رسول الله صلى الله عليه وسلم يقول إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن ولمن ابتلى فصبر فواها


001-ستكون فتنة صماء بكماء عمياء من أشرف لها استشرفت له وإشراف اللسان فيها كوقوع السيف

ستكون فتنة صماء بكماء عمياء من أشرف لها استشرفت له وإشراف اللسان فيها كوقوع السيف

حدثنا عبد الملك بن شعيب بن الليث حدثني بن وهب حدثني الليث عن يحيى بن سعيد قال قال خالد بن أبي عمران عن عبد الرحمن بن البيلماني عن عبد الرحمن بن هرمز عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ستكون فتنة صماء بكماء عمياء من أشرف لها استشرفت له وإشراف اللسان فيها كوقوع السيف


002-إنها ستكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من وقع السيف قال أبو داود رواه الثوري عن ليث عن طاوس عن

إنها ستكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من وقع السيف قال أبو داود رواه الثوري عن ليث عن طاوس عن الأعجم

حدثنا محمد بن عبيد ثنا حماد بن زيد ثنا ليث عن طاوس عن رجل يقال له زياد عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم إنها ستكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من وقع السيف قال أبو داود رواه الثوري عن ليث عن طاوس عن الأعجم


003-سيمين كوش

سيمين كوش

حدثنا محمد بن عيسى بن الطباع ثنا عبد الله بن عبد القدوس قال زياد سيمين كوش


001-يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن

يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن

حدثنا عبد الله بن مسلمة عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن


001-إذا تواجه المسلمان بسيفهما فالقاتل والمقتول في النار قال يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه

إذا تواجه المسلمان بسيفهما فالقاتل والمقتول في النار قال يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه

حدثنا أبو كامل ثنا حماد بن زيد عن أيوب ويونس عن الحسن عن الأحنف بن قيس قال خرجت وأنا أريد يعني في القتال فلقيني أبو بكرة فقال ارجع فإني سمعت رسول الله صلى الله عليه وسلم يقول إذا تواجه المسلمان بسيفهما فالقاتل والمقتول في النار قال يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه


002-ومعناه مختصرا

ومعناه مختصرا

حدثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق ثنا معمر عن أيوب عن الحسن بإسناده ومعناه مختصرا


001-كنا في غزوة القسطنطينية بذلقية فأقبل رجل من أهل فلسطين من أشرافهم وخيارهم يعرفون ذلك له يقال له هانئ بن كلثوم بن شريك

كنا في غزوة القسطنطينية بذلقية فأقبل رجل من أهل فلسطين من أشرافهم وخيارهم يعرفون ذلك له يقال له هانئ بن كلثوم بن شريك الكناني فسلم على عبد الله بن أبي زكريا وكان يعرف له حقه قال لنا خالد فحدثنا عبد الله بن أبي زكريا قال سمعت أم الدرداء تقول سمعت أبا الدرداء يقول سمعت رسول الله صلى الله عليه وسلم يقول كل ذنب عسى الله أن يغفره إلا من مات مشركا أو مؤمن قتل مؤمنا متعمدا فقال هانئ بن كلثوم سمعت محمود بن الربيع يحدث عن عبادة بن الصامت أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم أنه قال من قتل مؤمنا فاغتبط بقتله لم يقبل الله منه صرفا ولا عدلا قال لنا خالد ثم حدثني بن أبي زكريا عن أم الدرداء عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال لا يزال المؤمن معنقا صالحا ما لم يصب دما حراما فإذا أصاب دما حراما بلح وحدث هانئ بن كلثوم عن محمود بن الربيع عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم مثله سواء

حدثنا مؤمل بن الفضل الحراني ثنا محمد بن شعيب عن خالد بن دهقان قال كنا في غزوة القسطنطينية بذلقية فأقبل رجل من أهل فلسطين من أشرافهم وخيارهم يعرفون ذلك له يقال له هانئ بن كلثوم بن شريك الكناني فسلم على عبد الله بن أبي زكريا وكان يعرف له حقه قال لنا خالد فحدثنا عبد الله بن أبي زكريا قال سمعت أم الدرداء تقول سمعت أبا الدرداء يقول سمعت رسول الله صلى الله عليه وسلم يقول كل ذنب عسى الله أن يغفره إلا من مات مشركا أو مؤمن قتل مؤمنا متعمدا فقال هانئ بن كلثوم سمعت محمود بن الربيع يحدث عن عبادة بن الصامت أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم أنه قال من قتل مؤمنا فاغتبط بقتله لم يقبل الله منه صرفا ولا عدلا قال لنا خالد ثم حدثني بن أبي زكريا عن أم الدرداء عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال لا يزال المؤمن معنقا صالحا ما لم يصب دما حراما فإذا أصاب دما حراما بلح وحدث هانئ بن كلثوم عن محمود بن الربيع عن عبادة بن الصامت عن رسول الله صلى الله عليه وسلم مثله سواء


002-سألت يحيى بن يحيى الغساني عن قوله اعتبط بقتله قال الذين يقاتلون في الفتنة فيقتل أحدهم فيرى أنه على هدى لا يستغفر الله

سألت يحيى بن يحيى الغساني عن قوله اعتبط بقتله قال الذين يقاتلون في الفتنة فيقتل أحدهم فيرى أنه على هدى لا يستغفر الله يعني من ذلك قال أبو داود وقال فاعتبط يصب دمه صبا

حدثنا عبد الرحمن بن عمرو عن محمد بن مبارك ثنا صدقة بن خالد أو غيره قال قال خالد بن دهقان سألت يحيى بن يحيى الغساني عن قوله اعتبط بقتله قال الذين يقاتلون في الفتنة فيقتل أحدهم فيرى أنه على هدى لا يستغفر الله يعني من ذلك قال أبو داود وقال فاعتبط يصب دمه صبا


003-سمعت زيد بن ثابت في هذا المكان يقول أنزلت هذه الآية { ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها } بعد التي في

سمعت زيد بن ثابت في هذا المكان يقول أنزلت هذه الآية { ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها } بعد التي في الفرقان { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق } بستة أشهر

حدثنا مسلم بن إبراهيم ثنا حماد أخبرنا عبد الرحمن بن إسحاق عن أبي الزناد عن مجالد بن عوف أن خارجة بن زيد قال سمعت زيد بن ثابت في هذا المكان يقول أنزلت هذه الآية " ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها " بعد التي في الفرقان " والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق " بستة أشهر


004-سألت بن عباس فقال لما نزلت التي في الفرقان { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق

سألت بن عباس فقال لما نزلت التي في الفرقان { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق } قال مشركو أهل مكة قد قتلنا النفس التي حرم الله ودعونا مع الله إلها آخر وأتينا الفواحش فأنزل الله { إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات } فهذه لأولئك قال وأما التي في النساء { ومن يقتل مؤمنا متعمدا فجزاؤه جهنم } الآية قال الرجل إذا عرف شرائع الإسلام ثم قتل مؤمنا متعمدا فجزاؤه جهنم لا توبة له فذكرت هذا لمجاهد فقال إلا من ندم

حدثنا يوسف بن موسى ثنا جرير عن منصور عن سعيد بن جبير أو حدثني الحكم عن سعيد بن جبير قال سألت بن عباس فقال لما نزلت التي في الفرقان " والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق " قال مشركو أهل مكة قد قتلنا النفس التي حرم الله ودعونا مع الله إلها آخر وأتينا الفواحش فأنزل الله " إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات " فهذه لأولئك قال وأما التي في النساء " ومن يقتل مؤمنا متعمدا فجزاؤه جهنم " الآية قال الرجل إذا عرف شرائع الإسلام ثم قتل مؤمنا متعمدا فجزاؤه جهنم لا توبة له فذكرت هذا لمجاهد فقال إلا من ندم


005-في هذه القصة في { والذين لا يدعون مع الله إلها آخر } أهل الشرك قال ونزل { يا عبادي الذين أسرفوا على أنفسهم }

في هذه القصة في { والذين لا يدعون مع الله إلها آخر } أهل الشرك قال ونزل { يا عبادي الذين أسرفوا على أنفسهم }

حدثنا أحمد بن إبراهيم ثنا حجاج عن بن جريج حدثني يعلى عن سعيد بن جبير عن بن عباس في هذه القصة في " والذين لا يدعون مع الله إلها آخر " أهل الشرك قال ونزل " يا عبادي الذين أسرفوا على أنفسهم "


006-{ ومن يقتل مؤمنا متعمدا } قال ما نسخها شيء

{ ومن يقتل مؤمنا متعمدا } قال ما نسخها شيء

حدثنا أحمد بن حنبل ثنا عبد الرحمن ثنا سفيان عن المغيرة بن النعمان عن سعيد بن جبير عن بن عباس قال " ومن يقتل مؤمنا متعمدا " قال ما نسخها شيء


007-في قوله { ومن يقتل مؤمنا متعمدا فجزاؤه جهنم } قال هي جزاؤه فإن شاء الله أن يتجاوز عنه فعل

في قوله { ومن يقتل مؤمنا متعمدا فجزاؤه جهنم } قال هي جزاؤه فإن شاء الله أن يتجاوز عنه فعل

حدثنا أحمد بن يونس ثنا أبو شهاب عن سليمان التيمي عن أبي مجلز في قوله " ومن يقتل مؤمنا متعمدا فجزاؤه جهنم " قال هي جزاؤه فإن شاء الله أن يتجاوز عنه فعل


001-كنا عند النبي صلى الله عليه وسلم فذكر فتنة فعظم أمرها فقلنا أو قالوا يا رسول الله لئن أدركتنا هذه لتهلكنا فقال رسول

كنا عند النبي صلى الله عليه وسلم فذكر فتنة فعظم أمرها فقلنا أو قالوا يا رسول الله لئن أدركتنا هذه لتهلكنا فقال رسول الله صلى الله عليه وسلم كلا إن بحسبكم القتل قال سعيد فرأيت إخواني قتلوا

حدثنا مسدد ثنا أبو الأحوص سلام بن سليم عن منصور عن هلال بن يساف عن سعيد بن زيد قال كنا عند النبي صلى الله عليه وسلم فذكر فتنة فعظم أمرها فقلنا أو قالوا يا رسول الله لئن أدركتنا هذه لتهلكنا فقال رسول الله صلى الله عليه وسلم كلا إن بحسبكم القتل قال سعيد فرأيت إخواني قتلوا


002-أمتي هذه أمة مرحومة ليس عليها عذاب في الآخرة عذابها في الدنيا الفتن والزلازل والقتل

أمتي هذه أمة مرحومة ليس عليها عذاب في الآخرة عذابها في الدنيا الفتن والزلازل والقتل

حدثنا عثمان بن أبي شيبة ثنا كثير بن هشام ثنا المسعودي عن سعيد بن أبي بردة عن أبيه عن أبي موسى قال قال رسول الله صلى الله عليه وسلم أمتي هذه أمة مرحومة ليس عليها عذاب في الآخرة عذابها في الدنيا الفتن والزلازل والقتل


001-لا يزال هذا الدين قائما حتى يكون عليكم اثنا عشر خليفة كلهم تجتمع عليه الأمة فسمعت كلاما من النبي صلى الله عليه وسلم لم

لا يزال هذا الدين قائما حتى يكون عليكم اثنا عشر خليفة كلهم تجتمع عليه الأمة فسمعت كلاما من النبي صلى الله عليه وسلم لم أفهمه قلت لأبي ما يقول قال كلهم من قريش

حدثنا عمرو بن عثمان ثنا مروان بن معاوية عن إسماعيل يعني بن أبي خالد عن أبيه عن جابر بن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقول لا يزال هذا الدين قائما حتى يكون عليكم اثنا عشر خليفة كلهم تجتمع عليه الأمة فسمعت كلاما من النبي صلى الله عليه وسلم لم أفهمه قلت لأبي ما يقول قال كلهم من قريش


002-لا يزال هذا الدين عزيزا إلى اثني عشر خليفة قال فكبر الناس وضجوا ثم قال كلمة خفية قلت لأبي يا أبت ما قال قال كلهم من

لا يزال هذا الدين عزيزا إلى اثني عشر خليفة قال فكبر الناس وضجوا ثم قال كلمة خفية قلت لأبي يا أبت ما قال قال كلهم من قريش

حدثنا موسى بن إسماعيل ثنا وهيب ثنا داود عن عامر عن جابر بن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقول لا يزال هذا الدين عزيزا إلى اثني عشر خليفة قال فكبر الناس وضجوا ثم قال كلمة خفية قلت لأبي يا أبت ما قال قال كلهم من قريش


003-بهذا الحديث زاد فلما رجع إلى منزله أتته قريش فقالوا ثم يكون ماذا قال ثم يكون الهرج

بهذا الحديث زاد فلما رجع إلى منزله أتته قريش فقالوا ثم يكون ماذا قال ثم يكون الهرج

حدثنا بن نفيل ثنا زهير ثنا زياد بن خيثمة ثنا الأسود بن سعيد الهمداني عن جابر بن سمرة بهذا الحديث زاد فلما رجع إلى منزله أتته قريش فقالوا ثم يكون ماذا قال ثم يكون الهرج


004-لو لم يبق من الدنيا إلا يوم قال زائدة في حديثه لطول الله ذلك اليوم ثم اتفقوا حتى يبعث فيه رجلا مني أو من أهل بيتي

لو لم يبق من الدنيا إلا يوم قال زائدة في حديثه لطول الله ذلك اليوم ثم اتفقوا حتى يبعث فيه رجلا مني أو من أهل بيتي يواطىء اسمه اسمي واسم أبيه اسم أبي زاد في حديث فطر يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا وقال في حديث سفيان لا تذهب أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطىء اسمه اسمي قال أبو داود لفظ عمر وأبي بكر بمعنى سفيان

حدثنا مسدد أن عمر بن عبيد حدثهم ح وثنا محمد بن العلاء ثنا أبو بكر يعني بن عياش ح وثنا مسدد ثنا يحيى عن سفيان ح وثنا أحمد بن إبراهيم ثنا عبيد الله بن موسى أخبرنا زائدة ح وثنا أحمد بن إبراهيم حدثني عبيد الله بن موسى عن فطر المعنى واحد كلهم عن عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم قال لو لم يبق من الدنيا إلا يوم قال زائدة في حديثه لطول الله ذلك اليوم ثم اتفقوا حتى يبعث فيه رجلا مني أو من أهل بيتي يواطىء اسمه اسمي واسم أبيه اسم أبي زاد في حديث فطر يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا وقال في حديث سفيان لا تذهب أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي يواطىء اسمه اسمي قال أبو داود لفظ عمر وأبي بكر بمعنى سفيان


005-لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملأها عدلا كما ملئت جورا

لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملأها عدلا كما ملئت جورا

حدثنا عثمان بن أبي شيبة ثنا الفضل بن دكين ثنا فطر عن القاسم بن أبي بزة عن أبي الطفيل عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملأها عدلا كما ملئت جورا


006-المهدي من عترتي من ولد فاطمة قال عبد الله بن جعفر وسمعت أبا المليح يثني على علي بن نفيل ويذكر منه صلاحا

المهدي من عترتي من ولد فاطمة قال عبد الله بن جعفر وسمعت أبا المليح يثني على علي بن نفيل ويذكر منه صلاحا

حدثنا أحمد بن إبراهيم ثنا عبد الله بن جعفر الرقي ثنا أبو المليح الحسن بن عمر عن زياد بن بيان عن علي بن نفيل عن سعيد بن المسيب عن أم سلمة قالت سمعت رسول الله صلى الله عليه وسلم يقول المهدي من عترتي من ولد فاطمة قال عبد الله بن جعفر وسمعت أبا المليح يثني على علي بن نفيل ويذكر منه صلاحا


007-المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما يملك سبع سنين

المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما يملك سبع سنين

حدثنا سهل بن تمام بن بزيع ثنا عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما يملك سبع سنين


008-يكون اختلاف عند موت خليفة فيخرج رجل من أهل المدينة هاربا إلى مكة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين

يكون اختلاف عند موت خليفة فيخرج رجل من أهل المدينة هاربا إلى مكة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام ويبعث إليه بعث من الشام فيخسف بهم بالبيداء بين مكة والمدينة فإذا رأى الناس ذلك أتاه أبدال الشام وعصائب أهل العراق فيبايعونه بين الركن والمقام ثم ينشأ رجل من قريش أخواله كلب فيبعث إليهم بعثنا فيظهرون عليهم وذلك بعث كلب والخيبة لمن لم يشهد غنيمة كلب فيقسم المال ويعمل في الناس بسنة نبيهم صلى الله عليه وسلم ويلقي الإسلام بجرانه إلى الأرض فيلبث سبع سنين ثم يتوفى ويصلي عليه المسلمون قال أبو داود قال بعضهم عن هشام تسع سنين وقال بعضهم سبع سنين

حدثنا محمد بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة عن صالح أبي الخليل عن صاحب له عن أم سلمة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال يكون اختلاف عند موت خليفة فيخرج رجل من أهل المدينة هاربا إلى مكة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام ويبعث إليه بعث من الشام فيخسف بهم بالبيداء بين مكة والمدينة فإذا رأى الناس ذلك أتاه أبدال الشام وعصائب أهل العراق فيبايعونه بين الركن والمقام ثم ينشأ رجل من قريش أخواله كلب فيبعث إليهم بعثنا فيظهرون عليهم وذلك بعث كلب والخيبة لمن لم يشهد غنيمة كلب فيقسم المال ويعمل في الناس بسنة نبيهم صلى الله عليه وسلم ويلقي الإسلام بجرانه إلى الأرض فيلبث سبع سنين ثم يتوفى ويصلي عليه المسلمون قال أبو داود قال بعضهم عن هشام تسع سنين وقال بعضهم سبع سنين


009-بهذا الحديث وقال تسع سنين قال أبو داود وقال غير معاذ عن هشام تسع سنين

بهذا الحديث وقال تسع سنين قال أبو داود وقال غير معاذ عن هشام تسع سنين

حدثنا هارون بن عبد الله ثنا عبد الصمد عن همام عن قتادة بهذا الحديث وقال تسع سنين قال أبو داود وقال غير معاذ عن هشام تسع سنين


010-بهذا الحديث وحديث معاذ أتم

بهذا الحديث وحديث معاذ أتم

حدثنا بن المثنى ثنا عمرو بن عاصم ثنا أبو العوام ثنا قتادة عن أبي الخليل عن عبد الله بن الحارث عن أم سلمة عن النبي صلى الله عليه وسلم بهذا الحديث وحديث معاذ أتم


011-عن النبي صلى الله عليه وسلم بقصة جيش الخسف قلت يا رسول الله فكيف بمن كان كارها قال يخسف بهم ولكن يبعث يوم القيامة على

عن النبي صلى الله عليه وسلم بقصة جيش الخسف قلت يا رسول الله فكيف بمن كان كارها قال يخسف بهم ولكن يبعث يوم القيامة على نيته

حدثنا عثمان بن أبي شيبة ثنا جرير عن عبد العزيز بن رفيع عن عبيد الله بن القبطية عن أم سلمة عن النبي صلى الله عليه وسلم بقصة جيش الخسف قلت يا رسول الله فكيف بمن كان كارها قال يخسف بهم ولكن يبعث يوم القيامة على نيته


012-إن ابني هذا سيد كما سماه النبي صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق

إن ابني هذا سيد كما سماه النبي صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق ثم ذكر قصة يملأ الأرض عدلا وقال هارون ثنا عمرو بن أبي قيس عن مطرف بن طريف عن أبي الحسن عن هلال بن عمرو قال سمعت عليا رضي الله عنه يقول قال النبي صلى الله عليه وسلم يخرج رجل من وراء النهر يقال له الحارث بن حراث على مقدمته رجل يقال له منصور يوطئ أو يمكن لآل محمد كما مكنت قريش لرسول الله صلى الله عليه وسلم وجب على كل مؤمن نصره أو قال إجابته

قال أبو داود حدثت عن هارون بن المغيرة قال ثنا عمرو بن أبي قيس عن شعيب بن خالد عن أبي إسحاق قال قال علي رضي الله عنه ونظر إلى ابنة الحسن فقال إن ابني هذا سيد كما سماه النبي صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق ثم ذكر قصة يملأ الأرض عدلا وقال هارون ثنا عمرو بن أبي قيس عن مطرف بن طريف عن أبي الحسن عن هلال بن عمرو قال سمعت عليا رضي الله عنه يقول قال النبي صلى الله عليه وسلم يخرج رجل من وراء النهر يقال له الحارث بن حراث على مقدمته رجل يقال له منصور يوطئ أو يمكن لآل محمد كما مكنت قريش لرسول الله صلى الله عليه وسلم وجب على كل مؤمن نصره أو قال إجابته


001-إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها قال أبو داود رواه عبد الرحمن بن شريح الإسكندراني لم يجز

إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها قال أبو داود رواه عبد الرحمن بن شريح الإسكندراني لم يجز به شراحيل

حدثنا سليمان بن داود المهري أخبرنا بن وهب أخبرني سعيد بن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن أبي هريرة فيما أعلم عن رسول الله صلى الله عليه وسلم قال إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها قال أبو داود رواه عبد الرحمن بن شريح الإسكندراني لم يجز به شراحيل


001-ستصالحون الروم صلحا آمنا فتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون وتسلمون ثم ترجعون حتى تنزلوا بمرج ذي تلول فيرفع

ستصالحون الروم صلحا آمنا فتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون وتسلمون ثم ترجعون حتى تنزلوا بمرج ذي تلول فيرفع رجل من أهل النصرانية الصليب فيقول غلب الصليب فيغضب رجل من المسلمين فيدقه فعند ذلك تغدر الروم وتجمع للملحمة

حدثنا النفيلي ثنا عيسى بن يونس ثنا الأوزاعي عن حسان بن عطية قال مال مكحول وابن أبي زكريا إلى خالد بن معدان وملت معهم فحدثنا عن جبير بن نفير عن الهدنة قال قال جبير انطلق بنا إلى ذي مخبر رجل من أصحاب النبي صلى الله عليه وسلم فأتيناه فسأله جبير عن الهدنة فقال سمعت رسول الله صلى الله عليه وسلم يقول ستصالحون الروم صلحا آمنا فتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون وتسلمون ثم ترجعون حتى تنزلوا بمرج ذي تلول فيرفع رجل من أهل النصرانية الصليب فيقول غلب الصليب فيغضب رجل من المسلمين فيدقه فعند ذلك تغدر الروم وتجمع للملحمة


002-بهذا الحديث زاد فيه ويثور المسلمون إلى أسلحتهم فيقتتلون فيكرم الله تلك العصابة بالشهادة إلا أن الوليد جعل الحديث عن

بهذا الحديث زاد فيه ويثور المسلمون إلى أسلحتهم فيقتتلون فيكرم الله تلك العصابة بالشهادة إلا أن الوليد جعل الحديث عن جبير عن ذي مخبر عن النبي صلى الله عليه وسلم قال أبو داود ورواه روح ويحيى بن حمزة وبشر بن بكر عن الأوزاعي كما قال عيسى

حدثنا مؤمل بن الفضل الحراني ثنا الوليد بن مسلم ثنا أبو عمرو عن حسان بن عطية بهذا الحديث زاد فيه ويثور المسلمون إلى أسلحتهم فيقتتلون فيكرم الله تلك العصابة بالشهادة إلا أن الوليد جعل الحديث عن جبير عن ذي مخبر عن النبي صلى الله عليه وسلم قال أبو داود ورواه روح ويحيى بن حمزة وبشر بن بكر عن الأوزاعي كما قال عيسى


001-عمران بيت المقدس خراب يثرب وخراب يثرب خروج الملحمة وخروج الملحمة فتح قسطنطينية وفتح القسطنطينية خروج الدجال ثم ضرب بيده

عمران بيت المقدس خراب يثرب وخراب يثرب خروج الملحمة وخروج الملحمة فتح قسطنطينية وفتح القسطنطينية خروج الدجال ثم ضرب بيده على فخذ الذي حدث أو منكبه ثم قال إن هذا لحق كما أنك هاهنا أو كما أنك قاعد يعني معاذ بن جبل

حدثنا عباس العنبري ثنا هاشم بن القاسم ثنا عبد الرحمن بن ثابت بن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن مالك بن يخامر عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم عمران بيت المقدس خراب يثرب وخراب يثرب خروج الملحمة وخروج الملحمة فتح قسطنطينية وفتح القسطنطينية خروج الدجال ثم ضرب بيده على فخذ الذي حدث أو منكبه ثم قال إن هذا لحق كما أنك هاهنا أو كما أنك قاعد يعني معاذ بن جبل


001-الملحمة الكبرى وفتح القسطنطينية وخروج الدجال في سبعة أشهر

الملحمة الكبرى وفتح القسطنطينية وخروج الدجال في سبعة أشهر

حدثنا عبد الله بن محمد النفيلي ثنا عيسى بن يونس عن أبي بكر بن أبي مريم عن الوليد بن سفيان الغساني عن يزيد بن قتيب السكوني عن أبي بحرية عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم الملحمة الكبرى وفتح القسطنطينية وخروج الدجال في سبعة أشهر


002-بين الملحمة وفتح المدينة ست سنين ويخرج المسيح الدجال في السابعة قال أبو داود هذا أصح من حديث عيسى

بين الملحمة وفتح المدينة ست سنين ويخرج المسيح الدجال في السابعة قال أبو داود هذا أصح من حديث عيسى

حدثنا حيوة بن شريح الحمصي ثنا بقية عن بحير عن خالد عن بن أبي بلال عن عبد الله بن بسر أن رسول الله صلى الله عليه وسلم قال بين الملحمة وفتح المدينة ست سنين ويخرج المسيح الدجال في السابعة قال أبو داود هذا أصح من حديث عيسى


001-يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها فقال قائل ومن قلة نحن يومئذ قال بل أنتم يومئذ كثير ولكنكم غثاء

يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها فقال قائل ومن قلة نحن يومئذ قال بل أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن فقال قائل يا رسول الله وما الوهن قال حب الدنيا وكراهية الموت

حدثنا عبد الرحمن بن إبراهيم الدمشقي ثنا بشر بن بكر ثنا بن جابر حدثني أبو عبد السلام عن ثوبان قال قال رسول الله صلى الله عليه وسلم يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها فقال قائل ومن قلة نحن يومئذ قال بل أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن فقال قائل يا رسول الله وما الوهن قال حب الدنيا وكراهية الموت


001-إن فسطاط المسلمين يوم الملحمة بالغوطة إلى جانب مدينة يقال لها دمشق من خير مدائن الشام

إن فسطاط المسلمين يوم الملحمة بالغوطة إلى جانب مدينة يقال لها دمشق من خير مدائن الشام

حدثنا هشام بن عمار ثنا يحيى بن حمزة ثنا بن جابر حدثني زيد بن أرطاة قال سمعت جبير بن نفير يحدث عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال إن فسطاط المسلمين يوم الملحمة بالغوطة إلى جانب مدينة يقال لها دمشق من خير مدائن الشام


002-يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح

يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح

قال أبو داود حدثت عن بن وهب قال حدثني جرير بن حازم عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح


003-وسلاح قريب من خيبر

وسلاح قريب من خيبر

حدثنا أحمد بن صالح عن عنبسة عن يونس عن الزهري قال وسلاح قريب من خيبر


001-لن يجمع الله على هذه الأمة سيفين سيفا منها وسيفا من عدوها

لن يجمع الله على هذه الأمة سيفين سيفا منها وسيفا من عدوها

حدثنا عبد الوهاب بن نجدة ثنا إسماعيل ح وثنا هارون بن عبد الله ثنا الحسن بن سوار ثنا إسماعيل ثنا سليمان بن سليم عن يحيى بن جابر الطائي قال هارون في حديثه عن عوف بن مالك قال قال رسول الله صلى الله عليه وسلم لن يجمع الله على هذه الأمة سيفين سيفا منها وسيفا من عدوها


001-دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم

دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم

حدثنا عيسى بن محمد الرملي ثنا ضمرة عن السيباني عن أبي سكينة رجل من المحررين عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم


001-لا تقوم الساعة حتى يقاتل المسلمون الترك قوما وجوههم كالمجان المطرقة يلبسون الشعر

لا تقوم الساعة حتى يقاتل المسلمون الترك قوما وجوههم كالمجان المطرقة يلبسون الشعر

حدثنا قتيبة ثنا يعقوب يعنى الإسكندراني عن سهيل يعني بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تقوم الساعة حتى يقاتل المسلمون الترك قوما وجوههم كالمجان المطرقة يلبسون الشعر


002-لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر ولا تقوم الساعة حتى تقاتلوا قوما صغار الأعين ذلف الآنف كأن وجوههم المجان

لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر ولا تقوم الساعة حتى تقاتلوا قوما صغار الأعين ذلف الآنف كأن وجوههم المجان المطرقة

حدثنا قتيبة وابن السرح وغيرهما قالوا ثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة رواية قال بن المسرح أن النبي صلى الله عليه وسلم قال لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر ولا تقوم الساعة حتى تقاتلوا قوما صغار الأعين ذلف الآنف كأن وجوههم المجان المطرقة


003-يقاتلكم قوم صغار الأعين يعني الترك قال تسوقونهم ثلاث مرار حتى تلحقوهم بجزيرة العرب فأما في السياقة الأولى فينجو من هرب

يقاتلكم قوم صغار الأعين يعني الترك قال تسوقونهم ثلاث مرار حتى تلحقوهم بجزيرة العرب فأما في السياقة الأولى فينجو من هرب منهم وأما في الثانية فينجو بعض ويهلك بعض وأما في الثالثة فيصطلمون أو كما قال

حدثنا جعفر بن مسافر التنيسي ثنا خلاد بن يحيى ثنا بشير بن المهاجر ثنا عبد الله بن بريدة عن أبيه عن النبي صلى الله عليه وسلم في حديث يقاتلكم قوم صغار الأعين يعني الترك قال تسوقونهم ثلاث مرار حتى تلحقوهم بجزيرة العرب فأما في السياقة الأولى فينجو من هرب منهم وأما في الثانية فينجو بعض ويهلك بعض وأما في الثالثة فيصطلمون أو كما قال


001-ينزل ناس من أمتي بغائط يسمونه البصرة عند نهر يقال له دجلة يكون عليه جسر يكثر أهلها وتكون من أمصار المهاجرين قال بن يحيى

ينزل ناس من أمتي بغائط يسمونه البصرة عند نهر يقال له دجلة يكون عليه جسر يكثر أهلها وتكون من أمصار المهاجرين قال بن يحيى قال أبو معمر وتكون من أمصار المسلمين فإذا كان في آخر الزمان جاء بنو قنطوراء عراض الوجوه صغار الأعين حتى ينزلوا على شط النهر فيتفرق أهلها ثلاث فرق فرقة يأخذون أذناب البقر والبرية وهلكوا وفرقة يأخذون لأنفسهم وكفروا وفرقة يجعلون ذراريهم خلف ظهورهم ويقاتلونهم وهم الشهداء

حدثنا محمد بن يحيى بن فارس ثنا عبد الصمد بن عبد الوارث حدثني أبي ثنا سعيد بن جهمان ثنا مسلم بن أبي بكرة قال سمعت أبي يحدث أن رسول الله صلى الله عليه وسلم قال ينزل ناس من أمتي بغائط يسمونه البصرة عند نهر يقال له دجلة يكون عليه جسر يكثر أهلها وتكون من أمصار المهاجرين قال بن يحيى قال أبو معمر وتكون من أمصار المسلمين فإذا كان في آخر الزمان جاء بنو قنطوراء عراض الوجوه صغار الأعين حتى ينزلوا على شط النهر فيتفرق أهلها ثلاث فرق فرقة يأخذون أذناب البقر والبرية وهلكوا وفرقة يأخذون لأنفسهم وكفروا وفرقة يجعلون ذراريهم خلف ظهورهم ويقاتلونهم وهم الشهداء


002-يا أنس إن الناس يمصرون أمصارا وإن مصرا منها يقال له البصرة أو البصيرة فإن أنت مررت بها أو دخلتها فإياك وسباخها وكلاءها

يا أنس إن الناس يمصرون أمصارا وإن مصرا منها يقال له البصرة أو البصيرة فإن أنت مررت بها أو دخلتها فإياك وسباخها وكلاءها وسوقها وباب أمرائها وعليك بضواحيها فإنه يكون بها خسف وقذف ورجف وقوم يبيتون يصبحون قردة وخنازير

حدثنا عبد الله بن الصباح ثنا عبد العزيز بن عبد الصمد ثنا موسى الحناط لا أعلمه إلا ذكره عن موسى بن أنس عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال له يا أنس إن الناس يمصرون أمصارا وإن مصرا منها يقال له البصرة أو البصيرة فإن أنت مررت بها أو دخلتها فإياك وسباخها وكلاءها وسوقها وباب أمرائها وعليك بضواحيها فإنه يكون بها خسف وقذف ورجف وقوم يبيتون يصبحون قردة وخنازير


003-انطلقنا حاجين فإذا رجل فقال لنا إلى جنبكم قرية يقال لها الأبلة قلنا نعم قال من يضمن لي منكم أن يصلي لي في مسجد العشار

انطلقنا حاجين فإذا رجل فقال لنا إلى جنبكم قرية يقال لها الأبلة قلنا نعم قال من يضمن لي منكم أن يصلي لي في مسجد العشار ركعتين أو أربعا ويقول هذه لأبي هريرة سمعت خليلي أبا القاسم صلى الله عليه وسلم يقول إن الله يبعث من مسجد العشار يوم القيامة شهداء لا يقوم مع شهداء بدر غيرهم قال أبو داود هذا المسجد مما يلي النهر

حدثنا محمد بن المثنى حدثني إبراهيم بن صالح بن درهم قال سمعت أبي يقول انطلقنا حاجين فإذا رجل فقال لنا إلى جنبكم قرية يقال لها الأبلة قلنا نعم قال من يضمن لي منكم أن يصلي لي في مسجد العشار ركعتين أو أربعا ويقول هذه لأبي هريرة سمعت خليلي أبا القاسم صلى الله عليه وسلم يقول إن الله يبعث من مسجد العشار يوم القيامة شهداء لا يقوم مع شهداء بدر غيرهم قال أبو داود هذا المسجد مما يلي النهر


001-اتركوا الحبشة ما تركوكم فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة

اتركوا الحبشة ما تركوكم فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة

حدثنا القاسم بن أحمد البغدادي ثنا أبو عامر عن زهير بن محمد عن موسى بن جبير عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال اتركوا الحبشة ما تركوكم فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة


001-جاء نفر إلى مروان بالمدينة فسمعوه يحدث في الآيات أن أولها الدجال قال فانصرفت إلى عبد الله بن عمرو فحدثته فقال عبد الله

جاء نفر إلى مروان بالمدينة فسمعوه يحدث في الآيات أن أولها الدجال قال فانصرفت إلى عبد الله بن عمرو فحدثته فقال عبد الله لم يقل شيئا سمعت رسول الله صلى الله عليه وسلم يقول إن أول الآيات خروجا طلوع الشمس من مغربها أو الدابة على الناس ضحى فأيتهما كانت قبل صاحبتها فالأخرى على أثرها قال عبد الله وكان يقرأ الكتب وأظن أولهما خروجا طلوع الشمس من مغربها

حدثنا مؤمل بن هشام ثنا إسماعيل عن أبي حيان التيمي عن أبي زرعة قال جاء نفر إلى مروان بالمدينة فسمعوه يحدث في الآيات أن أولها الدجال قال فانصرفت إلى عبد الله بن عمرو فحدثته فقال عبد الله لم يقل شيئا سمعت رسول الله صلى الله عليه وسلم يقول إن أول الآيات خروجا طلوع الشمس من مغربها أو الدابة على الناس ضحى فأيتهما كانت قبل صاحبتها فالأخرى على أثرها قال عبد الله وكان يقرأ الكتب وأظن أولهما خروجا طلوع الشمس من مغربها


002-كنا قعودا نتحدث في ظل غرفة لرسول الله صلى الله عليه وسلم فذكرنا الساعة فارتفعت أصواتنا فقال رسول الله صلى الله عليه

كنا قعودا نتحدث في ظل غرفة لرسول الله صلى الله عليه وسلم فذكرنا الساعة فارتفعت أصواتنا فقال رسول الله صلى الله عليه وسلم لن تكون أو لن تقوم الساعة حتى يكون قبلها عشر آيات طلوع الشمس من مغربها وخروج الدابة وخروج يأجوج ومأجوج والدجال وعيسي بن مريم والدخان وثلاث خسوف خسف بالمغرب وخسف بالمشرق وخسف بجزيرة العرب وآخر ذلك تخرج نار من اليمن من قعر عدن تسوق الناس إلى المحشر

حدثنا مسدد وهناد المعنى قال مسدد ثنا أبو الأحوص ثنا فرات القزاز عن عامر بن واثلة وقال هناد عن أبي الطفيل عن حذيفة بن أسيد الغفاري قال كنا قعودا نتحدث في ظل غرفة لرسول الله صلى الله عليه وسلم فذكرنا الساعة فارتفعت أصواتنا فقال رسول الله صلى الله عليه وسلم لن تكون أو لن تقوم الساعة حتى يكون قبلها عشر آيات طلوع الشمس من مغربها وخروج الدابة وخروج يأجوج ومأجوج والدجال وعيسي بن مريم والدخان وثلاث خسوف خسف بالمغرب وخسف بالمشرق وخسف بجزيرة العرب وآخر ذلك تخرج نار من اليمن من قعر عدن تسوق الناس إلى المحشر


003-لا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمن من عليها فذاك حين { لا ينفع نفسا إيمانها لم تكن آمنت

لا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمن من عليها فذاك حين { لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا }

حدثنا أحمد بن أبي شعيب الحراني ثنا محمد بن الفضيل عن عمارة عن أبي زرعة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمن من عليها فذاك حين " لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا "


001-يوشك الفرات أن يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئا

يوشك الفرات أن يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئا

حدثنا عبد الله بن سعيد الكندي حدثني عقبة بن خالد السكوني ثنا عبيد الله عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يوشك الفرات أن يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئا


002-مثله إلا أنه قال يحسر عن جبل من ذهب

مثله إلا أنه قال يحسر عن جبل من ذهب

حدثنا عبد الله بن سعيد الكندي حدثني عقبة يعني بن خالد حدثني عبيد الله عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم مثله إلا أنه قال يحسر عن جبل من ذهب


001-لأنا بما مع الدجال أعلم منه إن معه بحرا من ماء ونهرا من نار فالذي ترون أنه نار ماء والذي ترون أنه ماء نار فمن أدرك ذلك

لأنا بما مع الدجال أعلم منه إن معه بحرا من ماء ونهرا من نار فالذي ترون أنه نار ماء والذي ترون أنه ماء نار فمن أدرك ذلك منكم فأراد الماء فليشرب من الذي يرى أنه نار فإنه سيجده ماء قال أبو مسعود البدري هكذا سمعت رسول الله صلى الله عليه وسلم يقول

حدثنا الحسن بن عمرو ثنا جرير عن منصور عن ربعي بن حراش قال اجتمع حذيفة وأبو مسعود فقال حذيفة لأنا بما مع الدجال أعلم منه إن معه بحرا من ماء ونهرا من نار فالذي ترون أنه نار ماء والذي ترون أنه ماء نار فمن أدرك ذلك منكم فأراد الماء فليشرب من الذي يرى أنه نار فإنه سيجده ماء قال أبو مسعود البدري هكذا سمعت رسول الله صلى الله عليه وسلم يقول


002-ما بعث نبي إلا قد أنذر أمته الدجال الأعور الكذاب ألا وإنه أعور وإن ربكم ليس بأعور وإن بين عينيه مكتوبا كافر

ما بعث نبي إلا قد أنذر أمته الدجال الأعور الكذاب ألا وإنه أعور وإن ربكم ليس بأعور وإن بين عينيه مكتوبا كافر

حدثنا أبو الوليد الطيالسي ثنا شعبة عن قتادة قال سمعت أنس بن مالك يحدث عن النبي صلى الله عليه وسلم أنه قال ما بعث نبي إلا قد أنذر أمته الدجال الأعور الكذاب ألا وإنه أعور وإن ربكم ليس بأعور وإن بين عينيه مكتوبا كافر


003-ك ف ر

ك ف ر

حدثنا محمد بن المثنى عن محمد بن جعفر عن شعبة ك ف ر


004-في هذا الحديث قال يقرؤه كل مسلم

في هذا الحديث قال يقرؤه كل مسلم

حدثنا مسدد ثنا عبد الوارث عن شعيب بن الحبحاب عن أنس بن مالك عن النبي صلى الله عليه وسلم في هذا الحديث قال يقرؤه كل مسلم


005-من سمع بالدجال فلينأ عنه فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات أو لما يبعث به من

من سمع بالدجال فلينأ عنه فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات أو لما يبعث به من الشبهات هكذا قال

حدثنا موسى بن إسماعيل ثنا جرير ثنا حميد بن هلال عن أبي الدهماء قال سمعت عمران بن حصين يحدث قال قال رسول الله صلى الله عليه وسلم من سمع بالدجال فلينأ عنه فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات أو لما يبعث به من الشبهات هكذا قال


006-إني قد حدثتكم عن الدجال حتى خشيت أن لا تعقلوا إن مسيح الدجال رجل قصير أفحج جعد أعور مطموس العين ليس بناتئه ولا حجراء

إني قد حدثتكم عن الدجال حتى خشيت أن لا تعقلوا إن مسيح الدجال رجل قصير أفحج جعد أعور مطموس العين ليس بناتئه ولا حجراء فإن ألبس عليكم فاعلموا أن ربكم ليس بأعور قال أبو داود عمرو بن الأسود ولي القضاء

حدثنا حيوة بن شريح ثنا بقية حدثني بحير عن خالد بن معدان عن عمرو بن الأسود عن جنادة بن أبي أمية عن عبادة بن الصامت أنه حدثهم أن رسول الله صلى الله عليه وسلم قال إني قد حدثتكم عن الدجال حتى خشيت أن لا تعقلوا إن مسيح الدجال رجل قصير أفحج جعد أعور مطموس العين ليس بناتئه ولا حجراء فإن ألبس عليكم فاعلموا أن ربكم ليس بأعور قال أبو داود عمرو بن الأسود ولي القضاء


007-ذكر رسول الله صلى الله عليه وسلم الدجال فقال إن يخرج وأنا فيكم فأنا حجيجه دونكم وإن يخرج ولست فيكم فامرؤ حجيج نفسه

ذكر رسول الله صلى الله عليه وسلم الدجال فقال إن يخرج وأنا فيكم فأنا حجيجه دونكم وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف فإنها جواركم من فتنته قلنا وما لبثه في الأرض قال أربعون يوما يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم فقلنا يا رسول الله هذا اليوم الذي كسنة أتكفينا فيه صلاة يوم وليلة قال لا اقدروا له قدره ثم ينزل عيسى بن مريم عند المنارة البيضاء شرقي دمشق فيدركه عند باب لد فيقتله

حدثنا صفوان بن صالح الدمشقي المؤذن ثنا الوليد ثنا بن جابر حدثني يحيى بن جابر الطائي عن عبد الرحمن بن جبير بن نفير عن أبيه عن النواس بن سمعان الكلابي قال ذكر رسول الله صلى الله عليه وسلم الدجال فقال إن يخرج وأنا فيكم فأنا حجيجه دونكم وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف فإنها جواركم من فتنته قلنا وما لبثه في الأرض قال أربعون يوما يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم فقلنا يا رسول الله هذا اليوم الذي كسنة أتكفينا فيه صلاة يوم وليلة قال لا اقدروا له قدره ثم ينزل عيسى بن مريم عند المنارة البيضاء شرقي دمشق فيدركه عند باب لد فيقتله


008-نحوه وذكر الصلوات مثل معناه

نحوه وذكر الصلوات مثل معناه

حدثنا عيسى بن محمد ثنا ضمرة عن السيباني عن عمرو بن عبد الله عن أبي أمامة عن النبي صلى الله عليه وسلم نحوه وذكر الصلوات مثل معناه


009-من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال قال أبو داود وكذا قال هشام الدستوائي عن قتادة إلا أنه قال من حفظ

من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال قال أبو داود وكذا قال هشام الدستوائي عن قتادة إلا أنه قال من حفظ من خواتيم سورة الكهف وقال شعبة عن قتادة من آخر الكهف

حدثنا حفص بن عمر ثنا همام ثنا قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن حديث أبي الدرداء يرويه عن النبي صلى الله عليه وسلم قال من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال قال أبو داود وكذا قال هشام الدستوائي عن قتادة إلا أنه قال من حفظ من خواتيم سورة الكهف وقال شعبة عن قتادة من آخر الكهف


010-ليس بيني وبينه نبي يعني عيسى وإنه نازل فإذا رأيتموه فاعرفوه رجل مربوع إلى الحمرة والبياض بين ممصرتين كأن رأسه يقطر وإن

ليس بيني وبينه نبي يعني عيسى وإنه نازل فإذا رأيتموه فاعرفوه رجل مربوع إلى الحمرة والبياض بين ممصرتين كأن رأسه يقطر وإن لم يصبه بلل فيقاتل الناس على الإسلام فيدق الصليب ويقتل الخنزير ويضع الجزية ويهلك الله في زمانه الملل كلها إلا الإسلام ويهلك المسيح الدجال فيمكث في الأرض أربعين سنة ثم يتوفى فيصلي عليه المسلمون

حدثنا هدبة بن خالد ثنا همام بن يحيى عن قتادة عن عبد الرحمن بن آدم عن أبي هريرة أن النبي صلى الله عليه وسلم قال ليس بيني وبينه نبي يعني عيسى وإنه نازل فإذا رأيتموه فاعرفوه رجل مربوع إلى الحمرة والبياض بين ممصرتين كأن رأسه يقطر وإن لم يصبه بلل فيقاتل الناس على الإسلام فيدق الصليب ويقتل الخنزير ويضع الجزية ويهلك الله في زمانه الملل كلها إلا الإسلام ويهلك المسيح الدجال فيمكث في الأرض أربعين سنة ثم يتوفى فيصلي عليه المسلمون


001-أن رسول الله صلى الله عليه وسلم أخر العشاء الآخرة ذات ليلة ثم خرج فقال إنه حبسني حديث كان يحدثنيه تميم الداري عن رجل

أن رسول الله صلى الله عليه وسلم أخر العشاء الآخرة ذات ليلة ثم خرج فقال إنه حبسني حديث كان يحدثنيه تميم الداري عن رجل كان في جزيرة من جزائر البحر فإذا أنا بامرأة تجر شعرها قال ما أنت قالت أنا الجساسة اذهب إلى ذلك القصر فأتيته فإذا رجل يجر شعره مسلسل في الأغلال ينزو فيما بين السماء والأرض فقلت من أنت قال أنا الدجال خرج نبي الأميين بعد قلت نعم قال أطاعوه أم عصوه قلت بل أطاعوه قال ذاك خير لهم

حدثنا النفيلي ثنا عثمان بن عبد الرحمن ثنا بن أبي ذئب عن الزهري عن أبي سلمة عن فاطمة بنت قيس أن رسول الله صلى الله عليه وسلم أخر العشاء الآخرة ذات ليلة ثم خرج فقال إنه حبسني حديث كان يحدثنيه تميم الداري عن رجل كان في جزيرة من جزائر البحر فإذا أنا بامرأة تجر شعرها قال ما أنت قالت أنا الجساسة اذهب إلى ذلك القصر فأتيته فإذا رجل يجر شعره مسلسل في الأغلال ينزو فيما بين السماء والأرض فقلت من أنت قال أنا الدجال خرج نبي الأميين بعد قلت نعم قال أطاعوه أم عصوه قلت بل أطاعوه قال ذاك خير لهم


002-سمعت منادي رسول الله صلى الله عليه وسلم ينادي أن الصلاة جامعة فخرجت فصليت مع رسول الله صلى الله عليه وسلم فلما قضى رسول

سمعت منادي رسول الله صلى الله عليه وسلم ينادي أن الصلاة جامعة فخرجت فصليت مع رسول الله صلى الله عليه وسلم فلما قضى رسول الله صلى الله عليه وسلم صلاته جلس على المنبر وهو يضحك قال ليلزم كل إنسان مصلاه ثم قال هل تدرون لم جمعتكم قالوا الله ورسوله أعلم قال إني ما جمعتكم لرهبة ولا رغبة ولكن جمعتكم أن تميما الداري كان رجلا نصرانيا فجاء فبايع وأسلم وحدثني حديثا وافق الذي حدثتكم عن الدجال حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلا من لخم وجذام فلعب بهم الموج شهرا في البحر وارفئوا إلى جزيرة حين مغرب الشمس فجلسوا في أقرب السفينة فدخلوا الجزيرة فلقيتهم دابة أهلب كثيرة الشعر قالوا ويلك ما أنت قالت أنا الجساسة انطلقوا إلى هذا الرجل في هذا الدير فإنه إلى خبركم بالأشواق قال لما سمت لنا رجلا فرقنا منها أن تكون شيطانة فانطلقنا سراعا حتى دخلنا الدير فإذا فيه أعظم إنسان رأيناه قط خلقا وأشده وثاقا مجموعة يداه إلى عنقه فذكر الحديث وسألهم عن نخل بيسان وعن عين زغر وعن النبي الأمي قال إني أنا المسيح وإنه يوشك أن يؤذن لي في الخروج قال النبي صلى الله عليه وسلم وإنه في بحر الشام أو بحر اليمن لا بل من قبل المشرق ما هو مرتين وأومأ بيده قبل المشرق قالت حفظت هذا من رسول الله صلى الله عليه وسلم وساق الحديث

حدثنا حجاج بن أبي يعقوب ثنا عبد الصمد ثنا أبي قال سمعت حسينا المعلم ثنا عبد الله بن بريدة ثنا عامر بن شراحيل الشعبي عن فاطمة بنت قيس قالت سمعت منادي رسول الله صلى الله عليه وسلم ينادي أن الصلاة جامعة فخرجت فصليت مع رسول الله صلى الله عليه وسلم فلما قضى رسول الله صلى الله عليه وسلم صلاته جلس على المنبر وهو يضحك قال ليلزم كل إنسان مصلاه ثم قال هل تدرون لم جمعتكم قالوا الله ورسوله أعلم قال إني ما جمعتكم لرهبة ولا رغبة ولكن جمعتكم أن تميما الداري كان رجلا نصرانيا فجاء فبايع وأسلم وحدثني حديثا وافق الذي حدثتكم عن الدجال حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلا من لخم وجذام فلعب بهم الموج شهرا في البحر وارفئوا إلى جزيرة حين مغرب الشمس فجلسوا في أقرب السفينة فدخلوا الجزيرة فلقيتهم دابة أهلب كثيرة الشعر قالوا ويلك ما أنت قالت أنا الجساسة انطلقوا إلى هذا الرجل في هذا الدير فإنه إلى خبركم بالأشواق قال لما سمت لنا رجلا فرقنا منها أن تكون شيطانة فانطلقنا سراعا حتى دخلنا الدير فإذا فيه أعظم إنسان رأيناه قط خلقا وأشده وثاقا مجموعة يداه إلى عنقه فذكر الحديث وسألهم عن نخل بيسان وعن عين زغر وعن النبي الأمي قال إني أنا المسيح وإنه يوشك أن يؤذن لي في الخروج قال النبي صلى الله عليه وسلم وإنه في بحر الشام أو بحر اليمن لا بل من قبل المشرق ما هو مرتين وأومأ بيده قبل المشرق قالت حفظت هذا من رسول الله صلى الله عليه وسلم وساق الحديث


003-أن النبي صلى الله عليه وسلم صلى الظهر ثم صعد المنبر وكان لا يصعد عليه إلا يوم جمعة قبل يومئذ ثم ذكر هذه القصة قال أبو

أن النبي صلى الله عليه وسلم صلى الظهر ثم صعد المنبر وكان لا يصعد عليه إلا يوم جمعة قبل يومئذ ثم ذكر هذه القصة قال أبو داود وابن صدران بصري غرق في البحر مع بن مسور لم يسلم منهم غيره

حدثنا محمد بن صدران ثنا المعتمر ثنا إسماعيل بن أبي خالد عن مجالد بن سعيد عن عامر قال حدثتني فاطمة بنت قيس أن النبي صلى الله عليه وسلم صلى الظهر ثم صعد المنبر وكان لا يصعد عليه إلا يوم جمعة قبل يومئذ ثم ذكر هذه القصة قال أبو داود وابن صدران بصري غرق في البحر مع بن مسور لم يسلم منهم غيره


004-إنه بينما أناس يسيرون في البحر فنفذ طعامهم فرفعت لهم جزيرة فخرجوا يريدون الخبز فلقيتهم الجساسة قلت لأبي سلمة وما

إنه بينما أناس يسيرون في البحر فنفذ طعامهم فرفعت لهم جزيرة فخرجوا يريدون الخبز فلقيتهم الجساسة قلت لأبي سلمة وما الجساسة قال امرأة تجر شعر جلدها ورأسها قالت في هذا القصر فذكر الحديث وسأل عن نخل بيسان وعن عين زغر قال هو المسيح فقال لي بن أبي سلمة إن في هذا الحديث شيئا ما حفظته قال شهد جابر أنه هو بن صياد قلت فإنه قد مات قال وإن مات قلت فإنه أسلم قال وإن أسلم قلت فإنه قد دخل المدينة قال وإن دخل المدينة

حدثنا واصل بن عبد الأعلى أخبرنا بن فضيل عن الوليد بن عبد الله بن جميع عن أبي سلمة بن عبد الرحمن عن جابر قال قال رسول الله صلى الله عليه وسلم ذات يوم على المنبر إنه بينما أناس يسيرون في البحر فنفذ طعامهم فرفعت لهم جزيرة فخرجوا يريدون الخبز فلقيتهم الجساسة قلت لأبي سلمة وما الجساسة قال امرأة تجر شعر جلدها ورأسها قالت في هذا القصر فذكر الحديث وسأل عن نخل بيسان وعن عين زغر قال هو المسيح فقال لي بن أبي سلمة إن في هذا الحديث شيئا ما حفظته قال شهد جابر أنه هو بن صياد قلت فإنه قد مات قال وإن مات قلت فإنه أسلم قال وإن أسلم قلت فإنه قد دخل المدينة قال وإن دخل المدينة


001-أن النبي صلى الله عليه وسلم مر بابن صائد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو

أن النبي صلى الله عليه وسلم مر بابن صائد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده ثم قال أتشهد أني رسول الله قال فنظر إليه بن صياد فقال أشهد أنك رسول الأميين ثم قال بن صياد للنبي صلى الله عليه وسلم أتشهد أني رسول الله فقال له النبي صلى الله عليه وسلم آمنت بالله ورسله ثم قال له النبي صلى الله عليه وسلم ما يأتيك قال يأتيني صادق وكاذب فقال له النبي صلى الله عليه وسلم خلط عليك الأمر ثم قال رسول الله صلى الله عليه وسلم إني قد خبأت لك خبيئة وخبأ له { يوم تأتي السماء بدخان مبين } قال بن صياد هو الدخ فقال رسول الله صلى الله عليه وسلم اخسأ فلن تعدو قدرك فقال عمر يا رسول الله ائذن لي فأضرب عنقه فقال رسول الله صلى الله عليه وسلم إن يكن فلن تسلط عليه يعني الدجال وإلا يكن هو فلا خير في قتله

حدثنا أبو عاصم خشيش بن أصرم ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر أن النبي صلى الله عليه وسلم مر بابن صائد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده ثم قال أتشهد أني رسول الله قال فنظر إليه بن صياد فقال أشهد أنك رسول الأميين ثم قال بن صياد للنبي صلى الله عليه وسلم أتشهد أني رسول الله فقال له النبي صلى الله عليه وسلم آمنت بالله ورسله ثم قال له النبي صلى الله عليه وسلم ما يأتيك قال يأتيني صادق وكاذب فقال له النبي صلى الله عليه وسلم خلط عليك الأمر ثم قال رسول الله صلى الله عليه وسلم إني قد خبأت لك خبيئة وخبأ له " يوم تأتي السماء بدخان مبين " قال بن صياد هو الدخ فقال رسول الله صلى الله عليه وسلم اخسأ فلن تعدو قدرك فقال عمر يا رسول الله ائذن لي فأضرب عنقه فقال رسول الله صلى الله عليه وسلم إن يكن فلن تسلط عليه يعني الدجال وإلا يكن هو فلا خير في قتله


002-كان بن عمر يقول والله ما أشك أن المسيح الدجال بن صياد

كان بن عمر يقول والله ما أشك أن المسيح الدجال بن صياد

حدثنا قتيبة بن سعيد ثنا يعقوب يعني بن عبد الرحمن عن موسى بن عقبة عن نافع قال كان بن عمر يقول والله ما أشك أن المسيح الدجال بن صياد


003-رأيت جابر بن عبد الله يحلف بالله أن بن صائد الدجال فقلت تحلف بالله فقال إني سمعت عمر يحلف على ذلك عند رسول الله صلى

رأيت جابر بن عبد الله يحلف بالله أن بن صائد الدجال فقلت تحلف بالله فقال إني سمعت عمر يحلف على ذلك عند رسول الله صلى الله عليه وسلم فلم ينكره رسول الله صلى الله عليه وسلم

حدثنا بن معاذ ثنا أبي ثنا شعبة عن سعد بن إبراهيم عن محمد بن المنكدر قال رأيت جابر بن عبد الله يحلف بالله أن بن صائد الدجال فقلت تحلف بالله فقال إني سمعت عمر يحلف على ذلك عند رسول الله صلى الله عليه وسلم فلم ينكره رسول الله صلى الله عليه وسلم


004-فقدنا بن صياد يوم الحرة

فقدنا بن صياد يوم الحرة

حدثنا أحمد بن إبراهيم ثنا عبيد الله يعني بن موسى ثنا شيبان عن الأعمش عن سالم عن جابر قال فقدنا بن صياد يوم الحرة


005-لا تقوم الساعة حتى يخرج ثلاثون دجالون كلهم يزعم أنه رسول الله

لا تقوم الساعة حتى يخرج ثلاثون دجالون كلهم يزعم أنه رسول الله

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن العلاء عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى يخرج ثلاثون دجالون كلهم يزعم أنه رسول الله


006-لا تقوم الساعة حتى يخرج ثلاثون كذابا دجالا كلهم يكذب على الله وعلى رسوله

لا تقوم الساعة حتى يخرج ثلاثون كذابا دجالا كلهم يكذب على الله وعلى رسوله

حدثنا عبيد الله بن معاذ ثنا أبي ثنا محمد يعني بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى يخرج ثلاثون كذابا دجالا كلهم يكذب على الله وعلى رسوله


007-فذكر نحوه فقلت له أترى هذا منهم يعني المختار فقال عبيدة أما إنه من الرؤوس

فذكر نحوه فقلت له أترى هذا منهم يعني المختار فقال عبيدة أما إنه من الرؤوس

حدثنا عبد الله بن الجراح عن جرير عن مغيرة عن إبراهيم قال قال عبيدة السلماني بهذا الخبر قال فذكر نحوه فقلت له أترى هذا منهم يعني المختار فقال عبيدة أما إنه من الرؤوس


001-إن أول ما دخل النقص على بني إسرائيل كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ثم يلقاه من

إن أول ما دخل النقص على بني إسرائيل كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال { لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم } إلى قوله { فاسقون } ثم قال كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يدي الظالم ولتأطرنه على الحق أطرا ولتقصرنه على الحق قصرا

حدثنا عبد الله بن محمد النفيلي ثنا يونس بن راشد عن علي بن بذيمة عن أبي عبيدة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم إن أول ما دخل النقص على بني إسرائيل كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال " لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم " إلى قوله " فاسقون " ثم قال كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يدي الظالم ولتأطرنه على الحق أطرا ولتقصرنه على الحق قصرا


002-بنحوه زاد أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعننكم كما لعنهم قال أبو داود رواه المحاربي عن العلاء بن المسيب عن

بنحوه زاد أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعننكم كما لعنهم قال أبو داود رواه المحاربي عن العلاء بن المسيب عن عبد الله بن عمرو بن مرة عن سالم الأفطس عن أبي عبيدة عن عبد الله ورواه خالد الطحان عن العلاء عن عمرو بن مرة عن أبي عبيدة

حدثنا خلف بن هشام ثنا أبو شهاب الحناط عن العلاء بن المسيب عن عمرو بن مرة عن سالم عن أبي عبيدة عن بن مسعود عن النبي صلى الله عليه وسلم بنحوه زاد أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعننكم كما لعنهم قال أبو داود رواه المحاربي عن العلاء بن المسيب عن عبد الله بن عمرو بن مرة عن سالم الأفطس عن أبي عبيدة عن عبد الله ورواه خالد الطحان عن العلاء عن عمرو بن مرة عن أبي عبيدة


003-يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها على غير موضعها { عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } قال عن خالد

يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها على غير موضعها { عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } قال عن خالد وإنا سمعنا النبي صلى الله عليه وسلم يقول إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب وقال عمرو عن هشيم وإني سمعت رسول الله صلى الله عليه وسلم يقول ما من قوم يعمل فيهم بالمعاصي ثم يقدرون على أن يغيروا ثم لا يغيروا إلا يوشك أن يعمهم الله منه بعقاب قال أبو داود ورواه كما قال خالد أبو أسامة وجماعة وقال شعبة فيه ما من قوم يعمل فيهم بالمعاصي هم أكثر ممن يعمله

حدثنا وهب بن بقية عن خالد ح وثنا عمرو بن عون أخبرنا هشيم المعنى عن إسماعيل عن قيس قال قال أبو بكر بعد أن حمد الله وأثنى عليه يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها على غير موضعها " عليكم أنفسكم لا يضركم من ضل إذا اهتديتم " قال عن خالد وإنا سمعنا النبي صلى الله عليه وسلم يقول إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب وقال عمرو عن هشيم وإني سمعت رسول الله صلى الله عليه وسلم يقول ما من قوم يعمل فيهم بالمعاصي ثم يقدرون على أن يغيروا ثم لا يغيروا إلا يوشك أن يعمهم الله منه بعقاب قال أبو داود ورواه كما قال خالد أبو أسامة وجماعة وقال شعبة فيه ما من قوم يعمل فيهم بالمعاصي هم أكثر ممن يعمله


004-ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه فلا يغيروا إلا أصابهم الله بعذاب من قبل أن يموتوا

ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه فلا يغيروا إلا أصابهم الله بعذاب من قبل أن يموتوا

حدثنا مسدد ثنا أبو الأحوص ثنا أبو إسحاق أظنه عن بن جرير عن جرير قال سمعت رسول الله صلى الله عليه وسلم يقول ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه فلا يغيروا إلا أصابهم الله بعذاب من قبل أن يموتوا


005-من رأي منكرا فاستطاع أن يغيره بيده فليغيره بيده وقطع هناد بقية الحديث وفاه بن العلاء فإن لم يستطع فبلسانه فإن لم يستطع

من رأي منكرا فاستطاع أن يغيره بيده فليغيره بيده وقطع هناد بقية الحديث وفاه بن العلاء فإن لم يستطع فبلسانه فإن لم يستطع بلسانه فبقلبه وذلك أضعف الإيمان

حدثنا محمد بن العلاء وهناد بن السري قالا ثنا أبو معاوية عن الأعمش عن إسماعيل بن رجاء عن أبيه عن أبي سعيد وعن قيس بن مسلم عن طارق بن شهاب عن أبي سعيد الخدري قال سمعت رسول الله صلى الله عليه وسلم يقول من رأي منكرا فاستطاع أن يغيره بيده فليغيره بيده وقطع هناد بقية الحديث وفاه بن العلاء فإن لم يستطع فبلسانه فإن لم يستطع بلسانه فبقلبه وذلك أضعف الإيمان


006-سألت أبا ثعلبة الخشني فقلت يا أبا ثعلبة كيف تقول في هذه الآية { عليكم أنفسكم } قال أما والله لقد سألت عنها خبيرا سألت

سألت أبا ثعلبة الخشني فقلت يا أبا ثعلبة كيف تقول في هذه الآية { عليكم أنفسكم } قال أما والله لقد سألت عنها خبيرا سألت عنها رسول الله صلى الله عليه وسلم فقال بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك يعني بنفسك ودع عنك العوام فإن من ورائكم أيام الصبر الصبر فيه مثل قبض على الجمر للعامل فيهم مثل أجر خمسين رجلا يعملون مثل عمله وزادني غيره قال يا رسول الله أجر خمسين منهم قال أجر خمسين منكم

حدثنا أبو الربيع سليمان بن داود العتكي ثنا بن المبارك عن عتبة بن أبي حكيم قال حدثني عمرو بن جارية اللخمي حدثني أبو أمية الشعباني قال سألت أبا ثعلبة الخشني فقلت يا أبا ثعلبة كيف تقول في هذه الآية " عليكم أنفسكم " قال أما والله لقد سألت عنها خبيرا سألت عنها رسول الله صلى الله عليه وسلم فقال بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك يعني بنفسك ودع عنك العوام فإن من ورائكم أيام الصبر الصبر فيه مثل قبض على الجمر للعامل فيهم مثل أجر خمسين رجلا يعملون مثل عمله وزادني غيره قال يا رسول الله أجر خمسين منهم قال أجر خمسين منكم


007-كيف بكم وبزمان أو يوشك أن يأتي زمان يغربل الناس فيه غربلة تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم واختلفوا فكانوا

كيف بكم وبزمان أو يوشك أن يأتي زمان يغربل الناس فيه غربلة تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم واختلفوا فكانوا هكذا وشبك بين أصابعه فقالوا وكيف بنا يا رسول الله قال تأخذون ما تعرفون وتذرون ما تنكرون وتقبلون على أمر خاصتكم وتذرون أمر عامتكم قال أبو داود هكذا روي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم من غير وجه

حدثنا القعنبي أن عبد العزيز بن أبي حازم حدثهم عن أبيه عن عمارة بن عمرو عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال كيف بكم وبزمان أو يوشك أن يأتي زمان يغربل الناس فيه غربلة تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم واختلفوا فكانوا هكذا وشبك بين أصابعه فقالوا وكيف بنا يا رسول الله قال تأخذون ما تعرفون وتذرون ما تنكرون وتقبلون على أمر خاصتكم وتذرون أمر عامتكم قال أبو داود هكذا روي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم من غير وجه


008-بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة فقال إذا رأيتم الناس قد مرجت عهودهم وخفت أماناتهم وكانوا هكذا

بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة فقال إذا رأيتم الناس قد مرجت عهودهم وخفت أماناتهم وكانوا هكذا وشبك بين أصابعه قال فقمت إليه فقلت كيف أفعل عند ذلك جعلني الله فداك قال الزم بيتك واملك عليك لسانك وخذ بما تعرف ودع ما تنكر وعليك بأمر خاصة نفسك ودع عنك أمر العامة

حدثنا هارون بن عبد الله ثنا الفضل بن دكين ثنا يونس بن أبي إسحاق عن هلال بن خباب أبي العلاء قال حدثني عكرمة حدثني عبد الله بن عمرو بن العاص قال بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة فقال إذا رأيتم الناس قد مرجت عهودهم وخفت أماناتهم وكانوا هكذا وشبك بين أصابعه قال فقمت إليه فقلت كيف أفعل عند ذلك جعلني الله فداك قال الزم بيتك واملك عليك لسانك وخذ بما تعرف ودع ما تنكر وعليك بأمر خاصة نفسك ودع عنك أمر العامة


009-أفضل الجهاد كلمة عدل عند سلطان جائر أو أمير جائر

أفضل الجهاد كلمة عدل عند سلطان جائر أو أمير جائر

حدثنا محمد بن عبادة الواسطي ثنا يزيد يعني بن هارون أخبرنا إسرائيل ثنا محمد بن جحادة عن عطية العوفي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم أفضل الجهاد كلمة عدل عند سلطان جائر أو أمير جائر


010-إذا عملت الخطيئة في الأرض كان من شهدها فكرهها وقال مرة أنكرها كمن غاب عنها ومن غاب عنها فرضيها كان كمن شهدها

إذا عملت الخطيئة في الأرض كان من شهدها فكرهها وقال مرة أنكرها كمن غاب عنها ومن غاب عنها فرضيها كان كمن شهدها

حدثنا محمد بن العلاء أخبرنا أبو بكر ثنا مغيرة بن زياد الموصلي عن عدي بن عدي عن العرس بن عميرة الكندي عن النبي صلى الله عليه وسلم قال إذا عملت الخطيئة في الأرض كان من شهدها فكرهها وقال مرة أنكرها كمن غاب عنها ومن غاب عنها فرضيها كان كمن شهدها


011-نحوه قال من شهدها فكرهها كان كمن غاب عنها

نحوه قال من شهدها فكرهها كان كمن غاب عنها

حدثنا أحمد بن يونس ثنا أبو شهاب عن مغيرة بن زياد عن عدي بن عدي عن النبي صلى الله عليه وسلم نحوه قال من شهدها فكرهها كان كمن غاب عنها


012-لن يهلك الناس حتى يعذروا أو يعذروا من أنفسهم

لن يهلك الناس حتى يعذروا أو يعذروا من أنفسهم

حدثنا سليمان بن حرب وحفص بن عمر قالا ثنا شعبة وهذا لفظه عن عمرو بن مرة عن أبي البختري قال أخبرني من سمع النبي صلى الله عليه وسلم يقول وقال سليمان حدثني رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال لن يهلك الناس حتى يعذروا أو يعذروا من أنفسهم


001-صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام فقال أرأيتكم ليلتكم هذه فإن على رأس

صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام فقال أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد قال بن عمر فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون عن هذه الأحاديث عن مائة سنة وإنما قال رسول الله صلى الله عليه وسلم لا يبقى ممن هو اليوم على ظهر الأرض يريد أن ينخرم ذلك القرن

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن الزهري قال أخبرني سالم بن عبد الله وأبو بكر بن سليمان أن عبد الله بن عمر قال صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام فقال أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد قال بن عمر فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون عن هذه الأحاديث عن مائة سنة وإنما قال رسول الله صلى الله عليه وسلم لا يبقى ممن هو اليوم على ظهر الأرض يريد أن ينخرم ذلك القرن


002-لن يعجز الله هذه الأمة من نصف يوم

لن يعجز الله هذه الأمة من نصف يوم

حدثنا موسى بن سهل ثنا حجاج بن إبراهيم ثنا بن وهب حدثني معاوية بن صالح عن عبد الرحمن بن جبير عن أبيه عن أبي ثعلبة الخشني قال قال رسول الله صلى الله عليه وسلم لن يعجز الله هذه الأمة من نصف يوم


003-إني لأرجو أن لا تعجز أمتي عند ربها أن يؤخرهم نصف يوم قيل لسعد وكم نصف ذلك اليوم قال خمسمائة سنة

إني لأرجو أن لا تعجز أمتي عند ربها أن يؤخرهم نصف يوم قيل لسعد وكم نصف ذلك اليوم قال خمسمائة سنة

حدثنا عمرو بن عثمان ثنا أبو المغيرة حدثني صفوان عن شريح بن عبيد عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال إني لأرجو أن لا تعجز أمتي عند ربها أن يؤخرهم نصف يوم قيل لسعد وكم نصف ذلك اليوم قال خمسمائة سنة


001-أن عليا عليه السلام أحرق ناسا ارتدوا عن الإسلام فبلغ ذلك بن عباس فقال لم أكن لأحرقهم بالنار إن رسول الله صلى الله عليه

أن عليا عليه السلام أحرق ناسا ارتدوا عن الإسلام فبلغ ذلك بن عباس فقال لم أكن لأحرقهم بالنار إن رسول الله صلى الله عليه وسلم قال لا تعذبوا بعذاب الله وكنت قاتلهم بقول رسول الله صلى الله عليه وسلم فإن رسول الله صلى الله عليه وسلم قال من بدل دينه فاقتلوه فبلغ ذلك عليا عليه السلام فقال ويح بن عباس

حدثنا أحمد بن محمد بن حنبل ثنا إسماعيل بن إبراهيم أخبرنا أيوب عن عكرمة أن عليا عليه السلام أحرق ناسا ارتدوا عن الإسلام فبلغ ذلك بن عباس فقال لم أكن لأحرقهم بالنار إن رسول الله صلى الله عليه وسلم قال لا تعذبوا بعذاب الله وكنت قاتلهم بقول رسول الله صلى الله عليه وسلم فإن رسول الله صلى الله عليه وسلم قال من بدل دينه فاقتلوه فبلغ ذلك عليا عليه السلام فقال ويح بن عباس


002-لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه

لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة

حدثنا عمرو بن عون أخبرنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال قال رسول الله صلى الله عليه وسلم لا يحل دم رجل مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة


003-لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث رجل زنى بعد إحصان فإنه يرجم ورجل خرج

لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث رجل زنى بعد إحصان فإنه يرجم ورجل خرج محاربا لله ورسوله فإنه يقتل أو يصلب أو ينفى من الأرض أو يقتل نفسا فيقتل بها

حدثنا محمد بن سنان الباهلي ثنا إبراهيم بن طهمان عن عبد العزيز بن رفيع عن عبيد بن عمير عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث رجل زنى بعد إحصان فإنه يرجم ورجل خرج محاربا لله ورسوله فإنه يقتل أو يصلب أو ينفى من الأرض أو يقتل نفسا فيقتل بها


004-أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين أحدهما عن يميني والآخر عن يساري فكلاهما سأل العمل والنبي صلى

أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين أحدهما عن يميني والآخر عن يساري فكلاهما سأل العمل والنبي صلى الله عليه وسلم ساكت فقال ما تقول يا أبا موسى أو يا عبد الله بن قيس قلت والذي بعثك بالحق ما أطلعاني على ما في أنفسهما وما شعرت أنهما يطلبان العمل قال وكأني أنظر إلى سواكه تحت شفته قلصت قال لن نستعمل أو لا نستعمل على عملنا من أراده ولكن اذهب أنت يا أبا موسى أو يا عبد الله بن قيس فبعثه على اليمن ثم أتبعه معاذ بن جبل قال فلما قدم عليه معاذ قال انزل وألقى له وسادة وإذا رجل عنده موثق قال ما هذا قال هذا كان يهوديا فأسلم ثم راجع دينه دين السوء قال لا أجلس حتى يقتل قضاء الله ورسوله قال اجلس نعم قال لا أجلس حتى يقتل قضاء الله ورسوله ثلاث مرات فأمر به فقتل ثم تذاكرا قيام الليل فقال أحدهما معاذ بن جبل أما أنا فأنام وأقوم أو أقوم وأنام وأرجو في نومتي ما أرجو في قومتي

حدثنا أحمد بن حنبل ومسدد قالا ثنا يحيى بن سعيد قال مسدد ثنا قرة قال ثنا حميد بن هلال ثنا أبو بردة قال قال أبو موسى أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين أحدهما عن يميني والآخر عن يساري فكلاهما سأل العمل والنبي صلى الله عليه وسلم ساكت فقال ما تقول يا أبا موسى أو يا عبد الله بن قيس قلت والذي بعثك بالحق ما أطلعاني على ما في أنفسهما وما شعرت أنهما يطلبان العمل قال وكأني أنظر إلى سواكه تحت شفته قلصت قال لن نستعمل أو لا نستعمل على عملنا من أراده ولكن اذهب أنت يا أبا موسى أو يا عبد الله بن قيس فبعثه على اليمن ثم أتبعه معاذ بن جبل قال فلما قدم عليه معاذ قال انزل وألقى له وسادة وإذا رجل عنده موثق قال ما هذا قال هذا كان يهوديا فأسلم ثم راجع دينه دين السوء قال لا أجلس حتى يقتل قضاء الله ورسوله قال اجلس نعم قال لا أجلس حتى يقتل قضاء الله ورسوله ثلاث مرات فأمر به فقتل ثم تذاكرا قيام الليل فقال أحدهما معاذ بن جبل أما أنا فأنام وأقوم أو أقوم وأنام وأرجو في نومتي ما أرجو في قومتي


005-قدم علي معاذ وأنا باليمن ورجل كان يهوديا فأسلم فارتد عن الإسلام فلما قدم معاذ قال لا أنزل عن دابتي حتى يقتل فقتل قال

قدم علي معاذ وأنا باليمن ورجل كان يهوديا فأسلم فارتد عن الإسلام فلما قدم معاذ قال لا أنزل عن دابتي حتى يقتل فقتل قال أحدهما وكان قد استتيب قبل ذلك

حدثنا الحسن بن علي ثنا الحماني يعني عبد الحميد بن عبد الرحمن عن طلحة بن يحيى وبريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى قال قدم علي معاذ وأنا باليمن ورجل كان يهوديا فأسلم فارتد عن الإسلام فلما قدم معاذ قال لا أنزل عن دابتي حتى يقتل فقتل قال أحدهما وكان قد استتيب قبل ذلك


006-بهذه القصة قال فأتى أبو موسى برجل قد ارتد عن الإسلام فدعاه عشرين ليلة أو قريبا منها فجاء معاذ فدعاه فأبى فضرب عنقه قال

بهذه القصة قال فأتى أبو موسى برجل قد ارتد عن الإسلام فدعاه عشرين ليلة أو قريبا منها فجاء معاذ فدعاه فأبى فضرب عنقه قال أبو داود ورواه عبد الملك بن عمير عن أبي بردة لم يذكر الاستتابة ورواه بن فضيل عن الشيباني عن سعيد بن أبي بردة عن أبيه عن أبي موسى ولم يذكر فيه الاستتابة

حدثنا محمد بن العلاء ثنا حفص ثنا الشيباني عن أبي بردة بهذه القصة قال فأتى أبو موسى برجل قد ارتد عن الإسلام فدعاه عشرين ليلة أو قريبا منها فجاء معاذ فدعاه فأبى فضرب عنقه قال أبو داود ورواه عبد الملك بن عمير عن أبي بردة لم يذكر الاستتابة ورواه بن فضيل عن الشيباني عن سعيد بن أبي بردة عن أبيه عن أبي موسى ولم يذكر فيه الاستتابة


007-بهذه القصة قال فلم ينزل حتى ضرب عنقه وما استتابه

بهذه القصة قال فلم ينزل حتى ضرب عنقه وما استتابه

حدثنا بن معاذ ثنا أبي ثنا المسعودي عن القاسم بهذه القصة قال فلم ينزل حتى ضرب عنقه وما استتابه


008-كان عبد الله بن سعد بن أبي سرح يكتب لرسول الله صلى الله عليه وسلم فأزله الشيطان فلحق بالكفار فأمر به رسول الله صلى الله

كان عبد الله بن سعد بن أبي سرح يكتب لرسول الله صلى الله عليه وسلم فأزله الشيطان فلحق بالكفار فأمر به رسول الله صلى الله عليه وسلم أن يقتل يوم الفتح فاستجار له عثمان بن عفان فأجاره رسول الله صلى الله عليه وسلم

حدثنا أحمد بن محمد المروزي ثنا علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال كان عبد الله بن سعد بن أبي سرح يكتب لرسول الله صلى الله عليه وسلم فأزله الشيطان فلحق بالكفار فأمر به رسول الله صلى الله عليه وسلم أن يقتل يوم الفتح فاستجار له عثمان بن عفان فأجاره رسول الله صلى الله عليه وسلم


009-لما كان يوم فتح مكة اختبأ عبد الله بن سعد بن أبي سرح عند عثمان بن عفان فجاء به حتى أوقفه على النبي صلى الله عليه وسلم

لما كان يوم فتح مكة اختبأ عبد الله بن سعد بن أبي سرح عند عثمان بن عفان فجاء به حتى أوقفه على النبي صلى الله عليه وسلم فقال يا رسول الله بايع عبد الله فرفع رأسه فنظر إليه ثلاثا كل ذلك يأبى فبايعه بعد ثلاث ثم أقبل على أصحابه فقال أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآني كففت يدي عن بيعته فيقتله فقالوا ما ندري يا رسول الله ما في نفسك ألا أومأت إلينا بعينك قال إنه لا ينبغي لنبي أن تكون له خائنة الأعين

حدثنا عثمان بن أبي شيبة ثنا أحمد بن المفضل ثنا أسباط بن نصر قال زعم السدي عن مصعب بن سعد عن سعد قال لما كان يوم فتح مكة اختبأ عبد الله بن سعد بن أبي سرح عند عثمان بن عفان فجاء به حتى أوقفه على النبي صلى الله عليه وسلم فقال يا رسول الله بايع عبد الله فرفع رأسه فنظر إليه ثلاثا كل ذلك يأبى فبايعه بعد ثلاث ثم أقبل على أصحابه فقال أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآني كففت يدي عن بيعته فيقتله فقالوا ما ندري يا رسول الله ما في نفسك ألا أومأت إلينا بعينك قال إنه لا ينبغي لنبي أن تكون له خائنة الأعين


010-إذا أبق العبد إلى الشرك فقد حل دمه

إذا أبق العبد إلى الشرك فقد حل دمه

حدثنا قتيبة بن سعيد ثنا حميد بن عبد الرحمن عن أبيه عن أبي إسحاق عن الشعبي عن جرير قال سمعت النبي صلى الله عليه وسلم يقول إذا أبق العبد إلى الشرك فقد حل دمه


001-أن أعمى كانت له أم ولد تشتم النبي صلى الله عليه وسلم وتقع فيه فينهاها فلا تنتهي ويزجرها فلا تنزجر قال فلما كانت ذات

أن أعمى كانت له أم ولد تشتم النبي صلى الله عليه وسلم وتقع فيه فينهاها فلا تنتهي ويزجرها فلا تنزجر قال فلما كانت ذات ليلة جعلت تقع في النبي صلى الله عليه وسلم وتشتمه فأخذ المغول فوضعه في بطنها واتكأ عليها فقتلها فوقع بين رجليها طفل فلطخت ما هناك بالدم فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم فجمع الناس فقال أنشد الله رجلا فعل ما فعل لي عليه حق إلا قام فقام الأعمى يتخطى الناس وهو يتزلزل حتى قعد بين يدي النبي صلى الله عليه وسلم فقال يا رسول الله أنا صاحبها كانت تشتمك وتقع فيك فأنهاها فلا تنتهي وأزجرها فلا تنزجر ولي منها ابنان مثل اللؤلؤتين وكانت بي رفيقة فلما كانت البارحة جعلت تشتمك وتقع فيك فأخذت المغول فوضعته في بطنها واتكأت عليها حتى قتلتها فقال النبي صلى الله عليه وسلم ألا اشهدوا أن دمها هدر

حدثنا عباد بن موسى الختلي أخبرنا إسماعيل بن جعفر المدني عن إسرائيل عن عثمان الشحام عن عكرمة قال ثنا بن عباس أن أعمى كانت له أم ولد تشتم النبي صلى الله عليه وسلم وتقع فيه فينهاها فلا تنتهي ويزجرها فلا تنزجر قال فلما كانت ذات ليلة جعلت تقع في النبي صلى الله عليه وسلم وتشتمه فأخذ المغول فوضعه في بطنها واتكأ عليها فقتلها فوقع بين رجليها طفل فلطخت ما هناك بالدم فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم فجمع الناس فقال أنشد الله رجلا فعل ما فعل لي عليه حق إلا قام فقام الأعمى يتخطى الناس وهو يتزلزل حتى قعد بين يدي النبي صلى الله عليه وسلم فقال يا رسول الله أنا صاحبها كانت تشتمك وتقع فيك فأنهاها فلا تنتهي وأزجرها فلا تنزجر ولي منها ابنان مثل اللؤلؤتين وكانت بي رفيقة فلما كانت البارحة جعلت تشتمك وتقع فيك فأخذت المغول فوضعته في بطنها واتكأت عليها حتى قتلتها فقال النبي صلى الله عليه وسلم ألا اشهدوا أن دمها هدر


002-أن يهودية كانت تشتم النبي صلى الله عليه وسلم وتقع فيه فخنقها رجل حتى ماتت فأبطل رسول الله صلى الله عليه وسلم دمها

أن يهودية كانت تشتم النبي صلى الله عليه وسلم وتقع فيه فخنقها رجل حتى ماتت فأبطل رسول الله صلى الله عليه وسلم دمها

حدثنا عثمان بن أبي شيبة وعبد الله بن الجراح عن جرير عن مغيرة عن الشعبي عن علي رضي الله عنه أن يهودية كانت تشتم النبي صلى الله عليه وسلم وتقع فيه فخنقها رجل حتى ماتت فأبطل رسول الله صلى الله عليه وسلم دمها


003-كنت عند أبي بكر رضي الله عنه فتغيظ على رجل فاشتد عليه فقلت تأذن لي يا خليفة رسول الله صلى الله عليه وسلم أضرب عنقه قال

كنت عند أبي بكر رضي الله عنه فتغيظ على رجل فاشتد عليه فقلت تأذن لي يا خليفة رسول الله صلى الله عليه وسلم أضرب عنقه قال فأذهبت كلمتي غضبه فقام فدخل فأرسل إلي فقال ما الذي قلت آنفا قلت ائذن لي أضرب عنقه قال أكنت فاعلا لو أمرتك قلت نعم قال لا والله ما كانت لبشر بعد محمد صلى الله عليه وسلم قال أبو داود هذا لفظ يزيد قال أحمد بن حنبل أي لم يكن لأبي بكر أن يقتل رجلا إلا بإحدى الثلاث التي قالها رسول الله صلى الله عليه وسلم كفر بعد إيمان أو زنا بعد إحصان أو قتل نفس بغير نفس وكان للنبي صلى الله عليه وسلم أن يقتل

حدثنا موسى بن إسماعيل ثنا حماد عن يونس عن حميد بن هلال عن النبي صلى الله عليه وسلم ح وثنا هارون بن عبد الله ونصير بن الفرج قالا ثنا أبو أسامة عن يزيد بن زريع عن يونس بن عبيد عن حميد بن هلال عن عبد الله بن مطرف عن أبي برزة قال كنت عند أبي بكر رضي الله عنه فتغيظ على رجل فاشتد عليه فقلت تأذن لي يا خليفة رسول الله صلى الله عليه وسلم أضرب عنقه قال فأذهبت كلمتي غضبه فقام فدخل فأرسل إلي فقال ما الذي قلت آنفا قلت ائذن لي أضرب عنقه قال أكنت فاعلا لو أمرتك قلت نعم قال لا والله ما كانت لبشر بعد محمد صلى الله عليه وسلم قال أبو داود هذا لفظ يزيد قال أحمد بن حنبل أي لم يكن لأبي بكر أن يقتل رجلا إلا بإحدى الثلاث التي قالها رسول الله صلى الله عليه وسلم كفر بعد إيمان أو زنا بعد إحصان أو قتل نفس بغير نفس وكان للنبي صلى الله عليه وسلم أن يقتل


001-أن قوما من عكل أو قال من عرينة قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة فأمر لهم رسول الله صلى الله عليه

أن قوما من عكل أو قال من عرينة قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة فأمر لهم رسول الله صلى الله عليه وسلم بلقاح وأمرهم أن يشربوا من أبوالها وألبانها فانطلقوا فلما صحوا قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا النعم فبلغ النبي صلى الله عليه وسلم خبرهم من أول النهار فأرسل النبي صلى الله عليه وسلم في آثارهم فما ارتفع النهار حتى جيء بهم فأمر بهم فقطعت أيديهم وأرجلهم وسمر أعينهم وألقوا في الحرة يستسقون فلا يسقون قال أبو قلابة فهؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم وحاربوا الله ورسوله

حدثنا سليمان بن حرب ثنا حماد عن أيوب عن أبي قلابة عن أنس بن مالك أن قوما من عكل أو قال من عرينة قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة فأمر لهم رسول الله صلى الله عليه وسلم بلقاح وأمرهم أن يشربوا من أبوالها وألبانها فانطلقوا فلما صحوا قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا النعم فبلغ النبي صلى الله عليه وسلم خبرهم من أول النهار فأرسل النبي صلى الله عليه وسلم في آثارهم فما ارتفع النهار حتى جيء بهم فأمر بهم فقطعت أيديهم وأرجلهم وسمر أعينهم وألقوا في الحرة يستسقون فلا يسقون قال أبو قلابة فهؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم وحاربوا الله ورسوله


002-بهذا الحديث قال فيه فأمر بمسامير فأحميت فكحلهم وقطع أيديهم وأرجلهم وما حسمهم

بهذا الحديث قال فيه فأمر بمسامير فأحميت فكحلهم وقطع أيديهم وأرجلهم وما حسمهم

حدثنا موسى بن إسماعيل ثنا وهيب عن أيوب بإسناده بهذا الحديث قال فيه فأمر بمسامير فأحميت فكحلهم وقطع أيديهم وأرجلهم وما حسمهم


003-بهذا الحديث قال فيه فبعث رسول الله صلى الله عليه وسلم في طلبهم قافة فأتى بهم قال فأنزل الله في ذلك { إنما جزاء الذين

بهذا الحديث قال فيه فبعث رسول الله صلى الله عليه وسلم في طلبهم قافة فأتى بهم قال فأنزل الله في ذلك { إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا } الآية

حدثنا محمد بن الصباح بن سفيان قال أخبرنا ح وثنا عمرو بن عثمان ثنا الوليد عن الأوزاعي عن يحيى يعني بن أبي كثير عن أبي قلابة عن أنس بن مالك بهذا الحديث قال فيه فبعث رسول الله صلى الله عليه وسلم في طلبهم قافة فأتى بهم قال فأنزل الله في ذلك " إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا " الآية


004-ذكر هذا الحديث قال أنس فلقد رأيت أحدهم يكدم الأرض بفيه عطشا حتى ماتوا

ذكر هذا الحديث قال أنس فلقد رأيت أحدهم يكدم الأرض بفيه عطشا حتى ماتوا

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا ثابت وقتادة وحميد عن أنس بن مالك ذكر هذا الحديث قال أنس فلقد رأيت أحدهم يكدم الأرض بفيه عطشا حتى ماتوا


005-بهذا الحديث نحوه زاد ثم نهى عن المثلة ولم يذكر من خلاف ورواه شعبة عن قتادة وسلام بن مسكين عن ثابت جميعا عن أنس لم يذكرا

بهذا الحديث نحوه زاد ثم نهى عن المثلة ولم يذكر من خلاف ورواه شعبة عن قتادة وسلام بن مسكين عن ثابت جميعا عن أنس لم يذكرا من خلاف ولم أجد في حديث أحد قطع أيديهم وأرجلهم من خلاف إلا في حديث حماد بن سلمة

حدثنا محمد بن بشار ثنا بن أبي عدي عن هشام عن قتادة عن أنس بن مالك بهذا الحديث نحوه زاد ثم نهى عن المثلة ولم يذكر من خلاف ورواه شعبة عن قتادة وسلام بن مسكين عن ثابت جميعا عن أنس لم يذكرا من خلاف ولم أجد في حديث أحد قطع أيديهم وأرجلهم من خلاف إلا في حديث حماد بن سلمة


006-أن ناسا أغاروا على إبل النبي صلى الله عليه وسلم فاستاقوها وارتدوا عن الإسلام وقتلوا راعي رسول الله صلى الله عليه وسلم

أن ناسا أغاروا على إبل النبي صلى الله عليه وسلم فاستاقوها وارتدوا عن الإسلام وقتلوا راعي رسول الله صلى الله عليه وسلم مؤمنا فبعث في آثارهم فأخذوا فقطع أيديهم وأرجلهم وسمل أعينهم قال ونزلت فيهم آية المحاربة وهم الذين أخبر عنهم أنس بن مالك الحجاج حين سأله

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرني عمرو عن سعيد بن أبي هلال عن أبي الزناد عن عبد الله بن عبيد الله قال أحمد هو يعني عبد الله بن عبيد الله بن عمر بن الخطاب عن بن عمر أن ناسا أغاروا على إبل النبي صلى الله عليه وسلم فاستاقوها وارتدوا عن الإسلام وقتلوا راعي رسول الله صلى الله عليه وسلم مؤمنا فبعث في آثارهم فأخذوا فقطع أيديهم وأرجلهم وسمل أعينهم قال ونزلت فيهم آية المحاربة وهم الذين أخبر عنهم أنس بن مالك الحجاج حين سأله


007-أن رسول الله صلى الله عليه وسلم لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه الله في ذلك فأنزل الله { إنما جزاء

أن رسول الله صلى الله عليه وسلم لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه الله في ذلك فأنزل الله { إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا } الآية

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب أخبرني الليث بن سعد عن محمد بن العجلان عن أبي الزناد أن رسول الله صلى الله عليه وسلم لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه الله في ذلك فأنزل الله " إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا " الآية


008-كان هذا قبل أن تنزل الحدود يعني حديث أنس

كان هذا قبل أن تنزل الحدود يعني حديث أنس

حدثنا محمد بن كثير قال أخبرنا ح وثنا موسى بن إسماعيل ثنا همام عن قتادة عن محمد بن سيرين قال كان هذا قبل أن تنزل الحدود يعني حديث أنس


009-{ إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا

{ إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض } إلى قوله { غفور رحيم } نزلت هذه الآية في المشركين فمن تاب منهم قبل أن يقدر عليه لم يمنعه ذلك أن يقام فيه الحد الذي أصابه

حدثنا أحمد بن محمد بن ثابت ثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض " إلى قوله " غفور رحيم " نزلت هذه الآية في المشركين فمن تاب منهم قبل أن يقدر عليه لم يمنعه ذلك أن يقام فيه الحد الذي أصابه


001-أن قريشا أهمهم شأن المرأة المخزومية التي سرقت فقالوا من يكلم فيها تعني رسول الله صلى الله عليه وسلم قالوا ومن يجترئ إلا

أن قريشا أهمهم شأن المرأة المخزومية التي سرقت فقالوا من يكلم فيها تعني رسول الله صلى الله عليه وسلم قالوا ومن يجترئ إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم فكلمه أسامة فقال رسول الله صلى الله عليه وسلم يا أسامة أتشفع في حد من حدود الله ثم قام فاختطب فقال إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني قال حدثني ح وثنا قتيبة بن سعيد الثقفي ثنا الليث عن بن شهاب عن عروة عن عائشة رضي الله عنها أن قريشا أهمهم شأن المرأة المخزومية التي سرقت فقالوا من يكلم فيها تعني رسول الله صلى الله عليه وسلم قالوا ومن يجترئ إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم فكلمه أسامة فقال رسول الله صلى الله عليه وسلم يا أسامة أتشفع في حد من حدود الله ثم قام فاختطب فقال إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها


002-كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها وقص نحو حديث الليث قال فقطع النبي صلى

كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها وقص نحو حديث الليث قال فقطع النبي صلى الله عليه وسلم يدها قال أبو داود روى بن وهب هذا الحديث عن يونس عن الزهري وقال فيه كما قال الليث إن امرأة سرقت في عهد النبي صلى الله عليه وسلم في غزوة الفتح ورواه الليث عن يونس عن بن شهاب بإسناده فقال استعارت امرأة وروى مسعود بن الأسود عن النبي صلى الله عليه وسلم نحو هذا الخبر قال سرقت قطيفة من بيت رسول الله صلى الله عليه وسلم ورواه أبو الزبير عن جابر أن امرأة سرقت فعاذت بزينب بنت رسول الله صلى الله عليه وسلم

حدثنا عباس بن عبد العظيم ومحمد بن يحيى قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة رضي الله عنها قالت كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها وقص نحو حديث الليث قال فقطع النبي صلى الله عليه وسلم يدها قال أبو داود روى بن وهب هذا الحديث عن يونس عن الزهري وقال فيه كما قال الليث إن امرأة سرقت في عهد النبي صلى الله عليه وسلم في غزوة الفتح ورواه الليث عن يونس عن بن شهاب بإسناده فقال استعارت امرأة وروى مسعود بن الأسود عن النبي صلى الله عليه وسلم نحو هذا الخبر قال سرقت قطيفة من بيت رسول الله صلى الله عليه وسلم ورواه أبو الزبير عن جابر أن امرأة سرقت فعاذت بزينب بنت رسول الله صلى الله عليه وسلم


003-أقيلوا ذوي الهيئات عثراتهم إلا الحدود

أقيلوا ذوي الهيئات عثراتهم إلا الحدود

حدثنا جعفر بن مسافر ومحمد بن سليمان الأنباري قالا أخبرنا بن أبي فديك عن عبد الملك بن زيد نسبه جعفر إلى سعيد بن زيد بن عمرو بن نفيل عن محمد بن أبي بكر عن عمرة عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم أقيلوا ذوي الهيئات عثراتهم إلا الحدود


001-تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب

تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب

حدثنا سليمان بن داود المهري أخبرنا بن وهب قال سمعت بن جريج يحدث عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب


001-أن ماعزا أتى النبي صلى الله عليه وسلم فأقر عنده أربع مرات فأمر برجمه وقال لهزال لو سترته بثوبك كان خيرا لك

أن ماعزا أتى النبي صلى الله عليه وسلم فأقر عنده أربع مرات فأمر برجمه وقال لهزال لو سترته بثوبك كان خيرا لك

حدثنا مسدد ثنا يحيى عن سفيان عن زيد بن أسلم عن يزيد بن نعيم عن أبيه أن ماعزا أتى النبي صلى الله عليه وسلم فأقر عنده أربع مرات فأمر برجمه وقال لهزال لو سترته بثوبك كان خيرا لك


002-أن هزالا أمر ماعزا أن يأتي النبي صلى الله عليه وسلم فيخبره

أن هزالا أمر ماعزا أن يأتي النبي صلى الله عليه وسلم فيخبره

حدثنا محمد بن عبيد ثنا حماد بن زيد ثنا يحيى عن بن المنكدر أن هزالا أمر ماعزا أن يأتي النبي صلى الله عليه وسلم فيخبره


001-أن امرأة خرجت على عهد النبي صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فتجللها فقضى حاجته منها فصاحت وانطلق فمر عليها

أن امرأة خرجت على عهد النبي صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فتجللها فقضى حاجته منها فصاحت وانطلق فمر عليها رجل فقالت إن ذاك فعل بي كذا وكذا ومرت عصابة من المهاجرين فقالت إن ذلك الرجل فعل بي كذا وكذا فانطلقوا فأخذوا الرجل الذي ظنت أنه وقع عليها فأتوها به فقالت نعم هو هذا فأتوا به النبي صلى الله عليه وسلم فلما أمر به قام صاحبها الذي وقع عليها فقال يا رسول الله أنا صاحبها فقال لها اذهبي فقد غفر الله لك وقال للرجل قولا حسنا قال أبو داود يعني الرجل المأخوذ وقال للرجل الذي وقع عليها ارجموه فقال لقد تاب توبة لو تأبها أهل المدينة لقبل منهم قال أبو داود رواه أسباط بن نصر أيضا عن سماك

حدثنا محمد بن يحيى بن فارس ثنا الفريابي ثنا إسرائيل ثنا سماك بن حرب عن علقمة بن وائل عن أبيه أن امرأة خرجت على عهد النبي صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فتجللها فقضى حاجته منها فصاحت وانطلق فمر عليها رجل فقالت إن ذاك فعل بي كذا وكذا ومرت عصابة من المهاجرين فقالت إن ذلك الرجل فعل بي كذا وكذا فانطلقوا فأخذوا الرجل الذي ظنت أنه وقع عليها فأتوها به فقالت نعم هو هذا فأتوا به النبي صلى الله عليه وسلم فلما أمر به قام صاحبها الذي وقع عليها فقال يا رسول الله أنا صاحبها فقال لها اذهبي فقد غفر الله لك وقال للرجل قولا حسنا قال أبو داود يعني الرجل المأخوذ وقال للرجل الذي وقع عليها ارجموه فقال لقد تاب توبة لو تأبها أهل المدينة لقبل منهم قال أبو داود رواه أسباط بن نصر أيضا عن سماك


001-أن النبي صلى الله عليه وسلم أتي بلص قد اعترف اعترافا ولم يوجد معه متاع فقال رسول الله صلى الله عليه وسلم ما أخالك سرقت

أن النبي صلى الله عليه وسلم أتي بلص قد اعترف اعترافا ولم يوجد معه متاع فقال رسول الله صلى الله عليه وسلم ما أخالك سرقت قال بلى فأعاد عليه مرتين أو ثلاثا فأمر به فقطع وجيء به فقال استغفر الله وتب إليه فقال أستغفر الله وأتوب إليه فقال اللهم تب عليه ثلاثا قال أبو داود رواه عمرو بن عاصم عن همام عن إسحاق بن عبد الله قال عن أبي أمية رجل من الأنصار عن النبي صلى الله عليه وسلم

حدثنا موسى بن إسماعيل ثنا حماد عن إسحاق بن عبد الله بن أبي طلحة عن أبي المنذر مولى أبي زر عن أبي أمية المخزومي أن النبي صلى الله عليه وسلم أتي بلص قد اعترف اعترافا ولم يوجد معه متاع فقال رسول الله صلى الله عليه وسلم ما أخالك سرقت قال بلى فأعاد عليه مرتين أو ثلاثا فأمر به فقطع وجيء به فقال استغفر الله وتب إليه فقال أستغفر الله وأتوب إليه فقال اللهم تب عليه ثلاثا قال أبو داود رواه عمرو بن عاصم عن همام عن إسحاق بن عبد الله قال عن أبي أمية رجل من الأنصار عن النبي صلى الله عليه وسلم


001-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أصبت حدا فأقمه علي قال توضأت حين أقبلت قال نعم قال هل صليت

أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أصبت حدا فأقمه علي قال توضأت حين أقبلت قال نعم قال هل صليت معنا حين صلينا قال نعم قال اذهب فإن الله قد عفا عنك

حدثنا محمود بن خالد ثنا عمر بن عبد الواحد عن الأوزاعي قال حدثني أبو عمار حدثني أبو أمامة أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أصبت حدا فأقمه علي قال توضأت حين أقبلت قال نعم قال هل صليت معنا حين صلينا قال نعم قال اذهب فإن الله قد عفا عنك


001-أن قوما من الكلاعيين سرق لهم متاع فاتهموا أناسا من الحاكة فأتوا النعمان بن بشير صاحب النبي صلى الله عليه وسلم فحبسهم

أن قوما من الكلاعيين سرق لهم متاع فاتهموا أناسا من الحاكة فأتوا النعمان بن بشير صاحب النبي صلى الله عليه وسلم فحبسهم أياما ثم خلى سبيلهم فأتوا النعمان فقالوا خليت سبيلهم بغير ضرب ولا امتحان فقال النعمان ما شئتم إن شئتم أن أضربهم فإن خرج متاعكم فذاك وإلا أخذت من ظهوركم مثل ما أخذت من ظهورهم فقالوا هذا حكمك فقال هذا حكم الله وحكم رسوله صلى الله عليه وسلم قال أبو داود إنما أرهبهم بهذا القول أي لا يجب الضرب إلا بعد الاعتراف

حدثنا عبد الوهاب بن نجدة ثنا بقية ثنا صفوان ثنا أزهر بن عبد الله الحرازي أن قوما من الكلاعيين سرق لهم متاع فاتهموا أناسا من الحاكة فأتوا النعمان بن بشير صاحب النبي صلى الله عليه وسلم فحبسهم أياما ثم خلى سبيلهم فأتوا النعمان فقالوا خليت سبيلهم بغير ضرب ولا امتحان فقال النعمان ما شئتم إن شئتم أن أضربهم فإن خرج متاعكم فذاك وإلا أخذت من ظهوركم مثل ما أخذت من ظهورهم فقالوا هذا حكمك فقال هذا حكم الله وحكم رسوله صلى الله عليه وسلم قال أبو داود إنما أرهبهم بهذا القول أي لا يجب الضرب إلا بعد الاعتراف


001-أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعدا

أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعدا

حدثنا أحمد بن محمد بن حنبل ثنا سفيان عن الزهري قال سمعته منه عن عمرة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعدا


002-تقطع يد السارق في ربع دينار فصاعدا قال أحمد بن صالح القطع في ربع دينار فصاعدا

تقطع يد السارق في ربع دينار فصاعدا قال أحمد بن صالح القطع في ربع دينار فصاعدا

حدثنا أحمد بن صالح ووهب بن بيان قالا ثنا ح وثنا بن السرح قال أخبرنا بن وهب أخبرني يونس عن بن شهاب عن عروة وعمرة عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال تقطع يد السارق في ربع دينار فصاعدا قال أحمد بن صالح القطع في ربع دينار فصاعدا


003-أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم

أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم

حدثنا عبد الله بن مسلمة ثنا مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم


004-أن النبي صلى الله عليه وسلم قطع يد رجل سرق ترسا من صفة النساء ثمنه ثلاثة دراهم

أن النبي صلى الله عليه وسلم قطع يد رجل سرق ترسا من صفة النساء ثمنه ثلاثة دراهم

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا بن جريج أخبرني إسماعيل بن أمية أن نافعا مولى عبد الله بن عمر حدثه أن عبد الله بن عمر حدثهم أن النبي صلى الله عليه وسلم قطع يد رجل سرق ترسا من صفة النساء ثمنه ثلاثة دراهم


005-قطع رسول الله صلى الله عليه وسلم يد رجل في مجن قيمته دينار أو عشرة دراهم قال أبو داود رواه محمد بن سلمة وسعدان بن يحيى

قطع رسول الله صلى الله عليه وسلم يد رجل في مجن قيمته دينار أو عشرة دراهم قال أبو داود رواه محمد بن سلمة وسعدان بن يحيى عن بن إسحاق بإسناده

حدثنا عثمان بن أبي شيبة ومحمد بن أبي السري العسقلاني وهذا لفظه وهو أتم قالا ثنا بن نمير عن محمد بن إسحاق عن أيوب بن موسى عن عطاء عن بن عباس قال قطع رسول الله صلى الله عليه وسلم يد رجل في مجن قيمته دينار أو عشرة دراهم قال أبو داود رواه محمد بن سلمة وسعدان بن يحيى عن بن إسحاق بإسناده


001-أن عبدا سرق وديا من حائط رجل فغرسه في حائط سيده فخرج صاحب الودي يلتمس وديه فوجده فاستعدى على العبد مروان بن الحكم وهو

أن عبدا سرق وديا من حائط رجل فغرسه في حائط سيده فخرج صاحب الودي يلتمس وديه فوجده فاستعدى على العبد مروان بن الحكم وهو أمير المدينة يومئذ فسجن مروان العبد وأراد قطع يده فانطلق سيد العبد إلى رافع بن خديج فسأله عن ذلك فأخبره أنه سمع رسول الله صلى الله عليه وسلم يقول لأقطع في ثمر ولا كثر فقال الرجل إن مروان أخذ غلامي وهو يريد قطع يده وأنا أحب أن تمشي معي إليه فتخبره بالذي سمعت من رسول الله صلى الله عليه وسلم فمشى معه رافع بن خديج حتى أتى مروان بن الحكم فقال له رافع سمعت رسول الله صلى الله عليه وسلم يقول لأقطع في ثمر ولا كثر فأمر مروان بالعبد فأرسل قال أبو داود الكثر الجمار

حدثنا عبد الله بن مسلمة عن مالك بن أنس عن يحيى بن سعيد عن محمد بن يحيى بن حبان أن عبدا سرق وديا من حائط رجل فغرسه في حائط سيده فخرج صاحب الودي يلتمس وديه فوجده فاستعدى على العبد مروان بن الحكم وهو أمير المدينة يومئذ فسجن مروان العبد وأراد قطع يده فانطلق سيد العبد إلى رافع بن خديج فسأله عن ذلك فأخبره أنه سمع رسول الله صلى الله عليه وسلم يقول لأقطع في ثمر ولا كثر فقال الرجل إن مروان أخذ غلامي وهو يريد قطع يده وأنا أحب أن تمشي معي إليه فتخبره بالذي سمعت من رسول الله صلى الله عليه وسلم فمشى معه رافع بن خديج حتى أتى مروان بن الحكم فقال له رافع سمعت رسول الله صلى الله عليه وسلم يقول لأقطع في ثمر ولا كثر فأمر مروان بالعبد فأرسل قال أبو داود الكثر الجمار


002-بهذا الحديث قال فجلده مروان جلدات وخلى سبيله

بهذا الحديث قال فجلده مروان جلدات وخلى سبيله

حدثنا محمد بن عبيد ثنا حماد ثنا يحيى عن محمد بن يحيى بن حبان بهذا الحديث قال فجلده مروان جلدات وخلى سبيله


003-أنه سئل عن الثمر المعلق فقال من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه

أنه سئل عن الثمر المعلق فقال من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة ومن سرق منه شيئا بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم أنه سئل عن الثمر المعلق فقال من أصاب بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثليه والعقوبة ومن سرق منه شيئا بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع


001-ليس على المنتهب قطع ومن انتهب نهبة مشهورة فليس منا

ليس على المنتهب قطع ومن انتهب نهبة مشهورة فليس منا

حدثنا نصر بن علي أخبرنا محمد بن بكر ثنا بن جريج قال قال أبو الزبير قال جابر بن عبد الله قال رسول الله صلى الله عليه وسلم ليس على المنتهب قطع ومن انتهب نهبة مشهورة فليس منا


002-ليس على الخائن قطع

ليس على الخائن قطع

وبهذا الإسناد قال قال رسول الله صلى الله عليه وسلم ليس على الخائن قطع


003-بمثله زاد ولا على المختلس قطع قال أبو داود هذان الحديثان لم يسمعهما بن جريج من أبي الزبير وبلغني عن أحمد بن حنبل أنه

بمثله زاد ولا على المختلس قطع قال أبو داود هذان الحديثان لم يسمعهما بن جريج من أبي الزبير وبلغني عن أحمد بن حنبل أنه قال إنما سمعهما بن جريج من ياسين الزيات قال أبو داود وقد رواهما المغيرة بن مسلم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

حدثنا نصر بن علي أخبرنا عيسى بن يونس عن بن جريج عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم بمثله زاد ولا على المختلس قطع قال أبو داود هذان الحديثان لم يسمعهما بن جريج من أبي الزبير وبلغني عن أحمد بن حنبل أنه قال إنما سمعهما بن جريج من ياسين الزيات قال أبو داود وقد رواهما المغيرة بن مسلم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم


001-كنت نائما في المسجد على خميصة لي ثمن ثلاثين درهما فجاء رجل فاختلسها مني فأخذ الرجل فأتى به رسول الله صلى الله عليه وسلم

كنت نائما في المسجد على خميصة لي ثمن ثلاثين درهما فجاء رجل فاختلسها مني فأخذ الرجل فأتى به رسول الله صلى الله عليه وسلم فأمر به ليقطع قال فأتيته فقلت أنقطعه من أجل ثلاثين درهما أنا أبيعه وأنسئه ثمنها قال فهلا كان هذا قبل أن تأتيني به قال أبو داود ورواه زائدة عن سماك عن جعيد بن حجير قال نام صفوان ورواه مجاهد وطاوس أنه كان نائما فجاء سارق فسرق خميصة من تحت رأسه ورواه أبو سلمة بن عبد الرحمن قال فاستله من تحت رأسه فاستيقظ فصاح به فأخذ ورواه الزهري عن صفوان بن عبد الله قال فنام في المسجد وتوسد رداءه فجاء سارق فأخذ رداءه فأخذ السارق فجيء به إلى النبي صلى الله عليه وسلم

حدثنا محمد بن يحيى بن فارس ثنا عمرو بن حماد بن طلحة ثنا أسباط عن سماك بن حرب عن حميد بن أخت صفوان عن صفوان بن أمية قال كنت نائما في المسجد على خميصة لي ثمن ثلاثين درهما فجاء رجل فاختلسها مني فأخذ الرجل فأتى به رسول الله صلى الله عليه وسلم فأمر به ليقطع قال فأتيته فقلت أنقطعه من أجل ثلاثين درهما أنا أبيعه وأنسئه ثمنها قال فهلا كان هذا قبل أن تأتيني به قال أبو داود ورواه زائدة عن سماك عن جعيد بن حجير قال نام صفوان ورواه مجاهد وطاوس أنه كان نائما فجاء سارق فسرق خميصة من تحت رأسه ورواه أبو سلمة بن عبد الرحمن قال فاستله من تحت رأسه فاستيقظ فصاح به فأخذ ورواه الزهري عن صفوان بن عبد الله قال فنام في المسجد وتوسد رداءه فجاء سارق فأخذ رداءه فأخذ السارق فجيء به إلى النبي صلى الله عليه وسلم


001-أن امرأة مخزومية كانت تستعير المتاع فتجحده فأمر النبي صلى الله عليه وسلم بها فقطعت يدها قال أبو داود رواه جويرية عن

أن امرأة مخزومية كانت تستعير المتاع فتجحده فأمر النبي صلى الله عليه وسلم بها فقطعت يدها قال أبو داود رواه جويرية عن نافع عن بن عمر أو عن صفية بنت أبي عبيد زاد فيه وأن النبي صلى الله عليه وسلم قام خطيبا فقال هل من امرأة تائبة إلى الله ورسوله ثلاث مرات وتلك شاهدة فلم تقم ولم تتكلم ورواه بن غنج عن نافع عن صفية بنت أبي عبيد قال فيه فشهد عليها

حدثنا الحسن بن علي ومخلد بن خالد المعنى قالا ثنا عبد الرزاق أخبرنا معمر قال مخلد عن معمر عن أيوب عن نافع عن بن عمر أن امرأة مخزومية كانت تستعير المتاع فتجحده فأمر النبي صلى الله عليه وسلم بها فقطعت يدها قال أبو داود رواه جويرية عن نافع عن بن عمر أو عن صفية بنت أبي عبيد زاد فيه وأن النبي صلى الله عليه وسلم قام خطيبا فقال هل من امرأة تائبة إلى الله ورسوله ثلاث مرات وتلك شاهدة فلم تقم ولم تتكلم ورواه بن غنج عن نافع عن صفية بنت أبي عبيد قال فيه فشهد عليها


002-كان عروة يحدث أن عائشة رضي الله عنها قالت استعارت امرأة تعني حليا على ألسنة أناس يعرفون ولا تعرف هي فباعته فأخذت فأتي

كان عروة يحدث أن عائشة رضي الله عنها قالت استعارت امرأة تعني حليا على ألسنة أناس يعرفون ولا تعرف هي فباعته فأخذت فأتي بها النبي صلى الله عليه وسلم فأمر بقطع يدها وهى التي شفع فيها أسامة بن زيد وقال فيها رسول الله صلى الله عليه وسلم ما قال

حدثنا محمد بن يحيى بن فارس ثنا أبو صالح عن الليث قال حدثني يونس عن بن شهاب قال كان عروة يحدث أن عائشة رضي الله عنها قالت استعارت امرأة تعني حليا على ألسنة أناس يعرفون ولا تعرف هي فباعته فأخذت فأتي بها النبي صلى الله عليه وسلم فأمر بقطع يدها وهى التي شفع فيها أسامة بن زيد وقال فيها رسول الله صلى الله عليه وسلم ما قال


003-كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها وقص نحو حديث قتيبة عن الليث عن بن شهاب

كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها وقص نحو حديث قتيبة عن الليث عن بن شهاب زاد فقطع النبي صلى الله عليه وسلم يدها

حدثنا عباس بن عبد العظيم ومحمد بن يحيى قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة قالت كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها وقص نحو حديث قتيبة عن الليث عن بن شهاب زاد فقطع النبي صلى الله عليه وسلم يدها


001-رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن المبتلى حتى يبرأ وعن الصبي حتى يكبر

رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن المبتلى حتى يبرأ وعن الصبي حتى يكبر

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا حماد بن سلمة عن حماد عن إبراهيم عن الأسود عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن المبتلى حتى يبرأ وعن الصبي حتى يكبر


002-أتي عمر بمجنونة قد زنت فاستشار فيها أناسا فأمر بها عمر أن ترجم فمر بها على علي بن أبي طالب رضوان الله عليه فقال ما شأن

أتي عمر بمجنونة قد زنت فاستشار فيها أناسا فأمر بها عمر أن ترجم فمر بها على علي بن أبي طالب رضوان الله عليه فقال ما شأن هذه قالوا مجنونة بني فلان زنت فأمر بها عمر أن ترجم قال فقال ارجعوا بها ثم أتاه فقال يا أمير المؤمنين أما علمت أن القلم قد رفع عن ثلاثة عن المجنون حتى يبرأ وعن النائم حتى يستقيظ وعن الصبي حتى يعقل قال بلى قال فما بال هذه ترجم قال لا شيء قال فأرسلها قال فأرسلها قال فجعل يكبر

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي ظبيان عن بن عباس قال أتي عمر بمجنونة قد زنت فاستشار فيها أناسا فأمر بها عمر أن ترجم فمر بها على علي بن أبي طالب رضوان الله عليه فقال ما شأن هذه قالوا مجنونة بني فلان زنت فأمر بها عمر أن ترجم قال فقال ارجعوا بها ثم أتاه فقال يا أمير المؤمنين أما علمت أن القلم قد رفع عن ثلاثة عن المجنون حتى يبرأ وعن النائم حتى يستقيظ وعن الصبي حتى يعقل قال بلى قال فما بال هذه ترجم قال لا شيء قال فأرسلها قال فأرسلها قال فجعل يكبر


003-نحوه وقال أيضا حتى يعقل وقال عن المجنون حتى يفيق قال فجعل عمر يكبر

نحوه وقال أيضا حتى يعقل وقال عن المجنون حتى يفيق قال فجعل عمر يكبر

حدثنا يوسف بن موسى ثنا وكيع عن الأعمش نحوه وقال أيضا حتى يعقل وقال عن المجنون حتى يفيق قال فجعل عمر يكبر


004-مر على علي بن أبي طالب رضي الله عنه بمعنى عثمان قال أو ما تذكر أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة

مر على علي بن أبي طالب رضي الله عنه بمعنى عثمان قال أو ما تذكر أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن المجنون المغلوب على عقله حتى يفيق وعن النائم حتى يستقيظ وعن الصبي حتى يحتلم قال صدقت قال فخلي عنها

حدثنا بن السرح أخبرنا بن وهب أخبرني جرير بن حازم عن سليمان بن مهران عن أبي ظبيان عن بن عباس قال مر على علي بن أبي طالب رضي الله عنه بمعنى عثمان قال أو ما تذكر أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن المجنون المغلوب على عقله حتى يفيق وعن النائم حتى يستقيظ وعن الصبي حتى يحتلم قال صدقت قال فخلي عنها


005-أتي عمر بامرأة قد فجرت فأمر برجمها فمر علي رضي الله عنه فأخذها فخلي سبيلها فأخبر عمر قال أدعو لي عليا فجاء علي رضي الله

أتي عمر بامرأة قد فجرت فأمر برجمها فمر علي رضي الله عنه فأخذها فخلي سبيلها فأخبر عمر قال أدعو لي عليا فجاء علي رضي الله عنه فقال يا أمير المؤمنين لقد علمت أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن الصبي حتى يبلغ وعن النائم حتى يستيقظ وعن المعتوه حتى يبرأ وإن هذه معتوهة بني فلان لعل الذي أتاها أتاها وهي في بلائها قال فقال عمر لا أدري فقال علي عليه السلام وأنا لا أدري

حدثنا هناد عن أبي الأحوص ح وثنا عثمان بن أبي شيبة ثنا جرير المعنى عن عطاء بن السائب عن أبي ظبيان قال هناد الجنبي قال أتي عمر بامرأة قد فجرت فأمر برجمها فمر علي رضي الله عنه فأخذها فخلي سبيلها فأخبر عمر قال أدعو لي عليا فجاء علي رضي الله عنه فقال يا أمير المؤمنين لقد علمت أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن الصبي حتى يبلغ وعن النائم حتى يستيقظ وعن المعتوه حتى يبرأ وإن هذه معتوهة بني فلان لعل الذي أتاها أتاها وهي في بلائها قال فقال عمر لا أدري فقال علي عليه السلام وأنا لا أدري


006-رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يحتلم وعن المجنون حتى يعقل قال أبو داود رواه بن جريج عن القاسم بن

رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يحتلم وعن المجنون حتى يعقل قال أبو داود رواه بن جريج عن القاسم بن يزيد عن علي رضي الله عنه عن النبي صلى الله عليه وسلم زاد فيه والخرف

حدثنا موسى بن إسماعيل ثنا وهيب عن خالد عن أبي الضحى عن علي عليه السلام عن النبي صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يحتلم وعن المجنون حتى يعقل قال أبو داود رواه بن جريج عن القاسم بن يزيد عن علي رضي الله عنه عن النبي صلى الله عليه وسلم زاد فيه والخرف


001-كنت من سبي بني قريظة فكانوا ينظرون فمن أنبت الشعر قتل ومن لم ينبت لم يقتل فكنت فيمن لم ينبت

كنت من سبي بني قريظة فكانوا ينظرون فمن أنبت الشعر قتل ومن لم ينبت لم يقتل فكنت فيمن لم ينبت

حدثنا محمد بن كثير أخبرنا سفيان أخبرنا عبد الملك بن عمير حدثني عطية القرظي قال كنت من سبي بني قريظة فكانوا ينظرون فمن أنبت الشعر قتل ومن لم ينبت لم يقتل فكنت فيمن لم ينبت


002-بهذا الحديث قال فكشفوا عانتي فوجدوها لم تنبت فجعلوني في السبي

بهذا الحديث قال فكشفوا عانتي فوجدوها لم تنبت فجعلوني في السبي

حدثنا مسدد ثنا أبو عوانة عن عبد الملك بن عمير بهذا الحديث قال فكشفوا عانتي فوجدوها لم تنبت فجعلوني في السبي


003-أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو بن أربع عشرة سنة فلم يجزه وعرضه يوم الخندق وهو بن خمسة عشرة سنة فأجازه

أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو بن أربع عشرة سنة فلم يجزه وعرضه يوم الخندق وهو بن خمسة عشرة سنة فأجازه

حدثنا أحمد بن حنبل ثنا يحيى عن عبيد الله قال أخبرني نافع عن بن عمر أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو بن أربع عشرة سنة فلم يجزه وعرضه يوم الخندق وهو بن خمسة عشرة سنة فأجازه


004-بهذا الحديث عمر بن عبد العزيز فقال إن هذا الحد بين الصغير والكبير

بهذا الحديث عمر بن عبد العزيز فقال إن هذا الحد بين الصغير والكبير

حدثنا عثمان بن أبي شيبة ثنا بن إدريس عن عبيد الله بن عمر قال قال نافع حدثت بهذا الحديث عمر بن عبد العزيز فقال إن هذا الحد بين الصغير والكبير


001-كنا مع بسر بن أرطاة في البحر فأتي بسارق يقال له مصدر قد سرق بختية فقال قد سمعت رسول الله صلى الله عليه وسلم يقول لا

كنا مع بسر بن أرطاة في البحر فأتي بسارق يقال له مصدر قد سرق بختية فقال قد سمعت رسول الله صلى الله عليه وسلم يقول لا تقطع الأيدي في السفر ولولا ذلك لقطعته

حدثنا أحمد بن صالح ثنا بن وهب أخبرني حيوة بن شريح عن عياش بن عباس القتباني عن شييم بن بيتان ويزيد بن صبح الأصبحي عن جنادة بن أبي أمية قال كنا مع بسر بن أرطاة في البحر فأتي بسارق يقال له مصدر قد سرق بختية فقال قد سمعت رسول الله صلى الله عليه وسلم يقول لا تقطع الأيدي في السفر ولولا ذلك لقطعته


001-يا أبا ذر قلت لبيك يا رسول الله وسعديك فقال كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف يعني القبر قلت الله

يا أبا ذر قلت لبيك يا رسول الله وسعديك فقال كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف يعني القبر قلت الله ورسوله أعلم أو ما خار الله ورسوله قال عليك بالصبر أو قال تصبر قال أبو داود قال حماد بن سليمان يقطع النباش لأنه دخل على الميت بيته

حدثنا مسدد ثنا حماد بن زيد عن أبي عمران عن المشعث بن طريف عن عبد الله بن الصامت عن أبي ذر قال قال لي رسول الله صلى الله عليه وسلم يا أبا ذر قلت لبيك يا رسول الله وسعديك فقال كيف أنت إذا أصاب الناس موت يكون البيت فيه بالوصيف يعني القبر قلت الله ورسوله أعلم أو ما خار الله ورسوله قال عليك بالصبر أو قال تصبر قال أبو داود قال حماد بن سليمان يقطع النباش لأنه دخل على الميت بيته


001-جيء بسارق إلى النبي صلى الله عليه وسلم فقال اقتلوه فقالوا يا رسول الله إنما سرق فقال اقطعوه قال فقطع ثم جيء به الثانية

جيء بسارق إلى النبي صلى الله عليه وسلم فقال اقتلوه فقالوا يا رسول الله إنما سرق فقال اقطعوه قال فقطع ثم جيء به الثانية فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوه قال فقطع ثم جيء به الثالثة فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوه ثم أتي به الرابعة فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوه فأتي به الخامسة فقال اقتلوه قال جابر فانطلقنا به فقتلناه ثم اجتررناه فألقيناه في بئر ورمينا عليه الحجارة

حدثنا محمد بن عبد الله بن عبيد بن عقيل الهلالي ثنا جدي عن مصعب بن ثابت بن عبد الله بن الزبير عن محمد بن المنكدر عن جابر بن عبد الله قال جيء بسارق إلى النبي صلى الله عليه وسلم فقال اقتلوه فقالوا يا رسول الله إنما سرق فقال اقطعوه قال فقطع ثم جيء به الثانية فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوه قال فقطع ثم جيء به الثالثة فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوه ثم أتي به الرابعة فقال اقتلوه فقالوا يا رسول الله إنما سرق قال اقطعوه فأتي به الخامسة فقال اقتلوه قال جابر فانطلقنا به فقتلناه ثم اجتررناه فألقيناه في بئر ورمينا عليه الحجارة


001-أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه

أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه

حدثنا قتيبة بن سعيد ثنا عمر بن علي ثنا الحجاج عن مكحول عن عبد الرحمن بن محيريز قال سألنا فضالة بن عبيد عن تعليق اليد في العنق للسارق أمن السنة هو قال أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه


001-إذا سرق المملوك فبعه ولو بنش

إذا سرق المملوك فبعه ولو بنش

حدثنا موسى يعني بن إسماعيل ثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا سرق المملوك فبعه ولو بنش


001-{ واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل

{ واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا } وذكر الرجل بعد المرأة ثم جمعهما فقال { واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما } فنسخ ذلك بآية الجلد فقال { الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة }

حدثنا أحمد بن محمد بن ثابت المروزي حدثني علي بن الحسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا " وذكر الرجل بعد المرأة ثم جمعهما فقال " واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما " فنسخ ذلك بآية الجلد فقال " الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة "


002-{ فآذوهما } البكران { فأمسكوهن في البيوت } الثيبان

{ فآذوهما } البكران { فأمسكوهن في البيوت } الثيبان

حدثنا أحمد بن محمد بن ثابت ثنا موسى يعني بن مسعود عن شبل عن بن أبي نجيح عن مجاهد قال السبيل الحد قال سفيان " فآذوهما " البكران " فأمسكوهن في البيوت " الثيبان


003-خذوا عني خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب جلد مائة ورمي بالحجارة والبكر بالبكر جلد مائة ونفي سنة

خذوا عني خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب جلد مائة ورمي بالحجارة والبكر بالبكر جلد مائة ونفي سنة

حدثنا مسدد ثنا يحيى عن سعيد بن أبي عروبة عن قتادة عن الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت قال قال رسول الله صلى الله عليه وسلم خذوا عني خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب جلد مائة ورمي بالحجارة والبكر بالبكر جلد مائة ونفي سنة


004-بإسناد يحيى ومعناه قال جلد مائة والرجم

بإسناد يحيى ومعناه قال جلد مائة والرجم

حدثنا وهب بن بقية ومحمد بن الصباح بن سفيان قالا ثنا هشيم عن منصور عن الحسن بإسناد يحيى ومعناه قال جلد مائة والرجم


005-بهذا الحديث فقال ناس لسعد بن عبادة يا أبا ثابت قد نزلت الحدود لو أنك وجدت مع امرأتك رجلا كيف كنت صانعا قال كنت ضاربهما

بهذا الحديث فقال ناس لسعد بن عبادة يا أبا ثابت قد نزلت الحدود لو أنك وجدت مع امرأتك رجلا كيف كنت صانعا قال كنت ضاربهما بالسيف حتى يسكتا أفأنا أذهب فأجمع أربعة شهداء فإلى ذلك قد قضى الحاجة فانطلقوا فاجتمعوا عند رسول الله صلى الله عليه وسلم فقالوا يا رسول الله ألم تر إلى أبي ثابت قال كذا وكذا فقال رسول الله صلى الله عليه وسلم كفى بالسيف شاهدا ثم قال لا لا أخاف أن يتتابع فيها السكران والغيران قال أبو داود روى وكيع أول هذا الحديث عن الفضل بن دلهم عن الحسن عن قبيصة بن حريث عن سلمة بن المحبق عن النبي صلى الله عليه وسلم وإنما هذا إسناد حديث بن المحبق أن رجلا وقع على جارية امرأته قال أبو داود الفضل بن دلهم ليس بالحافظ كان قصابا بواسط

حدثنا محمد بن عوف الطائي ثنا الربيع بن روح بن خليد ثنا محمد بن خالد يعني الوهبي ثنا الفضل بن دلهم عن الحسن عن سلمة بن المحبق عن عبادة بن الصامت عن النبي صلى الله عليه وسلم بهذا الحديث فقال ناس لسعد بن عبادة يا أبا ثابت قد نزلت الحدود لو أنك وجدت مع امرأتك رجلا كيف كنت صانعا قال كنت ضاربهما بالسيف حتى يسكتا أفأنا أذهب فأجمع أربعة شهداء فإلى ذلك قد قضى الحاجة فانطلقوا فاجتمعوا عند رسول الله صلى الله عليه وسلم فقالوا يا رسول الله ألم تر إلى أبي ثابت قال كذا وكذا فقال رسول الله صلى الله عليه وسلم كفى بالسيف شاهدا ثم قال لا لا أخاف أن يتتابع فيها السكران والغيران قال أبو داود روى وكيع أول هذا الحديث عن الفضل بن دلهم عن الحسن عن قبيصة بن حريث عن سلمة بن المحبق عن النبي صلى الله عليه وسلم وإنما هذا إسناد حديث بن المحبق أن رجلا وقع على جارية امرأته قال أبو داود الفضل بن دلهم ليس بالحافظ كان قصابا بواسط


006-أن عمر يعني بن الخطاب رضي الله عنه خطب فقال إن الله بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب فكان فيما أنزل

أن عمر يعني بن الخطاب رضي الله عنه خطب فقال إن الله بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب فكان فيما أنزل عليه آية الرجم فقرأناها ووعيناها ورجم رسول الله صلى الله عليه وسلم ورجمنا من بعده وإني خشيت إن طال بالناس الزمان أن يقول قائل ما نجد آية الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله فالرجم حق على من زني من الرجال والنساء إذا كان محصنا إذا قامت البينة أو كان حمل أو اعتراف وأيم الله لولا أن يقول الناس زاد عمر في كتاب الله لكتبتها

حدثنا عبد الله بن محمد النفيلي ثنا هشيم ثنا الزهري عن عبيد الله بن عبد الله بن عتبة عن عبد الله بن عباس أن عمر يعني بن الخطاب رضي الله عنه خطب فقال إن الله بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب فكان فيما أنزل عليه آية الرجم فقرأناها ووعيناها ورجم رسول الله صلى الله عليه وسلم ورجمنا من بعده وإني خشيت إن طال بالناس الزمان أن يقول قائل ما نجد آية الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله فالرجم حق على من زني من الرجال والنساء إذا كان محصنا إذا قامت البينة أو كان حمل أو اعتراف وأيم الله لولا أن يقول الناس زاد عمر في كتاب الله لكتبتها


001-كان ماعز بن مالك يتيما في حجر أبي فأصاب جارية من الحي فقال له أبي ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعله

كان ماعز بن مالك يتيما في حجر أبي فأصاب جارية من الحي فقال له أبي ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعله يستغفر لك وإنما يريد بذلك رجاء أن يكون له مخرجا فأتاه فقال يا رسول الله إني زنيت فأقم على كتاب الله فأعرض عنه فعاد فقال يا رسول الله إني زنيت فأقم على كتاب الله حتى قالها أربع مرار قال صلى الله عليه وسلم إنك قد قلتها أربع مرات فبمن قال بفلانة قال هل ضاجعتها قال نعم قال هل باشرتها قال نعم قال هل جامعتها قال نعم قال فأمر به أن يرجم فأخرج به إلى الحرة فلما رجم فوجد مس الحجر جزع فخرج يشتد فلقيه عبد الله بن أنيس وقد عجز أصحابه فنزع له بوظيف بعير فرماه به فقتله ثم أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال هلا تركتموه لعله أن يتوب فيتوب الله عليه

حدثنا محمد بن سليمان الأنباري ثنا وكيع عن هشام بن سعد قال حدثني يزيد بن نعيم بن هزال عن أبيه قال كان ماعز بن مالك يتيما في حجر أبي فأصاب جارية من الحي فقال له أبي ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعله يستغفر لك وإنما يريد بذلك رجاء أن يكون له مخرجا فأتاه فقال يا رسول الله إني زنيت فأقم على كتاب الله فأعرض عنه فعاد فقال يا رسول الله إني زنيت فأقم على كتاب الله حتى قالها أربع مرار قال صلى الله عليه وسلم إنك قد قلتها أربع مرات فبمن قال بفلانة قال هل ضاجعتها قال نعم قال هل باشرتها قال نعم قال هل جامعتها قال نعم قال فأمر به أن يرجم فأخرج به إلى الحرة فلما رجم فوجد مس الحجر جزع فخرج يشتد فلقيه عبد الله بن أنيس وقد عجز أصحابه فنزع له بوظيف بعير فرماه به فقتله ثم أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال هلا تركتموه لعله أن يتوب فيتوب الله عليه


002-ذلك من قول رسول الله صلى الله عليه وسلم فهلا تركتموه من شئتم من رجال أسلم مما لا أتهم قال ولم أعرف هذا الحديث قال فجئت

ذلك من قول رسول الله صلى الله عليه وسلم فهلا تركتموه من شئتم من رجال أسلم مما لا أتهم قال ولم أعرف هذا الحديث قال فجئت جابر بن عبد الله فقلت إن رجالا من أسلم يحدثون أن رسول الله صلى الله عليه وسلم قال لهم حين ذكروا له جزع ماعز من الحجارة حين أصابته ألا تركتموه وما أعرف الحديث قال يا بن أخي أنا أعلم الناس بهذا الحديث كنت فيمن رجم الرجل إنا لما خرجنا به فرجمناه فوجد مس الحجارة صرخ بنا يا قوم ردوني إلى رسول الله صلى الله عليه وسلم فإن قومي قتلوني وغروني من نفسي وأخبروني أن رسول الله صلى الله عليه وسلم غير قاتلي فلم ننزع عنه حتى قتلناه فلما رجعنا إلى رسول الله صلى الله عليه وسلم وأخبرناه قال فهلا تركتموه وجئتموني به ليستثبت رسول الله صلى الله عليه وسلم منه فأما لترك حد فلا قال فعرفت وجه الحديث

حدثنا عبيد الله بن عمر بن ميسرة ثنا يزيد بن زريع عن محمد بن إسحاق قال ذكرت لعاصم بن عمر بن قتادة قصة ماعز بن مالك فقال لي حدثني حسن بن محمد بن علي بن أبي طالب قال حدثني ذلك من قول رسول الله صلى الله عليه وسلم فهلا تركتموه من شئتم من رجال أسلم مما لا أتهم قال ولم أعرف هذا الحديث قال فجئت جابر بن عبد الله فقلت إن رجالا من أسلم يحدثون أن رسول الله صلى الله عليه وسلم قال لهم حين ذكروا له جزع ماعز من الحجارة حين أصابته ألا تركتموه وما أعرف الحديث قال يا بن أخي أنا أعلم الناس بهذا الحديث كنت فيمن رجم الرجل إنا لما خرجنا به فرجمناه فوجد مس الحجارة صرخ بنا يا قوم ردوني إلى رسول الله صلى الله عليه وسلم فإن قومي قتلوني وغروني من نفسي وأخبروني أن رسول الله صلى الله عليه وسلم غير قاتلي فلم ننزع عنه حتى قتلناه فلما رجعنا إلى رسول الله صلى الله عليه وسلم وأخبرناه قال فهلا تركتموه وجئتموني به ليستثبت رسول الله صلى الله عليه وسلم منه فأما لترك حد فلا قال فعرفت وجه الحديث


003-أن ماعز بن مالك أتى النبي صلى الله عليه وسلم فقال إنه زنى فأعرض عنه فأعاد عليه مرارا فأعرض عنه فسأل قومه أمجنون هو

أن ماعز بن مالك أتى النبي صلى الله عليه وسلم فقال إنه زنى فأعرض عنه فأعاد عليه مرارا فأعرض عنه فسأل قومه أمجنون هو قالوا ليس به بأس قال أفعلت بها قال نعم فأمر به أن يرجم فانطلق به فرجم ولم يصل عليه

حدثنا أبو كامل ثنا يزيد بن زريع ثنا خالد يعني الحذاء عن عكرمة عن بن عباس أن ماعز بن مالك أتى النبي صلى الله عليه وسلم فقال إنه زنى فأعرض عنه فأعاد عليه مرارا فأعرض عنه فسأل قومه أمجنون هو قالوا ليس به بأس قال أفعلت بها قال نعم فأمر به أن يرجم فانطلق به فرجم ولم يصل عليه


004-رأيت ماعز بن مالك حين جيء به إلى النبي صلى الله عليه وسلم رجلا قصيرا أعضل ليس عليه رداء فشهد على نفسه أربع مرات أنه قد

رأيت ماعز بن مالك حين جيء به إلى النبي صلى الله عليه وسلم رجلا قصيرا أعضل ليس عليه رداء فشهد على نفسه أربع مرات أنه قد زنى فقال رسول الله صلى الله عليه وسلم فعلك قبلتها قال لا والله إنه قد زنى الآخر قال رجمه ثم خطب فقال ألا كلما نفرنا في سبيل الله خلف أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة أما إن الله إن يمكني من أحد منهم إلا نكلته عنهن

حدثنا مسدد ثنا أبو عوانة عن سماك عن جابر بن سمرة قال رأيت ماعز بن مالك حين جيء به إلى النبي صلى الله عليه وسلم رجلا قصيرا أعضل ليس عليه رداء فشهد على نفسه أربع مرات أنه قد زنى فقال رسول الله صلى الله عليه وسلم فعلك قبلتها قال لا والله إنه قد زنى الآخر قال رجمه ثم خطب فقال ألا كلما نفرنا في سبيل الله خلف أحدهم له نبيب كنبيب التيس يمنح إحداهن الكثبة أما إن الله إن يمكني من أحد منهم إلا نكلته عنهن


005-إنه رده أربع مرات

إنه رده أربع مرات

حدثنا محمد بن المثنى عن محمد بن جعفر عن شعبة عن سماك قال سمعت جابر بن سمرة بهذا الحديث والأول أتم قال فرده مرتين قال سماك فحدثت به سعيد بن جبير فقال إنه رده أربع مرات


006-عن الكثبة فقال اللبن القليل

عن الكثبة فقال اللبن القليل

حدثنا عبد الغني بن أبي عقيل المصري ثنا خالد يعني بن عبد الرحمن قال قال شعبة فسألت سماكا عن الكثبة فقال اللبن القليل


007-أحق ما بلغني عنك قال وما بلغك عني قال بلغني عنك أنك وقعت على جارية بني فلان قال نعم فشهد أربع شهادات فأمر به فرجم

أحق ما بلغني عنك قال وما بلغك عني قال بلغني عنك أنك وقعت على جارية بني فلان قال نعم فشهد أربع شهادات فأمر به فرجم

حدثنا مسدد ثنا أبو عوانة عن سماك بن حرب عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم لماعز بن مالك أحق ما بلغني عنك قال وما بلغك عني قال بلغني عنك أنك وقعت على جارية بني فلان قال نعم فشهد أربع شهادات فأمر به فرجم


008-جاء ماعز بن مالك إلى النبي صلى الله عليه وسلم فاعترف بالزنا مرتين فطرده ثم جاء فاعترف بالزنا مرتين فقال شهدت على نفسك

جاء ماعز بن مالك إلى النبي صلى الله عليه وسلم فاعترف بالزنا مرتين فطرده ثم جاء فاعترف بالزنا مرتين فقال شهدت على نفسك أربع مرات اذهبوا به فارجموه

حدثنا نصر بن علي أخبرنا أبو أحمد أخبرنا إسرائيل عن سماك بن حرب عن سعيد بن جبير عن بن عباس قال جاء ماعز بن مالك إلى النبي صلى الله عليه وسلم فاعترف بالزنا مرتين فطرده ثم جاء فاعترف بالزنا مرتين فقال شهدت على نفسك أربع مرات اذهبوا به فارجموه


009-أن النبي صلى الله عليه وسلم قال لماعز بن مالك لعلك قبلت أو غمزت أو نظرت قال لا قال أفنكتها قال نعم قال فعند ذلك أمر

أن النبي صلى الله عليه وسلم قال لماعز بن مالك لعلك قبلت أو غمزت أو نظرت قال لا قال أفنكتها قال نعم قال فعند ذلك أمر برجمه ولم يذكر موسى عن بن عباس وهذا لفظ وهب

حدثنا موسى بن إسماعيل ثنا جرير حدثني يعلى عن عكرمة أن النبي صلى الله عليه وسلم ح وحدثنا زهير بن حرب وعقبة بن مكرم قالا ثنا وهب بن جرير ثنا أبي قال سمعت يعلى بن حكيم يحدث عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم قال لماعز بن مالك لعلك قبلت أو غمزت أو نظرت قال لا قال أفنكتها قال نعم قال فعند ذلك أمر برجمه ولم يذكر موسى عن بن عباس وهذا لفظ وهب


010-جاء الأسلمي نبي الله صلى الله عليه وسلم فشهد على نفسه أنه أصاب امرأة حراما أربع مرات كل ذلك يعرض عنه النبي صلى الله

جاء الأسلمي نبي الله صلى الله عليه وسلم فشهد على نفسه أنه أصاب امرأة حراما أربع مرات كل ذلك يعرض عنه النبي صلى الله عليه وسلم فأقبل في الخامسة فقال أنكتها قال نعم قال حتى غاب ذلك منك في ذلك منها قال نعم قال كما يغيب المرود في المكحلة والرشاء في البئر قال نعم قال فهل تدري ما الزنا قال نعم أتيت منها حراما ما يأتي الرجل من امرأته حلالا قال فما تريد بهذا القول قال أريد أن تطهرني فأمر به فرجم فسمع النبي صلى الله عليه وسلم رجلين من أصحابه يقول أحدهما لصاحبه انظر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب فسكت عنهما ثم سار ساعة حتى مر بجيفة حمار شائل برجله فقال أين فلان وفلان فقالا نحن ذان يا رسول الله قال انزلا فكلا من جيفة هذا الحمار فقالا يا نبي الله من يأكل من هذا قال فما نلتما من عرض أخيكما آنفا أشد من أكل منه والذي نفسي بيده إنه الآن لفي أنهار الجنة ينقمس فيها

حدثنا الحسن بن علي ثنا عبد الرزاق عن بن جريج قال أخبرني أبو الزبير أن عبد الرحمن بن الصامت بن عم أبي هريرة أخبره أنه سمع أبا هريرة يقول جاء الأسلمي نبي الله صلى الله عليه وسلم فشهد على نفسه أنه أصاب امرأة حراما أربع مرات كل ذلك يعرض عنه النبي صلى الله عليه وسلم فأقبل في الخامسة فقال أنكتها قال نعم قال حتى غاب ذلك منك في ذلك منها قال نعم قال كما يغيب المرود في المكحلة والرشاء في البئر قال نعم قال فهل تدري ما الزنا قال نعم أتيت منها حراما ما يأتي الرجل من امرأته حلالا قال فما تريد بهذا القول قال أريد أن تطهرني فأمر به فرجم فسمع النبي صلى الله عليه وسلم رجلين من أصحابه يقول أحدهما لصاحبه انظر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب فسكت عنهما ثم سار ساعة حتى مر بجيفة حمار شائل برجله فقال أين فلان وفلان فقالا نحن ذان يا رسول الله قال انزلا فكلا من جيفة هذا الحمار فقالا يا نبي الله من يأكل من هذا قال فما نلتما من عرض أخيكما آنفا أشد من أكل منه والذي نفسي بيده إنه الآن لفي أنهار الجنة ينقمس فيها


011-بنحوه زاد واختلفوا فقال بعضهم ربط إلى شجرة وقال بعضهم وقف

بنحوه زاد واختلفوا فقال بعضهم ربط إلى شجرة وقال بعضهم وقف

حدثنا الحسن بن علي ثنا أبو عاصم ثنا بن جريج قال أخبرنا أبو الزبير عن بن عم أبي هريرة عن أبي هريرة بنحوه زاد واختلفوا فقال بعضهم ربط إلى شجرة وقال بعضهم وقف


012-أن رجلا من أسلم جاء إلى رسول الله صلى الله عليه وسلم فاعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع

أن رجلا من أسلم جاء إلى رسول الله صلى الله عليه وسلم فاعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع شهادات فقال له النبي صلى الله عليه وسلم أبك جنون قال لا قال أحصنت قال نعم قال فأمر به النبي صلى الله عليه وسلم فرجم في المصلى فلما أذلقته الحجارة فر فأدرك فرجم حتى مات فقال له النبي صلى الله عليه وسلم خيرا ولم يصل عليه

حدثنا محمد بن المتوكل العسقلاني والحسن بن علي قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله أن رجلا من أسلم جاء إلى رسول الله صلى الله عليه وسلم فاعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع شهادات فقال له النبي صلى الله عليه وسلم أبك جنون قال لا قال أحصنت قال نعم قال فأمر به النبي صلى الله عليه وسلم فرجم في المصلى فلما أذلقته الحجارة فر فأدرك فرجم حتى مات فقال له النبي صلى الله عليه وسلم خيرا ولم يصل عليه


013-لما أمر النبي صلى الله عليه وسلم برجم ماعز بن مالك خرجنا به إلى البقيع فوالله ما أوثقناه ولا حفرنا له ولكنه قام لنا قال

لما أمر النبي صلى الله عليه وسلم برجم ماعز بن مالك خرجنا به إلى البقيع فوالله ما أوثقناه ولا حفرنا له ولكنه قام لنا قال أبو كامل قال فرميناه بالعظام والمدر والخزف فاشتد واشتددنا خلفه حتى أتى عرض الحرة فانتصب لنا فرميناه بجلاميد الحرة حتى سكت قال فما استغفر له ولا سبه

حدثنا أبو كامل ثنا يزيد يعني بن زريع ح وثنا أحمد بن منيع عن يحيى بن زكريا وهذا لفظه عن داود عن أبي نضرة عن أبي سعيد قال لما أمر النبي صلى الله عليه وسلم برجم ماعز بن مالك خرجنا به إلى البقيع فوالله ما أوثقناه ولا حفرنا له ولكنه قام لنا قال أبو كامل قال فرميناه بالعظام والمدر والخزف فاشتد واشتددنا خلفه حتى أتى عرض الحرة فانتصب لنا فرميناه بجلاميد الحرة حتى سكت قال فما استغفر له ولا سبه


014-جاء رجل إلى النبي صلى الله عليه وسلم نحوه وليس بتمامة قال ذهبوا يسبونه فنهاهم قال ذهبوا يستغفرون له فنهاهم قال هو رجل

جاء رجل إلى النبي صلى الله عليه وسلم نحوه وليس بتمامة قال ذهبوا يسبونه فنهاهم قال ذهبوا يستغفرون له فنهاهم قال هو رجل أصاب ذنبا حسيبه الله

حدثنا مؤمل بن هشام ثنا إسماعيل عن الجريري عن أبي نضرة قال جاء رجل إلى النبي صلى الله عليه وسلم نحوه وليس بتمامة قال ذهبوا يسبونه فنهاهم قال ذهبوا يستغفرون له فنهاهم قال هو رجل أصاب ذنبا حسيبه الله


015-أن النبي صلى الله عليه وسلم استنكه ماعزا

أن النبي صلى الله عليه وسلم استنكه ماعزا

حدثنا محمد بن أبي بكر بن أبي شيبة ثنا يحيى بن يعلى بن الحرث ثنا أبي عن غيلان عن علقمة بن مرثد عن بن بريدة عن أبيه أن النبي صلى الله عليه وسلم استنكه ماعزا


016-أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما أو قال لو لم يرجعا بعد اعترافهما لم يطلبهما وإنما رجمهما عند الرابعة

أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما أو قال لو لم يرجعا بعد اعترافهما لم يطلبهما وإنما رجمهما عند الرابعة

حدثنا أحمد بن إسحاق الأهوازي ثنا أبو أحمد ثنا بشير بن المهاجر حدثني عبد الله بن بريدة عن أبيه قال كنا أصحاب رسول الله نتحدث أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما أو قال لو لم يرجعا بعد اعترافهما لم يطلبهما وإنما رجمهما عند الرابعة


017-أن خالد بن اللجلاج حدثه أن اللجلاج أباه أخبره أنه كان قاعدا يعتمل في السوق فمرت امرأة تحمل صبيا فثار الناس معها وثرت

أن خالد بن اللجلاج حدثه أن اللجلاج أباه أخبره أنه كان قاعدا يعتمل في السوق فمرت امرأة تحمل صبيا فثار الناس معها وثرت فيمن ثار فانتهيت إلى النبي صلى الله عليه وسلم وهو يقول من أبو هذا معك فسكتت فقال شاب حذوها أنا أبوه يا رسول الله فأقبل عليها فقال من أبو هذا معك قال الفتى أنا أبوه يا رسول الله فنظر رسول الله صلى الله عليه وسلم إلى بعض من حوله يسألهم عنه فقالوا ما علمنا إلا خيرا فقال له النبي صلى الله عليه وسلم أحصنت قال نعم فأمر به فرجم قال فخرجنا به فحفرنا له حتى أمكنا ثم رميناه بالحجارة حتى هدأ فجاء رجل يسأل عن المرجوم فانطلقنا به إلى النبي صلى الله عليه وسلم فقلنا هذا جاء يسأل عن الخبيث فقال رسول الله صلى الله عليه وسلم لهو أطيب عند الله من ريح المسك فإذا هو أبوه فأعناه على غسله وتكفينه ودفنه وما أدري قال والصلاة عليه أم لا وهذا حديث عبدة وهو أتم

حدثنا عبدة بن عبد الله ومحمد بن داود بن صبيح قال عبدة أخبرنا حرمي بن حفص قال ثنا محمد بن عبد الله بن علاثة ثنا عبد العزيز بن عمر بن عبد العزيز أن خالد بن اللجلاج حدثه أن اللجلاج أباه أخبره أنه كان قاعدا يعتمل في السوق فمرت امرأة تحمل صبيا فثار الناس معها وثرت فيمن ثار فانتهيت إلى النبي صلى الله عليه وسلم وهو يقول من أبو هذا معك فسكتت فقال شاب حذوها أنا أبوه يا رسول الله فأقبل عليها فقال من أبو هذا معك قال الفتى أنا أبوه يا رسول الله فنظر رسول الله صلى الله عليه وسلم إلى بعض من حوله يسألهم عنه فقالوا ما علمنا إلا خيرا فقال له النبي صلى الله عليه وسلم أحصنت قال نعم فأمر به فرجم قال فخرجنا به فحفرنا له حتى أمكنا ثم رميناه بالحجارة حتى هدأ فجاء رجل يسأل عن المرجوم فانطلقنا به إلى النبي صلى الله عليه وسلم فقلنا هذا جاء يسأل عن الخبيث فقال رسول الله صلى الله عليه وسلم لهو أطيب عند الله من ريح المسك فإذا هو أبوه فأعناه على غسله وتكفينه ودفنه وما أدري قال والصلاة عليه أم لا وهذا حديث عبدة وهو أتم


018-ببعض هذا الحديث

ببعض هذا الحديث

حدثنا هشام بن عمار ثنا صدقة بن خالد ح وثنا نصر بن عاصم الأنطاكي ثنا الوليد جميعا قالا ثنا محمد قال هشام محمد بن عبد الله الشعيثي عن مسلمة بن عبد الله الجهني عن خالد بن اللجلاج عن أبيه عن النبي صلى الله عليه وسلم ببعض هذا الحديث


019-أن رجلا أتاه فأقر عنده أنه زنى بامرأة سماها له فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن

أن رجلا أتاه فأقر عنده أنه زنى بامرأة سماها له فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن تكون زنت فجلده الحد وتركها

حدثنا عثمان بن أبي شيبة ثنا طلق بن غنام ثنا عبد السلام بن حفص ثنا أبو حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم أن رجلا أتاه فأقر عنده أنه زنى بامرأة سماها له فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن تكون زنت فجلده الحد وتركها


020-أن رجلا زنى بامرأة فأمر به النبي صلى الله عليه وسلم فجلد الحد ثم أخبر أنه محصن فأمر به فرجم قال أبو داود روى هذا الحديث

أن رجلا زنى بامرأة فأمر به النبي صلى الله عليه وسلم فجلد الحد ثم أخبر أنه محصن فأمر به فرجم قال أبو داود روى هذا الحديث محمد بن بكر البرساني عن بن جريج موقوفا على جابر ورواه أبو عاصم عن بن جريج بنحو بن وهب لم يذكر النبي صلى الله عليه وسلم قال إن رجلا زنى فلم يعلم بإحصانه فجلد ثم علم بإحصانه فرجم

حدثنا قتيبة بن سعيد قال ثنا ح وثنا بن السرح المعنى قال أخبرنا عبد الله بن وهب عن بن جريج عن أبي الزبير عن جابر أن رجلا زنى بامرأة فأمر به النبي صلى الله عليه وسلم فجلد الحد ثم أخبر أنه محصن فأمر به فرجم قال أبو داود روى هذا الحديث محمد بن بكر البرساني عن بن جريج موقوفا على جابر ورواه أبو عاصم عن بن جريج بنحو بن وهب لم يذكر النبي صلى الله عليه وسلم قال إن رجلا زنى فلم يعلم بإحصانه فجلد ثم علم بإحصانه فرجم


021-أن رجلا زنى بامرأة فلم يعلم بإحصانه فجلد ثم علم بإحصانه فرجم

أن رجلا زنى بامرأة فلم يعلم بإحصانه فجلد ثم علم بإحصانه فرجم

حدثنا محمد بن عبد الرحيم أبو يحيى البراز أخبرنا أبو عاصم عن بن جريج عن أبي الزبير عن جابر أن رجلا زنى بامرأة فلم يعلم بإحصانه فجلد ثم علم بإحصانه فرجم


001-أن امرأة قال في حديث أبان من جهينة أتت النبي صلى الله عليه وسلم فقالت إنها زنت وهى حبلى فدعا النبي صلى الله عليه وسلم

أن امرأة قال في حديث أبان من جهينة أتت النبي صلى الله عليه وسلم فقالت إنها زنت وهى حبلى فدعا النبي صلى الله عليه وسلم وليا لها فقال له رسول الله صلى الله عليه وسلم أحسن إليها فإذا وضعت فجيء بها فلما أن وضعت جاء بها فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها ثم أمر بها فرجمت ثم أمرهم فصلوا عليها فقال عمر يا رسول الله تصلى عليها وقد زنت قال والذي نفسي بيده لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت أفضل من أن جادت بنفسها لم يقل عن أبان فشكت عليها ثيابها

حدثنا مسلم بن إبراهيم أن هشاما الدستوائي وأبان بن يزيد حدثاهم المعنى عن يحيى عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن امرأة قال في حديث أبان من جهينة أتت النبي صلى الله عليه وسلم فقالت إنها زنت وهى حبلى فدعا النبي صلى الله عليه وسلم وليا لها فقال له رسول الله صلى الله عليه وسلم أحسن إليها فإذا وضعت فجيء بها فلما أن وضعت جاء بها فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها ثم أمر بها فرجمت ثم أمرهم فصلوا عليها فقال عمر يا رسول الله تصلى عليها وقد زنت قال والذي نفسي بيده لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت أفضل من أن جادت بنفسها لم يقل عن أبان فشكت عليها ثيابها


002-فشكت عليها ثيابها يعني فشدت

فشكت عليها ثيابها يعني فشدت

حدثنا محمد بن الوزير الدمشقي ثنا الوليد عن الأوزاعي قال فشكت عليها ثيابها يعني فشدت


003-أن امرأة يعني من غامد أتت النبي صلى الله عليه وسلم فقالت إني قد فجرت فقال ارجعي فرجعت فلما كان الغد أتته فقالت لعلك أن

أن امرأة يعني من غامد أتت النبي صلى الله عليه وسلم فقالت إني قد فجرت فقال ارجعي فرجعت فلما كان الغد أتته فقالت لعلك أن تردني كما رددت ماعز بن مالك فوالله إني لحبلى فقال لها ارجعي فرجعت فلما كان الغد أتته فقال لها ارجعي حتى تلدي فرجعت فلما ولدت أتته بالصبي فقالت هذا قد ولدته فقال لها ارجعي فأرضعيه حتى تفطميه فجاءت به وقد فطمته وفي يده شيء يأكله فأمر بالصبي فدفع إلى رجل من المسلمين وأمر به فحفر لها وأمر بها فرجمت وكان خالد فيمن يرجمها فرجمها بحجر فوقعت قطرة من دمها على وجنته فسبها فقال له النبي صلى الله عليه وسلم مهلا يا خالد فوالذي نفسي بيده لقد تابت توبة لو تأبها صاحب مكس لغفر له وأمر بها فصلى عليها ودفنت

حدثنا إبراهيم بن موسى الرازي أخبرنا عيسى بن يونس عن بشير بن المهاجر ثنا عبد الله بن بريدة عن أبيه أن امرأة يعني من غامد أتت النبي صلى الله عليه وسلم فقالت إني قد فجرت فقال ارجعي فرجعت فلما كان الغد أتته فقالت لعلك أن تردني كما رددت ماعز بن مالك فوالله إني لحبلى فقال لها ارجعي فرجعت فلما كان الغد أتته فقال لها ارجعي حتى تلدي فرجعت فلما ولدت أتته بالصبي فقالت هذا قد ولدته فقال لها ارجعي فأرضعيه حتى تفطميه فجاءت به وقد فطمته وفي يده شيء يأكله فأمر بالصبي فدفع إلى رجل من المسلمين وأمر به فحفر لها وأمر بها فرجمت وكان خالد فيمن يرجمها فرجمها بحجر فوقعت قطرة من دمها على وجنته فسبها فقال له النبي صلى الله عليه وسلم مهلا يا خالد فوالذي نفسي بيده لقد تابت توبة لو تأبها صاحب مكس لغفر له وأمر بها فصلى عليها ودفنت


004-أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى الثندوة قال أبو داود أفهمني رجل من عثمان قال أبو داود قال الغساني

أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى الثندوة قال أبو داود أفهمني رجل من عثمان قال أبو داود قال الغساني جهينة وغامد وبارق واحد

حدثنا عثمان بن أبي شيبة ثنا وكيع بن الجراح عن زكريا أبي عمران قال سمعت شيخا يحدث عن بن أبي بكرة عن أبيه أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى الثندوة قال أبو داود أفهمني رجل من عثمان قال أبو داود قال الغساني جهينة وغامد وبارق واحد


005-نحوه زاد ثم رماها بحصاة مثل الحمصة ثم قال ارموا واتقوا الوجه فلما طفئت أخرجها فصلى عليها وقال في التوبة نحو حديث بريدة

نحوه زاد ثم رماها بحصاة مثل الحمصة ثم قال ارموا واتقوا الوجه فلما طفئت أخرجها فصلى عليها وقال في التوبة نحو حديث بريدة

قال أبو داود حدثت عن عبد الصمد بن عبد الوارث قال ثنا زكريا بن سليم بإسناده نحوه زاد ثم رماها بحصاة مثل الحمصة ثم قال ارموا واتقوا الوجه فلما طفئت أخرجها فصلى عليها وقال في التوبة نحو حديث بريدة


006-يا رسول الله اقض بيننا بكتاب الله وقال الآخر وكان أفقههما أجل يا رسول الله فاقض بيننا بكتاب الله وأئذن لي أن أتكلم قال

يا رسول الله اقض بيننا بكتاب الله وقال الآخر وكان أفقههما أجل يا رسول الله فاقض بيننا بكتاب الله وأئذن لي أن أتكلم قال تكلم قال إن ابني كان عسيفا على هذا والعسيف الأجير فزنى بامرأته فأخبروني أن على ابني الرجم فافتديت منه بمائة شاة وبجارية لي ثم إني سألت أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام وإنما الرجم على امرأته فقال رسول الله صلى الله عليه وسلم أما والذي نفسي بيده لأقضين بينكما بكتاب الله أما غنمك وجاريتك فرد إليك وجلد ابنك مائة وغربة عاما وأمر أنيسا الأسلمي أن يأتي امرأة الآخر فإن اعترفت رجمها فاعترفت فرجمها

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة وزيد بن خالد الجهني أنهما أخبراه أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله اقض بيننا بكتاب الله وقال الآخر وكان أفقههما أجل يا رسول الله فاقض بيننا بكتاب الله وأئذن لي أن أتكلم قال تكلم قال إن ابني كان عسيفا على هذا والعسيف الأجير فزنى بامرأته فأخبروني أن على ابني الرجم فافتديت منه بمائة شاة وبجارية لي ثم إني سألت أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام وإنما الرجم على امرأته فقال رسول الله صلى الله عليه وسلم أما والذي نفسي بيده لأقضين بينكما بكتاب الله أما غنمك وجاريتك فرد إليك وجلد ابنك مائة وغربة عاما وأمر أنيسا الأسلمي أن يأتي امرأة الآخر فإن اعترفت رجمها فاعترفت فرجمها


001-إن اليهود جاءوا إلى النبي صلى الله عليه وسلم فذكروا له أن رجلا منهم وامرأة زنيا فقال لهم رسول الله صلى الله عليه وسلم

إن اليهود جاءوا إلى النبي صلى الله عليه وسلم فذكروا له أن رجلا منهم وامرأة زنيا فقال لهم رسول الله صلى الله عليه وسلم ما تجدون في التوراة في شأن الزنا فقالوا نفضحهم ويجلدون فقال عبد الله بن سلام كذبتم إن فيها الرجم فأتوا بالتوراة فنشروها فجعل أحدهم يده على آية الرجم ثم جعل يقرأ ما قبلها ومابعدها فقال له عبد الله بن سلام ارفع يدك فرفعها فإذا فيها آية الرجم فقالوا صدق يا محمد فيها آية الرجم فأمر بهما رسول الله صلى الله عليه وسلم فرجما قال عبد الله بن عمر فرأيت الرجل يحني على المرأة يقيها الحجارة

حدثنا عبد الله بن مسلمة قال قرأت على مالك بن أنس عن نافع عن بن عمر أنه قال إن اليهود جاءوا إلى النبي صلى الله عليه وسلم فذكروا له أن رجلا منهم وامرأة زنيا فقال لهم رسول الله صلى الله عليه وسلم ما تجدون في التوراة في شأن الزنا فقالوا نفضحهم ويجلدون فقال عبد الله بن سلام كذبتم إن فيها الرجم فأتوا بالتوراة فنشروها فجعل أحدهم يده على آية الرجم ثم جعل يقرأ ما قبلها ومابعدها فقال له عبد الله بن سلام ارفع يدك فرفعها فإذا فيها آية الرجم فقالوا صدق يا محمد فيها آية الرجم فأمر بهما رسول الله صلى الله عليه وسلم فرجما قال عبد الله بن عمر فرأيت الرجل يحني على المرأة يقيها الحجارة


002-مروا على رسول الله صلى الله عليه وسلم بيهودي قد حمم وجهه وهو يطاف به فناشدهم ما حد الزاني في كتابهم قال فأحالوه على رجل

مروا على رسول الله صلى الله عليه وسلم بيهودي قد حمم وجهه وهو يطاف به فناشدهم ما حد الزاني في كتابهم قال فأحالوه على رجل منهم فنشده النبي صلى الله عليه وسلم ما حد الزاني في كتابكم فقال الرجم ولكن ظهر الزنا في أشرافنا فكرهنا أن يترك الشريف ويقام على من دونه فوضعنا هذا عنا فأمر به رسول الله صلى الله عليه وسلم فرجم ثم قال اللهم إني أول من أحيا ما أماتوا من كتابك

حدثنا مسدد ثنا عبد الواحد بن زياد عن الأعمش عن عبد الله بن مرة عن البراء بن عازب قال مروا على رسول الله صلى الله عليه وسلم بيهودي قد حمم وجهه وهو يطاف به فناشدهم ما حد الزاني في كتابهم قال فأحالوه على رجل منهم فنشده النبي صلى الله عليه وسلم ما حد الزاني في كتابكم فقال الرجم ولكن ظهر الزنا في أشرافنا فكرهنا أن يترك الشريف ويقام على من دونه فوضعنا هذا عنا فأمر به رسول الله صلى الله عليه وسلم فرجم ثم قال اللهم إني أول من أحيا ما أماتوا من كتابك


003-مر على رسول الله صلى الله عليه وسلم بيهودي محمم مجلود فدعاهم فقال هكذا تجدون حد الزاني فقالوا نعم فدعا رجلا من علمائهم

مر على رسول الله صلى الله عليه وسلم بيهودي محمم مجلود فدعاهم فقال هكذا تجدون حد الزاني فقالوا نعم فدعا رجلا من علمائهم قال نشدتك بالله الذي أنزل التوراة على موسى هكذا تجدون حد الزاني في كتابكم فقال اللهم لا ولولا أنك نشدتني بهذا لم أخبرك نجد حد الزاني في كتابنا الرجم ولكنه كثر في أشرافنا فكنا إذا أخذنا الرجل الشريف تركناه وإذا أخذنا الرجل الضعيف أقمنا عليه الحد فقلنا تعالوا فنجتمع على شيء نقيمه على الشريف والوضيع فاجتمعنا على التحميم والجلد وتركنا الرجم فقال رسول الله صلى الله عليه وسلم اللهم إني أول من أحيا أمرك إذ أماتوه فأمر به فرجم فأنزل الله { يا أيها الرسول لا يحزنك الذين يسارعون في الكفر } إلى قوله { ويقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا } إلى قوله { ومن لم يحكم بما أنزل الله فأولئك هم الكافرون } في اليهود إلى قوله { ومن لم يحكم بما أنزل الله فأولئك هم الظالمون } في اليهود إلى قوله { ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون } قال هي في الكفار كلها يعني هذه الآية

حدثنا محمد بن العلاء ثنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن البراء بن عازب قال مر على رسول الله صلى الله عليه وسلم بيهودي محمم مجلود فدعاهم فقال هكذا تجدون حد الزاني فقالوا نعم فدعا رجلا من علمائهم قال نشدتك بالله الذي أنزل التوراة على موسى هكذا تجدون حد الزاني في كتابكم فقال اللهم لا ولولا أنك نشدتني بهذا لم أخبرك نجد حد الزاني في كتابنا الرجم ولكنه كثر في أشرافنا فكنا إذا أخذنا الرجل الشريف تركناه وإذا أخذنا الرجل الضعيف أقمنا عليه الحد فقلنا تعالوا فنجتمع على شيء نقيمه على الشريف والوضيع فاجتمعنا على التحميم والجلد وتركنا الرجم فقال رسول الله صلى الله عليه وسلم اللهم إني أول من أحيا أمرك إذ أماتوه فأمر به فرجم فأنزل الله " يا أيها الرسول لا يحزنك الذين يسارعون في الكفر " إلى قوله " ويقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا " إلى قوله " ومن لم يحكم بما أنزل الله فأولئك هم الكافرون " في اليهود إلى قوله " ومن لم يحكم بما أنزل الله فأولئك هم الظالمون " في اليهود إلى قوله " ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون " قال هي في الكفار كلها يعني هذه الآية


004-أتى نفر من يهود فدعوا رسول الله صلى الله عليه وسلم إلى القف فأتاهم في بيت المدراس فقالوا يا أبا القاسم إن رجلا منا زنى

أتى نفر من يهود فدعوا رسول الله صلى الله عليه وسلم إلى القف فأتاهم في بيت المدراس فقالوا يا أبا القاسم إن رجلا منا زنى بامرأة فاحكم فوضعوا لرسول الله صلى الله عليه وسلم وسادة فجلس عليها ثم قال ائتوني بالتوراة فأتي بها فنزع الوسادة من تحته فوضع التوراة عليها ثم قال آمنت بك وبمن أنزلك ثم قال ائتوني بأعلمكم فأتي بفتى شاب ثم ذكر قصة الرجم نحو حديث مالك عن نافع

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب حدثني هشام بن سعد أن زيد بن أسلم حدثه عن بن عمر قال أتى نفر من يهود فدعوا رسول الله صلى الله عليه وسلم إلى القف فأتاهم في بيت المدراس فقالوا يا أبا القاسم إن رجلا منا زنى بامرأة فاحكم فوضعوا لرسول الله صلى الله عليه وسلم وسادة فجلس عليها ثم قال ائتوني بالتوراة فأتي بها فنزع الوسادة من تحته فوضع التوراة عليها ثم قال آمنت بك وبمن أنزلك ثم قال ائتوني بأعلمكم فأتي بفتى شاب ثم ذكر قصة الرجم نحو حديث مالك عن نافع


005-سمعت رجلا من مزينة ممن يتبع العلم ويعيه ثم اتفقا ونحن عند سعيد بن المسيب فحدثنا عن أبي هريرة وهذا حديث معمر وهو أتم قال

سمعت رجلا من مزينة ممن يتبع العلم ويعيه ثم اتفقا ونحن عند سعيد بن المسيب فحدثنا عن أبي هريرة وهذا حديث معمر وهو أتم قال زنى رجل من اليهود وامرأة فقال بعضهم لبعض اذهبوا بنا إلى هذا النبي فإنه نبي بعث بالتخفيف فإن أفتانا بفتيا دون الرجم قبلناها واحتججنا بها عند الله قلنا فتيا نبي من أنبيائك قال فأتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا يا أبا القاسم ما ترى في رجل وامرأة زنيا فلم يكلمهم كلمة حتى أتى بيت مدراسهم فقام على الباب فقال أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى إذا أحصن قالوا يحمم ويجبه ويجلد والتجبيه أن يحمل الزانيان على حمار وتقابل أقفيتهما ويطاف بهما قال وسكت شاب منهم فلما رآه النبي صلى الله عليه وسلم سكت الظ به النشدة فقال اللهم إذ نشدتنا فإنا نجد في التوراة الرجم فقال النبي صلى الله عليه وسلم فما أول ما ارتخصتم أمر الله قال زنى ذو قرابة مع ملك من ملوكنا فأخر عنه الرجم ثم زنى رجل في أسرة من الناس فأراد رجمه فحال قومه دونه وقالوا لا يرجم صاحبنا حتى تجيء بصاحبك فترجمه فاصطلحوا على هذه العقوبة بينهم فقال النبي صلى الله عليه وسلم فإني أحكم بما في التوراة فأمر بهما فرجما قال الزهري فبلغنا أن هذه الآية نزلت فيهم { إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا } كان النبي صلى الله عليه وسلم منهم

حدثنا محمد بن يحيى ثنا عبد الرزاق أخبرنا معمر عن الزهري ثنا رجل من مزينة ح وثنا أحمد بن صالح ثنا عنبسة ثنا يونس قال قال محمد بن مسلم سمعت رجلا من مزينة ممن يتبع العلم ويعيه ثم اتفقا ونحن عند سعيد بن المسيب فحدثنا عن أبي هريرة وهذا حديث معمر وهو أتم قال زنى رجل من اليهود وامرأة فقال بعضهم لبعض اذهبوا بنا إلى هذا النبي فإنه نبي بعث بالتخفيف فإن أفتانا بفتيا دون الرجم قبلناها واحتججنا بها عند الله قلنا فتيا نبي من أنبيائك قال فأتوا النبي صلى الله عليه وسلم وهو جالس في المسجد في أصحابه فقالوا يا أبا القاسم ما ترى في رجل وامرأة زنيا فلم يكلمهم كلمة حتى أتى بيت مدراسهم فقام على الباب فقال أنشدكم بالله الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى إذا أحصن قالوا يحمم ويجبه ويجلد والتجبيه أن يحمل الزانيان على حمار وتقابل أقفيتهما ويطاف بهما قال وسكت شاب منهم فلما رآه النبي صلى الله عليه وسلم سكت الظ به النشدة فقال اللهم إذ نشدتنا فإنا نجد في التوراة الرجم فقال النبي صلى الله عليه وسلم فما أول ما ارتخصتم أمر الله قال زنى ذو قرابة مع ملك من ملوكنا فأخر عنه الرجم ثم زنى رجل في أسرة من الناس فأراد رجمه فحال قومه دونه وقالوا لا يرجم صاحبنا حتى تجيء بصاحبك فترجمه فاصطلحوا على هذه العقوبة بينهم فقال النبي صلى الله عليه وسلم فإني أحكم بما في التوراة فأمر بهما فرجما قال الزهري فبلغنا أن هذه الآية نزلت فيهم " إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا " كان النبي صلى الله عليه وسلم منهم


006-زنى رجل وامرأة من اليهود وقد أحصنا حين قدم رسول الله صلى الله عليه وسلم المدينة وقد كان الرجم مكتوبا عليهم في التوراة

زنى رجل وامرأة من اليهود وقد أحصنا حين قدم رسول الله صلى الله عليه وسلم المدينة وقد كان الرجم مكتوبا عليهم في التوراة فتركوه وأخذوا بالتجبيه يضرب مائة بحبل مطلي بقار ويحمل على حمار وجهه مما يلي دبر الحمار فاجتمع أحبار من أحبارهم فبعثوا قوما آخرين إلى رسول الله صلى الله عليه وسلم فقالوا سلوه عن حد الزاني وساق الحديث فقال فيه قال ولم يكونوا من أهل دينه فيحكم بينهم فخير في ذلك قال { فإن جاؤك فاحكم بينهم أو أعرض عنهم }

حدثنا عبد العزيز بن يحيى أبو الأصبغ الحراني حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن الزهري قال سمعت رجلا من مزينة يحدث سعيد بن المسيب عن أبي هريرة قال زنى رجل وامرأة من اليهود وقد أحصنا حين قدم رسول الله صلى الله عليه وسلم المدينة وقد كان الرجم مكتوبا عليهم في التوراة فتركوه وأخذوا بالتجبيه يضرب مائة بحبل مطلي بقار ويحمل على حمار وجهه مما يلي دبر الحمار فاجتمع أحبار من أحبارهم فبعثوا قوما آخرين إلى رسول الله صلى الله عليه وسلم فقالوا سلوه عن حد الزاني وساق الحديث فقال فيه قال ولم يكونوا من أهل دينه فيحكم بينهم فخير في ذلك قال " فإن جاؤك فاحكم بينهم أو أعرض عنهم "


007-جاءت اليهود برجل وامرأة منهم زنيا فقال ائتوني بأعلم رجلين منكم فأتوه بابني صوريا فنشدهما كيف تجدان أمر هذين في التوراة

جاءت اليهود برجل وامرأة منهم زنيا فقال ائتوني بأعلم رجلين منكم فأتوه بابني صوريا فنشدهما كيف تجدان أمر هذين في التوراة قالا نجد في التوراة إذا شهد أربعة أنهم رأوا ذكره في فرجها مثل الميل في المكحلة رجما قال فما يمنعكما أن ترجموهما قالا ذهب سلطاننا فكرهنا القتل فدعا رسول الله صلى الله عليه وسلم بالشهود فجاؤوا بأربعة فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة فأمر رسول الله صلى الله عليه وسلم برجمهما

حدثنا يحيى بن موسى البلخي ثنا أبو أسامة قال مجالد أخبرنا عن عامر عن جابر بن عبد الله قال جاءت اليهود برجل وامرأة منهم زنيا فقال ائتوني بأعلم رجلين منكم فأتوه بابني صوريا فنشدهما كيف تجدان أمر هذين في التوراة قالا نجد في التوراة إذا شهد أربعة أنهم رأوا ذكره في فرجها مثل الميل في المكحلة رجما قال فما يمنعكما أن ترجموهما قالا ذهب سلطاننا فكرهنا القتل فدعا رسول الله صلى الله عليه وسلم بالشهود فجاؤوا بأربعة فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة فأمر رسول الله صلى الله عليه وسلم برجمهما


008-نحوه لم يذكر فدعا بالشهود فشهدوا

نحوه لم يذكر فدعا بالشهود فشهدوا

حدثنا وهب بن بقية عن هشيم عن مغيرة عن إبراهيم والشعبي عن النبي صلى الله عليه وسلم نحوه لم يذكر فدعا بالشهود فشهدوا


009-بنحو منه

بنحو منه

حدثنا وهب بن بقية عن هشيم عن بن شبرمة عن الشعبي بنحو منه


010-رجم النبي صلى الله عليه وسلم رجلا من اليهود وامرأة زنيا

رجم النبي صلى الله عليه وسلم رجلا من اليهود وامرأة زنيا

حدثنا إبراهيم بن حسن المصيصي ثنا حجاج بن محمد قال ثنا بن جريج أنه سمع أبا الزبير سمع جابر بن عبد الله يقول رجم النبي صلى الله عليه وسلم رجلا من اليهود وامرأة زنيا


001-بينا أنا أطوف على إبل لي ضلت إذ أقبل ركب أو فوارس معهم لواء فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى الله عليه وسلم

بينا أنا أطوف على إبل لي ضلت إذ أقبل ركب أو فوارس معهم لواء فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى الله عليه وسلم إذ أتوا قبة فاستخرجوا منها رجلا فضربوا عنقه فسألت عنه فذكروا أنه أعرس بامرأة أبيه

حدثنا مسدد ثنا خالد بن عبد الله ثنا مطرف عن أبي الجهم عن البراء بن عازب قال بينا أنا أطوف على إبل لي ضلت إذ أقبل ركب أو فوارس معهم لواء فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى الله عليه وسلم إذ أتوا قبة فاستخرجوا منها رجلا فضربوا عنقه فسألت عنه فذكروا أنه أعرس بامرأة أبيه


002-لقيت عمي ومعه راية فقلت له أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل نكح امرأة أبيه فأمرني أن أضرب عنقه

لقيت عمي ومعه راية فقلت له أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل نكح امرأة أبيه فأمرني أن أضرب عنقه وآخذ ماله

حدثنا عمرو بن قسيط الرقي ثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عدي بن ثابت عن يزيد بن البراء عن أبيه قال لقيت عمي ومعه راية فقلت له أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل نكح امرأة أبيه فأمرني أن أضرب عنقه وآخذ ماله


001-أن رجلا يقال له عبد الرحمن بن حنين وقع على جارية امرأته فرفع إلى النعمان بن بشير وهو أمير على الكوفة فقال لأقضين فيك

أن رجلا يقال له عبد الرحمن بن حنين وقع على جارية امرأته فرفع إلى النعمان بن بشير وهو أمير على الكوفة فقال لأقضين فيك بقضية رسول الله صلى الله عليه وسلم إن كانت أحلتها لك جلدتك مائة وإن لم تكن أحلتها لك رجمتك بالحجارة فوجدوه قد أحلتها له فجلده مائة قال قتادة كتبت إلى حبيب بن سالم فكتب إلى بهذا

حدثنا موسى بن إسماعيل ثنا أبان ثنا قتادة عن خالد بن عرفطة عن حبيب بن سالم أن رجلا يقال له عبد الرحمن بن حنين وقع على جارية امرأته فرفع إلى النعمان بن بشير وهو أمير على الكوفة فقال لأقضين فيك بقضية رسول الله صلى الله عليه وسلم إن كانت أحلتها لك جلدتك مائة وإن لم تكن أحلتها لك رجمتك بالحجارة فوجدوه قد أحلتها له فجلده مائة قال قتادة كتبت إلى حبيب بن سالم فكتب إلى بهذا


002-عن النبي صلى الله عليه وسلم في الرجل يأتي جارية امرأته قال إن كانت أحلتها له جلد مائة وإن لم تكن أحلتها له رجمته

عن النبي صلى الله عليه وسلم في الرجل يأتي جارية امرأته قال إن كانت أحلتها له جلد مائة وإن لم تكن أحلتها له رجمته

حدثنا محمد بن بشار ثنا محمد بن جعفر عن شعبة عن أبي بشر عن خالد بن عرفطة عن حبيب بن سالم عن النعمان بن بشير عن النبي صلى الله عليه وسلم في الرجل يأتي جارية امرأته قال إن كانت أحلتها له جلد مائة وإن لم تكن أحلتها له رجمته


003-أن رسول الله صلى الله عليه وسلم قضي في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها فإن كانت

أن رسول الله صلى الله عليه وسلم قضي في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها فإن كانت طاوعته فهي له وعليه لسيدتها مثلها قال أبو داود روى يونس بن عبيد وعمرو بن دينار ومنصور بن زاذان وسلام عن الحسن هذا الحديث بمعناه لم يذكر يونس ومنصور وقبيصة

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا معمر عن قتادة عن الحسن عن قبيصة بن حريث عن سلمة بن المحبق أن رسول الله صلى الله عليه وسلم قضي في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها فإن كانت طاوعته فهي له وعليه لسيدتها مثلها قال أبو داود روى يونس بن عبيد وعمرو بن دينار ومنصور بن زاذان وسلام عن الحسن هذا الحديث بمعناه لم يذكر يونس ومنصور وقبيصة


004-نحوه إلا أنه قال وإن كانت طاوعته فهي حرة ومثلها من ماله لسيدتها

نحوه إلا أنه قال وإن كانت طاوعته فهي حرة ومثلها من ماله لسيدتها

حدثنا علي بن الحسن الدرهمي ثنا عبد الأعلى عن سعيد عن قتادة عن الحسن عن سلمة بن المحبق عن النبي صلى الله عليه وسلم نحوه إلا أنه قال وإن كانت طاوعته فهي حرة ومثلها من ماله لسيدتها


001-من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال أبو داود رواه سليمان بن بلال عن عمرو بن أبي عمرو مثله ورواه

من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال أبو داود رواه سليمان بن بلال عن عمرو بن أبي عمرو مثله ورواه عباد بن منصور عن عكرمة عن بن عباس رفعه ورواه بن جريج عن إبراهيم عن داود بن الحصين عن عكرمة عن بن عباس رفعه

حدثنا عبد الله بن محمد بن علي النفيلي ثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال أبو داود رواه سليمان بن بلال عن عمرو بن أبي عمرو مثله ورواه عباد بن منصور عن عكرمة عن بن عباس رفعه ورواه بن جريج عن إبراهيم عن داود بن الحصين عن عكرمة عن بن عباس رفعه


002-في البكر يؤخذ على اللوطية قال يرجم قال أبو داود حديث عاصم يضعف حديث عمرو بن أبي عمرو

في البكر يؤخذ على اللوطية قال يرجم قال أبو داود حديث عاصم يضعف حديث عمرو بن أبي عمرو

حدثنا إسحاق بن إبراهيم بن راهويه ثنا عبد الرزاق أخبرنا بن جريج أخبرني بن خثيم قال سمعت سعيد بن جبير ومجاهدا يحدثان عن بن عباس في البكر يؤخذ على اللوطية قال يرجم قال أبو داود حديث عاصم يضعف حديث عمرو بن أبي عمرو


001-من أتى بهيمة فاقتلوه واقتلوها معه قال قلت له ما شأن البهيمة قال ما أراه إلا قال ذلك أنه كره أن يؤكل لحمها وقد عمل بها

من أتى بهيمة فاقتلوه واقتلوها معه قال قلت له ما شأن البهيمة قال ما أراه إلا قال ذلك أنه كره أن يؤكل لحمها وقد عمل بها ذلك العمل قال أبو داود ليس هذا بالقوي

حدثنا عبد الله بن محمد النفيلي ثنا عبد العزيز بن محمد حدثني عمرو بن أبي عمرو عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم من أتى بهيمة فاقتلوه واقتلوها معه قال قلت له ما شأن البهيمة قال ما أراه إلا قال ذلك أنه كره أن يؤكل لحمها وقد عمل بها ذلك العمل قال أبو داود ليس هذا بالقوي


002-ليس على الذي يأتي البهيمة حد قال أبو داود وكذا قال عطاء وقال الحكم أرى أن يجلد ولا يبلغ به الحد وقال الحسن هو بمنزلة

ليس على الذي يأتي البهيمة حد قال أبو داود وكذا قال عطاء وقال الحكم أرى أن يجلد ولا يبلغ به الحد وقال الحسن هو بمنزلة الزاني قال أبو داود حديث عاصم يضعف حديث عمرو بن أبي عمرو

حدثنا أحمد بن يونس أن شريكا وأبا الأحوص وأبا بكر بن عياش حدثوهم عن عاصم عن أبي رزين عن بن عباس قال ليس على الذي يأتي البهيمة حد قال أبو داود وكذا قال عطاء وقال الحكم أرى أن يجلد ولا يبلغ به الحد وقال الحسن هو بمنزلة الزاني قال أبو داود حديث عاصم يضعف حديث عمرو بن أبي عمرو


001-أن رجلا أتاه فأقر عنده أنه زني بامرأة سماها فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن تكون

أن رجلا أتاه فأقر عنده أنه زني بامرأة سماها فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن تكون زنت فجلده الحد وتركها

حدثنا عثمان بن أبي شيبة ثنا طلق بن غنام ثنا عبد السلام بن حفص ثنا أبو حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم أن رجلا أتاه فأقر عنده أنه زني بامرأة سماها فبعث رسول الله صلى الله عليه وسلم إلى المرأة فسألها عن ذلك فأنكرت أن تكون زنت فجلده الحد وتركها


002-أن رجلا من بكر بن ليث أتى النبي صلى الله عليه وسلم فأقر أنه زنى بامرأة أربع مرات فجلده مائة وكان بكرا ثم سأله البينة

أن رجلا من بكر بن ليث أتى النبي صلى الله عليه وسلم فأقر أنه زنى بامرأة أربع مرات فجلده مائة وكان بكرا ثم سأله البينة على المرأة فقالت كذب والله يا رسول الله فجلده حد الفرية ثمانين

حدثنا محمد بن يحيى بن فارس ثنا موسى بن هارون البردي ثنا هشام بن يوسف عن القاسم بن فياض الأبناوي عن خلاد بن عبد الرحمن عن بن المسيب عن بن عباس أن رجلا من بكر بن ليث أتى النبي صلى الله عليه وسلم فأقر أنه زنى بامرأة أربع مرات فجلده مائة وكان بكرا ثم سأله البينة على المرأة فقالت كذب والله يا رسول الله فجلده حد الفرية ثمانين


001-جاء رجل إلى النبي صلى الله عليه وسلم فقال إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها فأنا هذا فأقم على

جاء رجل إلى النبي صلى الله عليه وسلم فقال إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها فأنا هذا فأقم على ما شئت فقال عمر قد ستر الله عليك لو سترت على نفسك فلم يرد عليه النبي صلى الله عليه وسلم شيئا فانطلق الرجل فتبعه النبي صلى الله عليه وسلم رجلا فدعاه فتلا عليه { وأقم الصلاة طرفي النهار وزلفا من الليل } إلى آخر الآية فقال رجل من القوم يا رسول الله أله خاصة أم للناس كافة فقال للناس كافة

حدثنا مسدد بن مسرهد ثنا أبو الأحوص ثنا سماك عن إبراهيم عن علقمة والأسود قالا قال عبد الله جاء رجل إلى النبي صلى الله عليه وسلم فقال إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها فأنا هذا فأقم على ما شئت فقال عمر قد ستر الله عليك لو سترت على نفسك فلم يرد عليه النبي صلى الله عليه وسلم شيئا فانطلق الرجل فتبعه النبي صلى الله عليه وسلم رجلا فدعاه فتلا عليه " وأقم الصلاة طرفي النهار وزلفا من الليل " إلى آخر الآية فقال رجل من القوم يا رسول الله أله خاصة أم للناس كافة فقال للناس كافة


001-أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم

أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فبيعوها ولو بضفير قال بن شهاب لا أدري في الثالثة أو الرابعة والضفير الحبل

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة وزيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فبيعوها ولو بضفير قال بن شهاب لا أدري في الثالثة أو الرابعة والضفير الحبل


002-إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار فإن عادت في الرابعة فليجلدها وليبعها بضفير أو بحبل من شعر

إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار فإن عادت في الرابعة فليجلدها وليبعها بضفير أو بحبل من شعر

حدثنا مسدد ثنا يحيى عن عبيد الله حدثني سعيد بن أبي سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا زنت أمة أحدكم فليحدها ولا يعيرها ثلاث مرار فإن عادت في الرابعة فليجلدها وليبعها بضفير أو بحبل من شعر


003-بهذا الحديث قال في كل مرة فليضربها كتاب الله ولا يثرب عليها وقال في الرابعة فإن عادت فليضربها كتاب الله ثم ليبعها ولو

بهذا الحديث قال في كل مرة فليضربها كتاب الله ولا يثرب عليها وقال في الرابعة فإن عادت فليضربها كتاب الله ثم ليبعها ولو بحبل من شعر

حدثنا بن نفيل ثنا محمد بن سلمة عن محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم بهذا الحديث قال في كل مرة فليضربها كتاب الله ولا يثرب عليها وقال في الرابعة فإن عادت فليضربها كتاب الله ثم ليبعها ولو بحبل من شعر


001-أنه اشتكى رجل منهم حتى أضني فعاد جلدة على عظم فدخلت عليه جارية لبعضهم فهش لها فوقع عليها فلما دخل عليه رجال قومه

أنه اشتكى رجل منهم حتى أضني فعاد جلدة على عظم فدخلت عليه جارية لبعضهم فهش لها فوقع عليها فلما دخل عليه رجال قومه يعودونه أخبرهم بذلك وقال استفتوا لي رسول الله صلى الله عليه وسلم فإني قد وقعت على جارية دخلت علي فذكروا ذلك لرسول الله صلى الله عليه وسلم وقالوا ما رأينا بأحد من الناس من الضر مثل الذي هو به لو حملناه إليك لتفسخت عظامه ما هو إلا جلد على عظم فأمر رسول الله صلى الله عليه وسلم أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب أخبرني يونس عن بن شهاب قال أخبرني أبو أمامة بن سهل بن حنيف أنه أخبره بعض أصحاب رسول الله صلى الله عليه وسلم من الأنصار أنه اشتكى رجل منهم حتى أضني فعاد جلدة على عظم فدخلت عليه جارية لبعضهم فهش لها فوقع عليها فلما دخل عليه رجال قومه يعودونه أخبرهم بذلك وقال استفتوا لي رسول الله صلى الله عليه وسلم فإني قد وقعت على جارية دخلت علي فذكروا ذلك لرسول الله صلى الله عليه وسلم وقالوا ما رأينا بأحد من الناس من الضر مثل الذي هو به لو حملناه إليك لتفسخت عظامه ما هو إلا جلد على عظم فأمر رسول الله صلى الله عليه وسلم أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة


002-فجرت جارية لآل رسول الله صلى الله عليه وسلم فقال يا علي انطلق فأقم عليها الحد فانطلقت فإذا بها دم يسيل لم ينقطع فأتيته

فجرت جارية لآل رسول الله صلى الله عليه وسلم فقال يا علي انطلق فأقم عليها الحد فانطلقت فإذا بها دم يسيل لم ينقطع فأتيته فقال يا علي أفرغت قلت أتيتها ودمها يسيل فقال دعها حتى ينقطع دمها ثم أقم عليها الحد وأقيموا الحدود على ما ملكت أيمانكم قال أبو داود وكذلك رواه أبو الأحوص عن عبد الأعلى ورواه شعبة عن عبد الأعلى فقال فيه قال لا تضربها حتى تضع والأول أصح

حدثنا محمد بن كثير أخبرنا إسرائيل ثنا عبد الأعلى عن أبي جميلة عن علي رضي الله عنه قال فجرت جارية لآل رسول الله صلى الله عليه وسلم فقال يا علي انطلق فأقم عليها الحد فانطلقت فإذا بها دم يسيل لم ينقطع فأتيته فقال يا علي أفرغت قلت أتيتها ودمها يسيل فقال دعها حتى ينقطع دمها ثم أقم عليها الحد وأقيموا الحدود على ما ملكت أيمانكم قال أبو داود وكذلك رواه أبو الأحوص عن عبد الأعلى ورواه شعبة عن عبد الأعلى فقال فيه قال لا تضربها حتى تضع والأول أصح


001-لما نزل عذري قام النبي صلى الله عليه وسلم على المنبر فذكر ذاك وتلا تعني القرآن فلما نزل من المنبر أمر بالرجلين والمرأة

لما نزل عذري قام النبي صلى الله عليه وسلم على المنبر فذكر ذاك وتلا تعني القرآن فلما نزل من المنبر أمر بالرجلين والمرأة فضربوا حدهم

حدثنا قتيبة بن سعيد الثقفي ومالك بن عبد الواحد المسمعي وهذا حديثه أن بن أبي عدي حدثهم عن محمد بن إسحاق عن عبد الله بن أبي بكر عن عمرة عن عائشة رضي الله عنها قالت لما نزل عذري قام النبي صلى الله عليه وسلم على المنبر فذكر ذاك وتلا تعني القرآن فلما نزل من المنبر أمر بالرجلين والمرأة فضربوا حدهم


002-بهذا الحديث لم يذكر عائشة قال فأمر برجلين وامرأة ممن تكلم بالفاحشة حسان بن ثابت ومسطح بن أثاثة قال النفيلي ويقولون

بهذا الحديث لم يذكر عائشة قال فأمر برجلين وامرأة ممن تكلم بالفاحشة حسان بن ثابت ومسطح بن أثاثة قال النفيلي ويقولون المرأة حمنة بنت جحش

حدثنا النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق بهذا الحديث لم يذكر عائشة قال فأمر برجلين وامرأة ممن تكلم بالفاحشة حسان بن ثابت ومسطح بن أثاثة قال النفيلي ويقولون المرأة حمنة بنت جحش


001-أن رسول الله صلى الله عليه وسلم لم يقت في الخمر حدا وقال بن عباس شرب رجل فسكر فلقي يميل في الفج فانطلق به إلى النبي صلى

أن رسول الله صلى الله عليه وسلم لم يقت في الخمر حدا وقال بن عباس شرب رجل فسكر فلقي يميل في الفج فانطلق به إلى النبي صلى الله عليه وسلم فلما حاذى بدار العباس انفلت فدخل على العباس فالتزمه فذكر ذلك للنبي صلى الله عليه وسلم فضحك وقال أفعلها ولم يأمر فيه بشيء قال أبو داود هذا مما تفرد به أهل المدينة حديث الحسن بن علي هذا

حدثنا الحسن بن علي ومحمد بن المثنى وهذا حديثه قالا ثنا أبو عاصم عن بن جريج عن محمد بن علي بن ركانة عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم لم يقت في الخمر حدا وقال بن عباس شرب رجل فسكر فلقي يميل في الفج فانطلق به إلى النبي صلى الله عليه وسلم فلما حاذى بدار العباس انفلت فدخل على العباس فالتزمه فذكر ذلك للنبي صلى الله عليه وسلم فضحك وقال أفعلها ولم يأمر فيه بشيء قال أبو داود هذا مما تفرد به أهل المدينة حديث الحسن بن علي هذا


002-أن رسول الله صلى الله عليه وسلم أتي برجل قد شرب فقال اضربوه قال أبو هريرة فمنا الضارب بيده والضارب بنعله والضارب بثوبه

أن رسول الله صلى الله عليه وسلم أتي برجل قد شرب فقال اضربوه قال أبو هريرة فمنا الضارب بيده والضارب بنعله والضارب بثوبه فلما انصرف قال بعض القوم أخزاك الله فقال رسول الله صلى الله عليه وسلم لا تقولوا هكذا لا تعينوا عليه الشيطان

حدثنا قتيبة بن سعيد ثنا أبو ضمرة عن يزيد بن الهاد عن محمد بن إبراهيم عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم أتي برجل قد شرب فقال اضربوه قال أبو هريرة فمنا الضارب بيده والضارب بنعله والضارب بثوبه فلما انصرف قال بعض القوم أخزاك الله فقال رسول الله صلى الله عليه وسلم لا تقولوا هكذا لا تعينوا عليه الشيطان


003-بإسناده ومعناه قال فيه بعد الضرب ثم قال رسول الله صلى الله عليه وسلم لأصحابه بكتوه فأقبلوا عليه يقولون ما اتقيت الله ما

بإسناده ومعناه قال فيه بعد الضرب ثم قال رسول الله صلى الله عليه وسلم لأصحابه بكتوه فأقبلوا عليه يقولون ما اتقيت الله ما خشيت الله وما استحيت من رسول الله صلى الله عليه وسلم ثم أرسلوه وقال في آخره ولكن قولوا اللهم اغفر له اللهم ارحمه وبعضهم يزيد الكلمة ونحوها

حدثنا محمد بن داود بن أبي ناجية الإسكندراني ثنا بن وهب أخبرني يحيى بن أيوب وحيوة بن شريح وابن لهيعة عن بن الهاد بإسناده ومعناه قال فيه بعد الضرب ثم قال رسول الله صلى الله عليه وسلم لأصحابه بكتوه فأقبلوا عليه يقولون ما اتقيت الله ما خشيت الله وما استحيت من رسول الله صلى الله عليه وسلم ثم أرسلوه وقال في آخره ولكن قولوا اللهم اغفر له اللهم ارحمه وبعضهم يزيد الكلمة ونحوها


004-أن النبي صلى الله عليه وسلم جلد في الخمر بالجريد والنعال وجلد أبو بكر رضي الله عنه أربعين فلما ولي عمر دعا الناس فقال

أن النبي صلى الله عليه وسلم جلد في الخمر بالجريد والنعال وجلد أبو بكر رضي الله عنه أربعين فلما ولي عمر دعا الناس فقال لهم إن الناس قد دنوا من الريف وقال مسدد من القرى والريف فما ترون في حد الخمر فقال له عبد الرحمن بن عوف نرى أن تجعله كأخف الحدود فجلد فيه ثمانين قال أبو داود رواه بن أبي عروبة عن قتادة عن النبي صلى الله عليه وسلم أنه جلد بالجريد والنعال أربعين ورواه شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال ضرب بجريدتين نحو الأربعين

حدثنا مسلم بن إبراهيم ثنا هشام ح وثنا مسدد ثنا يحيى عن هشام المعنى عن قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم جلد في الخمر بالجريد والنعال وجلد أبو بكر رضي الله عنه أربعين فلما ولي عمر دعا الناس فقال لهم إن الناس قد دنوا من الريف وقال مسدد من القرى والريف فما ترون في حد الخمر فقال له عبد الرحمن بن عوف نرى أن تجعله كأخف الحدود فجلد فيه ثمانين قال أبو داود رواه بن أبي عروبة عن قتادة عن النبي صلى الله عليه وسلم أنه جلد بالجريد والنعال أربعين ورواه شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال ضرب بجريدتين نحو الأربعين


005-شهدت عثمان بن عفان وأتي بالوليد بن عقبة فشهد عليه حمران ورجل آخر فشهد أحدهما أنه رآه شربها يعني الخمر وشهد الآخر أنه

شهدت عثمان بن عفان وأتي بالوليد بن عقبة فشهد عليه حمران ورجل آخر فشهد أحدهما أنه رآه شربها يعني الخمر وشهد الآخر أنه رآه يتقيأها فقال عثمان إنه لم يتقيأها حتى شربها فقال لعلي رضي الله عنه أقم عليه الحد فقال على للحسن أقم عليه الحد فقال الحسن ول حارها من تولى قارها فقال علي لعبد الله بن جعفر أقم عليه الحد قال فأخذ السوط فجلده وعلي يعد فلما بلغ أربعين قال حسبك جلد النبي صلى الله عليه وسلم أربعين أحسبه قال وجلد أبو بكر أربعين وعمر ثمانين وكل سنة وهذا أحب إلي

حدثنا مسدد بن مسرهد وموسى بن إسماعيل المعنى قالا ثنا عبد العزيز بن المختار ثنا عبد الله الداناج حدثني حضين بن المنذر الرقاشي هو أبو ساسان قال شهدت عثمان بن عفان وأتي بالوليد بن عقبة فشهد عليه حمران ورجل آخر فشهد أحدهما أنه رآه شربها يعني الخمر وشهد الآخر أنه رآه يتقيأها فقال عثمان إنه لم يتقيأها حتى شربها فقال لعلي رضي الله عنه أقم عليه الحد فقال على للحسن أقم عليه الحد فقال الحسن ول حارها من تولى قارها فقال علي لعبد الله بن جعفر أقم عليه الحد قال فأخذ السوط فجلده وعلي يعد فلما بلغ أربعين قال حسبك جلد النبي صلى الله عليه وسلم أربعين أحسبه قال وجلد أبو بكر أربعين وعمر ثمانين وكل سنة وهذا أحب إلي


006-جلد رسول الله صلى الله عليه وسلم في الخمر وأبو بكر أربعين وكملها عمر ثمانين وكل سنة قال أبو داود وقال الأصمعي ول حارها

جلد رسول الله صلى الله عليه وسلم في الخمر وأبو بكر أربعين وكملها عمر ثمانين وكل سنة قال أبو داود وقال الأصمعي ول حارها من تولى قارها ول شديدها من تولى هينها قال أبو داود هذا كان سيد قومه حضين بن المنذر أبو ساسان

حدثنا مسدد ثنا يحيى عن بن أبي عروبة عن الداناج عن حضين بن المنذر عن علي رضي الله عنه قال جلد رسول الله صلى الله عليه وسلم في الخمر وأبو بكر أربعين وكملها عمر ثمانين وكل سنة قال أبو داود وقال الأصمعي ول حارها من تولى قارها ول شديدها من تولى هينها قال أبو داود هذا كان سيد قومه حضين بن المنذر أبو ساسان


001-إذا شربوا الخمر فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاقتلوهم

إذا شربوا الخمر فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاقتلوهم

حدثنا موسى بن إسماعيل ثنا أبان عن عاصم عن أبي صالح ذكوان عن معاوية بن أبي سفيان قال قال رسول الله صلى الله عليه وسلم إذا شربوا الخمر فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاقتلوهم


002-بهذا المعنى قال وأحسبه قال في الخامسة إن شربها فاقتلوه قال أبو داود وكذا في حديث أبي غطيف في الخامسة

بهذا المعنى قال وأحسبه قال في الخامسة إن شربها فاقتلوه قال أبو داود وكذا في حديث أبي غطيف في الخامسة

حدثنا موسى بن إسماعيل ثنا حماد عن حميد بن يزيد عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال بهذا المعنى قال وأحسبه قال في الخامسة إن شربها فاقتلوه قال أبو داود وكذا في حديث أبي غطيف في الخامسة


003-إذا سكر فاجلدوه ثم إن سكر فاجلدوه ثم إن سكر فاجلدوه فإن عاد الرابعة فاقتلوه قال أبو داود وكذا حديث عمر بن أبي سلمة عن

إذا سكر فاجلدوه ثم إن سكر فاجلدوه ثم إن سكر فاجلدوه فإن عاد الرابعة فاقتلوه قال أبو داود وكذا حديث عمر بن أبي سلمة عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم إذا شرب الخمر فاجلدوه فإن عاد الرابعة فاقتلوه قال أبو داود وكذا حديث سهيل عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم إن شربوا الرابعة فاقتلوهم وكذا حديث بن أبي نعم عن بن عمر عن النبي صلى الله عليه وسلم وكذا حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم والشريد عن النبي صلى الله عليه وسلم وفي حديث الجدلي عن معاوية أن النبي صلى الله عليه وسلم قال فإن عاد في الثالثة أو الرابعة فاقتلوه

حدثنا نصر بن عاصم الأنطاكي ثنا يزيد بن هارون الواسطي ثنا بن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا سكر فاجلدوه ثم إن سكر فاجلدوه ثم إن سكر فاجلدوه فإن عاد الرابعة فاقتلوه قال أبو داود وكذا حديث عمر بن أبي سلمة عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم إذا شرب الخمر فاجلدوه فإن عاد الرابعة فاقتلوه قال أبو داود وكذا حديث سهيل عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم إن شربوا الرابعة فاقتلوهم وكذا حديث بن أبي نعم عن بن عمر عن النبي صلى الله عليه وسلم وكذا حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم والشريد عن النبي صلى الله عليه وسلم وفي حديث الجدلي عن معاوية أن النبي صلى الله عليه وسلم قال فإن عاد في الثالثة أو الرابعة فاقتلوه


004-من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد في الثالثة أو الرابعة فاقتلوه فأتي برجل قد شرب فجلده ثم

من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد في الثالثة أو الرابعة فاقتلوه فأتي برجل قد شرب فجلده ثم أتي به فجلده ثم أتي به فجلده ثم أتي به فجلده ورفع القتل وكانت رخصة قال سفيان حدث الزهري بهذا الحديث وعنده منصور بن المعتمر ومخول بن راشد فقال لهما كونا وافدي أهل العراق بهذا الحديث قال أبو داود روى هذا الحديث الشريد بن سويد وشرحبيل بن أوس وعبد الله بن عمرو وعبد الله بن عمر وأبو غطيف الكندي وأبو سلمة بن عبد الرحمن عن أبي هريرة

حدثنا أحمد بن عبدة الضبي ثنا سفيان قال الزهري أخبرنا عن قبيصة بن ذؤيب أن النبي صلى الله عليه وسلم قال من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد في الثالثة أو الرابعة فاقتلوه فأتي برجل قد شرب فجلده ثم أتي به فجلده ثم أتي به فجلده ثم أتي به فجلده ورفع القتل وكانت رخصة قال سفيان حدث الزهري بهذا الحديث وعنده منصور بن المعتمر ومخول بن راشد فقال لهما كونا وافدي أهل العراق بهذا الحديث قال أبو داود روى هذا الحديث الشريد بن سويد وشرحبيل بن أوس وعبد الله بن عمرو وعبد الله بن عمر وأبو غطيف الكندي وأبو سلمة بن عبد الرحمن عن أبي هريرة


005-لا أدي أو ما كنت لأدي من أقمت عليه حدا إلا شارب الخمر فإن رسول الله صلى الله عليه وسلم لم يسن فيه شيئا إنما هو شيء

لا أدي أو ما كنت لأدي من أقمت عليه حدا إلا شارب الخمر فإن رسول الله صلى الله عليه وسلم لم يسن فيه شيئا إنما هو شيء قلناه نحن

حدثنا إسماعيل بن موسى الفزاري ثنا شريك عن أبي حصين عن عمير بن سعيد عن علي رضي الله عنه قال لا أدي أو ما كنت لأدي من أقمت عليه حدا إلا شارب الخمر فإن رسول الله صلى الله عليه وسلم لم يسن فيه شيئا إنما هو شيء قلناه نحن


006-كأني أنظر إلى رسول الله صلى الله عليه وسلم الآن وهو في الرحال يلتمس رحل خالد بن الوليد فبينما هو كذلك إذ أتي برجل قد

كأني أنظر إلى رسول الله صلى الله عليه وسلم الآن وهو في الرحال يلتمس رحل خالد بن الوليد فبينما هو كذلك إذ أتي برجل قد شرب الخمر فقال للناس اضربوه فمنهم من ضربه بالنعال ومنهم من ضربه بالعصا ومنهم من ضربه بالميتخة قال بن وهب الجريدة الرطبة ثم أخذ رسول الله صلى الله عليه وسلم ترابا من الأرض فرمى به في وجهه

حدثنا سليمان بن داود المهري المصري بن أخي رشدين بن سعد أخبرنا بن وهب أخبرني أسامة بن زيد أن بن شهاب حدثه عن عبد الرحمن بن أزهر قال كأني أنظر إلى رسول الله صلى الله عليه وسلم الآن وهو في الرحال يلتمس رحل خالد بن الوليد فبينما هو كذلك إذ أتي برجل قد شرب الخمر فقال للناس اضربوه فمنهم من ضربه بالنعال ومنهم من ضربه بالعصا ومنهم من ضربه بالميتخة قال بن وهب الجريدة الرطبة ثم أخذ رسول الله صلى الله عليه وسلم ترابا من الأرض فرمى به في وجهه


007-أتي النبي صلى الله عليه وسلم بشارب وهو بحنين فحثي في وجهه التراب ثم أمر أصحابه فضربوه بنعالهم وما كان في أيديهم حتى قال

أتي النبي صلى الله عليه وسلم بشارب وهو بحنين فحثي في وجهه التراب ثم أمر أصحابه فضربوه بنعالهم وما كان في أيديهم حتى قال لهم ارفعوا فرفعوا فتوفى رسول الله صلى الله عليه وسلم ثم جلد أبو بكر في الخمر أربعين ثم جلد عمر أربعين صدرا من إمارته ثم جلد ثمانين في آخر خلافته ثم جلد عثمان الحدين كليهما ثمانين وأربعين ثم أثبت معاوية الحد ثمانين

حدثنا بن السرح قال وجدت في كتاب خالي عبد الرحمن بن عبيد الحميد عن عقيل أن بن شهاب أخبره أن عبد الله بن عبد الرحمن بن الأزهر أخبره عن أبيه قال أتي النبي صلى الله عليه وسلم بشارب وهو بحنين فحثي في وجهه التراب ثم أمر أصحابه فضربوه بنعالهم وما كان في أيديهم حتى قال لهم ارفعوا فرفعوا فتوفى رسول الله صلى الله عليه وسلم ثم جلد أبو بكر في الخمر أربعين ثم جلد عمر أربعين صدرا من إمارته ثم جلد ثمانين في آخر خلافته ثم جلد عثمان الحدين كليهما ثمانين وأربعين ثم أثبت معاوية الحد ثمانين


008-رأيت رسول الله صلى الله عليه وسلم غداة الفتح وأنا غلام شاب يتخلل الناس يسأل عن منزل خالد بن الوليد فأتي بشارب فأمرهم

رأيت رسول الله صلى الله عليه وسلم غداة الفتح وأنا غلام شاب يتخلل الناس يسأل عن منزل خالد بن الوليد فأتي بشارب فأمرهم فضربوه بما في أيديهم فمنهم من ضربه بالسوط ومنهم من ضربه بعصا ومنهم من ضربه بنعله وحثي رسول الله صلى الله عليه وسلم التراب فلما كان أبو بكر أتي بشارب فسألهم عن ضرب النبي صلى الله عليه وسلم الذي ضربه فحزروه أربعين فضرب أبو بكر أربعين فلما كان عمر كتب إليه خالد بن الوليد إن الناس قد انهمكوا في الشرب وتحاقروا الحد والعقوبة قال هم عندك فسلهم وعنده المهاجرون الأولون فسألهم فأجمعوا على أن يضرب ثمانين قال وقال علي إن الرجل إذا شرب افترى فأرى أن يجعله كحد الفرية قال أبو داود أدخل عقيل بن خالد بين الزهري وبين بن الأزهر في هذا الحديث عبد الله بن عبد الرحمن بن الأزهر عن أبيه

حدثنا حدثنا الحسن بن علي ثنا عثمان بن عمر ثنا أسامة بن زيد عن الزهري عن عبد الرحمن بن أزهر قال رأيت رسول الله صلى الله عليه وسلم غداة الفتح وأنا غلام شاب يتخلل الناس يسأل عن منزل خالد بن الوليد فأتي بشارب فأمرهم فضربوه بما في أيديهم فمنهم من ضربه بالسوط ومنهم من ضربه بعصا ومنهم من ضربه بنعله وحثي رسول الله صلى الله عليه وسلم التراب فلما كان أبو بكر أتي بشارب فسألهم عن ضرب النبي صلى الله عليه وسلم الذي ضربه فحزروه أربعين فضرب أبو بكر أربعين فلما كان عمر كتب إليه خالد بن الوليد إن الناس قد انهمكوا في الشرب وتحاقروا الحد والعقوبة قال هم عندك فسلهم وعنده المهاجرون الأولون فسألهم فأجمعوا على أن يضرب ثمانين قال وقال علي إن الرجل إذا شرب افترى فأرى أن يجعله كحد الفرية قال أبو داود أدخل عقيل بن خالد بين الزهري وبين بن الأزهر في هذا الحديث عبد الله بن عبد الرحمن بن الأزهر عن أبيه


001-نهى رسول الله صلى الله عليه وسلم أن يستقاد في المسجد وأن تنشد فيه الأشعار وأن تقام فيه الحدود

نهى رسول الله صلى الله عليه وسلم أن يستقاد في المسجد وأن تنشد فيه الأشعار وأن تقام فيه الحدود

حدثنا هشام بن عمار ثنا صدقة يعني بن خالد ثنا الشعيثي عن زفر بن وثيمة عن حكيم بن حزام أنه قال نهى رسول الله صلى الله عليه وسلم أن يستقاد في المسجد وأن تنشد فيه الأشعار وأن تقام فيه الحدود


001-لا يجلد فوق عشر جلدات إلا في حد من حدود الله

لا يجلد فوق عشر جلدات إلا في حد من حدود الله

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر بن عبد الله عن أبي بردة أن رسول الله صلى الله عليه وسلم قال لا يجلد فوق عشر جلدات إلا في حد من حدود الله


002-فذكر معناه

فذكر معناه

حدثنا أحمد بن صالح ثنا بن وهب أخبرني عمرو أن بكير بن الأشج حدثه عن سليمان بن يسار قال حدثني عبد الرحمن بن جابر أن أباه حدثه أنه سمع أبا بردة الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول فذكر معناه


001-إذا ضرب أحدكم فليتق الوجه

إذا ضرب أحدكم فليتق الوجه

حدثنا أبو كامل ثنا أبو عوانة عن عمر يعني بن أبي سلمة عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا ضرب أحدكم فليتق الوجه


001-كان قريظة والنضير وكان النضير أشرف من قريظة فكان إذا قتل رجل من قريظة رجل من النضير قتل به وإذا قتل رجل من النضير رجل

كان قريظة والنضير وكان النضير أشرف من قريظة فكان إذا قتل رجل من قريظة رجل من النضير قتل به وإذا قتل رجل من النضير رجل من قريظة فودي بمائة وسق من تمر فلما بعث النبي صلى الله عليه وسلم قتل رجل من النضير رجلا من قريظة فقالوا ادفعوه إلينا نقتله فقالوا بيننا وبينكم النبي صلى الله عليه وسلم فأتوه فنزلت { وإن حكمت فاحكم بينهم بالقسط } والقسط النفس بالنفس ثم نزلت { أفحكم الجاهلية يبغون } قال أبو داود قريظة والنضير جميعا من ولد هارون النبي عليه السلام

حدثنا محمد بن العلاء ثنا عبيد الله يعني بن موسى عن علي بن صالح عن سماك بن حرب عن عكرمة عن بن عباس قال كان قريظة والنضير وكان النضير أشرف من قريظة فكان إذا قتل رجل من قريظة رجل من النضير قتل به وإذا قتل رجل من النضير رجل من قريظة فودي بمائة وسق من تمر فلما بعث النبي صلى الله عليه وسلم قتل رجل من النضير رجلا من قريظة فقالوا ادفعوه إلينا نقتله فقالوا بيننا وبينكم النبي صلى الله عليه وسلم فأتوه فنزلت " وإن حكمت فاحكم بينهم بالقسط " والقسط النفس بالنفس ثم نزلت " أفحكم الجاهلية يبغون " قال أبو داود قريظة والنضير جميعا من ولد هارون النبي عليه السلام


001-انطلقت مع أبي نحو النبي صلى الله عليه وسلم ثم إن رسول الله صلى الله عليه وسلم قال لأبي ابنك هذا قال إي ورب الكعبة قال

انطلقت مع أبي نحو النبي صلى الله عليه وسلم ثم إن رسول الله صلى الله عليه وسلم قال لأبي ابنك هذا قال إي ورب الكعبة قال حقا قال أشهد به قال فتبسم رسول الله صلى الله عليه وسلم ضاحكا من ثبت شبهي في أبي ومن حلف أبي علي ثم قال أما إنه لا يجني عليك ولا تجني عليه وقرأ رسول الله صلى الله عليه وسلم { ولا تزر وازرة وزر أخرى }

حدثنا أحمد بن يونس ثنا عبيد الله يعني بن أياد ثنا إياد عن أبي رمثة قال انطلقت مع أبي نحو النبي صلى الله عليه وسلم ثم إن رسول الله صلى الله عليه وسلم قال لأبي ابنك هذا قال إي ورب الكعبة قال حقا قال أشهد به قال فتبسم رسول الله صلى الله عليه وسلم ضاحكا من ثبت شبهي في أبي ومن حلف أبي علي ثم قال أما إنه لا يجني عليك ولا تجني عليه وقرأ رسول الله صلى الله عليه وسلم " ولا تزر وازرة وزر أخرى "


001-من أصيب بقتل أو خبل فأنه يختار إحدى ثلاث إما أن يقتص وإما أن يعفو وإما أن يأخذ الدية فإن أراد الرابعة فخذوا على يديه

من أصيب بقتل أو خبل فأنه يختار إحدى ثلاث إما أن يقتص وإما أن يعفو وإما أن يأخذ الدية فإن أراد الرابعة فخذوا على يديه ومن اعتدى بعد ذلك فله عذاب أليم

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا محمد بن إسحاق عن الحرث بن فضيل عن سفيان بن أبي العوجاء عن أبي شريح الخزاعي أن النبي صلى الله عليه وسلم قال من أصيب بقتل أو خبل فأنه يختار إحدى ثلاث إما أن يقتص وإما أن يعفو وإما أن يأخذ الدية فإن أراد الرابعة فخذوا على يديه ومن اعتدى بعد ذلك فله عذاب أليم


002-ما رأيت النبي صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو

ما رأيت النبي صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو

حدثنا موسى بن إسماعيل ثنا عبد الله بن بكر بن عبد الله المزني عن عطاء بن أبي ميمونة عن أنس بن مالك قال ما رأيت النبي صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو


003-قتل رجل على عهد النبي صلى الله عليه وسلم فرفع ذلك إلى النبي صلى الله عليه وسلم فدفعه إلى ولي المقتول فقال القاتل يا

قتل رجل على عهد النبي صلى الله عليه وسلم فرفع ذلك إلى النبي صلى الله عليه وسلم فدفعه إلى ولي المقتول فقال القاتل يا رسول الله والله ما أردت قتله قال فقال رسول الله صلى الله عليه وسلم للولي أما إنه إن كان صادقا ثم قتلته دخلت النار قال فخلى سبيله قال وكان مكتوفا بنسعة فخرج يجر نسعته فسمي ذا النسعة

حدثنا عثمان بن أبي شيبة أخبرنا أبو معاوية ثنا الأعمش عن أبي صالح عن أبي هريرة قال قتل رجل على عهد النبي صلى الله عليه وسلم فرفع ذلك إلى النبي صلى الله عليه وسلم فدفعه إلى ولي المقتول فقال القاتل يا رسول الله والله ما أردت قتله قال فقال رسول الله صلى الله عليه وسلم للولي أما إنه إن كان صادقا ثم قتلته دخلت النار قال فخلى سبيله قال وكان مكتوفا بنسعة فخرج يجر نسعته فسمي ذا النسعة


004-كنت عند النبي صلى الله عليه وسلم إذ جيء برجل قاتل في عنقه النسعة قال فدعا ولي المقتول فقال أتعفو قال لا قال أفتأخذ

كنت عند النبي صلى الله عليه وسلم إذ جيء برجل قاتل في عنقه النسعة قال فدعا ولي المقتول فقال أتعفو قال لا قال أفتأخذ الدية قال لا قال أفتقتل قال نعم قال اذهب به فلما ولى قال أتعفو قال لا قال أفتأخذ الدية قال لا قال أفتقتل قال نعم قال اذهب به فلما كان في الرابعة قال أما إنك إن عفوت عنه يبوء بإثمه وإثم صاحبه قال فعفا عنه قال فأنا رأيته يجر النسعة

حدثنا عبيد الله بن عمر بن ميسرة الجشمي ثنا يحيى بن سعيد عن عوف ثنا حمزة أبو عمر العائذي حدثني علقمة بن وائل حدثني وائل بن حجر قال كنت عند النبي صلى الله عليه وسلم إذ جيء برجل قاتل في عنقه النسعة قال فدعا ولي المقتول فقال أتعفو قال لا قال أفتأخذ الدية قال لا قال أفتقتل قال نعم قال اذهب به فلما ولى قال أتعفو قال لا قال أفتأخذ الدية قال لا قال أفتقتل قال نعم قال اذهب به فلما كان في الرابعة قال أما إنك إن عفوت عنه يبوء بإثمه وإثم صاحبه قال فعفا عنه قال فأنا رأيته يجر النسعة


005-ومعناه

ومعناه

حدثنا عبيد الله بن عمر بن ميسرة ثنا يحيى بن سعيد قال حدثني جامع بن مطر حدثني علقمة بن وائل بإسناده ومعناه


006-جاء رجل إلى النبي صلى الله عليه وسلم بحبشي فقال إن هذا قتل بن أخي قال كيف قتلته قال ضربت رأسه بالفأس ولم أرد قتله قال

جاء رجل إلى النبي صلى الله عليه وسلم بحبشي فقال إن هذا قتل بن أخي قال كيف قتلته قال ضربت رأسه بالفأس ولم أرد قتله قال هل لك مال تؤدي ديته قال لا قال فرأيت إن أرسلتك تسأل الناس تجمع ديته قال لا قال فمواليك يعطونك ديته قال لا قال للرجل خذه فخرج به ليقتله فقال رسول الله صلى الله عليه وسلم أما إنه إن قتله كان مثله فبلغ به الرجل حيث يسمع قوله فقال هو ذا فمر فيه ما شئت فقال رسول الله صلى الله عليه وسلم أرسله وقال مرة دعه يبوء بإثم صاحبه وإثمه فيكون من أصحاب النار قال فأرسله

حدثنا محمد بن عوف الطائي ثنا عبد القدوس بن الحجاج ثنا يزيد بن عطاء الواسطي عن سماك عن علقمة بن وائل عن أبيه قال جاء رجل إلى النبي صلى الله عليه وسلم بحبشي فقال إن هذا قتل بن أخي قال كيف قتلته قال ضربت رأسه بالفأس ولم أرد قتله قال هل لك مال تؤدي ديته قال لا قال فرأيت إن أرسلتك تسأل الناس تجمع ديته قال لا قال فمواليك يعطونك ديته قال لا قال للرجل خذه فخرج به ليقتله فقال رسول الله صلى الله عليه وسلم أما إنه إن قتله كان مثله فبلغ به الرجل حيث يسمع قوله فقال هو ذا فمر فيه ما شئت فقال رسول الله صلى الله عليه وسلم أرسله وقال مرة دعه يبوء بإثم صاحبه وإثمه فيكون من أصحاب النار قال فأرسله


007-كنا مع عثمان وهو محصور في الدار وكان في الدار مدخل من دخله سمع كلام من على البلاط فدخله عثمان فخرج إلينا وهو متغير لونه

كنا مع عثمان وهو محصور في الدار وكان في الدار مدخل من دخله سمع كلام من على البلاط فدخله عثمان فخرج إلينا وهو متغير لونه فقال إنهم لتواعدونني بالقتل آنفا قلنا يكفيكهم الله يا أمير المؤمنين قال ولم يقتلونني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل دم امرئ مسلم إلا بإحدى ثلاث كفر بعد إسلام أو زنا بعد إحصان أو قتل نفس بغير نفس فوالله ما زنيت في جاهلية ولا إسلام قط ولا أحببت أن لي بديني بدلا منذ هداني الله ولا قتلت نفسا فبم يقتلونني قال أبو داود عثمان وأبو بكر رضي الله عنهما تركا الخمر في الجاهلية

حدثنا سليمان بن حرب ثنا حماد بن زيد عن يحيى بن سعيد عن أبي أمامة بن سهل قال كنا مع عثمان وهو محصور في الدار وكان في الدار مدخل من دخله سمع كلام من على البلاط فدخله عثمان فخرج إلينا وهو متغير لونه فقال إنهم لتواعدونني بالقتل آنفا قلنا يكفيكهم الله يا أمير المؤمنين قال ولم يقتلونني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل دم امرئ مسلم إلا بإحدى ثلاث كفر بعد إسلام أو زنا بعد إحصان أو قتل نفس بغير نفس فوالله ما زنيت في جاهلية ولا إسلام قط ولا أحببت أن لي بديني بدلا منذ هداني الله ولا قتلت نفسا فبم يقتلونني قال أبو داود عثمان وأبو بكر رضي الله عنهما تركا الخمر في الجاهلية


008-أن محلم بن جثامة الليثي قتل رجلا من أشجع في الإسلام وذلك أول غير قضى به رسول الله صلى الله عليه وسلم فتكلم عيينة في قتل

أن محلم بن جثامة الليثي قتل رجلا من أشجع في الإسلام وذلك أول غير قضى به رسول الله صلى الله عليه وسلم فتكلم عيينة في قتل الأشجعي لأنه من غطفان وتكلم الأقرع بن حابس دون محلم لأنه من خندف فارتفعت الأصوات وكثرت الخصومة واللغط فقال رسول الله صلى الله عليه وسلم يا عيينة ألا تقبل الغير فقال عيينة لا والله حتى أدخل على نسائه من الحرب والحزن ما أدخل على نسائي قال ثم ارتفعت الأصوات وكثرت الخصومة واللغط فقال رسول الله صلى الله عليه وسلم يا عيينة ألا تقبل الغير فقال عيينة مثل ذلك أيضا إلى إن قام رجل من بني ليث يقال له مكيتل عليه شكة وفي يده درقة فقال يا رسول الله إني لم أجد لما فعل هذا في غرة الإسلام مثلا إلا غنما وردت فرمي أولها فنفر آخرها اسنن اليوم وغير غدا فقال رسول الله صلى الله عليه وسلم خمسون في فورنا هذا وخمسون إذا رجعنا إلى المدينة وذلك في بعض أسفاره ومحلم رجل طويل آدم وهو في طرف الناس فلم يزالوا حتى تخلص فجلس بين يدي رسول الله صلى الله عليه وسلم وعيناه تدمعان فقال يا رسول الله إني قد فعلت الذي بلغك وإني أتوب إلى الله فاستغفر الله لي يا رسول الله فقال رسول الله صلى الله عليه وسلم أقتلته بسلاحك في غرة الإسلام اللهم لا تغفر لمحلم بصوت عال زاد أبو سلمة فقام وإنه ليتلقى دموعه بطرف ردائه قال بن إسحاق فزعم قومه أن رسول الله صلى الله عليه وسلم استغفر له بعد ذلك قال أبو داود قال النضر بن شميل الغير الدية

حدثنا موسى بن إسماعيل ثنا حماد قال ثنا محمد بن إسحاق فحدثني محمد بن جعفر بن الزبير قال سمعت زياد بن ضميرة الضمري ح وثنا وهب بن بيان وأحمد بن سعيد الهمداني قالا ثنا بن وهب أخبرني عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحرث عن محمد بن جعفر أنه سمع زياد بن سعد بن ضميرة السلمي وهذا حديث وهب وهو أتم يحدث عروة بن الزبير عن أبيه قال موسى وجده وكانا شهدا مع رسول الله صلى الله عليه وسلم حنينا ثم رجعنا إلى حديث وهب أن محلم بن جثامة الليثي قتل رجلا من أشجع في الإسلام وذلك أول غير قضى به رسول الله صلى الله عليه وسلم فتكلم عيينة في قتل الأشجعي لأنه من غطفان وتكلم الأقرع بن حابس دون محلم لأنه من خندف فارتفعت الأصوات وكثرت الخصومة واللغط فقال رسول الله صلى الله عليه وسلم يا عيينة ألا تقبل الغير فقال عيينة لا والله حتى أدخل على نسائه من الحرب والحزن ما أدخل على نسائي قال ثم ارتفعت الأصوات وكثرت الخصومة واللغط فقال رسول الله صلى الله عليه وسلم يا عيينة ألا تقبل الغير فقال عيينة مثل ذلك أيضا إلى إن قام رجل من بني ليث يقال له مكيتل عليه شكة وفي يده درقة فقال يا رسول الله إني لم أجد لما فعل هذا في غرة الإسلام مثلا إلا غنما وردت فرمي أولها فنفر آخرها اسنن اليوم وغير غدا فقال رسول الله صلى الله عليه وسلم خمسون في فورنا هذا وخمسون إذا رجعنا إلى المدينة وذلك في بعض أسفاره ومحلم رجل طويل آدم وهو في طرف الناس فلم يزالوا حتى تخلص فجلس بين يدي رسول الله صلى الله عليه وسلم وعيناه تدمعان فقال يا رسول الله إني قد فعلت الذي بلغك وإني أتوب إلى الله فاستغفر الله لي يا رسول الله فقال رسول الله صلى الله عليه وسلم أقتلته بسلاحك في غرة الإسلام اللهم لا تغفر لمحلم بصوت عال زاد أبو سلمة فقام وإنه ليتلقى دموعه بطرف ردائه قال بن إسحاق فزعم قومه أن رسول الله صلى الله عليه وسلم استغفر له بعد ذلك قال أبو داود قال النضر بن شميل الغير الدية


001-ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل وإني عاقلة فمن قتل له بعد مقالتي هذه قتيل فأهله بين خيرتين أن يأخذوا

ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل وإني عاقلة فمن قتل له بعد مقالتي هذه قتيل فأهله بين خيرتين أن يأخذوا العقل أو يقتلوا

حدثنا مسدد بن مسرهد ثنا يحيى بن سعيد ثنا بن أبي ذئب قال حدثني سعيد بن أبي سعيد قال سمعت أبا شريح الكعبي يقول قال رسول الله صلى الله عليه وسلم ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل وإني عاقلة فمن قتل له بعد مقالتي هذه قتيل فأهله بين خيرتين أن يأخذوا العقل أو يقتلوا


002-من قتل له قتيل فهو بخير النظرين إما أن يودى أو يقاد فقام رجل من أهل اليمن يقال له أبو شاه فقال يا رسول الله اكتب لي قال

من قتل له قتيل فهو بخير النظرين إما أن يودى أو يقاد فقام رجل من أهل اليمن يقال له أبو شاه فقال يا رسول الله اكتب لي قال العباس اكتبوا لي فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه وهذا لفظ حديث أحمد قال أبو داود اكتبوا لي يعني خطبة النبي صلى الله عليه وسلم

حدثنا عباس بن الوليد بن مزيد أخبرني أبي ثنا الأوزاعي حدثني يحيى ح وثنا أحمد بن إبراهيم حدثني أبو داود ثنا حرب بن شداد ثنا يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن ثنا أبو هريرة قال لما فتحت مكة قام رسول الله صلى الله عليه وسلم فقال من قتل له قتيل فهو بخير النظرين إما أن يودى أو يقاد فقام رجل من أهل اليمن يقال له أبو شاه فقال يا رسول الله اكتب لي قال العباس اكتبوا لي فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه وهذا لفظ حديث أحمد قال أبو داود اكتبوا لي يعني خطبة النبي صلى الله عليه وسلم


003-لا يقتل مؤمن بكافر ومن قتل مؤمنا متعمدا دفع إلى أولياء المقتول فإن شاءوا قتلوه وإن شاءوا أخذوا الدية

لا يقتل مؤمن بكافر ومن قتل مؤمنا متعمدا دفع إلى أولياء المقتول فإن شاءوا قتلوه وإن شاءوا أخذوا الدية

حدثنا مسلم ثنا محمد بن راشد ثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال لا يقتل مؤمن بكافر ومن قتل مؤمنا متعمدا دفع إلى أولياء المقتول فإن شاءوا قتلوه وإن شاءوا أخذوا الدية


001-لا أعفي من قتل بعد أخذه الدية

لا أعفي من قتل بعد أخذه الدية

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا مطر الوراق وأحسبه عن الحسن عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم لا أعفي من قتل بعد أخذه الدية


001-أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها فجيء بها إلى رسول الله صلى الله عليه وسلم فسألها

أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها فجيء بها إلى رسول الله صلى الله عليه وسلم فسألها عن ذلك فقالت أردت لأقتلك فقال ما كان الله ليسلطك على ذلك أو قال علي قال فقالوا ألا نقتلها قال لا فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم

حدثنا يحيى بن حبيب بن عربي ثنا خالد بن الحرث ثنا شعبة عن هشام بن يزيد عن أنس بن مالك أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها فجيء بها إلى رسول الله صلى الله عليه وسلم فسألها عن ذلك فقالت أردت لأقتلك فقال ما كان الله ليسلطك على ذلك أو قال علي قال فقالوا ألا نقتلها قال لا فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم


002-أن امرأة من اليهود أهدت إلى النبي صلى الله عليه وسلم شاة مسمومة قال فما عرض لها النبي صلى الله عليه وسلم قال أبو داود

أن امرأة من اليهود أهدت إلى النبي صلى الله عليه وسلم شاة مسمومة قال فما عرض لها النبي صلى الله عليه وسلم قال أبو داود هذه أخت مرحب اليهودية التي سمت النبي صلى الله عليه وسلم

حدثنا داود بن رشيد ثنا عباد بن العوام ح وثنا هارون بن عبد الله ثنا سعيد بن سليمان ثنا عباد عن سفيان بن حسين عن الزهري عن سعيد وأبي سلمة قال هارون عن أبي هريرة أن امرأة من اليهود أهدت إلى النبي صلى الله عليه وسلم شاة مسمومة قال فما عرض لها النبي صلى الله عليه وسلم قال أبو داود هذه أخت مرحب اليهودية التي سمت النبي صلى الله عليه وسلم


003-كان جابر بن عبد الله يحدث أن يهودية من أهل خيبر سمت شاة مصلية ثم أهدتها لرسول الله صلى الله عليه وسلم فأخذ رسول الله

كان جابر بن عبد الله يحدث أن يهودية من أهل خيبر سمت شاة مصلية ثم أهدتها لرسول الله صلى الله عليه وسلم فأخذ رسول الله صلى الله عليه وسلم الذراع فأكل منها وأكل رهط من أصحابه معه ثم قال لهم رسول الله صلى الله عليه وسلم ارفعوا أيديكم وأرسل رسول الله صلى الله عليه وسلم إلى اليهودية فدعاها فقال لها أسممت هذه الشاة قالت اليهودية من أخبرك قال أخبرتني هذه في يدي للذراع قالت نعم قال فما أردت إلى ذلك قالت قلت إن كان نبيا فلن يضره وإن لم يكن استرحنا منه فعفا عنها رسول الله صلى الله عليه وسلم ولم يعاقبها وتوفي بعض أصحابه الذين أكلوا من الشاة وأحتجم رسول الله صلى الله عليه وسلم على كاهله من أجل الذي أكل من الشاة حجمه أبو هند بالقرن والشفرة وهو مولى لبني بياضة من الأنصار

حدثنا سليمان بن داود المهري ثنا بن وهب قال أخبرني يونس عن بن شهاب قال كان جابر بن عبد الله يحدث أن يهودية من أهل خيبر سمت شاة مصلية ثم أهدتها لرسول الله صلى الله عليه وسلم فأخذ رسول الله صلى الله عليه وسلم الذراع فأكل منها وأكل رهط من أصحابه معه ثم قال لهم رسول الله صلى الله عليه وسلم ارفعوا أيديكم وأرسل رسول الله صلى الله عليه وسلم إلى اليهودية فدعاها فقال لها أسممت هذه الشاة قالت اليهودية من أخبرك قال أخبرتني هذه في يدي للذراع قالت نعم قال فما أردت إلى ذلك قالت قلت إن كان نبيا فلن يضره وإن لم يكن استرحنا منه فعفا عنها رسول الله صلى الله عليه وسلم ولم يعاقبها وتوفي بعض أصحابه الذين أكلوا من الشاة وأحتجم رسول الله صلى الله عليه وسلم على كاهله من أجل الذي أكل من الشاة حجمه أبو هند بالقرن والشفرة وهو مولى لبني بياضة من الأنصار


004-أن رسول الله صلى الله عليه وسلم أهدت له يهودية بخيبر شاة مصلية نحو حديث جابر قال فمات بشر بن البراء بن معرور الأنصاري

أن رسول الله صلى الله عليه وسلم أهدت له يهودية بخيبر شاة مصلية نحو حديث جابر قال فمات بشر بن البراء بن معرور الأنصاري فأرسل إلى اليهودية ما حملك على الذي صنعت فذكر نحو حديث جابر فأمر بها رسول الله صلى الله عليه وسلم فقتلت ولم يذكر أمر الحجامة

حدثنا وهب بن بقية ثنا خالد عن محمد بن عمرو عن أبي سلمة أن رسول الله صلى الله عليه وسلم أهدت له يهودية بخيبر شاة مصلية نحو حديث جابر قال فمات بشر بن البراء بن معرور الأنصاري فأرسل إلى اليهودية ما حملك على الذي صنعت فذكر نحو حديث جابر فأمر بها رسول الله صلى الله عليه وسلم فقتلت ولم يذكر أمر الحجامة


005-كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يأكل الصدقة وثنا وهب بن بقية في موضع آخر عن خالد عن محمد بن عمرو عن

كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يأكل الصدقة وثنا وهب بن بقية في موضع آخر عن خالد عن محمد بن عمرو عن أبي سلمة ولم يذكر أبا هريرة قال كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يأكل الصدقة زاد فأهدت له يهودية بخيبر شاة مصلية سمتها فأكل رسول الله صلى الله عليه وسلم منها وأكل القوم فقال ارفعوا أيديكم فإنها أخبرتني أنها مسمومة فمات بشر بن البراء بن معرور الأنصاري فأرسل إلى اليهودية ما حملك على الذي صنعت قالت إن كنت نبيا لم يضرك الذي صنعت وإن كنت ملكا أرحت الناس منك فأمر بها رسول الله صلى الله عليه وسلم فقتلت ثم قال في وجعه الذي مات فيه ما زلت أجد من الأكلة التي أكلت بخيبر فهذا أوان قطعت أبهري

حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يأكل الصدقة وثنا وهب بن بقية في موضع آخر عن خالد عن محمد بن عمرو عن أبي سلمة ولم يذكر أبا هريرة قال كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يأكل الصدقة زاد فأهدت له يهودية بخيبر شاة مصلية سمتها فأكل رسول الله صلى الله عليه وسلم منها وأكل القوم فقال ارفعوا أيديكم فإنها أخبرتني أنها مسمومة فمات بشر بن البراء بن معرور الأنصاري فأرسل إلى اليهودية ما حملك على الذي صنعت قالت إن كنت نبيا لم يضرك الذي صنعت وإن كنت ملكا أرحت الناس منك فأمر بها رسول الله صلى الله عليه وسلم فقتلت ثم قال في وجعه الذي مات فيه ما زلت أجد من الأكلة التي أكلت بخيبر فهذا أوان قطعت أبهري


006-أن أم مبشر قالت للنبي صلى الله عليه وسلم في مرضه الذي مات فيه ما يتهم بك يا رسول الله فإني لا أتهم بابني إلا الشاة

أن أم مبشر قالت للنبي صلى الله عليه وسلم في مرضه الذي مات فيه ما يتهم بك يا رسول الله فإني لا أتهم بابني إلا الشاة المسمومة التي أكل معك بخيبر وقال النبي صلى الله عليه وسلم وأنا لا أتهم بنفسي إلا ذلك فهذا أوان قطعت أبهري قال أبو داود وربما حدث عبد الرزاق بهذا الحديث مرسلا عن معمر عن الزهري عن النبي صلى الله عليه وسلم وربما حدث به عن الزهري عن عبد الرحمن بن كعب بن مالك وذكر عبد الرزاق أن معمرا كان يحدثهم بالحديث مرة مرسلا فيكتبونه ويحدثهم مرة به فيسنده فيكتبونه وكل صحيح عندنا قال عبد الرزاق فلما قدم بن المبارك على معمر أسند له معمر أحاديث كان يوقفها

حدثنا مخلد بن خالد ثنا عبد الرزاق ثنا معمر عن الزهري عن بن كعب بن مالك عن أبيه أن أم مبشر قالت للنبي صلى الله عليه وسلم في مرضه الذي مات فيه ما يتهم بك يا رسول الله فإني لا أتهم بابني إلا الشاة المسمومة التي أكل معك بخيبر وقال النبي صلى الله عليه وسلم وأنا لا أتهم بنفسي إلا ذلك فهذا أوان قطعت أبهري قال أبو داود وربما حدث عبد الرزاق بهذا الحديث مرسلا عن معمر عن الزهري عن النبي صلى الله عليه وسلم وربما حدث به عن الزهري عن عبد الرحمن بن كعب بن مالك وذكر عبد الرزاق أن معمرا كان يحدثهم بالحديث مرة مرسلا فيكتبونه ويحدثهم مرة به فيسنده فيكتبونه وكل صحيح عندنا قال عبد الرزاق فلما قدم بن المبارك على معمر أسند له معمر أحاديث كان يوقفها


007-فذكر معنى حديث مخلد بن خالد نحو حديث جابر قال فمات بشر بن البراء بن معرور فأرسل إلى اليهودية فقال ما حملك على الذي صنعت

فذكر معنى حديث مخلد بن خالد نحو حديث جابر قال فمات بشر بن البراء بن معرور فأرسل إلى اليهودية فقال ما حملك على الذي صنعت فذكر نحو حديث جابر فأمر بها رسول الله صلى الله عليه وسلم فقتلت ولم يذكر الحجامة

حدثنا أحمد بن حنبل ثنا إبراهيم بن خالد ثنا رباح عن معمر عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك عن أمه أم مبشر قال أبو سعيد بن الأعرابي كذا قال عن أمه والصواب عن أبيه عن أم مبشر دخلت على النبي صلى الله عليه وسلم فذكر معنى حديث مخلد بن خالد نحو حديث جابر قال فمات بشر بن البراء بن معرور فأرسل إلى اليهودية فقال ما حملك على الذي صنعت فذكر نحو حديث جابر فأمر بها رسول الله صلى الله عليه وسلم فقتلت ولم يذكر الحجامة


001-من قتل عبده قتلناه ومن جدع عبده جدعناه

من قتل عبده قتلناه ومن جدع عبده جدعناه

حدثنا علي بن الجعد ثنا شعبة ح وثنا موسى بن إسماعيل ثنا حماد عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال من قتل عبده قتلناه ومن جدع عبده جدعناه


002-من خصي عبده خصيناه ثم ذكر مثل حديث شعبة وحماد قال أبو داود ورواه أبو داود الطيالسي عن هشام مثل حديث معاذ

من خصي عبده خصيناه ثم ذكر مثل حديث شعبة وحماد قال أبو داود ورواه أبو داود الطيالسي عن هشام مثل حديث معاذ

حدثنا محمد بن المثنى ثنا معاذ بن هشام حدثني أبي عن قتادة بإسناده مثله قال قال رسول الله صلى الله عليه وسلم من خصي عبده خصيناه ثم ذكر مثل حديث شعبة وحماد قال أبو داود ورواه أبو داود الطيالسي عن هشام مثل حديث معاذ


003-مثله زاد ثم إن الحسن نسي هذا الحديث فكان يقول لا يقتل حر بعبد

مثله زاد ثم إن الحسن نسي هذا الحديث فكان يقول لا يقتل حر بعبد

حدثنا الحسن بن علي ثنا سعيد بن عامر عن بن أبي عروبة عن قتادة بإسناد شعبة مثله زاد ثم إن الحسن نسي هذا الحديث فكان يقول لا يقتل حر بعبد


004-لا يقاد الحر بالعبد

لا يقاد الحر بالعبد

حدثنا مسلم بن إبراهيم ثنا هشام عن قتادة عن الحسن قال لا يقاد الحر بالعبد


005-جاء رجل مستصرخ إلى النبي صلى الله عليه وسلم فقال جارية له يا رسول الله فقال ويحك مالك قال شرا أبصر لسيده جارية له فغار

جاء رجل مستصرخ إلى النبي صلى الله عليه وسلم فقال جارية له يا رسول الله فقال ويحك مالك قال شرا أبصر لسيده جارية له فغار فجب مذاكيره فقال رسول الله صلى الله عليه وسلم علي بالرجل فطلب فلم يقدر عليه فقال رسول الله صلى الله عليه وسلم اذهب فأنت حر فقال يا رسول الله على من نصرتي قال على كل مؤمن أو قال كل مسلم قال أبو داود الذي عتق كان اسمه روح بن دينار قال أبو داود الذي جبه زنباع قال أبو داود هذا زنباع أبو روح كان مولى العبد

حدثنا محمد بن الحسن بن تسنيم العتكي ثنا محمد بن بكر أخبرنا سوار أبو حمزة ثنا عمرو بن شعيب عن أبيه عن جده قال جاء رجل مستصرخ إلى النبي صلى الله عليه وسلم فقال جارية له يا رسول الله فقال ويحك مالك قال شرا أبصر لسيده جارية له فغار فجب مذاكيره فقال رسول الله صلى الله عليه وسلم علي بالرجل فطلب فلم يقدر عليه فقال رسول الله صلى الله عليه وسلم اذهب فأنت حر فقال يا رسول الله على من نصرتي قال على كل مؤمن أو قال كل مسلم قال أبو داود الذي عتق كان اسمه روح بن دينار قال أبو داود الذي جبه زنباع قال أبو داود هذا زنباع أبو روح كان مولى العبد


001-أن محيصة بن مسعود وعبد الله بن سهل انطلقا قبل خيبر فتفرقا في النخل فقتل عبد الله بن سهل فاتهموا اليهود فجاء أخوه عبد

أن محيصة بن مسعود وعبد الله بن سهل انطلقا قبل خيبر فتفرقا في النخل فقتل عبد الله بن سهل فاتهموا اليهود فجاء أخوه عبد الرحمن بن سهل وابنا عمه حويصة ومحيصة فأتوا النبي صلى الله عليه وسلم فتكلم عبد الرحمن في أمر أخيه وهو أصغرهم فقال رسول الله صلى الله عليه وسلم الكبر الكبر أو قال ليبدأ الأكبر فتكلما في أمر صاحبهما فقال رسول الله صلى الله عليه وسلم يقسم خمسون منكم عل رجل منهم فيدفع برمته قالوا أمر لم نشهده كيف نحلف قال فتبرئكم يهود بأيمان خمسين منهم قالوا يا رسول الله قوم كفار قال فؤاده رسول الله صلى الله عليه وسلم من قبله قال سهل دخلت مربدا لهم يوم فركضتني ناقة من تلك الإبل ركضة برجلها قال حماد هذا أو نحوه قال أبو داود رواه بشر بن المفضل ومالك عن يحيى بن سعيد قال فيه أتحلفون خمسين يمينا وتستحقون دم صاحبكم أو قاتلكم ولم يذكر بشر دما قال عبدة عن يحيى كما قال حماد ورواه بن عيينة عن يحيى فبدأ بقوله تبرئكم يهود بخمسين يمينا يحلفون ولم يذكر الاستحقاق وهذا وهم من بن عيينة

حدثنا عبيد الله بن عمر بن ميسرة ومحمد بن عبيد المعنى قالا ثنا حماد بن زيد عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة ورافع بن خديج أن محيصة بن مسعود وعبد الله بن سهل انطلقا قبل خيبر فتفرقا في النخل فقتل عبد الله بن سهل فاتهموا اليهود فجاء أخوه عبد الرحمن بن سهل وابنا عمه حويصة ومحيصة فأتوا النبي صلى الله عليه وسلم فتكلم عبد الرحمن في أمر أخيه وهو أصغرهم فقال رسول الله صلى الله عليه وسلم الكبر الكبر أو قال ليبدأ الأكبر فتكلما في أمر صاحبهما فقال رسول الله صلى الله عليه وسلم يقسم خمسون منكم عل رجل منهم فيدفع برمته قالوا أمر لم نشهده كيف نحلف قال فتبرئكم يهود بأيمان خمسين منهم قالوا يا رسول الله قوم كفار قال فؤاده رسول الله صلى الله عليه وسلم من قبله قال سهل دخلت مربدا لهم يوم فركضتني ناقة من تلك الإبل ركضة برجلها قال حماد هذا أو نحوه قال أبو داود رواه بشر بن المفضل ومالك عن يحيى بن سعيد قال فيه أتحلفون خمسين يمينا وتستحقون دم صاحبكم أو قاتلكم ولم يذكر بشر دما قال عبدة عن يحيى كما قال حماد ورواه بن عيينة عن يحيى فبدأ بقوله تبرئكم يهود بخمسين يمينا يحلفون ولم يذكر الاستحقاق وهذا وهم من بن عيينة


002-أن عبد الله بن سهل ومحيصة خرجا إلى خيبر من جهد أصابهم فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في فقير أو عين

أن عبد الله بن سهل ومحيصة خرجا إلى خيبر من جهد أصابهم فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في فقير أو عين فأتى يهود فقال أنتم والله قتلتموه قالوا والله ما قتلناه فأقبل حتى قدم على قومه فذكر لهم ذلك ثم أقبل هو وأخوه حويصة وهو أكبر منه وعبد الرحمن بن سهل فذهب محيصة ليتكلم وهو الذي كان بخيبر فقال له رسول الله صلى الله عليه وسلم كبر كبر يريد السن فتكلم حويصة ثم تكلم محيصة فقال رسول الله صلى الله عليه وسلم إما أن يدوا صاحبكم وإما أن يؤذنوا بحرب فكتب إليهم رسول الله صلى الله عليه وسلم بذلك فكتبوا إنا والله ما قتلناه فقال رسول الله صلى الله عليه وسلم لحويصة ومحيصة وعبد الرحمن أتحلفون وتستحقون دم صاحبكم قالوا لا قال فتحلف لكم يهود قالوا ليسوا مسلمين فوداه رسول الله صلى الله عليه وسلم من عنده فبعث إليهم مائة ناقة حتى أدخلت عليهم الدار قال سهل لقد ركضتني منها ناقة حمراء

حدثنا أحمد بن عمرو بن السرح أخبرنا بن وهب أخبرني مالك عن أبي ليلى بن عبد الله بن عبد الرحمن بن سهل عن سهل بن أبي حثمة أنه أخبره هو ورجال من كبراء قومه أن عبد الله بن سهل ومحيصة خرجا إلى خيبر من جهد أصابهم فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في فقير أو عين فأتى يهود فقال أنتم والله قتلتموه قالوا والله ما قتلناه فأقبل حتى قدم على قومه فذكر لهم ذلك ثم أقبل هو وأخوه حويصة وهو أكبر منه وعبد الرحمن بن سهل فذهب محيصة ليتكلم وهو الذي كان بخيبر فقال له رسول الله صلى الله عليه وسلم كبر كبر يريد السن فتكلم حويصة ثم تكلم محيصة فقال رسول الله صلى الله عليه وسلم إما أن يدوا صاحبكم وإما أن يؤذنوا بحرب فكتب إليهم رسول الله صلى الله عليه وسلم بذلك فكتبوا إنا والله ما قتلناه فقال رسول الله صلى الله عليه وسلم لحويصة ومحيصة وعبد الرحمن أتحلفون وتستحقون دم صاحبكم قالوا لا قال فتحلف لكم يهود قالوا ليسوا مسلمين فوداه رسول الله صلى الله عليه وسلم من عنده فبعث إليهم مائة ناقة حتى أدخلت عليهم الدار قال سهل لقد ركضتني منها ناقة حمراء


003-أنه قتل بالقسامة رجلا من بني نصر بن مالك ببحرة الرغاء على شط لية البحرة قال القاتل والمقتول منهم وهذا لفظ محمود ببحرة

أنه قتل بالقسامة رجلا من بني نصر بن مالك ببحرة الرغاء على شط لية البحرة قال القاتل والمقتول منهم وهذا لفظ محمود ببحرة أقامه محمود وحده على شط لية

حدثنا محمود بن خالد وكثير بن عبيد قالا ثنا ح وثنا محمد بن الصباح بن سفيان أخبرنا الوليد عن أبي عمرو عن عمرو بن شعيب عن رسول الله صلى الله عليه وسلم أنه قتل بالقسامة رجلا من بني نصر بن مالك ببحرة الرغاء على شط لية البحرة قال القاتل والمقتول منهم وهذا لفظ محمود ببحرة أقامه محمود وحده على شط لية


001-أن نفرا من قومه انطلقوا إلى خيبر فتفرقوا فيها فوجدوا أحدهم قتيلا فقالوا للذين وجدوه عندهم قتلتم صاحبنا فقالوا ما قتلناه

أن نفرا من قومه انطلقوا إلى خيبر فتفرقوا فيها فوجدوا أحدهم قتيلا فقالوا للذين وجدوه عندهم قتلتم صاحبنا فقالوا ما قتلناه ولا علمنا قاتلا فانطلقنا إلى نبي الله صلى الله عليه وسلم قال فقال لهم تأتوني بالبينة على من قتل هذا قالوا مالنا بينة قال فيحلفون لكم قالوا لا نرضى بأيمان اليهود فكره نبي الله صلى الله عليه وسلم أن يبطل دمه فوداه مائة من إبل الصدقة

حدثنا الحسن بن محمد بن الصباح الزعفراني ثنا أبو نعيم ثنا سعيد بن عبيد الطائي عن بشير بن يسار زعم أن رجلا من الأنصار يقال له سهل بن أبي حثمة أخبره أن نفرا من قومه انطلقوا إلى خيبر فتفرقوا فيها فوجدوا أحدهم قتيلا فقالوا للذين وجدوه عندهم قتلتم صاحبنا فقالوا ما قتلناه ولا علمنا قاتلا فانطلقنا إلى نبي الله صلى الله عليه وسلم قال فقال لهم تأتوني بالبينة على من قتل هذا قالوا مالنا بينة قال فيحلفون لكم قالوا لا نرضى بأيمان اليهود فكره نبي الله صلى الله عليه وسلم أن يبطل دمه فوداه مائة من إبل الصدقة


002-أصبح رجل من الأنصار مقتولا بخيبر فانطلق أولياؤه إلى النبي صلى الله عليه وسلم فذكروا ذلك له فقال لكم شاهدان يشهدان على

أصبح رجل من الأنصار مقتولا بخيبر فانطلق أولياؤه إلى النبي صلى الله عليه وسلم فذكروا ذلك له فقال لكم شاهدان يشهدان على قتل صاحبكم قالوا يا رسول الله لم يكن ثم أحد من المسلمين وإنما هم يهود وقد يجترئون على أعظم من هذا قال فاختاروا منهم خمسين فاستحلفوهم فأبوا فوداه النبي صلى الله عليه وسلم من عنده

حدثنا الحسن بن علي بن راشد أخبرنا هشيم عن أبي حيان التيمي ثنا عباية بن رفاعة عن رافع بن خديج قال أصبح رجل من الأنصار مقتولا بخيبر فانطلق أولياؤه إلى النبي صلى الله عليه وسلم فذكروا ذلك له فقال لكم شاهدان يشهدان على قتل صاحبكم قالوا يا رسول الله لم يكن ثم أحد من المسلمين وإنما هم يهود وقد يجترئون على أعظم من هذا قال فاختاروا منهم خمسين فاستحلفوهم فأبوا فوداه النبي صلى الله عليه وسلم من عنده


003-إن رسول الله صلى الله عليه وسلم كتب إلى يهود أنه قد وجد بين أظهركم قتيل فدوه فكتبوا يحلفون بالله خمسين يمينا ما قتلناه

إن رسول الله صلى الله عليه وسلم كتب إلى يهود أنه قد وجد بين أظهركم قتيل فدوه فكتبوا يحلفون بالله خمسين يمينا ما قتلناه ولا علمنا قاتلا قال فوداه رسول الله صلى الله عليه وسلم من عنده مائة ناقة

حدثنا عبد العزيز بن يحيى الحراني حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن محمد بن إبراهيم بن الحرث عن عبد الرحمن بن بجيد قال إن سهلا والله أوهم الحديث إن رسول الله صلى الله عليه وسلم كتب إلى يهود أنه قد وجد بين أظهركم قتيل فدوه فكتبوا يحلفون بالله خمسين يمينا ما قتلناه ولا علمنا قاتلا قال فوداه رسول الله صلى الله عليه وسلم من عنده مائة ناقة


004-أن النبي صلى الله عليه وسلم قال لليهود وبدأ بهم يحلف منكم خمسون رجلا فأبوا فقال للأنصار استحقوا قالوا نحلف على الغيب يا

أن النبي صلى الله عليه وسلم قال لليهود وبدأ بهم يحلف منكم خمسون رجلا فأبوا فقال للأنصار استحقوا قالوا نحلف على الغيب يا رسول الله فجعلها رسول الله صلى الله عليه وسلم دية على يهود لأنه وجد بين أظهرهم

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن وسليمان بن يسار عن رجال من الأنصار أن النبي صلى الله عليه وسلم قال لليهود وبدأ بهم يحلف منكم خمسون رجلا فأبوا فقال للأنصار استحقوا قالوا نحلف على الغيب يا رسول الله فجعلها رسول الله صلى الله عليه وسلم دية على يهود لأنه وجد بين أظهرهم


001-أن جارية وجدت قد رض رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمي اليهودي فأومت برأسها فأخذ اليهودي فاعترف

أن جارية وجدت قد رض رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمي اليهودي فأومت برأسها فأخذ اليهودي فاعترف فأمر رسول الله صلى الله عليه وسلم أن يرض رأسه بالحجارة

حدثنا محمد بن كثير أخبرنا همام عن قتادة عن أنس أن جارية وجدت قد رض رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمي اليهودي فأومت برأسها فأخذ اليهودي فاعترف فأمر رسول الله صلى الله عليه وسلم أن يرض رأسه بالحجارة


002-أن يهوديا قتل جارية من الأنصار على حلي لها ثم ألقاها في قليب ورضخ رأسها بالحجارة فأخذ فأتي به النبي صلى الله عليه وسلم

أن يهوديا قتل جارية من الأنصار على حلي لها ثم ألقاها في قليب ورضخ رأسها بالحجارة فأخذ فأتي به النبي صلى الله عليه وسلم فأمر به أن يرجم حتى يموت فرجم حتى مات قال أبو داود رواه بن جريج عن أيوب نحوه

حدثنا أحمد بن صالح ثنا عبد الرزاق عن معمر عن أيوب عن أبي قلابة عن أنس أن يهوديا قتل جارية من الأنصار على حلي لها ثم ألقاها في قليب ورضخ رأسها بالحجارة فأخذ فأتي به النبي صلى الله عليه وسلم فأمر به أن يرجم حتى يموت فرجم حتى مات قال أبو داود رواه بن جريج عن أيوب نحوه


003-أن جارية كان عليها أوضاح لها فرضخ رأسها يهودي بحجر فدخل عليها رسول الله صلى الله عليه وسلم وبها رمق فقال لها من قتلك

أن جارية كان عليها أوضاح لها فرضخ رأسها يهودي بحجر فدخل عليها رسول الله صلى الله عليه وسلم وبها رمق فقال لها من قتلك فلان قتلك فقالت لا برأسها قال من قتلك فلان قتلك قالت لا برأسها قال فلان قتلك قالت نعم برأسها فأمر به رسول الله صلى الله عليه وسلم فقتل بين حجرين

حدثنا عثمان بن أبي شيبة ثنا بن إدريس عن شعبة عن هشام بن زيد عن جده أنس أن جارية كان عليها أوضاح لها فرضخ رأسها يهودي بحجر فدخل عليها رسول الله صلى الله عليه وسلم وبها رمق فقال لها من قتلك فلان قتلك فقالت لا برأسها قال من قتلك فلان قتلك قالت لا برأسها قال فلان قتلك قالت نعم برأسها فأمر به رسول الله صلى الله عليه وسلم فقتل بين حجرين


001-انطلقت أنا والأشتر إلى علي عليه السلام فقلنا هل عهد إليك رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس عامة قال

انطلقت أنا والأشتر إلى علي عليه السلام فقلنا هل عهد إليك رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس عامة قال لا إلا ما في كتابي هذا قال مسدد قال فأخرج كتابا وقال أحمد كتابا من قراب سيفه فإذا فيه المؤمنون تكافأ دماؤهم وهم يد على من سواهم ويسعى بذمتهم أدناهم ألا لا يقتل مؤمن بكافر ولا ذو عهد في عهده من أحدث حدثا فعلى نفسه ومن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين قال مسدد عن بن عروبة فأخرج كتابا

حدثنا أحمد بن حنبل ومسدد قالا ثنا يحيى بن سعيد أخبرنا سعيد بن أبي عروبة عن قتادة عن الحسن عن قيس بن عباد قال انطلقت أنا والأشتر إلى علي عليه السلام فقلنا هل عهد إليك رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس عامة قال لا إلا ما في كتابي هذا قال مسدد قال فأخرج كتابا وقال أحمد كتابا من قراب سيفه فإذا فيه المؤمنون تكافأ دماؤهم وهم يد على من سواهم ويسعى بذمتهم أدناهم ألا لا يقتل مؤمن بكافر ولا ذو عهد في عهده من أحدث حدثا فعلى نفسه ومن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين قال مسدد عن بن عروبة فأخرج كتابا


002-ذكر نحو حديث علي زاد فيه ويجير عليهم أقصاهم ويرد مشدهم على مضعفهم ومتسريهم على قاعدهم

ذكر نحو حديث علي زاد فيه ويجير عليهم أقصاهم ويرد مشدهم على مضعفهم ومتسريهم على قاعدهم

حدثنا عبيد الله بن عمر ثنا هشيم عن يحيى بن سعيد عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم ذكر نحو حديث علي زاد فيه ويجير عليهم أقصاهم ويرد مشدهم على مضعفهم ومتسريهم على قاعدهم


001-يا رسول الله الرجل يجد مع امرأته رجلا أيقتله قال رسول الله صلى الله عليه وسلم لا قال سعد بلى والذي أكرمك بالحق قال

يا رسول الله الرجل يجد مع امرأته رجلا أيقتله قال رسول الله صلى الله عليه وسلم لا قال سعد بلى والذي أكرمك بالحق قال النبي صلى الله عليه وسلم اسمعوا إلى ما يقول سيدكم قال عبد الوهاب إلى ما يقول سعد

حدثنا قتيبة بن سعيد وعبد الوهاب بن نجدة الحوطي المعنى واحد قالا ثنا عبد العزيز بن محمد عن سهيل عن أبيه عن أبي هريرة أن سعد بن عبادة قال يا رسول الله الرجل يجد مع امرأته رجلا أيقتله قال رسول الله صلى الله عليه وسلم لا قال سعد بلى والذي أكرمك بالحق قال النبي صلى الله عليه وسلم اسمعوا إلى ما يقول سيدكم قال عبد الوهاب إلى ما يقول سعد


002-أن سعد بن عبادة قال لرسول الله صلى الله عليه وسلم أرأيت لو وجدت مع امرأتي رجلا أمهله حتى آتي بأربعة شهداء قال نعم

أن سعد بن عبادة قال لرسول الله صلى الله عليه وسلم أرأيت لو وجدت مع امرأتي رجلا أمهله حتى آتي بأربعة شهداء قال نعم

حدثنا عبد الله بن مسلمة عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن سعد بن عبادة قال لرسول الله صلى الله عليه وسلم أرأيت لو وجدت مع امرأتي رجلا أمهله حتى آتي بأربعة شهداء قال نعم


001-أن النبي صلى الله عليه وسلم بعث أبا جهم بن حذيفة مصدقا فلاجه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي صلى الله عليه

أن النبي صلى الله عليه وسلم بعث أبا جهم بن حذيفة مصدقا فلاجه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي صلى الله عليه وسلم فقالوا القود يا رسول الله فقال النبي صلى الله عليه وسلم لكم كذا وكذا فلم يرضوا فقال لكم كذا وكذا فلم يرضوا فقال لكم كذا وكذا فرضوا فقال النبي صلى الله عليه وسلم إني خاطب العشية على الناس ومخبرهم برضاكم فقالوا نعم فخطب رسول الله صلى الله عليه وسلم فقال إن هؤلاء الليثيين أتوني يريدون القود فعرضت عليهم كذا وكذا فرضوا أرضيتم قالوا لا فهم المهاجرون بهم فأمرهم رسول الله صلى الله عليه وسلم أن يكفوا عنهم فكفوا ثم دعاهم فزادهم فقال أرضيتم فقالوا نعم قال إني خاطب على الناس ومخبرهم برضاكم قالوا نعم فخطب النبي صلى الله عليه وسلم فقال أرضيتم قالوا نعم

حدثنا محمد بن داود بن سفيان ثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم بعث أبا جهم بن حذيفة مصدقا فلاجه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي صلى الله عليه وسلم فقالوا القود يا رسول الله فقال النبي صلى الله عليه وسلم لكم كذا وكذا فلم يرضوا فقال لكم كذا وكذا فلم يرضوا فقال لكم كذا وكذا فرضوا فقال النبي صلى الله عليه وسلم إني خاطب العشية على الناس ومخبرهم برضاكم فقالوا نعم فخطب رسول الله صلى الله عليه وسلم فقال إن هؤلاء الليثيين أتوني يريدون القود فعرضت عليهم كذا وكذا فرضوا أرضيتم قالوا لا فهم المهاجرون بهم فأمرهم رسول الله صلى الله عليه وسلم أن يكفوا عنهم فكفوا ثم دعاهم فزادهم فقال أرضيتم فقالوا نعم قال إني خاطب على الناس ومخبرهم برضاكم قالوا نعم فخطب النبي صلى الله عليه وسلم فقال أرضيتم قالوا نعم


001-أن جارية وجدت قد رض رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمي اليهودي فأومت برأسها فأخذ اليهودي فاعترف

أن جارية وجدت قد رض رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمي اليهودي فأومت برأسها فأخذ اليهودي فاعترف فأمر النبي صلى الله عليه وسلم أن يرض رأسه بالحجارة

حدثنا محمد بن كثير ثنا همام عن قتادة عن أنس أن جارية وجدت قد رض رأسها بين حجرين فقيل لها من فعل بك هذا أفلان أفلان حتى سمي اليهودي فأومت برأسها فأخذ اليهودي فاعترف فأمر النبي صلى الله عليه وسلم أن يرض رأسه بالحجارة


001-بينما رسول الله صلى الله عليه وسلم يقسم قسما أقبل رجل فأكب عليه فطعنه رسول الله صلى الله عليه وسلم بعرجون كان معه فجرح

بينما رسول الله صلى الله عليه وسلم يقسم قسما أقبل رجل فأكب عليه فطعنه رسول الله صلى الله عليه وسلم بعرجون كان معه فجرح بوجهه فقال له رسول الله صلى الله عليه وسلم تعال فاستقد فقال بل عفوت يا رسول الله

حدثنا أحمد بن صالح ثنا بن وهب عن عمرو يعني بن الحارث عن بكير بن الأشج عن عبيدة بن مسافع عن أبي سعيد الخدري قال بينما رسول الله صلى الله عليه وسلم يقسم قسما أقبل رجل فأكب عليه فطعنه رسول الله صلى الله عليه وسلم بعرجون كان معه فجرح بوجهه فقال له رسول الله صلى الله عليه وسلم تعال فاستقد فقال بل عفوت يا رسول الله


002-إني لم أبعث عمالي ليضربوا أبشاركم ولا ليأخذوا أموالكم فمن فعل به ذلك فليرفعه إلي أقصه منه قال عمرو بن العاص لو أن رجلا

إني لم أبعث عمالي ليضربوا أبشاركم ولا ليأخذوا أموالكم فمن فعل به ذلك فليرفعه إلي أقصه منه قال عمرو بن العاص لو أن رجلا أدب بعض رعيته أتقصه منه قال إي والذي نفسي بيده أقصه وقد رأيت رسول الله صلى الله عليه وسلم أقص من نفسه

حدثنا أبو صالح أخبرنا أبو إسحاق الفزاري عن الجريري عن أبي نضرة عن أبي فراس قال خطبنا عمر بن الخطاب رضي الله عنه فقال إني لم أبعث عمالي ليضربوا أبشاركم ولا ليأخذوا أموالكم فمن فعل به ذلك فليرفعه إلي أقصه منه قال عمرو بن العاص لو أن رجلا أدب بعض رعيته أتقصه منه قال إي والذي نفسي بيده أقصه وقد رأيت رسول الله صلى الله عليه وسلم أقص من نفسه


001-على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة قال أبو داود بلغني أن عفو النساء في القتل جائز إذا كانت إحدى

على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة قال أبو داود بلغني أن عفو النساء في القتل جائز إذا كانت إحدى الأولياء وبلغني عن أبي عبيد في قوله ينحجزوا يكفوا عن القود

حدثنا داود بن رشيد ثنا الوليد عن الأوزاعي أنه سمع حصنا أنه سمع أبا سلمة يخبر عن عائشة رضي الله عنها عن رسول الله صلى الله عليه وسلم أنه قال على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة قال أبو داود بلغني أن عفو النساء في القتل جائز إذا كانت إحدى الأولياء وبلغني عن أبي عبيد في قوله ينحجزوا يكفوا عن القود


001-من قتل في عميا في رمي يكون بينهم بحجارة أو بالسياط أو ضرب بعصا فهو خطأ وعقله عقل الخطأ ومن قتل عمدا فهو قود قال بن عبيد

من قتل في عميا في رمي يكون بينهم بحجارة أو بالسياط أو ضرب بعصا فهو خطأ وعقله عقل الخطأ ومن قتل عمدا فهو قود قال بن عبيد قوديد ثم اتفقا ومن حال دونه فعليه لعنة الله وغضبه لا يقبل منه صرف ولا عدل وحديث سفيان أتم

حدثنا محمد بن عبيد ثنا حماد ح وثنا بن السرح ثنا سفيان وهذا حديثه عن عمرو عن طاوس قال من قتل وقال بن عبيد قال قال رسول الله صلى الله عليه وسلم من قتل في عميا في رمي يكون بينهم بحجارة أو بالسياط أو ضرب بعصا فهو خطأ وعقله عقل الخطأ ومن قتل عمدا فهو قود قال بن عبيد قوديد ثم اتفقا ومن حال دونه فعليه لعنة الله وغضبه لا يقبل منه صرف ولا عدل وحديث سفيان أتم


002-فذكر معنى حديث سفيان

فذكر معنى حديث سفيان

حدثنا محمد بن أبي غالب ثنا سعيد بن سليمان عن سليمان بن كثير ثنا عمرو بن دينار عن طاوس عن بن عباس قال قال رسول الله صلى الله عليه وسلم فذكر معنى حديث سفيان


001-أن رسول الله صلى الله عليه وسلم قضى أن من قتل خطأ فديته مائة من الإبل ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقة

أن رسول الله صلى الله عليه وسلم قضى أن من قتل خطأ فديته مائة من الإبل ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقة وعشرة بني لبون ذكر

حدثنا مسلم بن إبراهيم قال ثنا محمد بن راشد ح وثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قضى أن من قتل خطأ فديته مائة من الإبل ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقة وعشرة بني لبون ذكر


002-كانت قيمة الدية على عهد رسول الله صلى الله عليه وسلم ثمانمائة دينار أو ثمانية آلاف درهم ودية أهل الكتاب يومئذ النصف من

كانت قيمة الدية على عهد رسول الله صلى الله عليه وسلم ثمانمائة دينار أو ثمانية آلاف درهم ودية أهل الكتاب يومئذ النصف من دية المسلمين قال فكان ذلك كذلك حتى استخلف عمر رحمه الله فقام خطيبا فقال ألا إن الإبل قد غلت قال ففرضها عمر على أهل الذهب ألف دينار وعلى أهل الورق اثني عشر ألفا وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة وعلى أهل الحلل مائتي حلة قال وترك دية أهل الذمة لم يرفعها فيما رفع من الدية

حدثنا يحيى بن حكيم ثنا عبد الرحمن بن عثمان ثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال كانت قيمة الدية على عهد رسول الله صلى الله عليه وسلم ثمانمائة دينار أو ثمانية آلاف درهم ودية أهل الكتاب يومئذ النصف من دية المسلمين قال فكان ذلك كذلك حتى استخلف عمر رحمه الله فقام خطيبا فقال ألا إن الإبل قد غلت قال ففرضها عمر على أهل الذهب ألف دينار وعلى أهل الورق اثني عشر ألفا وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة وعلى أهل الحلل مائتي حلة قال وترك دية أهل الذمة لم يرفعها فيما رفع من الدية


003-أن رسول الله صلى الله عليه وسلم قضى في الدية على أهل الإبل مائة من الإبل وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي

أن رسول الله صلى الله عليه وسلم قضى في الدية على أهل الإبل مائة من الإبل وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة وعلى أهل الحلل مائتي حلة وعلى أهل القمح شيئا لم يحفظه محمد

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا محمد بن إسحاق عن عطاء بن أبي رباح أن رسول الله صلى الله عليه وسلم قضى في الدية على أهل الإبل مائة من الإبل وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة وعلى أهل الحلل مائتي حلة وعلى أهل القمح شيئا لم يحفظه محمد


004-فذكر مثل حديث موسى قال وعلى أهل الطعام شيئا لا أحفظه

فذكر مثل حديث موسى قال وعلى أهل الطعام شيئا لا أحفظه

قال أبو داود قرأت على سعيد بن يعقوب الطالقاني قال ثنا أبو تميلة ثنا محمد بن إسحاق قال ذكر عطاء عن جابر بن عبد الله قال فرض رسول الله صلى الله عليه وسلم فذكر مثل حديث موسى قال وعلى أهل الطعام شيئا لا أحفظه


005-في دية الخطأ عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بنت لبون وعشرون بني مخاض ذكر وهو قول عبد الله

في دية الخطأ عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بنت لبون وعشرون بني مخاض ذكر وهو قول عبد الله

حدثنا مسدد ثنا عبد الواحد ثنا الحجاج عن زيد بن جبير عن خشف بن مالك الطائي عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم في دية الخطأ عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بنت لبون وعشرون بني مخاض ذكر وهو قول عبد الله


006-أن رجلا من بني عدي قتل فجعل النبي صلى الله عليه وسلم ديته أثنى عشر ألفا قال أبو داود رواه بن عيينة عن عمرو عن عكرمة عن

أن رجلا من بني عدي قتل فجعل النبي صلى الله عليه وسلم ديته أثنى عشر ألفا قال أبو داود رواه بن عيينة عن عمرو عن عكرمة عن النبي صلى الله عليه وسلم لم يذكر بن عباس

حدثنا محمد بن سليمان الأنباري ثنا زيد بن الحباب عن محمد بن مسلم عن عمرو بن دينار عن عكرمة عن بن عباس أن رجلا من بني عدي قتل فجعل النبي صلى الله عليه وسلم ديته أثنى عشر ألفا قال أبو داود رواه بن عيينة عن عمرو عن عكرمة عن النبي صلى الله عليه وسلم لم يذكر بن عباس


001-أن رسول الله صلى الله عليه وسلم خطب يوم الفتح بمكة فكبر ثلاثا ثم قال لا إله إلا الله وحده صدق وعده ونصر عبده وهزم

أن رسول الله صلى الله عليه وسلم خطب يوم الفتح بمكة فكبر ثلاثا ثم قال لا إله إلا الله وحده صدق وعده ونصر عبده وهزم الأحزاب وحده إلى ها هنا حفظته عن مسدد ثم اتفقا ألا إن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدمي إلا ما كان من سقاية الحاج وسدانة البيت ثم قال ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها وحديث مسدد أتم

حدثنا سليمان بن حرب ومسدد المعنى قالا ثنا حماد عن خالد عن القسم بن ربيعة عن عقبة بن أوس عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم خطب يوم الفتح بمكة فكبر ثلاثا ثم قال لا إله إلا الله وحده صدق وعده ونصر عبده وهزم الأحزاب وحده إلى ها هنا حفظته عن مسدد ثم اتفقا ألا إن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدمي إلا ما كان من سقاية الحاج وسدانة البيت ثم قال ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها وحديث مسدد أتم


002-نحو معناه

نحو معناه

حدثنا موسى بن إسماعيل ثنا وهيب عن خالد بهذا الإسناد نحو معناه


003-خطب رسول الله صلى الله عليه وسلم يوم الفتح أو فتح مكة على درجة البيت أو الكعبة قال أبو داود كذا رواه بن عيينة أيضا عن

خطب رسول الله صلى الله عليه وسلم يوم الفتح أو فتح مكة على درجة البيت أو الكعبة قال أبو داود كذا رواه بن عيينة أيضا عن علي بن زيد عن القاسم بن ربيعة عن بن عمر عن النبي صلى الله عليه وسلم ورواه أيوب السختياني عن القاسم بن ربيعة عن عبد الله بن عمرو مثل حديث خالد ورواه حماد بن سلمة عن علي بن زيد عن يعقوب السدوسي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم وقول زيد وأبي موسى مثل حديث النبي صلى الله عليه وسلم وحديث عمر رضي الله عنه

حدثنا مسدد ثنا عبد الوارث عن علي بن زيد عن القاسم بن ربيعة عن بن عمر عن النبي صلى الله عليه وسلم بمعناه قال خطب رسول الله صلى الله عليه وسلم يوم الفتح أو فتح مكة على درجة البيت أو الكعبة قال أبو داود كذا رواه بن عيينة أيضا عن علي بن زيد عن القاسم بن ربيعة عن بن عمر عن النبي صلى الله عليه وسلم ورواه أيوب السختياني عن القاسم بن ربيعة عن عبد الله بن عمرو مثل حديث خالد ورواه حماد بن سلمة عن علي بن زيد عن يعقوب السدوسي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم وقول زيد وأبي موسى مثل حديث النبي صلى الله عليه وسلم وحديث عمر رضي الله عنه


004-قضى عمر في شبه العمد ثلاثين حقة وثلاثين جذعة وأربعين خلفه ما بين ثنية إلى بازل عامها

قضى عمر في شبه العمد ثلاثين حقة وثلاثين جذعة وأربعين خلفه ما بين ثنية إلى بازل عامها

حدثنا النفيلي ثنا سفيان عن بن أبي نجيح عن مجاهد قال قضى عمر في شبه العمد ثلاثين حقة وثلاثين جذعة وأربعين خلفه ما بين ثنية إلى بازل عامها


005-قال في شبه العمد أثلاث ثلاث وثلاثون حقة وثلاث وثلاثون جذعة وأربع وثلاثون ثنية إلى بازل عامها كلها خلفه

قال في شبه العمد أثلاث ثلاث وثلاثون حقة وثلاث وثلاثون جذعة وأربع وثلاثون ثنية إلى بازل عامها كلها خلفه

حدثنا هناد ثنا أبو الأحوص عن أبي إسحاق عن عاصم بن ضمرة عن علي رضي الله عنه أنه قال في شبه العمد أثلاث ثلاث وثلاثون حقة وثلاث وثلاثون جذعة وأربع وثلاثون ثنية إلى بازل عامها كلها خلفه


006-في شبه العمد خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض

في شبه العمد خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض

وبه عن أبي إسحاق عن علقمة والأسود قال عبد الله في شبه العمد خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض


007-في الخطأ أرباعا خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض

في الخطأ أرباعا خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض

حدثنا هناد ثنا أبو الأحوص عن سفيان عن أبي إسحاق عن عاصم بن ضمرة قال قال علي رضي الله عنه في الخطأ أرباعا خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض


008-في المغلظة أربعون جذعة خلفه وثلاثون حقة وثلاثون بنات لبون وفي الخطأ ثلاثون حقة وثلاثون بنات لبون وعشرون بنو لبون ذكور

في المغلظة أربعون جذعة خلفه وثلاثون حقة وثلاثون بنات لبون وفي الخطأ ثلاثون حقة وثلاثون بنات لبون وعشرون بنو لبون ذكور وعشرون بنات مخاض

حدثنا محمد بن المثنى ثنا محمد بن عبد الله ثنا سعيد عن قتادة عن عبد ربه عن أبي عياض عن عثمان بن عفان وزيد بن ثابت في المغلظة أربعون جذعة خلفه وثلاثون حقة وثلاثون بنات لبون وفي الخطأ ثلاثون حقة وثلاثون بنات لبون وعشرون بنو لبون ذكور وعشرون بنات مخاض


009-في الدية المغلظة فذكر مثله سواء قال أبو داود قال أبو عبيد وغير واحد إذا دخلت الناقة في السنة الرابعة فهو حق والأنثي حقة

في الدية المغلظة فذكر مثله سواء قال أبو داود قال أبو عبيد وغير واحد إذا دخلت الناقة في السنة الرابعة فهو حق والأنثي حقة لأنه يستحق أن يحمل عليه ويركب فإذا دخل في الخامسة فهو جذع وجذعة فإذا دخل في السادسة وألقى ثنيته فهو ثني وثنية فإذا دخل في السابعة فهو رباع ورباعية فإذا دخل في الثامنة وألقى السن الذي بعد الرباعية فهو سديس وسدس فإذا دخل في التاسعة وفطر نابه وطلع فهو بازل فإذا دخل في العاشرة فهو مخلف ثم ليس له اسم ولكن يقال بازل عام وبازل عامين ومخلف عام ومخلف عامين إلى ما زاد وقال النضر بن شميل ابنة مخاض لسنة وابنة لبون لسنتين وحقة لثلاث وجذعة لأربع والثني لخمس ورباع لست وسديس لسبع وبازل لثمان قال أبو داود قال أبو حاتم والأصمعي والجذوعة وقت وليس بسن قال أبو حاتم قال بعضهم فإذا ألقى رباعيته فهو رباع وإذا ألقى ثنيته فهو ثني وقال أبو عبيد إذا لقحت فهي خلفه فلا تزال خلفه إلى عشرة أشهر فإذا بلغ عشرة أشهر فهي عشراء قال أبو حاتم إذا ألقى ثنيته فهو ثني وإذا ألقى رباعيته فهو رباع

حدثنا محمد بن المثنى ثنا محمد بن عبد الله ثنا سعيد عن قتادة عن سعيد بن المسيب عن زيد بن ثابت في الدية المغلظة فذكر مثله سواء قال أبو داود قال أبو عبيد وغير واحد إذا دخلت الناقة في السنة الرابعة فهو حق والأنثي حقة لأنه يستحق أن يحمل عليه ويركب فإذا دخل في الخامسة فهو جذع وجذعة فإذا دخل في السادسة وألقى ثنيته فهو ثني وثنية فإذا دخل في السابعة فهو رباع ورباعية فإذا دخل في الثامنة وألقى السن الذي بعد الرباعية فهو سديس وسدس فإذا دخل في التاسعة وفطر نابه وطلع فهو بازل فإذا دخل في العاشرة فهو مخلف ثم ليس له اسم ولكن يقال بازل عام وبازل عامين ومخلف عام ومخلف عامين إلى ما زاد وقال النضر بن شميل ابنة مخاض لسنة وابنة لبون لسنتين وحقة لثلاث وجذعة لأربع والثني لخمس ورباع لست وسديس لسبع وبازل لثمان قال أبو داود قال أبو حاتم والأصمعي والجذوعة وقت وليس بسن قال أبو حاتم قال بعضهم فإذا ألقى رباعيته فهو رباع وإذا ألقى ثنيته فهو ثني وقال أبو عبيد إذا لقحت فهي خلفه فلا تزال خلفه إلى عشرة أشهر فإذا بلغ عشرة أشهر فهي عشراء قال أبو حاتم إذا ألقى ثنيته فهو ثني وإذا ألقى رباعيته فهو رباع


001-الأصابع سواء عشر عشر من الإبل

الأصابع سواء عشر عشر من الإبل

حدثنا إسحاق بن إسماعيل ثنا عبدة يعني بن سليمان ثنا سعيد بن أبي عروبة عن غالب التمار عن حميد بن هلال عن مسروق بن أوس عن أبي موسى عن النبي صلى الله عليه وسلم قال الأصابع سواء عشر عشر من الإبل


002-الأصابع سواء قلت عشر عشر قال نعم قال أبو داود رواه محمد بن جعفر عن شعبة عن غالب قال سمعت مسروق بن أوس ورواه إسماعيل قال

الأصابع سواء قلت عشر عشر قال نعم قال أبو داود رواه محمد بن جعفر عن شعبة عن غالب قال سمعت مسروق بن أوس ورواه إسماعيل قال حدثني غالب التمار بإسناد أبي الوليد ورواه حنظلة بن أبي صفية عن غالب بإسناد إسماعيل

حدثنا أبو الوليد ثنا شعبة عن غالب التمار عن مسروق بن أوس عن الأشعري عن النبي صلى الله عليه وسلم قال الأصابع سواء قلت عشر عشر قال نعم قال أبو داود رواه محمد بن جعفر عن شعبة عن غالب قال سمعت مسروق بن أوس ورواه إسماعيل قال حدثني غالب التمار بإسناد أبي الوليد ورواه حنظلة بن أبي صفية عن غالب بإسناد إسماعيل


003-هذه وهذه سواء يعني الإبهام والخنصر

هذه وهذه سواء يعني الإبهام والخنصر

حدثنا مسدد ثنا يحيى ح وثنا بن معاذ ثنا أبي ح وثنا نصر بن علي أخبرنا يزيد بن زريع كلهم عن شعبة عن قتادة عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم هذه وهذه سواء يعني الإبهام والخنصر


004-الأصابع سواء والأسنان سواء الثنية والضرس سواء هذه وهذه سواء قال أبو داود ورواه النضر بن شميل عن شعبة بمعنى عبد الصمد

الأصابع سواء والأسنان سواء الثنية والضرس سواء هذه وهذه سواء قال أبو داود ورواه النضر بن شميل عن شعبة بمعنى عبد الصمد

حدثنا عباس العنبري ثنا عبد الصمد بن عبد الوارث حدثني شعبة عن قتادة عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم قال الأصابع سواء والأسنان سواء الثنية والضرس سواء هذه وهذه سواء قال أبو داود ورواه النضر بن شميل عن شعبة بمعنى عبد الصمد


005-الأسنان سواء والأصابع سواء

الأسنان سواء والأصابع سواء

حدثنا الدارمي عن النضر ثنا محمد بن حاتم بن بزيع ثنا علي بن الحسن أخبرنا أبو حمزة عن يزيد النحوي عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم الأسنان سواء والأصابع سواء


006-جعل رسول الله صلى الله عليه وسلم أصابع اليدين والرجلين سواء

جعل رسول الله صلى الله عليه وسلم أصابع اليدين والرجلين سواء

حدثنا عبد الله بن عمر بن محمد بن أبان ثنا أبو تميلة عن حسين المعلم عن يزيد النحوي عن عكرمة عن بن عباس قال جعل رسول الله صلى الله عليه وسلم أصابع اليدين والرجلين سواء


007-في الأصابع عشر عشر

في الأصابع عشر عشر

حدثنا هدبة بن خالد ثنا همام ثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في خطبته وهو مسند ظهره إلى الكعبة في الأصابع عشر عشر


008-في الأسنان خمس خمس

في الأسنان خمس خمس

حدثنا زهير بن حرب أبو خيثمة ثنا يزيد بن هارون ثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال في الأسنان خمس خمس


009-كان رسول الله صلى الله عليه وسلم يقوم دية الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق يقومها على أثمان الإبل

كان رسول الله صلى الله عليه وسلم يقوم دية الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق يقومها على أثمان الإبل فإذا غلت رفع في قيمتها وإذا هاجت رخصا نقص من قيمتها وبلغت على عهد رسول الله صلى الله عليه وسلم ما بين أربعمائة دينار إلى ثمانمائة دينار وعدلها من الورق ثمانية آلاف درهم وقضى رسول الله صلى الله عليه وسلم على أهل البقر مائتي بقرة ومن كان دية عقله في الشاء فألفي شاة قال وقال رسول الله صلى الله عليه وسلم إن العقل ميراث بين ورثة القتيل على قرابتهم فما فضل فللعصبة قال وقضى رسول الله صلى الله عليه وسلم في الأنف إذا جدع الدية كاملة وإن جدعت ثندوته فنصف العقل خمسون من الإبل أو عدلها من الذهب أو الورق أو مائة بقرة أو ألف شاة وفي اليد إذا قطعت نصف العقل وفي الرجل نصف العقل وفي المأمومة ثلث العقل ثلاث وثلاثون من الإبل وثلث أو قيمتها من الذهب أو الورق أو البقر أو الشاء والجائفة مثل ذلك وفي الأصابع في كل إصبع عشر من الإبل وفي الأسنان في كل سن خمس من الإبل وقضى رسول الله صلى الله عليه وسلم أن عقل المرأة بين عصبتها من كانوا لا يرثون منها شيئا إلا ما فضل عن ورثتها وإن قتلت فعقلها بين ورثتها وهم يقتلون قاتلهم وقال رسول الله صلى الله عليه وسلم ليس للقاتل شيء وإن لم يكن له وارث فوارثه أقرب الناس إليه ولا يرث القاتل شيئا قال محمد هذا كله حدثني به سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال أبو داود محمد بن راشد من أهل دمشق هرب إلى البصرة من القتل

قال أبو داود وجدت في كتابي عن شيبان ولم أسمعه منه فحدثناه أبو بكر صاحب لنا ثقة قال ثنا شيبان ثنا محمد يعني بن راشد عن سليمان يعني بن موسى عن عمرو بن شعيب عن أبيه عن جده قال كان رسول الله صلى الله عليه وسلم يقوم دية الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق يقومها على أثمان الإبل فإذا غلت رفع في قيمتها وإذا هاجت رخصا نقص من قيمتها وبلغت على عهد رسول الله صلى الله عليه وسلم ما بين أربعمائة دينار إلى ثمانمائة دينار وعدلها من الورق ثمانية آلاف درهم وقضى رسول الله صلى الله عليه وسلم على أهل البقر مائتي بقرة ومن كان دية عقله في الشاء فألفي شاة قال وقال رسول الله صلى الله عليه وسلم إن العقل ميراث بين ورثة القتيل على قرابتهم فما فضل فللعصبة قال وقضى رسول الله صلى الله عليه وسلم في الأنف إذا جدع الدية كاملة وإن جدعت ثندوته فنصف العقل خمسون من الإبل أو عدلها من الذهب أو الورق أو مائة بقرة أو ألف شاة وفي اليد إذا قطعت نصف العقل وفي الرجل نصف العقل وفي المأمومة ثلث العقل ثلاث وثلاثون من الإبل وثلث أو قيمتها من الذهب أو الورق أو البقر أو الشاء والجائفة مثل ذلك وفي الأصابع في كل إصبع عشر من الإبل وفي الأسنان في كل سن خمس من الإبل وقضى رسول الله صلى الله عليه وسلم أن عقل المرأة بين عصبتها من كانوا لا يرثون منها شيئا إلا ما فضل عن ورثتها وإن قتلت فعقلها بين ورثتها وهم يقتلون قاتلهم وقال رسول الله صلى الله عليه وسلم ليس للقاتل شيء وإن لم يكن له وارث فوارثه أقرب الناس إليه ولا يرث القاتل شيئا قال محمد هذا كله حدثني به سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال أبو داود محمد بن راشد من أهل دمشق هرب إلى البصرة من القتل


010-عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه قال وزادنا خليل عن بن راشد وذلك أن ينزو الشيطان بين الناس فتكون دماء في

عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه قال وزادنا خليل عن بن راشد وذلك أن ينزو الشيطان بين الناس فتكون دماء في عميا في غير ضغينة ولا حمل سلاح

حدثنا محمد بن يحيى بن فارس ثنا محمد بن بكار بن بلال العاملي أخبرنا محمد يعني بن راشد عن سليمان يعني بن موسى عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه قال وزادنا خليل عن بن راشد وذلك أن ينزو الشيطان بين الناس فتكون دماء في عميا في غير ضغينة ولا حمل سلاح


011-في المواضح خمس

في المواضح خمس

حدثنا أبو كامل فضيل بن حسين أن خالد بن الحرث حدثهم قال أخبرنا حسين يعني المعلم عن عمرو بن شعيب أن أباه أخبره عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال في المواضح خمس


012-قضى رسول الله صلى الله عليه وسلم في العين القائمة السادة لمكانها بثلث الدية

قضى رسول الله صلى الله عليه وسلم في العين القائمة السادة لمكانها بثلث الدية

حدثنا محمود بن خالد السلمي ثنا مروان يعني بن محمد ثنا الهيثم بن حميد حدثني العلاء بن الحرث حدثني عمرو بن شعيب عن أبيه عن جده قال قضى رسول الله صلى الله عليه وسلم في العين القائمة السادة لمكانها بثلث الدية


001-أن امرأتين كانتا تحت رجل من هذيل فضربت إحداهما الأخرى بعمود فقتلتها فاختصموا إلى النبي صلى الله عليه وسلم فقال أحد

أن امرأتين كانتا تحت رجل من هذيل فضربت إحداهما الأخرى بعمود فقتلتها فاختصموا إلى النبي صلى الله عليه وسلم فقال أحد الرجلين كيف ندي من لا صاح ولا أكل ولاشرب ولا استهل فقال أسجع كسجع الأعراب فقضى فيه بغرة وجعله على عاقلة المرأة

حدثنا حفص بن عمر النمري ثنا شعبة عن منصور عن إبراهيم عن عبيد بن نضلة عن المغيرة بن شعبة أن امرأتين كانتا تحت رجل من هذيل فضربت إحداهما الأخرى بعمود فقتلتها فاختصموا إلى النبي صلى الله عليه وسلم فقال أحد الرجلين كيف ندي من لا صاح ولا أكل ولاشرب ولا استهل فقال أسجع كسجع الأعراب فقضى فيه بغرة وجعله على عاقلة المرأة


002-بإسناده ومعناه وزاد فجعل النبي صلى الله عليه وسلم دية المقتولة على عصبة القاتلة وغرة لما في بطنها قال أبو داود وكذلك

بإسناده ومعناه وزاد فجعل النبي صلى الله عليه وسلم دية المقتولة على عصبة القاتلة وغرة لما في بطنها قال أبو داود وكذلك رواه الحكم عن مجاهد عن المغيرة

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور بإسناده ومعناه وزاد فجعل النبي صلى الله عليه وسلم دية المقتولة على عصبة القاتلة وغرة لما في بطنها قال أبو داود وكذلك رواه الحكم عن مجاهد عن المغيرة


003-أن عمر استشار الناس في إملاص المرأة فقال المغيرة بن شعبة شهدت رسول الله صلى الله عليه وسلم قضى فيها بغرة عبد أو أمة

أن عمر استشار الناس في إملاص المرأة فقال المغيرة بن شعبة شهدت رسول الله صلى الله عليه وسلم قضى فيها بغرة عبد أو أمة فقال ائتني بمن يشهد معك فأتاه بمحمد بن مسلمة زاد هارون فشهد له يعني ضرب الرجل بطن امرأته قال أبو داود بلغني عن أبي عبيد إنما سمى إملاصا لأن المرأة تزلقه قبل وقت الولادة وكذلك كل ما زلق من اليد وغيره فقد ملص

حدثنا عثمان بن أبي شيبة وهارون بن عباد الأزدي المعنى قالا ثنا وكيع عن هشام عن عروة عن المسور بن مخرمة أن عمر استشار الناس في إملاص المرأة فقال المغيرة بن شعبة شهدت رسول الله صلى الله عليه وسلم قضى فيها بغرة عبد أو أمة فقال ائتني بمن يشهد معك فأتاه بمحمد بن مسلمة زاد هارون فشهد له يعني ضرب الرجل بطن امرأته قال أبو داود بلغني عن أبي عبيد إنما سمى إملاصا لأن المرأة تزلقه قبل وقت الولادة وكذلك كل ما زلق من اليد وغيره فقد ملص


004-بمعناه قال أبو داود رواه حماد بن زيد وحماد بن سلمة عن هشام بن عروة عن أبيه أن عمر قال

بمعناه قال أبو داود رواه حماد بن زيد وحماد بن سلمة عن هشام بن عروة عن أبيه أن عمر قال

حدثنا موسى بن إسماعيل ثنا وهيب عن هشام عن أبيه عن المغيرة عن عمر بمعناه قال أبو داود رواه حماد بن زيد وحماد بن سلمة عن هشام بن عروة عن أبيه أن عمر قال


005-أنه سأل عن قضية النبي صلى الله عليه وسلم في ذلك فقام حمل بن مالك بن النابغة فقال كنت بين امرأتين فضربت إحداهما الأخرى

أنه سأل عن قضية النبي صلى الله عليه وسلم في ذلك فقام حمل بن مالك بن النابغة فقال كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها فقضى رسول الله صلى الله عليه وسلم في جنينها بغرة وأن تقتل قال أبو داود قال النضر بن شميل المسطح هو الصوبج قال أبو داود وقال أبو عبيد المسطح عود من أعواد الخباء

حدثنا محمد بن مسعود المصيصي ثنا أبو عاصم عن بن جريج قال أخبرني عمرو بن دينار أنه سمع طاوسا عن بن عباس عن عمر أنه سأل عن قضية النبي صلى الله عليه وسلم في ذلك فقام حمل بن مالك بن النابغة فقال كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها فقضى رسول الله صلى الله عليه وسلم في جنينها بغرة وأن تقتل قال أبو داود قال النضر بن شميل المسطح هو الصوبج قال أبو داود وقال أبو عبيد المسطح عود من أعواد الخباء


006-قام عمر رضي الله عنه على المنبر فذكر معناه لم يذكر وأن تقتل زاد بغرة عبد أو أمة قال فقال عمر الله أكبر لو لم أسمع بهذا

قام عمر رضي الله عنه على المنبر فذكر معناه لم يذكر وأن تقتل زاد بغرة عبد أو أمة قال فقال عمر الله أكبر لو لم أسمع بهذا لقضينا بغير هذا

حدثنا عبد الله بن محمد الزهري ثنا سفيان عن عمرو عن طاوس قال قام عمر رضي الله عنه على المنبر فذكر معناه لم يذكر وأن تقتل زاد بغرة عبد أو أمة قال فقال عمر الله أكبر لو لم أسمع بهذا لقضينا بغير هذا


007-في قصة حمل بن مالك قال فأسقطت غلاما قد نبت شعره ميتا وماتت المرأة فقضى على العاقلة الدية فقال عمها إنها قد أسقطت يا نبي

في قصة حمل بن مالك قال فأسقطت غلاما قد نبت شعره ميتا وماتت المرأة فقضى على العاقلة الدية فقال عمها إنها قد أسقطت يا نبي الله غلاما قد نبت شعره فقال أبو القاتلة إنه كاذب إنه والله ما استهل ولا شرب ولا أكل فمثله يطل فقال النبي صلى الله عليه وسلم أسجع الجاهلية وكهانتها أد في الصبي غرة قال بن عباس كان اسم إحداهما مليكة والأخرى أم غطيف

حدثنا سليمان بن عبد الرحمن التمار أن عمرو بن طلحة حدثهم قال ثنا أسباط عن سماك عن عكرمة عن بن عباس في قصة حمل بن مالك قال فأسقطت غلاما قد نبت شعره ميتا وماتت المرأة فقضى على العاقلة الدية فقال عمها إنها قد أسقطت يا نبي الله غلاما قد نبت شعره فقال أبو القاتلة إنه كاذب إنه والله ما استهل ولا شرب ولا أكل فمثله يطل فقال النبي صلى الله عليه وسلم أسجع الجاهلية وكهانتها أد في الصبي غرة قال بن عباس كان اسم إحداهما مليكة والأخرى أم غطيف


008-أن امرأتين من هذيل قتلت إحداهما الأخرى ولكل واحدة منهما زوج وولد فجعل رسول الله صلى الله عليه وسلم دية المقتولة على

أن امرأتين من هذيل قتلت إحداهما الأخرى ولكل واحدة منهما زوج وولد فجعل رسول الله صلى الله عليه وسلم دية المقتولة على عاقلة القاتلة وبرأ زوجها وولدها قال فقال عاقلة المقتولة ميراثها لنا قال فقال رسول الله صلى الله عليه وسلم لا ميراثها لزوجها وولدها

حدثنا عثمان بن أبي شيبة ثنا يونس بن محمد ثنا عبد الواحد بن زياد ثنا مجالد قال ثنا الشعبي عن جابر بن عبد الله أن امرأتين من هذيل قتلت إحداهما الأخرى ولكل واحدة منهما زوج وولد فجعل رسول الله صلى الله عليه وسلم دية المقتولة على عاقلة القاتلة وبرأ زوجها وولدها قال فقال عاقلة المقتولة ميراثها لنا قال فقال رسول الله صلى الله عليه وسلم لا ميراثها لزوجها وولدها


009-اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها فاختصموا إلى رسول الله صلى الله عليه وسلم فقضى رسول الله صلى

اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها فاختصموا إلى رسول الله صلى الله عليه وسلم فقضى رسول الله صلى الله عليه وسلم دية جنينها غرة عبد أو وليدة وقضى بدية المرأة على عاقلتها وورثها ولدها ومن معهم فقال حمل بن مالك بن النابغة الهذلي يا رسول الله كيف أغرم دية من لأشرب ولا أكل ولا نطق ولا استهل فمثل ذلك يطل فقال رسول الله صلى الله عليه وسلم إنما هذا من إخوان الكهان من أجل سجعه الذي سجع

حدثنا وهب بن بيان وابن السرح قالا ثنا بن وهب أخبرني يونس عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة قال اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها فاختصموا إلى رسول الله صلى الله عليه وسلم فقضى رسول الله صلى الله عليه وسلم دية جنينها غرة عبد أو وليدة وقضى بدية المرأة على عاقلتها وورثها ولدها ومن معهم فقال حمل بن مالك بن النابغة الهذلي يا رسول الله كيف أغرم دية من لأشرب ولا أكل ولا نطق ولا استهل فمثل ذلك يطل فقال رسول الله صلى الله عليه وسلم إنما هذا من إخوان الكهان من أجل سجعه الذي سجع


010-ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وأن العقل على عصبتها

ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وأن العقل على عصبتها

حدثنا قتيبة بن سعيد ثنا الليث عن بن شهاب عن بن المسيب عن أبي هريرة في هذه القصة قال ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وأن العقل على عصبتها


011-أن امرأة حذفت امرأة فأسقطت فرفع ذلك إلى رسول الله صلى الله عليه وسلم فجعل في ولدها خمسمائة شاة ونهى يومئذ عن الحذف قال

أن امرأة حذفت امرأة فأسقطت فرفع ذلك إلى رسول الله صلى الله عليه وسلم فجعل في ولدها خمسمائة شاة ونهى يومئذ عن الحذف قال أبو داود كذا الحديث خمسمائة شاة والصواب مائة شاة قال أبو داود هكذا قال عباس وهو وهم

حدثنا عباس بن عبد العظيم ثنا عبيد الله بن موسى ثنا يوسف بن صهيب عن عبد الله بن بريدة عن أبيه أن امرأة حذفت امرأة فأسقطت فرفع ذلك إلى رسول الله صلى الله عليه وسلم فجعل في ولدها خمسمائة شاة ونهى يومئذ عن الحذف قال أبو داود كذا الحديث خمسمائة شاة والصواب مائة شاة قال أبو داود هكذا قال عباس وهو وهم


012-قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل قال أبو داود روي هذا الحديث حماد بن سلمة وخالد

قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل قال أبو داود روي هذا الحديث حماد بن سلمة وخالد بن عبد الله عن محمد بن عمرو لم يذكر أو فرس أو بغل

حدثنا إبراهيم بن موسى الرازي ثنا عيسى عن محمد يعني بن عمرو عن أبي سلمة عن أبي هريرة قال قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل قال أبو داود روي هذا الحديث حماد بن سلمة وخالد بن عبد الله عن محمد بن عمرو لم يذكر أو فرس أو بغل


013-الغرة خمسمائة درهم قال أبو داود قال ربيعة الغرة خمسون دينارا

الغرة خمسمائة درهم قال أبو داود قال ربيعة الغرة خمسون دينارا

حدثنا محمد بن سنان العوقي ثنا شريك عن مغيرة عن إبراهيم وجابر عن الشعبي قال الغرة خمسمائة درهم قال أبو داود قال ربيعة الغرة خمسون دينارا


001-قضى رسول الله صلى الله عليه وسلم في دية المكاتب يقتل يؤدي ما أدى من مكاتبته دية الحر وما بقي دية المملوك

قضى رسول الله صلى الله عليه وسلم في دية المكاتب يقتل يؤدي ما أدى من مكاتبته دية الحر وما بقي دية المملوك

حدثنا مسدد ثنا يحيى بن سعيد وحدثنا إسماعيل عن هشام وحدثنا عثمان بن أبي شيبة ثنا يعلى بن عبيد ثنا حجاج الصواف جميعا عن يحيى بن أبي كثير عن عكرمة عن بن عباس قال قضى رسول الله صلى الله عليه وسلم في دية المكاتب يقتل يؤدي ما أدى من مكاتبته دية الحر وما بقي دية المملوك


002-إذا أصاب المكاتب حدا أو ورث ميراثا يرث على قدر ما عتق منه قال أبو داود رواه وهيب عن أيوب عن عكرمة على عن عن النبي صلى

إذا أصاب المكاتب حدا أو ورث ميراثا يرث على قدر ما عتق منه قال أبو داود رواه وهيب عن أيوب عن عكرمة على عن عن النبي صلى الله عليه وسلم وأرسله حماد بن زيد وإسماعيل عن أيوب عن عكرمة عن النبي صلى الله عليه وسلم وجعله إسماعيل بن علية قول عكرمة

حدثنا موسى بن إسماعيل ثنا حماد بن سلمة عن أيوب عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم قال إذا أصاب المكاتب حدا أو ورث ميراثا يرث على قدر ما عتق منه قال أبو داود رواه وهيب عن أيوب عن عكرمة على عن عن النبي صلى الله عليه وسلم وأرسله حماد بن زيد وإسماعيل عن أيوب عن عكرمة عن النبي صلى الله عليه وسلم وجعله إسماعيل بن علية قول عكرمة


001-دية المعاهد نصف دية الحر قال أبو داود رواه أسامة بن زيد الليثي وعبد الرحمن بن الحرث عن عمرو بن شعيب مثله

دية المعاهد نصف دية الحر قال أبو داود رواه أسامة بن زيد الليثي وعبد الرحمن بن الحرث عن عمرو بن شعيب مثله

حدثنا يزيد بن خالد بن موهب الرملي ثنا عيسى بن يونس عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال دية المعاهد نصف دية الحر قال أبو داود رواه أسامة بن زيد الليثي وعبد الرحمن بن الحرث عن عمرو بن شعيب مثله


001-قاتل أجير لي فعض يده فانتزعها فندرت ثنيته فأتى النبي صلى الله عليه وسلم فأهدرها وقال أتريد أن يضع يده في فيك تقضمها

قاتل أجير لي فعض يده فانتزعها فندرت ثنيته فأتى النبي صلى الله عليه وسلم فأهدرها وقال أتريد أن يضع يده في فيك تقضمها كالفحل قال وأخبرني بن أبي مليكة عن جده أن أبا بكر رضي الله عنه أهدرها وقال بعدت سنه

حدثنا مسدد ثنا يحيى عن بن جريج قال أخبرني عطاء عن صفوان بن يعلى عن أبيه قال قاتل أجير لي فعض يده فانتزعها فندرت ثنيته فأتى النبي صلى الله عليه وسلم فأهدرها وقال أتريد أن يضع يده في فيك تقضمها كالفحل قال وأخبرني بن أبي مليكة عن جده أن أبا بكر رضي الله عنه أهدرها وقال بعدت سنه


002-بهذا زاد ثم قال يعني النبي صلى الله عليه وسلم للعاض إن شئت أن تمكنه من يدك فيعضها ثم تنزعها من فيه وأبطل دية أسنانه

بهذا زاد ثم قال يعني النبي صلى الله عليه وسلم للعاض إن شئت أن تمكنه من يدك فيعضها ثم تنزعها من فيه وأبطل دية أسنانه

حدثنا زياد بن أيوب أخبرنا هشيم ثنا حجاج وعبد الملك عن عطاء عن يعلى بن أمية بهذا زاد ثم قال يعني النبي صلى الله عليه وسلم للعاض إن شئت أن تمكنه من يدك فيعضها ثم تنزعها من فيه وأبطل دية أسنانه


001-من تطبب ولا يعلم منه طب فهو ضامن قال نصر قال حدثني بن جريج قال أبو داود هذا لم يروه إلا الوليد لا ندري هو صحيح أم لا

من تطبب ولا يعلم منه طب فهو ضامن قال نصر قال حدثني بن جريج قال أبو داود هذا لم يروه إلا الوليد لا ندري هو صحيح أم لا

حدثنا نصر بن عاصم الأنطاكي ومحمد بن الصباح بن سفيان أن الوليد بن مسلم أخبرهم عن بن جريج عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال من تطبب ولا يعلم منه طب فهو ضامن قال نصر قال حدثني بن جريج قال أبو داود هذا لم يروه إلا الوليد لا ندري هو صحيح أم لا


002-أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت فهو ضامن قال عبد العزيز أما إنه ليس بالنعت إنما هو قطع العروق

أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت فهو ضامن قال عبد العزيز أما إنه ليس بالنعت إنما هو قطع العروق والبط والكي

حدثنا محمد بن العلاء ثنا حفص ثنا عبد العزيز بن عمر بن عبد العزيز حدثني بعض الوفد الذين قدموا على أبي قال قال رسول الله صلى الله عليه وسلم أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت فهو ضامن قال عبد العزيز أما إنه ليس بالنعت إنما هو قطع العروق والبط والكي


001-خطب يوم الفتح ثم اتفقا فقال ألا إن كل مأثرة كانت في الجاهلية من دم أو مال تذكر وتدعى تحت قدمي إلا ما كان من سقاية الحاج

خطب يوم الفتح ثم اتفقا فقال ألا إن كل مأثرة كانت في الجاهلية من دم أو مال تذكر وتدعى تحت قدمي إلا ما كان من سقاية الحاج وسدانة البيت ثم قال ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها

حدثنا سليمان بن حرب ومسدد المعنى قالا ثنا حماد عن خالد عن القاسم بن ربيعة عن عقبة بن أوس عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال مسدد خطب يوم الفتح ثم اتفقا فقال ألا إن كل مأثرة كانت في الجاهلية من دم أو مال تذكر وتدعى تحت قدمي إلا ما كان من سقاية الحاج وسدانة البيت ثم قال ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها


001-أن غلاما لأناس فقراء قطع أذن غلام لأناس أغنياء فأتى أهله النبي صلى الله عليه وسلم فقالوا يا رسول الله إنا أناس فقراء

أن غلاما لأناس فقراء قطع أذن غلام لأناس أغنياء فأتى أهله النبي صلى الله عليه وسلم فقالوا يا رسول الله إنا أناس فقراء فلم يجعل عليه شيئا

حدثنا أحمد بن حنبل ثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي نضرة عن عمران بن حصين أن غلاما لأناس فقراء قطع أذن غلام لأناس أغنياء فأتى أهله النبي صلى الله عليه وسلم فقالوا يا رسول الله إنا أناس فقراء فلم يجعل عليه شيئا


001-من قتل في عميا أو رميا يكون بينهم بحجر أو بسوط فعقله عقل خطأ ومن قتل عمدا فقود يديه فمن حال بينه وبينه فعليه لعنة الله

من قتل في عميا أو رميا يكون بينهم بحجر أو بسوط فعقله عقل خطأ ومن قتل عمدا فقود يديه فمن حال بينه وبينه فعليه لعنة الله والملائكة والناس أجمعين

قال أبو داود حدثت عن سعيد بن سليمان عن سليمان بن كثير ثنا عمرو بن دينار عن طاوس عن بن عباس قال قال رسول الله صلى الله عليه وسلم من قتل في عميا أو رميا يكون بينهم بحجر أو بسوط فعقله عقل خطأ ومن قتل عمدا فقود يديه فمن حال بينه وبينه فعليه لعنة الله والملائكة والناس أجمعين


001-الرجل جبار قال أبو داود الدابة تضرب برجلها وهو راكب

الرجل جبار قال أبو داود الدابة تضرب برجلها وهو راكب

حدثنا عثمان بن أبي شيبة ثنا محمد بن يزيد ثنا سفيان بن حسين عن الزهري عن سعيد بن المسيب عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال الرجل جبار قال أبو داود الدابة تضرب برجلها وهو راكب


001-العجماء جرحها جبار والمعدن جبار والبئر جبار وفي الركاز الخمس قال أبو داود العجماء المنفلتة التي لا يكون معها أحد وتكون

العجماء جرحها جبار والمعدن جبار والبئر جبار وفي الركاز الخمس قال أبو داود العجماء المنفلتة التي لا يكون معها أحد وتكون بالنهار لا تكون بالليل

حدثنا مسدد ثنا سفيان عن الزهري عن سعيد بن المسيب وأبي سلمة سمعا أبا هريرة يحدث عن رسول الله صلى الله عليه وسلم قال العجماء جرحها جبار والمعدن جبار والبئر جبار وفي الركاز الخمس قال أبو داود العجماء المنفلتة التي لا يكون معها أحد وتكون بالنهار لا تكون بالليل


001-النار جبار

النار جبار

حدثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق ح وثنا جعفر بن مسافر التنيسي ثنا زيد بن المبارك ثنا عبد الملك الصنعاني كلاهما عن معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم النار جبار


001-كسرت الربيع أخت أنس بن النضر ثنية امرأة فأتوا النبي صلى الله عليه وسلم فقضى بكتاب الله القصاص فقال أنس بن النضر والذي

كسرت الربيع أخت أنس بن النضر ثنية امرأة فأتوا النبي صلى الله عليه وسلم فقضى بكتاب الله القصاص فقال أنس بن النضر والذي بعثك بالحق لا تكسر ثنيتها اليوم قال يا أنس كتاب الله القصاص فرضوا بأرش أخذوه فعجب نبي الله صلى الله عليه وسلم وقال إن من عباد الله من لو أقسم على الله لأبره قال أبو داود سمعت أحمد بن حنبل قيل له كيف يقتص من السن قال تبرد آخر كتاب الديات

حدثنا مسدد ثنا المعتمر عن حميد الطويل عن أنس بن مالك قال كسرت الربيع أخت أنس بن النضر ثنية امرأة فأتوا النبي صلى الله عليه وسلم فقضى بكتاب الله القصاص فقال أنس بن النضر والذي بعثك بالحق لا تكسر ثنيتها اليوم قال يا أنس كتاب الله القصاص فرضوا بأرش أخذوه فعجب نبي الله صلى الله عليه وسلم وقال إن من عباد الله من لو أقسم على الله لأبره قال أبو داود سمعت أحمد بن حنبل قيل له كيف يقتص من السن قال تبرد آخر كتاب الديات


001-افترقت اليهود على إحدى أو ثنتين وسبعين فرقة وتفرقت النصارى على إحدى أو ثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين

افترقت اليهود على إحدى أو ثنتين وسبعين فرقة وتفرقت النصارى على إحدى أو ثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين فرقة

حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم افترقت اليهود على إحدى أو ثنتين وسبعين فرقة وتفرقت النصارى على إحدى أو ثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين فرقة


002-ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة وإن هذه الملة ستفترق على ثلاث وسبعين ثنتان وسبعون في النار

ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة وإن هذه الملة ستفترق على ثلاث وسبعين ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة زاد بن يحيى وعمرو في حديثهما وإنه سيخرج من أمتي أقوام تجارى بهم تلك الأهواء كما يتجارى الكلب لصاحبه وقال عمرو الكلب بصاحبه لا يبقي منه عرق ولا مفصل إلا دخله

حدثنا أحمد بن حنبل ومحمد بن يحيى قالا ثنا أبو المغيرة ثنا صفوان ح وثنا عمرو بن عثمان ثنا بقية قال حدثني صفوان نحوه قال حدثني أزهر بن عبد الله الحرازي عن أبي عامر الهوزني عن معاوية بن أبي سفيان أنه قام فينا فقال ألا إن رسول الله صلى الله عليه وسلم قام فينا فقال ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة وإن هذه الملة ستفترق على ثلاث وسبعين ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة زاد بن يحيى وعمرو في حديثهما وإنه سيخرج من أمتي أقوام تجارى بهم تلك الأهواء كما يتجارى الكلب لصاحبه وقال عمرو الكلب بصاحبه لا يبقي منه عرق ولا مفصل إلا دخله


001-قرأ رسول الله صلى الله عليه وسلم هذه الآية { هو الذي أنزل عليك الكتاب منه آيات محكمات } إلى { أولو الألباب } قالت فقال

قرأ رسول الله صلى الله عليه وسلم هذه الآية { هو الذي أنزل عليك الكتاب منه آيات محكمات } إلى { أولو الألباب } قالت فقال رسول الله صلى الله عليه وسلم فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم

حدثنا القعنبي ثنا يزيد بن إبراهيم التستري عن عبد الله بن أبي مليكة عن القسم بن محمد عن عائشة رضي الله عنها قالت قرأ رسول الله صلى الله عليه وسلم هذه الآية " هو الذي أنزل عليك الكتاب منه آيات محكمات " إلى " أولو الألباب " قالت فقال رسول الله صلى الله عليه وسلم فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم


001-أفضل الأعمال الحب في الله والبغض في الله

أفضل الأعمال الحب في الله والبغض في الله

حدثنا مسدد ثنا خالد بن عبد الله ثنا يزيد بن أبي زياد عن مجاهد عن رجل عن أبي ذر قال قال رسول الله صلى الله عليه وسلم أفضل الأعمال الحب في الله والبغض في الله


002-أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك وذكر بن السرح قصة تخلفه عن النبي صلى الله عليه

أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك وذكر بن السرح قصة تخلفه عن النبي صلى الله عليه وسلم في غزوة تبوك قال ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة حتى إذا طال علي تسورت جدار حائط أبي قتادة وهو بن عمي فسلمت عليه فوالله ما رد علي السلام ثم ساق خبر تنزيل توبته

حدثنا بن السرح أخبرنا بن وهب قال أخبرني يونس عن بن شهاب قال فأخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب وكان قائد كعب من بنيه حين عمي قال سمعت كعب بن مالك وذكر بن السرح قصة تخلفه عن النبي صلى الله عليه وسلم في غزوة تبوك قال ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة حتى إذا طال علي تسورت جدار حائط أبي قتادة وهو بن عمي فسلمت عليه فوالله ما رد علي السلام ثم ساق خبر تنزيل توبته


001-قدمت على أهلي وقد تشققت يداي فخلقوني بزعفران فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي وقال اذهب فاغسل

قدمت على أهلي وقد تشققت يداي فخلقوني بزعفران فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي وقال اذهب فاغسل هذا عنك

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عطاء الخراساني عن يحيى بن يعمر عن عمار بن ياسر قال قدمت على أهلي وقد تشققت يداي فخلقوني بزعفران فغدوت على النبي صلى الله عليه وسلم فسلمت عليه فلم يرد علي وقال اذهب فاغسل هذا عنك


002-أنه اعتل بعير لصفية بنت حيي وعند زينب فضل ظهر فقال رسول الله صلى الله عليه وسلم لزينب أعطيها بعيرا فقالت أنا أعطي تلك

أنه اعتل بعير لصفية بنت حيي وعند زينب فضل ظهر فقال رسول الله صلى الله عليه وسلم لزينب أعطيها بعيرا فقالت أنا أعطي تلك اليهودية فغضب رسول الله صلى الله عليه وسلم فهجرها ذا الحجة والمحرم وبعض صفر

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت البناني عن سمية عن عائشة رضي الله عنها أنه اعتل بعير لصفية بنت حيي وعند زينب فضل ظهر فقال رسول الله صلى الله عليه وسلم لزينب أعطيها بعيرا فقالت أنا أعطي تلك اليهودية فغضب رسول الله صلى الله عليه وسلم فهجرها ذا الحجة والمحرم وبعض صفر


001-المراء في القرآن كفر

المراء في القرآن كفر

حدثنا أحمد بن حنبل ثنا يزيد يعني بن هارون أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال المراء في القرآن كفر


001-ألا إني أوتيت الكتاب ومثله معه لا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما

ألا إني أوتيت الكتاب ومثله معه لا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه ألا لا يحل لكم لحم الحمار الأهلي ولا كل ذي ناب من السبع ولا لقطة معاهد إلا أن يستغني عنها صاحبها ومن نزل بقوم فعليهم أن يقروه فإن لم يقروه فله أن يعقبهم بمثل قراه

حدثنا عبد الوهاب بن نجدة ثنا أبو عمر بن كثير بن دينار عن حريز بن عثمان عن عبد الرحمن بن أبي عوف عن المقدام بن معديكرب عن رسول الله صلى الله عليه وسلم أنه قال ألا إني أوتيت الكتاب ومثله معه لا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه ألا لا يحل لكم لحم الحمار الأهلي ولا كل ذي ناب من السبع ولا لقطة معاهد إلا أن يستغني عنها صاحبها ومن نزل بقوم فعليهم أن يقروه فإن لم يقروه فله أن يعقبهم بمثل قراه


002-لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا ندري ما وجدنا في كتاب الله اتبعناه

لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا ندري ما وجدنا في كتاب الله اتبعناه

حدثنا أحمد بن محمد بن حنبل وعبد الله بن محمد النفيلي قالا ثنا سفيان عن أبي النضر عن عبيد الله بن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم قال لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا ندري ما وجدنا في كتاب الله اتبعناه


003-من أحدث في أمرنا هذا ما ليس فيه فهو رد قال بن عيسى قال النبي صلى الله عليه وسلم من صنع أمرا على غير أمرنا فهو رد

من أحدث في أمرنا هذا ما ليس فيه فهو رد قال بن عيسى قال النبي صلى الله عليه وسلم من صنع أمرا على غير أمرنا فهو رد

حدثنا محمد بن الصباح البزاز ثنا إبراهيم بن سعد ح وثنا محمد بن عيسى ثنا عبد الله بن جعفر المخرمي وإبراهيم بن سعد عن سعد بن إبراهيم عن القسم بن محمد عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم من أحدث في أمرنا هذا ما ليس فيه فهو رد قال بن عيسى قال النبي صلى الله عليه وسلم من صنع أمرا على غير أمرنا فهو رد


004-أتينا العرباض بن سارية وهو ممن نزل فيه { ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه } فسلمنا وقلنا

أتينا العرباض بن سارية وهو ممن نزل فيه { ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه } فسلمنا وقلنا أتيناك زائرين وعائدين ومقتبسين فقال العرباض صلى بنا رسول الله صلى الله عليه وسلم ذات يوم ثم أقبل علينا فوعظنا موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال قائل يا رسول الله كأن هذه موعظة مودع فماذا تعهد إلينا فقال أوصيكم بتقوى الله والسمع والطاعة وإن عبدا حبشيا فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء المهديين الراشدين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة

حدثنا أحمد بن حنبل ثنا الوليد بن مسلم ثنا ثور بن يزيد قال حدثني خالد بن معدان قال حدثني عبد الرحمن بن عمرو السلمي وحجر بن حجر قالا أتينا العرباض بن سارية وهو ممن نزل فيه " ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه " فسلمنا وقلنا أتيناك زائرين وعائدين ومقتبسين فقال العرباض صلى بنا رسول الله صلى الله عليه وسلم ذات يوم ثم أقبل علينا فوعظنا موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال قائل يا رسول الله كأن هذه موعظة مودع فماذا تعهد إلينا فقال أوصيكم بتقوى الله والسمع والطاعة وإن عبدا حبشيا فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء المهديين الراشدين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة


005-ألا هلك المتنطعون ثلاث مرات

ألا هلك المتنطعون ثلاث مرات

حدثنا مسدد ثنا يحيى عن بن جريج قال حدثني سليمان يعني بن عتيق عن طلق بن حبيب عن الأحنف بن قيس عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال ألا هلك المتنطعون ثلاث مرات


001-من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام

من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا

حدثنا يحيى بن أيوب ثنا إسماعيل يعني بن جعفر قال أخبرني العلاء يعني بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا


002-إن أعظم المسلمين في المسلمين جرما من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته

إن أعظم المسلمين في المسلمين جرما من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته

حدثنا عثمان بن أبي شيبة ثنا سفيان عن الزهري عن عامر بن سعد عن أبيه قال قال رسول الله صلى الله عليه وسلم إن أعظم المسلمين في المسلمين جرما من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته


003-كان لا يجلس مجلسا للذكر حين يجلس إلا قال الله حكم قسط هلك المرتابون فقال معاذ بن جبل يوما إن من ورائكم فتنا يكثر فيها

كان لا يجلس مجلسا للذكر حين يجلس إلا قال الله حكم قسط هلك المرتابون فقال معاذ بن جبل يوما إن من ورائكم فتنا يكثر فيها المال ويفتح فيها القرآن حتى يأخذه المؤمن والمنافق والرجل والمرأة والصغير والكبير والعبد والحر فيوشك قائل أن يقول ما للناس لا يتبعوني وقد قرأت القرآن ما هم بمتبعي حتى أبتدع لهم غيره فإياكم وما ابتدع فإن ما ابتدع ضلالة وأحذركم زيغة الحكيم فإن الشيطان قد يقول كلمة الضلالة على لسان الحكيم وقد يقول المنافق كلمة الحق قال قلت لمعاذ ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة وأن المنافق قد يقول كلمة الحق قال بلى اجتنب من كلام الحكيم المشتهرات التي يقال لها ما هذه ولا يثنينك ذلك عنه فإنه لعله أن يراجع وتلق الحق إذا سمعته فإن على الحق نورا قال أبو داود قال معمر عن الزهري في هذا ولا ينئينك ذلك عنه مكان يثنينك وقال صالح بن كيسان عن الزهري في هذا المشبهات مكان المشتهرات وقال لا يثنينك كما قال عقيل وقال بن إسحاق عن الزهري قال بلى ما تشابه عليك من قول الحكيم حتى تقول ما أراد بهذه الكلمة

حدثنا يزيد بن خالد بن عبد الله بن موهب الهمداني ثنا الليث عن عقيل عن بن شهاب أن أبا إدريس الخولاني عايذ الله أخبره أن يزيد بن عميرة وكان من أصحاب معاذ بن جبل أخبره قال كان لا يجلس مجلسا للذكر حين يجلس إلا قال الله حكم قسط هلك المرتابون فقال معاذ بن جبل يوما إن من ورائكم فتنا يكثر فيها المال ويفتح فيها القرآن حتى يأخذه المؤمن والمنافق والرجل والمرأة والصغير والكبير والعبد والحر فيوشك قائل أن يقول ما للناس لا يتبعوني وقد قرأت القرآن ما هم بمتبعي حتى أبتدع لهم غيره فإياكم وما ابتدع فإن ما ابتدع ضلالة وأحذركم زيغة الحكيم فإن الشيطان قد يقول كلمة الضلالة على لسان الحكيم وقد يقول المنافق كلمة الحق قال قلت لمعاذ ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة وأن المنافق قد يقول كلمة الحق قال بلى اجتنب من كلام الحكيم المشتهرات التي يقال لها ما هذه ولا يثنينك ذلك عنه فإنه لعله أن يراجع وتلق الحق إذا سمعته فإن على الحق نورا قال أبو داود قال معمر عن الزهري في هذا ولا ينئينك ذلك عنه مكان يثنينك وقال صالح بن كيسان عن الزهري في هذا المشبهات مكان المشتهرات وقال لا يثنينك كما قال عقيل وقال بن إسحاق عن الزهري قال بلى ما تشابه عليك من قول الحكيم حتى تقول ما أراد بهذه الكلمة


004-كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر فكتب أما بعد أوصيك بتقوى الله والاقتصاد في أمره واتباع سنة نبيه صلى الله

كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر فكتب أما بعد أوصيك بتقوى الله والاقتصاد في أمره واتباع سنة نبيه صلى الله عليه وسلم وترك ما أحدث المحدثون بعد ما جرت به سنته وكفوا مؤونته فعليك بلزوم السنة فإنها لك بإذن الله عصمة ثم اعلم أنه لم يبتدع الناس بدعة إلا قد مضى قبلها ما هو دليل عليها أو عبرة فيها فإن السنة إنما سنها من قد علم ما في خلافها ولم يقل بن كثير من قد علم من الخطأ والزلل والحمق والتعمق فارض لنفسك ما رضي به القوم لأنفسهم فإنهم على علم وقفوا وببصر نافذ كفوا ولهم على كشف الأمور كانوا أقوى وبفضل ما كانوا فيه أولى فإن كان الهدى ما أنتم عليه لقد سبقتموهم إليه ولئن قلتم إنما حدث بعدهم ما أحدثه إلا من اتبع غير سبيلهم ورغب بنفسه عنهم فإنهم هم السابقون فقد تكلموا فيه بما يكفي ووصفوا منه ما يشفي فما دونهم من مقصر وما فوقهم من محسر وقد قصر قوم دونهم فجفوا وطمح عنهم أقوام فغلوا وإنهم بين ذلك لعلي هدى مستقيم كتبت تسأل عن الإقرار بالقدر فعلى الخبير بإذن الله وقعت ما أعلم ما أحدث الناس من محدثه ولا ابتدعوا من بدعة هي أبين أثرا ولا أثبت أمرا من الإقرار بالقدر لقد كان ذكره في الجاهلية الجهلاء يتكلمون به في كلامهم وفي شعرهم يعزون به أنفسهم على ما فاتهم ثم لم يزده الإسلام بعد إلا شدة ولقد ذكره رسول الله صلى الله عليه وسلم في غير حديث ولا حديثين وقد سمعه منه المسلمون فتكلموا به في حياته وبعد وفاته يقينا وتسليما لربهم وتضعيفا لأنفسهم أن يكون شيء لم يحط به علمه ولم يحصه كتابه ولم يمض فيه قدره وإنه مع ذلك لفي محكم كتابه منه اقتبسوه ومنه تعلموه ولئن قلتم لم أنزل الله آية كذا ولم قال كذا لقد قرأوا منه ما قرأتم وعلموا من تأويله ما جهلتم وقالوا بعد ذلك كله بكتاب وقدر وكتبت الشقاوة وما يقدر يكن وما شاء الله كان وما لم يشأ لم يكن ولا نملك لأنفسنا ضرا ولا نفعا ثم رغبوا بعد ذلك ورهبوا

حدثنا محمد بن كثير قال ثنا سفيان قال كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر ح وثنا الربيع بن سليمان المؤذن قال ثنا أسد بن موسى قال ثنا حماد بن دليل قال سمعت سفيان الثوري يحدثنا عن النضر ح وثنا هناد بن السري عن قبيصة قال ثنا أبو رجاء عن أبي الصلت وهذا لفظ حديث بن كثير ومعناهم قال كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر فكتب أما بعد أوصيك بتقوى الله والاقتصاد في أمره واتباع سنة نبيه صلى الله عليه وسلم وترك ما أحدث المحدثون بعد ما جرت به سنته وكفوا مؤونته فعليك بلزوم السنة فإنها لك بإذن الله عصمة ثم اعلم أنه لم يبتدع الناس بدعة إلا قد مضى قبلها ما هو دليل عليها أو عبرة فيها فإن السنة إنما سنها من قد علم ما في خلافها ولم يقل بن كثير من قد علم من الخطأ والزلل والحمق والتعمق فارض لنفسك ما رضي به القوم لأنفسهم فإنهم على علم وقفوا وببصر نافذ كفوا ولهم على كشف الأمور كانوا أقوى وبفضل ما كانوا فيه أولى فإن كان الهدى ما أنتم عليه لقد سبقتموهم إليه ولئن قلتم إنما حدث بعدهم ما أحدثه إلا من اتبع غير سبيلهم ورغب بنفسه عنهم فإنهم هم السابقون فقد تكلموا فيه بما يكفي ووصفوا منه ما يشفي فما دونهم من مقصر وما فوقهم من محسر وقد قصر قوم دونهم فجفوا وطمح عنهم أقوام فغلوا وإنهم بين ذلك لعلي هدى مستقيم كتبت تسأل عن الإقرار بالقدر فعلى الخبير بإذن الله وقعت ما أعلم ما أحدث الناس من محدثه ولا ابتدعوا من بدعة هي أبين أثرا ولا أثبت أمرا من الإقرار بالقدر لقد كان ذكره في الجاهلية الجهلاء يتكلمون به في كلامهم وفي شعرهم يعزون به أنفسهم على ما فاتهم ثم لم يزده الإسلام بعد إلا شدة ولقد ذكره رسول الله صلى الله عليه وسلم في غير حديث ولا حديثين وقد سمعه منه المسلمون فتكلموا به في حياته وبعد وفاته يقينا وتسليما لربهم وتضعيفا لأنفسهم أن يكون شيء لم يحط به علمه ولم يحصه كتابه ولم يمض فيه قدره وإنه مع ذلك لفي محكم كتابه منه اقتبسوه ومنه تعلموه ولئن قلتم لم أنزل الله آية كذا ولم قال كذا لقد قرأوا منه ما قرأتم وعلموا من تأويله ما جهلتم وقالوا بعد ذلك كله بكتاب وقدر وكتبت الشقاوة وما يقدر يكن وما شاء الله كان وما لم يشأ لم يكن ولا نملك لأنفسنا ضرا ولا نفعا ثم رغبوا بعد ذلك ورهبوا


005-كان لابن عمر صديق من أهل الشام يكاتبه فكتب إليه عبد الله بن عمر إنه بلغني أنك تكلمت في شيء من القدر فإياك أن تكتب إلي

كان لابن عمر صديق من أهل الشام يكاتبه فكتب إليه عبد الله بن عمر إنه بلغني أنك تكلمت في شيء من القدر فإياك أن تكتب إلي فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه سيكون في أمتي أقوام يكذبون بالقدر

حدثنا أحمد بن حنبل قال ثنا عبد الله بن يزيد قال ثنا سعيد يعنى بن أبي أيوب قال أخبرني أبو صخر عن نافع قال كان لابن عمر صديق من أهل الشام يكاتبه فكتب إليه عبد الله بن عمر إنه بلغني أنك تكلمت في شيء من القدر فإياك أن تكتب إلي فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه سيكون في أمتي أقوام يكذبون بالقدر


006-قال قلت للحسن يا أبا سعيد أخبرني عن آدم للسماء خلق أم للأرض قال لا بل للأرض قلت أرأيت لو اعتصم فلم يأكل من الشجرة قال

قال قلت للحسن يا أبا سعيد أخبرني عن آدم للسماء خلق أم للأرض قال لا بل للأرض قلت أرأيت لو اعتصم فلم يأكل من الشجرة قال لم يكن له منه بد قلت أخبرني عن قوله تعالى { ما أنتم عليه بفاتنين إلا من هو صال الجحيم } قال إن الشياطين لا يفتنون بضلالتهم إلا من أوجب الله عليه الجحيم

حدثنا عبد الله بن الجراح قال ثنا حماد بن زيد عن خالد الحذاء قال قلت للحسن يا أبا سعيد أخبرني عن آدم للسماء خلق أم للأرض قال لا بل للأرض قلت أرأيت لو اعتصم فلم يأكل من الشجرة قال لم يكن له منه بد قلت أخبرني عن قوله تعالى " ما أنتم عليه بفاتنين إلا من هو صال الجحيم " قال إن الشياطين لا يفتنون بضلالتهم إلا من أوجب الله عليه الجحيم


007-في قوله تعالى { ولذلك خلقهم } قال خلق هؤلاء لهذه وهؤلاء لهذه

في قوله تعالى { ولذلك خلقهم } قال خلق هؤلاء لهذه وهؤلاء لهذه

حدثنا موسى بن إسماعيل ثنا حماد ثنا خالد الحذاء عن الحسن في قوله تعالى " ولذلك خلقهم " قال خلق هؤلاء لهذه وهؤلاء لهذه


008-قلت للحسن { ما أنتم عليه بفاتنين إلا من هو صال الجحيم } قال إلا من أوجب الله عليه أنه يصلى الجحيم

قلت للحسن { ما أنتم عليه بفاتنين إلا من هو صال الجحيم } قال إلا من أوجب الله عليه أنه يصلى الجحيم

حدثنا أبو كامل ثنا إسماعيل ثنا خالد الحذاء قال قلت للحسن " ما أنتم عليه بفاتنين إلا من هو صال الجحيم " قال إلا من أوجب الله عليه أنه يصلى الجحيم


009-كان الحسن يقول لأن يسقط من السماء إلى الأرض أحب إليه من أن يقول الأمر بيدي

كان الحسن يقول لأن يسقط من السماء إلى الأرض أحب إليه من أن يقول الأمر بيدي

حدثنا هلال بن بشر قال ثنا حماد قال أخبرني حميد قال كان الحسن يقول لأن يسقط من السماء إلى الأرض أحب إليه من أن يقول الأمر بيدي


010-قدم علينا الحسن مكة فكلمني فقهاء أهل مكة أن أكلمه في أن يجلس لهم يوما يعظهم فيه فقال نعم فاجتمعوا فخطبهم فما رأيت أخطب

قدم علينا الحسن مكة فكلمني فقهاء أهل مكة أن أكلمه في أن يجلس لهم يوما يعظهم فيه فقال نعم فاجتمعوا فخطبهم فما رأيت أخطب منه فقال رجل يا أبا سعيد من خلق الشيطان فقال سبحان الله هل من خالق غير الله خلق الله الشيطان وخلق الخير وخلق الشر قال الرجل قاتلهم الله كيف يكذبون على هذا الشيخ

حدثنا موسى بن إسماعيل قال ثنا حماد ثنا حميد قال قدم علينا الحسن مكة فكلمني فقهاء أهل مكة أن أكلمه في أن يجلس لهم يوما يعظهم فيه فقال نعم فاجتمعوا فخطبهم فما رأيت أخطب منه فقال رجل يا أبا سعيد من خلق الشيطان فقال سبحان الله هل من خالق غير الله خلق الله الشيطان وخلق الخير وخلق الشر قال الرجل قاتلهم الله كيف يكذبون على هذا الشيخ


011-{ كذلك نسلكه في قلوب المجرمين } قال الشرك

{ كذلك نسلكه في قلوب المجرمين } قال الشرك

حدثنا بن كثير قال أخبرنا سفيان عن حميد الطويل عن الحسن " كذلك نسلكه في قلوب المجرمين " قال الشرك


012-في قول الله { وحيل بينهم وبين ما يشتهون } قال بينهم وبين الإيمان

في قول الله { وحيل بينهم وبين ما يشتهون } قال بينهم وبين الإيمان

حدثنا محمد بن كثير قال أخبرنا سفيان عن رجل قد سماه غير بن كثير عن سفيان عن عبيد الصيد عن الحسن في قول الله " وحيل بينهم وبين ما يشتهون " قال بينهم وبين الإيمان


013-كنت أسير بالشام فناداني رجل من خلفي فالتفت فإذا رجاء بن حيوة فقال يا أبا عون ما هذا الذي يذكرون عن الحسن قال قلت إنهم

كنت أسير بالشام فناداني رجل من خلفي فالتفت فإذا رجاء بن حيوة فقال يا أبا عون ما هذا الذي يذكرون عن الحسن قال قلت إنهم يكذبون على الحسن كثيرا

حدثنا محمد بن عبيد ثنا سليم عن بن عون قال كنت أسير بالشام فناداني رجل من خلفي فالتفت فإذا رجاء بن حيوة فقال يا أبا عون ما هذا الذي يذكرون عن الحسن قال قلت إنهم يكذبون على الحسن كثيرا


014-كذب على الحسن ضربان من الناس قوم القدر رأيهم وهم يريدون أن ينفقوا بذلك رأيهم وقوم له في قلوبهم شنآن وبغض يقولون أليس من

كذب على الحسن ضربان من الناس قوم القدر رأيهم وهم يريدون أن ينفقوا بذلك رأيهم وقوم له في قلوبهم شنآن وبغض يقولون أليس من قوله كذا أليس من قوله كذا

حدثنا سليمان بن حرب قال ثنا حماد قال سمعت أيوب يقول كذب على الحسن ضربان من الناس قوم القدر رأيهم وهم يريدون أن ينفقوا بذلك رأيهم وقوم له في قلوبهم شنآن وبغض يقولون أليس من قوله كذا أليس من قوله كذا


015-يا فتيان لا تغلبوا على الحسن فإنه كان رأيه السنة والصواب

يا فتيان لا تغلبوا على الحسن فإنه كان رأيه السنة والصواب

حدثنا بن المثنى أن يحيى بن كثير العنبري حدثهم قال كان قرة بن خالد يقول لنا يا فتيان لا تغلبوا على الحسن فإنه كان رأيه السنة والصواب


016-لو علمنا أن كلمة الحسن تبلغ ما بلغت لكتبنا برجوعه كتابا وأشهدنا عليه شهودا ولكنا قلنا كلمة خرجت لا تحمل

لو علمنا أن كلمة الحسن تبلغ ما بلغت لكتبنا برجوعه كتابا وأشهدنا عليه شهودا ولكنا قلنا كلمة خرجت لا تحمل

حدثنا بن المثنى وابن بشار قالا ثنا مؤمل بن إسماعيل ثنا حماد بن زيد عن بن عون قال لو علمنا أن كلمة الحسن تبلغ ما بلغت لكتبنا برجوعه كتابا وأشهدنا عليه شهودا ولكنا قلنا كلمة خرجت لا تحمل


017-ما أنا بعائد إلى شيء منه أبدا

ما أنا بعائد إلى شيء منه أبدا

حدثنا سليمان بن حرب قال ثنا حماد بن زيد عن أيوب قال قال لي الحسن ما أنا بعائد إلى شيء منه أبدا


018-ما فسر الحسن آية قط إلا عن الإثبات

ما فسر الحسن آية قط إلا عن الإثبات

حدثنا هلال بن بشر قال ثنا عثمان بن عثمان عن عثمان البتي قال ما فسر الحسن آية قط إلا عن الإثبات


001-كنا نقول في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا ثم عمر ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم

كنا نقول في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا ثم عمر ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم لا تفاضل بينهم

حدثنا عثمان بن أبي شيبة ثنا أسود بن عامر ثنا عبد العزيز بن أبي سلمة عن عبيد الله عن نافع عن بن عمر قال كنا نقول في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا ثم عمر ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم لا تفاضل بينهم


002-كنا نقول ورسول الله صلى الله عليه وسلم حي أفضل أمة النبي صلى الله عليه وسلم بعده أبو بكر ثم عمر ثم عثمان رضي الله عنهم

كنا نقول ورسول الله صلى الله عليه وسلم حي أفضل أمة النبي صلى الله عليه وسلم بعده أبو بكر ثم عمر ثم عثمان رضي الله عنهم أجمعين

حدثنا أحمد بن صالح ثنا عنبسة ثنا يونس عن بن شهاب قال قال سالم بن عبد الله إن بن عمر قال كنا نقول ورسول الله صلى الله عليه وسلم حي أفضل أمة النبي صلى الله عليه وسلم بعده أبو بكر ثم عمر ثم عثمان رضي الله عنهم أجمعين


003-قلت لأبي أي الناس خير بعد رسول الله صلى الله عليه وسلم قال أبو بكر قال قلت ثم من قال ثم عمر قال ثم خشيت أن أقول ثم من

قلت لأبي أي الناس خير بعد رسول الله صلى الله عليه وسلم قال أبو بكر قال قلت ثم من قال ثم عمر قال ثم خشيت أن أقول ثم من فيقول عثمان فقلت ثم أنت يا أبة قال ما أنا إلا رجل من المسلمين

حدثنا محمد بن كثير ثنا سفيان ثنا جامع بن أبي راشد ثنا أبو يعلى عن محمد بن الحنفية قال قلت لأبي أي الناس خير بعد رسول الله صلى الله عليه وسلم قال أبو بكر قال قلت ثم من قال ثم عمر قال ثم خشيت أن أقول ثم من فيقول عثمان فقلت ثم أنت يا أبة قال ما أنا إلا رجل من المسلمين


004-من زعم أن عليا عليه السلام كان أحق بالولاية منهما فقد خطأ أبا بكر وعمر والمهاجرين والأنصار وما أراه يرتفع له مع هذا عمل

من زعم أن عليا عليه السلام كان أحق بالولاية منهما فقد خطأ أبا بكر وعمر والمهاجرين والأنصار وما أراه يرتفع له مع هذا عمل إلى السماء

حدثنا محمد بن مسكين ثنا محمد يعني الفريابي قال سمعت سفيان يقول من زعم أن عليا عليه السلام كان أحق بالولاية منهما فقد خطأ أبا بكر وعمر والمهاجرين والأنصار وما أراه يرتفع له مع هذا عمل إلى السماء


005-الخلفاء خمسة أبو بكر وعمر وعثمان وعلي وعمر بن عبد العزيز رضي الله عنهم

الخلفاء خمسة أبو بكر وعمر وعثمان وعلي وعمر بن عبد العزيز رضي الله عنهم

حدثنا محمد بن يحيى بن فارس ثنا قبيصة ثنا عباد السماك قال سمعت سفيان الثوري يقول الخلفاء خمسة أبو بكر وعمر وعثمان وعلي وعمر بن عبد العزيز رضي الله عنهم


001-أن رجلا أتى إلى رسول الله صلى الله عليه وسلم فقال إني أرى الليل ظلة ينطف منها السمن والعسل فأرى الناس يتكففون بأيديهم

أن رجلا أتى إلى رسول الله صلى الله عليه وسلم فقال إني أرى الليل ظلة ينطف منها السمن والعسل فأرى الناس يتكففون بأيديهم فالمستكثر والمستقل وأرى سببا واصلا من السماء إلى الأرض فأراك يا رسول الله أخذت به فعلوت به ثم أخذ به رجل آخر فعلا به ثم أخذ به رجل آخر فعلا به ثم أخذ به رجل آخر فانقطع ثم وصل فعلا به قال أبو بكر بأبي وأمي لتدعني فلأعبرنها فقال اعبرها قال أما الظلة فظله الإسلام وأما ما ينطف من السمن والعسل فهو القرآن لينه وحلاوته وأما المستكثر والمستقل فهو المستكثر من القرآن والمستقل منه وأما السبب الواصل من السماء إلى الأرض فهو الحق الذي أنت عليه تأخذ به فعليك الله ثم يأخذ به بعدك رجل فيعلو به ثم يأخذ به رجل آخر فيعلو به ثم يأخذ به رجل آخر فينقطع ثم يوصل له فيعلو به أي رسول الله لتحدثني أصبت أم أخطأت فقال أصبت بعضا وأخطأت بعضا فقال أقسمت يا رسول الله لتحدثني ما الذي أخطأت فقال النبي صلى الله عليه وسلم لا تقسم

حدثنا محمد بن يحيى بن فارس ثنا عبد الرزاق قال محمد كتبته من كتابه قال أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال كان أبو هريرة يحدث أن رجلا أتى إلى رسول الله صلى الله عليه وسلم فقال إني أرى الليل ظلة ينطف منها السمن والعسل فأرى الناس يتكففون بأيديهم فالمستكثر والمستقل وأرى سببا واصلا من السماء إلى الأرض فأراك يا رسول الله أخذت به فعلوت به ثم أخذ به رجل آخر فعلا به ثم أخذ به رجل آخر فعلا به ثم أخذ به رجل آخر فانقطع ثم وصل فعلا به قال أبو بكر بأبي وأمي لتدعني فلأعبرنها فقال اعبرها قال أما الظلة فظله الإسلام وأما ما ينطف من السمن والعسل فهو القرآن لينه وحلاوته وأما المستكثر والمستقل فهو المستكثر من القرآن والمستقل منه وأما السبب الواصل من السماء إلى الأرض فهو الحق الذي أنت عليه تأخذ به فعليك الله ثم يأخذ به بعدك رجل فيعلو به ثم يأخذ به رجل آخر فيعلو به ثم يأخذ به رجل آخر فينقطع ثم يوصل له فيعلو به أي رسول الله لتحدثني أصبت أم أخطأت فقال أصبت بعضا وأخطأت بعضا فقال أقسمت يا رسول الله لتحدثني ما الذي أخطأت فقال النبي صلى الله عليه وسلم لا تقسم


002-عن النبي صلى الله عليه وسلم بهذه القصة قال فأبى أن يخبره

عن النبي صلى الله عليه وسلم بهذه القصة قال فأبى أن يخبره

حدثنا محمد بن يحيى بن فارس ثنا محمد بن كثير ثنا سليمان بن كثير عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن النبي صلى الله عليه وسلم بهذه القصة قال فأبى أن يخبره


003-ذات يوم من رأى منكم رؤيا فقال رجل أنا رأيت كأن ميزانا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن عمر وأبو

ذات يوم من رأى منكم رؤيا فقال رجل أنا رأيت كأن ميزانا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن عمر وأبو بكر فرجح أبو بكر ووزن عمر وعثمان فرجح عمر ثم رفع الميزان فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم

حدثنا محمد بن المثنى ثنا محمد بن عبد الله الأنصاري ثنا الأشعث عن الحسن عن أبي بكرة أن النبي صلى الله عليه وسلم قال ذات يوم من رأى منكم رؤيا فقال رجل أنا رأيت كأن ميزانا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن عمر وأبو بكر فرجح أبو بكر ووزن عمر وعثمان فرجح عمر ثم رفع الميزان فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم


004-أيكم رأى رؤيا فذكر معناه ولم يذكر الكراهية قال فاستاء لها رسول الله صلى الله عليه وسلم يعني فساءه ذلك فقال خلافة نبوة

أيكم رأى رؤيا فذكر معناه ولم يذكر الكراهية قال فاستاء لها رسول الله صلى الله عليه وسلم يعني فساءه ذلك فقال خلافة نبوة ثم يؤتي الله الملك من يشاء

حدثنا موسى بن إسماعيل ثنا حماد عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه أن النبي صلى الله عليه وسلم قال ذات يوم أيكم رأى رؤيا فذكر معناه ولم يذكر الكراهية قال فاستاء لها رسول الله صلى الله عليه وسلم يعني فساءه ذلك فقال خلافة نبوة ثم يؤتي الله الملك من يشاء


005-أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم ونيط عمر بأبي بكر ونيط عثمان بعمر قال جابر فلما قمنا

أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم ونيط عمر بأبي بكر ونيط عثمان بعمر قال جابر فلما قمنا من عند رسول الله صلى الله عليه وسلم قلنا أما الرجل الصالح فرسول الله صلى الله عليه وسلم وأما تنوط بعضهم ببعض فهم ولاة هذا الأمر الذي بعث الله به نبيه صلى الله عليه وسلم قال أبو داود ورواه يونس وشعيب لم يذكرا عمر

حدثنا عمرو بن عثمان ثنا محمد بن حرب عن الزبيدي عن بن شهاب عن عمرو بن أبان بن عثمان عن جابر بن عبد الله أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم ونيط عمر بأبي بكر ونيط عثمان بعمر قال جابر فلما قمنا من عند رسول الله صلى الله عليه وسلم قلنا أما الرجل الصالح فرسول الله صلى الله عليه وسلم وأما تنوط بعضهم ببعض فهم ولاة هذا الأمر الذي بعث الله به نبيه صلى الله عليه وسلم قال أبو داود ورواه يونس وشعيب لم يذكرا عمر


006-أن رجلا قال يا رسول الله إني رأيت كأن دلوا دلي من السماء فجاء أبو بكر فأخذ بعراقيها فشرب شربا ضعيفا ثم جاء عمر فأخذ

أن رجلا قال يا رسول الله إني رأيت كأن دلوا دلي من السماء فجاء أبو بكر فأخذ بعراقيها فشرب شربا ضعيفا ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع ثم جاء عثمان فأخذ بعراقيها فشرب حتى تضلع ثم جاء علي فأخذ بعراقيها فانتشطت وانتضح عليه منها شيء

حدثنا محمد بن المثنى قال حدثني عفان بن مسلم ثنا حماد بن سلمة عن أشعث بن عبد الرحمن عن أبيه عن سمرة بن جندب أن رجلا قال يا رسول الله إني رأيت كأن دلوا دلي من السماء فجاء أبو بكر فأخذ بعراقيها فشرب شربا ضعيفا ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع ثم جاء عثمان فأخذ بعراقيها فشرب حتى تضلع ثم جاء علي فأخذ بعراقيها فانتشطت وانتضح عليه منها شيء


007-لتمخرن الروم الشام أربعين صباحا لا يمتنع منها إلا دمشق وعمان

لتمخرن الروم الشام أربعين صباحا لا يمتنع منها إلا دمشق وعمان

حدثنا علي بن سهل الرملي ثنا الوليد ثنا سعيد بن عبد العزيز عن مكحول قال لتمخرن الروم الشام أربعين صباحا لا يمتنع منها إلا دمشق وعمان


008-سيأتي ملك من ملوك العجم يظهر على المدائن كلها إلا دمشق

سيأتي ملك من ملوك العجم يظهر على المدائن كلها إلا دمشق

حدثنا موسى بن عامر المري ثنا الوليد ثنا عبد العزيز بن العلاء أنه سمع أبا الأعيس عبد الرحمن بن سلمان يقول سيأتي ملك من ملوك العجم يظهر على المدائن كلها إلا دمشق


009-موضع فسطاط المسلمين في الملاحم أرض يقال لها الغوطة

موضع فسطاط المسلمين في الملاحم أرض يقال لها الغوطة

حدثنا موسى بن إسماعيل ثنا حماد ثنا برد أبو العلاء عن مكحول أن رسول الله صلى الله عليه وسلم قال موضع فسطاط المسلمين في الملاحم أرض يقال لها الغوطة


010-إن مثل عثمان عند الله كمثل عيسى بن مريم ثم قرأ هذه الآية يقرؤها ويفسرها { إذ قال الله يا عيسى إني متوفيك ورافعك إلي

إن مثل عثمان عند الله كمثل عيسى بن مريم ثم قرأ هذه الآية يقرؤها ويفسرها { إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا } يشير إلينا بيده وإلى أهل الشام

حدثنا أبو ظفر عبد السلام ثنا جعفر عن عوف قال سمعت الحجاج يخطب وهو يقول إن مثل عثمان عند الله كمثل عيسى بن مريم ثم قرأ هذه الآية يقرؤها ويفسرها " إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا " يشير إلينا بيده وإلى أهل الشام


011-سمعت الحجاج يخطب فقال في خطبته رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله فقلت في نفسي لله علي ألا أصلي خلفك صلاة

سمعت الحجاج يخطب فقال في خطبته رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله فقلت في نفسي لله علي ألا أصلي خلفك صلاة أبدا وإن وجدت قوما يجاهدونك لأجاهدنك معهم زاد إسحاق في حديثه قال فقاتل في الجماجم حتى قتل

حدثنا إسحاق بن إسماعيل الطالقاني ثنا جرير ح وثنا زهير بن حرب ثنا جرير عن المغيرة عن الربيع بن خالد الضبي قال سمعت الحجاج يخطب فقال في خطبته رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله فقلت في نفسي لله علي ألا أصلي خلفك صلاة أبدا وإن وجدت قوما يجاهدونك لأجاهدنك معهم زاد إسحاق في حديثه قال فقاتل في الجماجم حتى قتل


012-اتقوا الله ما استطعتم ليس فيها مثنوية واسمعوا وأطيعوا ليس فيها مثنوية لأمير المؤمنين عبد الملك والله لو أمرت الناس أن

اتقوا الله ما استطعتم ليس فيها مثنوية واسمعوا وأطيعوا ليس فيها مثنوية لأمير المؤمنين عبد الملك والله لو أمرت الناس أن يخرجوا من باب من أبواب المسجد فخرجوا من باب آخر لحلت لي دماؤهم وأموالهم والله لو أخذت ربيعة بمضر لكان ذلك لي من الله حلالا ويا عذيري من عبد هذيل يزعم أن قراءته من عند الله والله ما هي إلا رجز من رجز الأعراب ما أنزلها الله على نبيه عليه السلام وعذيري من هذه الحمراء يزعم أحدهم أنه يرمي بالحجر فيقول إلى أن يقع الحجر قد حدث أمر فوالله لأدعنهم كالأمس الدابر قال فذكرته للأعمش فقال أنا والله سمعته منه

حدثنا محمد بن العلاء ثنا أبو بكر عن عاصم قال سمعت الحجاج وهو على المنبر يقول اتقوا الله ما استطعتم ليس فيها مثنوية واسمعوا وأطيعوا ليس فيها مثنوية لأمير المؤمنين عبد الملك والله لو أمرت الناس أن يخرجوا من باب من أبواب المسجد فخرجوا من باب آخر لحلت لي دماؤهم وأموالهم والله لو أخذت ربيعة بمضر لكان ذلك لي من الله حلالا ويا عذيري من عبد هذيل يزعم أن قراءته من عند الله والله ما هي إلا رجز من رجز الأعراب ما أنزلها الله على نبيه عليه السلام وعذيري من هذه الحمراء يزعم أحدهم أنه يرمي بالحجر فيقول إلى أن يقع الحجر قد حدث أمر فوالله لأدعنهم كالأمس الدابر قال فذكرته للأعمش فقال أنا والله سمعته منه


013-هذه الحمراء هبر هبر أما والله لقد قرعت عصا بعصا لأذرنهم كالأمس الذاهب يعني الموالي

هذه الحمراء هبر هبر أما والله لقد قرعت عصا بعصا لأذرنهم كالأمس الذاهب يعني الموالي

حدثنا عثمان بن أبي شيبة ثنا بن إدريس عن الأعمش قال سمعت الحجاج يقول على المنبر هذه الحمراء هبر هبر أما والله لقد قرعت عصا بعصا لأذرنهم كالأمس الذاهب يعني الموالي


014-جمعت مع الحجاج فخطب فذكر حديث أبي بكر بن عياش قال فيها فاسمعوا وأطيعوا لخليفة الله وصفيه عبد الملك بن مروان وساق الحديث

جمعت مع الحجاج فخطب فذكر حديث أبي بكر بن عياش قال فيها فاسمعوا وأطيعوا لخليفة الله وصفيه عبد الملك بن مروان وساق الحديث قال ولو أخذت ربيعة بمضر ولم يذكر قصة الحمراء

حدثنا قطن بن نسير ثنا جعفر يعني بن سليمان ثنا داود بن سليمان عن شريك عن سليمان الأعمش قال جمعت مع الحجاج فخطب فذكر حديث أبي بكر بن عياش قال فيها فاسمعوا وأطيعوا لخليفة الله وصفيه عبد الملك بن مروان وساق الحديث قال ولو أخذت ربيعة بمضر ولم يذكر قصة الحمراء


015-خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك أو ملكه من يشاء قال سعيد قال لي سفينة أمسك عليك أبا بكر سنتين وعمر عشرا

خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك أو ملكه من يشاء قال سعيد قال لي سفينة أمسك عليك أبا بكر سنتين وعمر عشرا وعثمان اثنتي عشرة وعلى كذا قال سعيد قلت لسفينة إن هؤلاء يزعمون أن عليا عليه السلام لم يكن بخليفة قال كذبت أستاه بني الزرقاء يعني بني مروان

حدثنا سوار الله بن عبد ثنا عبد الوارث بن سعيد عن سعيد بن جمهان عن سفينة قال قال رسول الله صلى الله عليه وسلم خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك أو ملكه من يشاء قال سعيد قال لي سفينة أمسك عليك أبا بكر سنتين وعمر عشرا وعثمان اثنتي عشرة وعلى كذا قال سعيد قلت لسفينة إن هؤلاء يزعمون أن عليا عليه السلام لم يكن بخليفة قال كذبت أستاه بني الزرقاء يعني بني مروان


016-خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك من يشاء أو ملكه من يشاء

خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك من يشاء أو ملكه من يشاء

حدثنا عمرو بن عون ثنا هشيم عن العوام بن حوشب عن سعيد بن جمهان عن سفينة قال قال رسول الله صلى الله عليه وسلم خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك من يشاء أو ملكه من يشاء


017-سمعت سعيد بن زيد بن عمرو بن نفيل قال لما قدم فلان الكوفة أقام فلان خطيبا فأخذ بيدي سعيد بن زيد فقال ألا ترى إلى هذا

سمعت سعيد بن زيد بن عمرو بن نفيل قال لما قدم فلان الكوفة أقام فلان خطيبا فأخذ بيدي سعيد بن زيد فقال ألا ترى إلى هذا الظالم فأشهد على التسعة إنهم في الجنة ولو شهدت على العاشر لم إيثم قال بن إدريس والعرب تقول آثم قلت ومن التسعة قال قال رسول الله صلى الله عليه وسلم وهو على حراء اثبت حراء إنه ليس عليك إلا نبي أو صديق أو شهيد قلت ومن التسعة قال رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد بن أبي وقاص وعبد الرحمن بن عوف قلت ومن العاشر فتلكأ هنية ثم قال أنا قال أبو داود رواه الأشجعي عن سفيان عن منصور عن هلال بن يساف عن بن حيان عن عبد الله بن ظالم بإسناده

حدثنا محمد بن العلاء عن بن إدريس أخبرنا حصين عن هلال بن يساف عن عبد الله بن ظالم وسفيان عن منصور عن هلال بن يساف عن عبد الله بن ظالم المازني ذكر سفيان رجلا فيما بينه وبين عبد الله بن ظالم المازني قال سمعت سعيد بن زيد بن عمرو بن نفيل قال لما قدم فلان الكوفة أقام فلان خطيبا فأخذ بيدي سعيد بن زيد فقال ألا ترى إلى هذا الظالم فأشهد على التسعة إنهم في الجنة ولو شهدت على العاشر لم إيثم قال بن إدريس والعرب تقول آثم قلت ومن التسعة قال قال رسول الله صلى الله عليه وسلم وهو على حراء اثبت حراء إنه ليس عليك إلا نبي أو صديق أو شهيد قلت ومن التسعة قال رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد بن أبي وقاص وعبد الرحمن بن عوف قلت ومن العاشر فتلكأ هنية ثم قال أنا قال أبو داود رواه الأشجعي عن سفيان عن منصور عن هلال بن يساف عن بن حيان عن عبد الله بن ظالم بإسناده


018-عشرة في الجنة النبي في الجنة وأبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير بن

عشرة في الجنة النبي في الجنة وأبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير بن العوام في الجنة وسعد بن مالك في الجنة وعبد الرحمن بن عوف في الجنة ولو شئت لسميت العاشر قال فقالوا من هو فسكت قال فقالوا من هو فقال هو سعيد بن زيد

حدثنا حفص بن عمر النمري ثنا شعبة عن الحر بن الصياح عن عبد الرحمن بن الأخنس أنه كان في المسجد فذكر رجل عليا عليه السلام فقام سعيد بن زيد فقال أشهد على رسول الله صلى الله عليه وسلم أنى سمعته وهو يقول عشرة في الجنة النبي في الجنة وأبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير بن العوام في الجنة وسعد بن مالك في الجنة وعبد الرحمن بن عوف في الجنة ولو شئت لسميت العاشر قال فقالوا من هو فسكت قال فقالوا من هو فقال هو سعيد بن زيد


019-كنت قاعدا عند فلان في مسجد الكوفة وعنده أهل الكوفة فجاء سعيد بن زيد بن عمرو بن نفيل فرحب به وحياه وأقعده عند رجله على

كنت قاعدا عند فلان في مسجد الكوفة وعنده أهل الكوفة فجاء سعيد بن زيد بن عمرو بن نفيل فرحب به وحياه وأقعده عند رجله على السرير فجاء رجل من أهل الكوفة يقال له قيس بن علقمة فاستقبله فسب وسب فقال سعيد من يسب هذا الرجل قال يسب عليا قال ألا أرى أصحاب رسول الله صلى الله عليه وسلم يسبون عندك ثم لا تنكر ولا تغير أنا سمعت رسول الله صلى الله عليه وسلم يقول وإني لغني أن أقول عليه ما لم يقل فيسألني عنه غدا إذا لقيته أبو بكر في الجنة وعمر في الجنة وساق معناه ثم قال لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح

حدثنا أبو كامل ثنا عبد الواحد بن زياد ثنا صدقة بن المثنى النخعي حدثني جدي رياح بن الحارث قال كنت قاعدا عند فلان في مسجد الكوفة وعنده أهل الكوفة فجاء سعيد بن زيد بن عمرو بن نفيل فرحب به وحياه وأقعده عند رجله على السرير فجاء رجل من أهل الكوفة يقال له قيس بن علقمة فاستقبله فسب وسب فقال سعيد من يسب هذا الرجل قال يسب عليا قال ألا أرى أصحاب رسول الله صلى الله عليه وسلم يسبون عندك ثم لا تنكر ولا تغير أنا سمعت رسول الله صلى الله عليه وسلم يقول وإني لغني أن أقول عليه ما لم يقل فيسألني عنه غدا إذا لقيته أبو بكر في الجنة وعمر في الجنة وساق معناه ثم قال لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح


020-أن نبي الله صلى الله عليه وسلم صعد أحدا فتبعه أبو بكر وعمر وعثمان فرجف بهم فضربه نبي الله صلى الله عليه وسلم برجله وقال

أن نبي الله صلى الله عليه وسلم صعد أحدا فتبعه أبو بكر وعمر وعثمان فرجف بهم فضربه نبي الله صلى الله عليه وسلم برجله وقال اثبت أحد نبي وصديق وشهيدان

حدثنا مسدد ثنا يزيد بن زريع ح وثنا مسدد ثنا يحيى المعنى قالا ثنا سعيد بن أبي عروبة عن قتادة أن أنس بن مالك حدثهم أن نبي الله صلى الله عليه وسلم صعد أحدا فتبعه أبو بكر وعمر وعثمان فرجف بهم فضربه نبي الله صلى الله عليه وسلم برجله وقال اثبت أحد نبي وصديق وشهيدان


021-أتاني جبريل فأخذ بيدي فأراني باب الجنة الذي تدخل منه أمتي فقال أبو بكر يا رسول الله وددت أني كنت معك حتى أنظر إليه فقال

أتاني جبريل فأخذ بيدي فأراني باب الجنة الذي تدخل منه أمتي فقال أبو بكر يا رسول الله وددت أني كنت معك حتى أنظر إليه فقال رسول الله صلى الله عليه وسلم أما إنك يا أبا بكر أول من يدخل الجنة من أمتي

حدثنا هناد بن السري عن عبد الرحمن بن محمد المحاربي عن عبد السلام بن حرب عن أبي خالد الدالاني عن أبي خالد مولى آل جعدة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أتاني جبريل فأخذ بيدي فأراني باب الجنة الذي تدخل منه أمتي فقال أبو بكر يا رسول الله وددت أني كنت معك حتى أنظر إليه فقال رسول الله صلى الله عليه وسلم أما إنك يا أبا بكر أول من يدخل الجنة من أمتي


022-لا يدخل النار أحد ممن بايع تحت الشجرة

لا يدخل النار أحد ممن بايع تحت الشجرة

حدثنا قتيبة بن سعيد ويزيد بن خالد الرملي أن الليث حدثهم عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وسلم أنه قال لا يدخل النار أحد ممن بايع تحت الشجرة


023-اطلع الله على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم

اطلع الله على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم

حدثنا موسى بن إسماعيل ثنا حماد بن سلمة ح وثنا أحمد بن سنان ثنا يزيد بن هارون أخبرنا حماد بن سلمة عن عاصم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم قال موسى فلعل الله وقال بن سنان اطلع الله على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم


024-خرج النبي صلى الله عليه وسلم زمن الحديبية فذكر الحديث قال فأتاه يعني عروة بن مسعود فجعل يكلم النبي صلى الله عليه وسلم

خرج النبي صلى الله عليه وسلم زمن الحديبية فذكر الحديث قال فأتاه يعني عروة بن مسعود فجعل يكلم النبي صلى الله عليه وسلم فكلما كلمه أخذ بلحيته والمغيرة بن شعبة قائم على رأس النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر فضرب يده بنعل السيف وقال أخر يدك عن لحيته فرفع عروة رأسه فقال من هذا قالوا المغيرة بن شعبة

حدثنا محمد بن عبيد أن محمد بن ثور حدثهم عن معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة قال خرج النبي صلى الله عليه وسلم زمن الحديبية فذكر الحديث قال فأتاه يعني عروة بن مسعود فجعل يكلم النبي صلى الله عليه وسلم فكلما كلمه أخذ بلحيته والمغيرة بن شعبة قائم على رأس النبي صلى الله عليه وسلم ومعه السيف وعليه المغفر فضرب يده بنعل السيف وقال أخر يدك عن لحيته فرفع عروة رأسه فقال من هذا قالوا المغيرة بن شعبة


025-بعثني عمر إلى الأسقف فدعوته فقال له عمر وهل تجدني في الكتاب قال نعم قال كيف تجدني قال أجدك قرنا فرفع عليه الدرة فقال

بعثني عمر إلى الأسقف فدعوته فقال له عمر وهل تجدني في الكتاب قال نعم قال كيف تجدني قال أجدك قرنا فرفع عليه الدرة فقال قرن مه فقال قرن حديد أمين شديد قال كيف تجد الذي يجئ من بعدي فقال أجده خليفة صالحا غير أنه يؤثر قرابته قال عمر يرحم الله عثمان ثلاثا فقال كيف تجد الذي بعده قال أجده صدأ حديد فوضع عمر يده على رأسه فقال يا دفراه يا دفراه فقال يا أمير المؤمنين إنه خليفة صالح ولكنه يستخلف حين يستخلف والسيف مسلول والدم مهراق قال أبو داود الدفر النتن

حدثنا حفص بن عمر أبو عمر الضرير ثنا حماد بن سلمة أن سعيد بن إياس الجريري أخبرهم عن عبد الله بن شقيق العقيلي عن الأقرع مؤذن عمر بن الخطاب قال بعثني عمر إلى الأسقف فدعوته فقال له عمر وهل تجدني في الكتاب قال نعم قال كيف تجدني قال أجدك قرنا فرفع عليه الدرة فقال قرن مه فقال قرن حديد أمين شديد قال كيف تجد الذي يجئ من بعدي فقال أجده خليفة صالحا غير أنه يؤثر قرابته قال عمر يرحم الله عثمان ثلاثا فقال كيف تجد الذي بعده قال أجده صدأ حديد فوضع عمر يده على رأسه فقال يا دفراه يا دفراه فقال يا أمير المؤمنين إنه خليفة صالح ولكنه يستخلف حين يستخلف والسيف مسلول والدم مهراق قال أبو داود الدفر النتن


001-خير أمتي القرن الذين بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم والله أعلم أذكر الثالث أم لا ثم يظهر قوم يشهدون ولا

خير أمتي القرن الذين بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم والله أعلم أذكر الثالث أم لا ثم يظهر قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويخونون ولا يؤتمنون ويفشو فيهم السمن

حدثنا عمرو بن عون قال أنبأنا ح وثنا مسدد قال ثنا أبو عوانة عن قتادة عن زرارة بن أوفى عن عمران بن حصين قال قال رسول الله صلى الله عليه وسلم خير أمتي القرن الذين بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم والله أعلم أذكر الثالث أم لا ثم يظهر قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويخونون ولا يؤتمنون ويفشو فيهم السمن


001-لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه

لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه

حدثنا مسدد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه


002-كان حذيفة بالمداين فكان يذكر أشياء قالها رسول الله صلى الله عليه وسلم لأناس من أصحابه في الغضب فينطلق ناس ممن سمع ذلك

كان حذيفة بالمداين فكان يذكر أشياء قالها رسول الله صلى الله عليه وسلم لأناس من أصحابه في الغضب فينطلق ناس ممن سمع ذلك من حذيفة فيأتون سلمان فيذكرون له قول حذيفة فيقول سلمان حذيفة أعلم بما يقول فيرجعون إلى حذيفة فيقولون له قد ذكرنا قولك لسلمان فما صدقك ولا كذبك فأتى حذيفة سلمان وهو في مبقلة فقال يا سلمان ما يمنعك أن تصدقني بما سمعت من رسول الله صلى الله عليه وسلم فقال سلمان إن رسول الله صلى الله عليه وسلم كان يغضب فيقول في الغضب لناس من أصحابه ويرضى فيقول في الرضا لناس من أصحابه أما تنتهي حتى تورث رجالا حب رجال ورجالا بغض رجال وحتى توقع اختلافا وفرقة ولقد علمت أن رسول الله صلى الله عليه وسلم خطب فقال أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي فإنما أنا من ولد آدم أغضب كما يغضبون وإنما بعثني رحمة للعالمين فاجعلها عليهم صلاة يوم القيامة والله لتنتهين أو لأكتبن إلى عمر

حدثنا أحمد بن يونس ثنا زائدة بن قدامة الثقفي ثنا عمر بن قيس الماصر عن عمرو بن أبي قرة قال كان حذيفة بالمداين فكان يذكر أشياء قالها رسول الله صلى الله عليه وسلم لأناس من أصحابه في الغضب فينطلق ناس ممن سمع ذلك من حذيفة فيأتون سلمان فيذكرون له قول حذيفة فيقول سلمان حذيفة أعلم بما يقول فيرجعون إلى حذيفة فيقولون له قد ذكرنا قولك لسلمان فما صدقك ولا كذبك فأتى حذيفة سلمان وهو في مبقلة فقال يا سلمان ما يمنعك أن تصدقني بما سمعت من رسول الله صلى الله عليه وسلم فقال سلمان إن رسول الله صلى الله عليه وسلم كان يغضب فيقول في الغضب لناس من أصحابه ويرضى فيقول في الرضا لناس من أصحابه أما تنتهي حتى تورث رجالا حب رجال ورجالا بغض رجال وحتى توقع اختلافا وفرقة ولقد علمت أن رسول الله صلى الله عليه وسلم خطب فقال أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي فإنما أنا من ولد آدم أغضب كما يغضبون وإنما بعثني رحمة للعالمين فاجعلها عليهم صلاة يوم القيامة والله لتنتهين أو لأكتبن إلى عمر


001-لما استعز برسول الله صلى الله عليه وسلم وأنا عنده في نفر من المسلمين دعاه بلال إلى الصلاة فقال مروا من يصلي للناس فخرج

لما استعز برسول الله صلى الله عليه وسلم وأنا عنده في نفر من المسلمين دعاه بلال إلى الصلاة فقال مروا من يصلي للناس فخرج عبد الله بن زمعة فإذا عمر في الناس وكان أبو بكر غائبا فقلت يا عمر قم فصل بالناس فتقدم فكبر فلما سمع رسول الله صلى الله عليه وسلم صوته وكان عمر رجلا مجهرا قال فأين أبو بكر يأبى الله ذلك والمسلمون يأبى الله ذلك والمسلمون فبعث إلى أبي بكر فجاء بعد أن صلى عمر تلك الصلاة فصلى بالناس

حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق قال حدثني الزهري حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحرث بن هشام عن أبيه عن عبد الله بن زمعة قال لما استعز برسول الله صلى الله عليه وسلم وأنا عنده في نفر من المسلمين دعاه بلال إلى الصلاة فقال مروا من يصلي للناس فخرج عبد الله بن زمعة فإذا عمر في الناس وكان أبو بكر غائبا فقلت يا عمر قم فصل بالناس فتقدم فكبر فلما سمع رسول الله صلى الله عليه وسلم صوته وكان عمر رجلا مجهرا قال فأين أبو بكر يأبى الله ذلك والمسلمون يأبى الله ذلك والمسلمون فبعث إلى أبي بكر فجاء بعد أن صلى عمر تلك الصلاة فصلى بالناس


002-لما سمع النبي صلى الله عليه وسلم صوت عمر قال بن زمعة خرج النبي صلى الله عليه وسلم حتى أطلع رأسه من حجرته ثم قال لا لا

لما سمع النبي صلى الله عليه وسلم صوت عمر قال بن زمعة خرج النبي صلى الله عليه وسلم حتى أطلع رأسه من حجرته ثم قال لا لا لا ليصل للناس بن أبي قحافة قال ذلك مغضا

حدثنا أحمد بن صالح ثنا بن أبي فديك قال حدثني موسى بن يعقوب عن عبد الرحمن بن إسحاق عن بن شهاب عن عبيد الله بن عبد الله بن عتبة أن عبد الله بن زمعة أخبره بهذا الخبر قال لما سمع النبي صلى الله عليه وسلم صوت عمر قال بن زمعة خرج النبي صلى الله عليه وسلم حتى أطلع رأسه من حجرته ثم قال لا لا لا ليصل للناس بن أبي قحافة قال ذلك مغضا


001-إن ابني هذا سيد وإني أرجو أن يصلح الله به بين فئتين من أمتي وقال في حديث حماد ولعل الله أن يصلح به بين فئتين من

إن ابني هذا سيد وإني أرجو أن يصلح الله به بين فئتين من أمتي وقال في حديث حماد ولعل الله أن يصلح به بين فئتين من المسلمين عظيمتين

حدثنا مسدد ومسلم بن إبراهيم قالا ثنا حماد عن علي بن زيد عن الحسن عن أبي بكرة ح وثنا محمد بن المثنى عن محمد بن عبد الله الأنصاري قال حدثني الأشعث عن الحسن عن أبي بكرة قال قال رسول الله صلى الله عليه وسلم للحسن بن علي إن ابني هذا سيد وإني أرجو أن يصلح الله به بين فئتين من أمتي وقال في حديث حماد ولعل الله أن يصلح به بين فئتين من المسلمين عظيمتين


002-ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه إلا محمد بن مسلمة فإني سمعت رسول الله صلى الله عليه وسلم يقول لا تضرك

ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه إلا محمد بن مسلمة فإني سمعت رسول الله صلى الله عليه وسلم يقول لا تضرك الفتنة

حدثنا الحسن بن علي ثنا يزيد أخبرنا هشام عن محمد قال قال حذيفة ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه إلا محمد بن مسلمة فإني سمعت رسول الله صلى الله عليه وسلم يقول لا تضرك الفتنة


003-دخلنا على حذيفة فقال إني لأعرف رجلا لا تضره الفتن شيئا قال فخرجنا فإذا فسطاط مضروب فدخلنا فإذا فيه محمد بن مسلمة

دخلنا على حذيفة فقال إني لأعرف رجلا لا تضره الفتن شيئا قال فخرجنا فإذا فسطاط مضروب فدخلنا فإذا فيه محمد بن مسلمة فسألناه عن ذلك فقال ما أريد أن يشتمل على شيء من أمصاركم حتى تنجلي عما انجلت

حدثنا عمرو بن مرزوق أخبرنا شعبة عن الأشعث بن سليم عن أبي بردة عن ثعلبة بن ضبيعة قال دخلنا على حذيفة فقال إني لأعرف رجلا لا تضره الفتن شيئا قال فخرجنا فإذا فسطاط مضروب فدخلنا فإذا فيه محمد بن مسلمة فسألناه عن ذلك فقال ما أريد أن يشتمل على شيء من أمصاركم حتى تنجلي عما انجلت


004-بمعناه

بمعناه

حدثنا مسدد ثنا أبو عوانة عن أشعث بن سليم عن أبي بردة عن ضبيعة بن حصين الثعلبي بمعناه


005-قلت لعلي رضي الله عنه أخبرنا عن مسيرك هذا أعهد عهده إليك رسول الله صلى الله عليه وسلم أم رأي رأيته فقال ما عهد إلي رسول

قلت لعلي رضي الله عنه أخبرنا عن مسيرك هذا أعهد عهده إليك رسول الله صلى الله عليه وسلم أم رأي رأيته فقال ما عهد إلي رسول الله صلى الله عليه وسلم بشيء ولكنه رأي رأيته

حدثنا إسماعيل بن إبراهيم الهذلي ثنا بن علية عن يونس عن الحسن عن قيس بن عباد قال قلت لعلي رضي الله عنه أخبرنا عن مسيرك هذا أعهد عهده إليك رسول الله صلى الله عليه وسلم أم رأي رأيته فقال ما عهد إلي رسول الله صلى الله عليه وسلم بشيء ولكنه رأي رأيته


006-تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق

تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق

حدثنا مسلم بن إبراهيم ثنا القسم بن الفضل عن أبي نضرة عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق


001-لا تخيروا بين الأنبياء

لا تخيروا بين الأنبياء

حدثنا موسى بن إسماعيل ثنا وهيب ثنا عمرو يعني بن يحيى عن أبيه عن أبي سعيد الخدري قال قال النبي صلى الله عليه وسلم لا تخيروا بين الأنبياء


002-ما ينبغي لعبد أن يقول إني خير من يونس بن متى

ما ينبغي لعبد أن يقول إني خير من يونس بن متى

حدثنا حفص بن عمر ثنا شعبة عن قتادة عن أبي العالية عن بن عباس عن النبي صلى الله عليه وسلم قال ما ينبغي لعبد أن يقول إني خير من يونس بن متى


003-ما ينبغي لنبي أن يقول إني خير من يونس بن متى

ما ينبغي لنبي أن يقول إني خير من يونس بن متى

حدثنا عبد العزيز بن يحيى الحراني قال حدثني محمد بن سلمة عن محمد بن إسحاق عن إسماعيل بن أبي حكيم عن القاسم بن محمد عن عبد الله بن جعفر قال كان رسول الله صلى الله عليه وسلم يقول ما ينبغي لنبي أن يقول إني خير من يونس بن متى


004-قال رجل من اليهود والذي اصطفى موسى فرفع المسلم يده فلطم وجه اليهودي فذهب اليهودي إلى رسول الله صلى الله عليه وسلم

قال رجل من اليهود والذي اصطفى موسى فرفع المسلم يده فلطم وجه اليهودي فذهب اليهودي إلى رسول الله صلى الله عليه وسلم فأخبره فقال النبي صلى الله عليه وسلم لا تخيروني على موسى فإن الناس يصعقون فأكون أول من يفيق فإذا موسى باطش في جانب العرش فلا أدري أكان ممن صعق فأفاق قبلي أو كان ممن استثنى الله قال أبو داود وحديث بن يحيى أتم

حدثنا حجاج بن أبي يعقوب ومحمد بن يحيى بن فارس قالا ثنا يعقوب قال ثنا أبي عن بن شهاب عن أبي سلمة بن عبد الرحمن وعبد الرحمن الأعرج عن أبي هريرة قال قال رجل من اليهود والذي اصطفى موسى فرفع المسلم يده فلطم وجه اليهودي فذهب اليهودي إلى رسول الله صلى الله عليه وسلم فأخبره فقال النبي صلى الله عليه وسلم لا تخيروني على موسى فإن الناس يصعقون فأكون أول من يفيق فإذا موسى باطش في جانب العرش فلا أدري أكان ممن صعق فأفاق قبلي أو كان ممن استثنى الله قال أبو داود وحديث بن يحيى أتم


005-قال رجل لرسول الله صلى الله عليه وسلم يا خير البرية فقال رسول الله صلى الله عليه وسلم ذاك إبراهيم

قال رجل لرسول الله صلى الله عليه وسلم يا خير البرية فقال رسول الله صلى الله عليه وسلم ذاك إبراهيم

حدثنا زياد بن أيوب ثنا عبد الله بن إدريس عن مختار بن فلفل يذكر عن أنس قال قال رجل لرسول الله صلى الله عليه وسلم يا خير البرية فقال رسول الله صلى الله عليه وسلم ذاك إبراهيم


006-أنا سيد ولد آدم وأول من تنشق عنه الأرض وأول شافع وأول مشفع

أنا سيد ولد آدم وأول من تنشق عنه الأرض وأول شافع وأول مشفع

حدثنا عمرو بن عثمان ثنا الوليد عن الأوزاعي عن أبي عمار عن عبد الله بن فروخ عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أنا سيد ولد آدم وأول من تنشق عنه الأرض وأول شافع وأول مشفع


007-ما أدري أتبع لعين هو أم لا وما أدري أعزير نبي هو أم لا

ما أدري أتبع لعين هو أم لا وما أدري أعزير نبي هو أم لا

حدثنا محمد بن المتوكل العسقلاني ومخلد بن خالد الشعيري المعنى قالا ثنا عبد الرزاق أخبرنا معمر عن بن أبي ذئب عن سعيد بن أبي سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما أدري أتبع لعين هو أم لا وما أدري أعزير نبي هو أم لا


008-أنا أولى الناس بابن مريم الأنبياء أولاد علات وليس بيني وبينه نبي

أنا أولى الناس بابن مريم الأنبياء أولاد علات وليس بيني وبينه نبي

حدثنا أحمد بن صالح ثنا بن وهب قال أخبرني يونس عن بن شهاب أن أبا سلمة بن عبد الرحمن أخبره أن أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول أنا أولى الناس بابن مريم الأنبياء أولاد علات وليس بيني وبينه نبي


001-الإيمان بضع وسبعون أفضلها قول لا إله إلا الله وأدناها إماطة العظم عن الطريق والحياء شعبة من الإيمان

الإيمان بضع وسبعون أفضلها قول لا إله إلا الله وأدناها إماطة العظم عن الطريق والحياء شعبة من الإيمان

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا سهيل بن أبي صالح عن عبد الله بن دينار عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الإيمان بضع وسبعون أفضلها قول لا إله إلا الله وأدناها إماطة العظم عن الطريق والحياء شعبة من الإيمان


002-إن وفد عبد القيس لما قدموا على رسول الله صلى الله عليه وسلم أمرهم بالإيمان بالله قال أتدرون ما الإيمان بالله قالوا الله

إن وفد عبد القيس لما قدموا على رسول الله صلى الله عليه وسلم أمرهم بالإيمان بالله قال أتدرون ما الإيمان بالله قالوا الله ورسوله أعلم قال شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وأن تعطوا الخمس من المغنم

حدثنا أحمد بن حنبل حدثني يحيى بن سعيد عن شعبة حدثني أبو جمرة قال سمعت بن عباس قال إن وفد عبد القيس لما قدموا على رسول الله صلى الله عليه وسلم أمرهم بالإيمان بالله قال أتدرون ما الإيمان بالله قالوا الله ورسوله أعلم قال شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وأن تعطوا الخمس من المغنم


003-بين العبد وبين الكفر ترك الصلاة

بين العبد وبين الكفر ترك الصلاة

حدثنا أحمد بن حنبل ثنا وكيع ثنا سفيان عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم بين العبد وبين الكفر ترك الصلاة


001-ما رأيت من ناقصات عقل ولا دين أغلب لذي لب منكن قالت وما نقصان العقل والدين قال أما نقصان العقل فشهادة امرأتين شهادة رجل

ما رأيت من ناقصات عقل ولا دين أغلب لذي لب منكن قالت وما نقصان العقل والدين قال أما نقصان العقل فشهادة امرأتين شهادة رجل وأما نقصان الدين فإن إحداكن تفطر رمضان وتقيم أياما لا تصلي

حدثنا أحمد بن عمرو بن السرح ثنا بن وهب عن بكر بن مضر عن بن الهاد عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال ما رأيت من ناقصات عقل ولا دين أغلب لذي لب منكن قالت وما نقصان العقل والدين قال أما نقصان العقل فشهادة امرأتين شهادة رجل وأما نقصان الدين فإن إحداكن تفطر رمضان وتقيم أياما لا تصلي


002-لما توجه النبي صلى الله عليه وسلم إلى الكعبة قالوا يا رسول الله فكيف الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله {

لما توجه النبي صلى الله عليه وسلم إلى الكعبة قالوا يا رسول الله فكيف الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله { وما كان الله ليضيع إيمانكم

حدثنا محمد بن سليمان الأنباري وعثمان بن أبي شيبة المعنى قالا ثنا وكيع عن سفيان عن سماك عن عكرمة عن بن عباس قال لما توجه النبي صلى الله عليه وسلم إلى الكعبة قالوا يا رسول الله فكيف الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله { وما كان الله ليضيع إيمانكم


003-من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان

من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان

حدثنا مؤمل بن الفضل ثنا محمد بن شعيب بن شابور عن يحيى بن الحرث عن القاسم عن أبي أمامة عن رسول الله صلى الله عليه وسلم أنه قال من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان


004-أكمل المؤمنين إيمانا أحسنهم خلقا

أكمل المؤمنين إيمانا أحسنهم خلقا

حدثنا أحمد بن حنبل ثنا يحيى بن سعيد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أكمل المؤمنين إيمانا أحسنهم خلقا


005-أعطى رسول الله صلى الله عليه وسلم رجالا ولم يعط رجلا منهم شيئا فقال سعد يا رسول الله أعطيت فلانا وفلانا ولم تعط فلانا

أعطى رسول الله صلى الله عليه وسلم رجالا ولم يعط رجلا منهم شيئا فقال سعد يا رسول الله أعطيت فلانا وفلانا ولم تعط فلانا شيئا وهو مؤمن فقال النبي صلى الله عليه وسلم أو مسلم حتى أعادها سعد ثلاثا والنبي صلى الله عليه وسلم يقول أو مسلم ثم قال النبي صلى الله عليه وسلم إني أعطي رجالا وأدع من هو أحب إلي منهم لا أعطيه شيئا مخافة أن يكبوا في النار على وجوههم

حدثنا محمد بن عبيد ثنا محمد بن ثور عن معمر قال وأخبرني الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قال أعطى رسول الله صلى الله عليه وسلم رجالا ولم يعط رجلا منهم شيئا فقال سعد يا رسول الله أعطيت فلانا وفلانا ولم تعط فلانا شيئا وهو مؤمن فقال النبي صلى الله عليه وسلم أو مسلم حتى أعادها سعد ثلاثا والنبي صلى الله عليه وسلم يقول أو مسلم ثم قال النبي صلى الله عليه وسلم إني أعطي رجالا وأدع من هو أحب إلي منهم لا أعطيه شيئا مخافة أن يكبوا في النار على وجوههم


006-{ قل لم تؤمنوا ولكن قولوا أسلمنا } قال نرى أن الإسلام الكلمة والإيمان والعمل

{ قل لم تؤمنوا ولكن قولوا أسلمنا } قال نرى أن الإسلام الكلمة والإيمان والعمل

حدثنا محمد بن عبيد ثنا بن ثور عن معمر قال وقال الزهري " قل لم تؤمنوا ولكن قولوا أسلمنا " قال نرى أن الإسلام الكلمة والإيمان والعمل


007-أن النبي صلى الله عليه وسلم قسم بين الناس قسما فقلت أعط فلانا فإنه مؤمن قال أو مسلم إني لأعطي الرجل العطاء وغيره أحب

أن النبي صلى الله عليه وسلم قسم بين الناس قسما فقلت أعط فلانا فإنه مؤمن قال أو مسلم إني لأعطي الرجل العطاء وغيره أحب إلي منه مخافة أن يكب على وجهه

حدثنا أحمد بن حنبل ثنا عبد الرزاق ح وثنا إبراهيم بن بشار ثنا سفيان المعنى قالا ثنا معمر عن الزهري عن عامر بن سعد عن أبيه أن النبي صلى الله عليه وسلم قسم بين الناس قسما فقلت أعط فلانا فإنه مؤمن قال أو مسلم إني لأعطي الرجل العطاء وغيره أحب إلي منه مخافة أن يكب على وجهه


008-لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض

لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض

حدثنا أبو الوليد الطيالسي ثنا شعبة قال واقد بن عبد الله أخبرني عن أبيه أنه سمع بن عمر يحدث عن النبي صلى الله عليه وسلم أنه قال لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض


009-أيما رجل مسلم أكفر رجلا مسلما فإن كان كافرا وإلا كان هو الكافر

أيما رجل مسلم أكفر رجلا مسلما فإن كان كافرا وإلا كان هو الكافر

حدثنا عثمان بن أبي شيبة ثنا جرير عن فضيل بن غزوان عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم أيما رجل مسلم أكفر رجلا مسلما فإن كان كافرا وإلا كان هو الكافر


010-أربع من كن فيه فهو منافق خالص ومن كانت فيه خلة منهن كان فيه خلة من نفاق حتى يدعها إذا حدث كذب وإذا وعد أخلف وإذا عاهد

أربع من كن فيه فهو منافق خالص ومن كانت فيه خلة منهن كان فيه خلة من نفاق حتى يدعها إذا حدث كذب وإذا وعد أخلف وإذا عاهد غدر وإذا خاصم فجر

حدثنا أبو بكر بن أبي شيبة ثنا عبد الله بن نمير ثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم أربع من كن فيه فهو منافق خالص ومن كانت فيه خلة منهن كان فيه خلة من نفاق حتى يدعها إذا حدث كذب وإذا وعد أخلف وإذا عاهد غدر وإذا خاصم فجر


011-لا يزني الزاني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن والتوبة معروضة بعد

لا يزني الزاني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن والتوبة معروضة بعد

حدثنا أبو صالح الأنطاكي أخبرنا أبو إسحاق الفزاري عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يزني الزاني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن والتوبة معروضة بعد


012-إذا زنى الرجل خرج منه الإيمان كان عليه كالظلة فإذا انقطع رجع إليه الإيمان

إذا زنى الرجل خرج منه الإيمان كان عليه كالظلة فإذا انقطع رجع إليه الإيمان

حدثنا إسحاق بن سويد الرملي ثنا بن أبي مريم أخبرنا نافع يعني بن يزيد قال حدثني بن الهاد أن سعيد بن أبي سعيد المقبري حدثه أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم إذا زنى الرجل خرج منه الإيمان كان عليه كالظلة فإذا انقطع رجع إليه الإيمان


001-القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم

القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم

حدثنا موسى بن إسماعيل ثنا عبد العزيز بن أبي حازم قال حدثني بمنى عن أبيه عن بن عمر عن النبي صلى الله عليه وسلم قال القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم


002-لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لأقدر من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوهم وهم شيعة الدجال

لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لأقدر من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوهم وهم شيعة الدجال وحق على الله أن يلحقهم بالدجال

حدثنا محمد بن أبي كثير أخبرنا سفيان عن عمر بن محمد عن عمر مولى غفرة عن رجل من الأنصار عن حذيفة قال قال رسول الله صلى الله عليه وسلم لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لأقدر من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوهم وهم شيعة الدجال وحق على الله أن يلحقهم بالدجال


003-إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل

إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب زاد في حديث يحيى وبين ذلك والإخبار في حديث يزيد

حدثنا مسدد أن يزيد بن زريع ويحيى بن سعيد حدثاهم قالا ثنا عوف قال ثنا قسامة بن زهير قال ثنا أبو موسى الأشعري قال قال رسول الله صلى الله عليه وسلم إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب زاد في حديث يحيى وبين ذلك والإخبار في حديث يزيد


004-كنا في جنازة فيها رسول الله صلى الله عليه وسلم ببقيع الغرقد فجاء رسول الله صلى الله عليه وسلم فجلس ومعه مخصرة فجعل ينكت

كنا في جنازة فيها رسول الله صلى الله عليه وسلم ببقيع الغرقد فجاء رسول الله صلى الله عليه وسلم فجلس ومعه مخصرة فجعل ينكت بالمخصرة في الأرض ثم رفع رأسه فقال ما منكم من أحد ما من نفس منفوسة إلا قد كتب الله مكانها من النار أو من الجنة إلا قد كتبت شقية أو سعيدة قال فقال رجل من القوم يا نبي الله أفلا نمكث على كتابنا وندع العمل فمن كان من أهل السعادة ليكونن إلى السعادة ومن كان من أهل الشقوة ليكونن إلى الشقوة قال اعملوا فكل ميسر أما أهل السعادة فييسرون للسعادة وأما أهل الشقوة فييسرون للشقوة ثم قال نبي الله { فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى }

حدثنا مسدد بن مسرهد ثنا المعتمر قال سمعت منصور بن المعتمر يحدث عن سعد بن عبيدة عن عبد الله بن حبيب أبي عبد الرحمن السلمي عن علي عليه السلام قال كنا في جنازة فيها رسول الله صلى الله عليه وسلم ببقيع الغرقد فجاء رسول الله صلى الله عليه وسلم فجلس ومعه مخصرة فجعل ينكت بالمخصرة في الأرض ثم رفع رأسه فقال ما منكم من أحد ما من نفس منفوسة إلا قد كتب الله مكانها من النار أو من الجنة إلا قد كتبت شقية أو سعيدة قال فقال رجل من القوم يا نبي الله أفلا نمكث على كتابنا وندع العمل فمن كان من أهل السعادة ليكونن إلى السعادة ومن كان من أهل الشقوة ليكونن إلى الشقوة قال اعملوا فكل ميسر أما أهل السعادة فييسرون للسعادة وأما أهل الشقوة فييسرون للشقوة ثم قال نبي الله " فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى "


005-كان أول من تكلم في القدر بالبصرة معبد الجهني فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا لو لقينا

كان أول من تكلم في القدر بالبصرة معبد الجهني فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر فوفق الله لنا عبد الله بن عمر داخلا في المسجد فاكتنفته أنا وصاحبي فظننت أن صاحبي سيكل الكلام إلي فقلت أبا عبد الرحمن إنه قد ظهر قبلنا ناس يقرؤون القرآن ويتفقرون العلم يزعمون أن لأقدر والأمر أنف فقال إذا لقيت أولئك فأخبرهم أني بريء منهم وهم براء مني والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه ما قبله الله منه حتى يؤمن بالقدر ثم قال حدثني عمر بن الخطاب قال بينا نحن عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا نعرفه حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال صدقت قال فعجبنا له يسأله ويصدقه قال فأخبرني عن الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال صدقت قال فأخبرني عن الإحسان قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال فأخبرني عن الساعة قال ما المسئول عنها بأعلم من السائل قال فأخبرني عن إماراتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان قال ثم انطلق فلبثت ثلاثا ثم قال يا عمر هل تدري من السائل قلت الله ورسوله أعلم قال فإنه جبريل أتاكم يعلمكم دينكم

حدثنا عبيد الله بن معاذ ثنا أبي ثنا كهمس عن بن بريدة عن يحيى بن يعمر قال كان أول من تكلم في القدر بالبصرة معبد الجهني فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر فوفق الله لنا عبد الله بن عمر داخلا في المسجد فاكتنفته أنا وصاحبي فظننت أن صاحبي سيكل الكلام إلي فقلت أبا عبد الرحمن إنه قد ظهر قبلنا ناس يقرؤون القرآن ويتفقرون العلم يزعمون أن لأقدر والأمر أنف فقال إذا لقيت أولئك فأخبرهم أني بريء منهم وهم براء مني والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه ما قبله الله منه حتى يؤمن بالقدر ثم قال حدثني عمر بن الخطاب قال بينا نحن عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا نعرفه حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال صدقت قال فعجبنا له يسأله ويصدقه قال فأخبرني عن الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال صدقت قال فأخبرني عن الإحسان قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال فأخبرني عن الساعة قال ما المسئول عنها بأعلم من السائل قال فأخبرني عن إماراتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان قال ثم انطلق فلبثت ثلاثا ثم قال يا عمر هل تدري من السائل قلت الله ورسوله أعلم قال فإنه جبريل أتاكم يعلمكم دينكم


006-لقينا عبد الله بن عمر فذكرنا له القدر وما يقولون فيه فذكر نحوه زاد قال وسأله رجل من مزينة أو جهينة فقال يا رسول الله

لقينا عبد الله بن عمر فذكرنا له القدر وما يقولون فيه فذكر نحوه زاد قال وسأله رجل من مزينة أو جهينة فقال يا رسول الله فيما نعمل أفي شيء قد خلا أو مضى أو شيء يستأنف الآن قال في شيء قد خلا ومضى فقال الرجل أو بعض القوم ففيم العمل قال إن أهل الجنة ييسرون لعمل أهل الجنة وإن أهل النار ييسرون لعمل أهل النار

حدثنا مسدد ثنا يحيى عن عثمان بن غياث قال حدثني عبد الله بن بريدة عن يحيى بن يعمر وحميد بن عبد الرحمن قال لقينا عبد الله بن عمر فذكرنا له القدر وما يقولون فيه فذكر نحوه زاد قال وسأله رجل من مزينة أو جهينة فقال يا رسول الله فيما نعمل أفي شيء قد خلا أو مضى أو شيء يستأنف الآن قال في شيء قد خلا ومضى فقال الرجل أو بعض القوم ففيم العمل قال إن أهل الجنة ييسرون لعمل أهل الجنة وإن أهل النار ييسرون لعمل أهل النار


007-بهذا الحديث يزيد وينقص قال فما الإسلام قال أقام الصلاة وإيتاء الزكاة وحج البيت وصوم شهر رمضان والاغتسال من الجنابة قال

بهذا الحديث يزيد وينقص قال فما الإسلام قال أقام الصلاة وإيتاء الزكاة وحج البيت وصوم شهر رمضان والاغتسال من الجنابة قال أبو داود علقمة مرجئ

حدثنا محمود بن خالد ثنا الفريابي عن سفيان قال ثنا علقمة بن مرثد عن سليمان بن بريدة عن بن يعمر بهذا الحديث يزيد وينقص قال فما الإسلام قال أقام الصلاة وإيتاء الزكاة وحج البيت وصوم شهر رمضان والاغتسال من الجنابة قال أبو داود علقمة مرجئ


008-كان رسول الله صلى الله عليه وسلم يجلس بين ظهري أصحابه فيجيء الغريب فلا يدري أيهم هو حتى يسأل فطلبنا إلى رسول الله صلى

كان رسول الله صلى الله عليه وسلم يجلس بين ظهري أصحابه فيجيء الغريب فلا يدري أيهم هو حتى يسأل فطلبنا إلى رسول الله صلى الله عليه وسلم أن نجعل له مجلسا يعرفه الغريب إذا أتاه قال فبنينا له دكانا من طين فجلس عليه وكنا نجلس بجنبتيه وذكر نحو هذا الخبر فأقبل رجل فذكر هيئته حتى سلم من طرف السماط فقال السلام عليك يا محمد قال فرد عليه النبي صلى الله عليه وسلم

حدثنا عثمان بن أبي شيبة ثنا جرير عن أبي فروة الهمداني عن أبي زرعة بن عمرو بن جرير عن أبي ذر وأبي هريرة قالا كان رسول الله صلى الله عليه وسلم يجلس بين ظهري أصحابه فيجيء الغريب فلا يدري أيهم هو حتى يسأل فطلبنا إلى رسول الله صلى الله عليه وسلم أن نجعل له مجلسا يعرفه الغريب إذا أتاه قال فبنينا له دكانا من طين فجلس عليه وكنا نجلس بجنبتيه وذكر نحو هذا الخبر فأقبل رجل فذكر هيئته حتى سلم من طرف السماط فقال السلام عليك يا محمد قال فرد عليه النبي صلى الله عليه وسلم


009-أتيت أبي بن كعب فقلت له وقع في نفسي شيء من القدر فحدثني بشيء لعل الله أن يذهبه من قلبي فقال لو أن الله عذب أهل سماواته

أتيت أبي بن كعب فقلت له وقع في نفسي شيء من القدر فحدثني بشيء لعل الله أن يذهبه من قلبي فقال لو أن الله عذب أهل سماواته وأهل أرضه عذبهم وهو غير ظالم لهم ولو رحمهم كانت رحمته خيرا لهم من أعمالهم ولو أنفقت مثل أحد ذهبا في سبيل الله ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وأن ما أخطاك لم يكن ليصيبك ولو مت على غير هذا لدخلت النار قال ثم أتيت عبد الله بن مسعود فقال مثل ذلك قال ثم أتيت حذيفة بن اليمان فقال مثل ذلك قال ثم أتيت زيد بن ثابت فحدثني عن النبي صلى الله عليه وسلم مثل ذلك

حدثنا محمد بن كثير أخبرنا سفيان عن أبي سنان عن وهب بن خالد الحمصي عن بن الديلمي قال أتيت أبي بن كعب فقلت له وقع في نفسي شيء من القدر فحدثني بشيء لعل الله أن يذهبه من قلبي فقال لو أن الله عذب أهل سماواته وأهل أرضه عذبهم وهو غير ظالم لهم ولو رحمهم كانت رحمته خيرا لهم من أعمالهم ولو أنفقت مثل أحد ذهبا في سبيل الله ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك وأن ما أخطاك لم يكن ليصيبك ولو مت على غير هذا لدخلت النار قال ثم أتيت عبد الله بن مسعود فقال مثل ذلك قال ثم أتيت حذيفة بن اليمان فقال مثل ذلك قال ثم أتيت زيد بن ثابت فحدثني عن النبي صلى الله عليه وسلم مثل ذلك


010-يا بني إنك لن تجد طعم حقيقة الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله

يا بني إنك لن تجد طعم حقيقة الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول إن أول ما خلق الله القلم فقال له اكتب قال رب وماذا أكتب قال اكتب مقادير كل شيء حتى تقوم الساعة يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول من مات على غير هذا فليس مني

حدثنا جعفر بن مسافر الهذلي ثنا يحيى بن حسان ثنا الوليد بن رباح عن إبراهيم بن أبي عبلة عن أبي حفصة قال قال عبادة بن الصامت لابنه يا بني إنك لن تجد طعم حقيقة الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول إن أول ما خلق الله القلم فقال له اكتب قال رب وماذا أكتب قال اكتب مقادير كل شيء حتى تقوم الساعة يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول من مات على غير هذا فليس مني


011-احتج آدم وموسى فقال موسى يا آدم أنت أبونا خيبتنا وأخرجتنا من الجنة فقال آدم أنت موسى اصطفاك الله بكلامه وخط لك التوراة

احتج آدم وموسى فقال موسى يا آدم أنت أبونا خيبتنا وأخرجتنا من الجنة فقال آدم أنت موسى اصطفاك الله بكلامه وخط لك التوراة بيده تلومني على أمر قدره على قبل أن يخلقني بأربعين سنة فحج آدم موسى قال أحمد بن صالح عن عمرو عن طاوس سمع أبا هريرة

حدثنا مسدد ثنا سفيان ح وثنا أحمد بن صالح المعنى قال ثنا سفيان بن عيينة عن عمرو بن دينار سمع طاوسا يقول سمعت أبا هريرة يخبر عن النبي صلى الله عليه وسلم قال احتج آدم وموسى فقال موسى يا آدم أنت أبونا خيبتنا وأخرجتنا من الجنة فقال آدم أنت موسى اصطفاك الله بكلامه وخط لك التوراة بيده تلومني على أمر قدره على قبل أن يخلقني بأربعين سنة فحج آدم موسى قال أحمد بن صالح عن عمرو عن طاوس سمع أبا هريرة


012-إن موسى قال يا رب أرنا آدم الذي أخرجنا ونفسه من الجنة فأراه الله آدم فقال أنت أبونا آدم فقال له آدم نعم قال أنت الذي

إن موسى قال يا رب أرنا آدم الذي أخرجنا ونفسه من الجنة فأراه الله آدم فقال أنت أبونا آدم فقال له آدم نعم قال أنت الذي نفخ الله فيك من روحه وعلمك الأسماء كلها وأمر الملائكة فسجدوا لك قال نعم قال فما حملك على أن أخرجتنا ونفسك من الجنة فقال له آدم ومن أنت قال أنا موسى قال أنت نبي بني إسرائيل الذي كلمك الله من وراء الحجاب لم يجعل بينك وبينه رسولا من خلقه قال نعم قال أفما وجدت أن ذلك كان في كتاب الله قبل أن أخلق قال نعم قال فبم تلومني في شيء سبق من الله فيه القضاء قبلي قال رسول الله صلى الله عليه وسلم عند ذلك فحج آدم موسى فحج آدم موسى

حدثنا أحمد بن صالح قال ثنا بن وهب قال أخبرني هشام بن سعد عن زيد بن أسلم عن أبيه أن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم إن موسى قال يا رب أرنا آدم الذي أخرجنا ونفسه من الجنة فأراه الله آدم فقال أنت أبونا آدم فقال له آدم نعم قال أنت الذي نفخ الله فيك من روحه وعلمك الأسماء كلها وأمر الملائكة فسجدوا لك قال نعم قال فما حملك على أن أخرجتنا ونفسك من الجنة فقال له آدم ومن أنت قال أنا موسى قال أنت نبي بني إسرائيل الذي كلمك الله من وراء الحجاب لم يجعل بينك وبينه رسولا من خلقه قال نعم قال أفما وجدت أن ذلك كان في كتاب الله قبل أن أخلق قال نعم قال فبم تلومني في شيء سبق من الله فيه القضاء قبلي قال رسول الله صلى الله عليه وسلم عند ذلك فحج آدم موسى فحج آدم موسى


013-أن عمر بن الخطاب سئل عن هذه الآية { وإذ أخذ ربك من بني آدم من ظهورهم } قال قرأ القعنبي الآية فقال عمر سمعت رسول الله

أن عمر بن الخطاب سئل عن هذه الآية { وإذ أخذ ربك من بني آدم من ظهورهم } قال قرأ القعنبي الآية فقال عمر سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال رسول الله صلى الله عليه وسلم إن الله خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل فقال رسول الله صلى الله عليه وسلم إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله به النار

حدثنا عبد الله القعنبي عن مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني أن عمر بن الخطاب سئل عن هذه الآية " وإذ أخذ ربك من بني آدم من ظهورهم " قال قرأ القعنبي الآية فقال عمر سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال رسول الله صلى الله عليه وسلم إن الله خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل فقال رسول الله صلى الله عليه وسلم إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله به النار


014-كنت عند عمر بن الخطاب بهذا الحديث وحديث مالك أتم

كنت عند عمر بن الخطاب بهذا الحديث وحديث مالك أتم

حدثنا محمد بن المصفى ثنا بقية قال حدثني عمر بن جعثم القرشي قال حدثني زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار عن نعيم بن ربيعة قال كنت عند عمر بن الخطاب بهذا الحديث وحديث مالك أتم


015-الغلام الذي قتله الخضر طبع كافرا ولو عاش لأرهق أبويه طغيانا وكفرا

الغلام الذي قتله الخضر طبع كافرا ولو عاش لأرهق أبويه طغيانا وكفرا

حدثنا القعنبي ثنا المعتمر عن أبيه عن رقبة بن مصقلة عن أبي إسحاق عن سعيد بن جبير عن بن عباس عن أبي بن كعب قال قال رسول الله صلى الله عليه وسلم الغلام الذي قتله الخضر طبع كافرا ولو عاش لأرهق أبويه طغيانا وكفرا


016-في قوله { وأما الغلام فكان أبواه مؤمنين } وكان طبع يوم طبع كافرا

في قوله { وأما الغلام فكان أبواه مؤمنين } وكان طبع يوم طبع كافرا

حدثنا محمود بن خالد ثنا الفريابي عن إسرائيل ثنا أبو إسحاق عن سعيد بن جبير عن بن عباس قال ثنا أبي بن كعب قال سمعت رسول الله صلى الله عليه وسلم يقول في قوله " وأما الغلام فكان أبواه مؤمنين " وكان طبع يوم طبع كافرا


017-أبصر الخضر غلاما يلعب مع الصبيان فتناول رأسه فقلعه فقال موسى { أقتلت نفسا زكية } الآية

أبصر الخضر غلاما يلعب مع الصبيان فتناول رأسه فقلعه فقال موسى { أقتلت نفسا زكية } الآية

حدثنا محمد بن مهران الرازي ثنا سفيان بن عيينة عن عمرو عن سعيد بن جبير قال قال بن عباس حدثني أبي بن كعب عن رسول الله صلى الله عليه وسلم قال أبصر الخضر غلاما يلعب مع الصبيان فتناول رأسه فقلعه فقال موسى " أقتلت نفسا زكية " الآية


018-إن خلق أحدكم يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث إليه ملك فيؤمر بأربع كلمات

إن خلق أحدكم يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث إليه ملك فيؤمر بأربع كلمات فيكتب رزقه وأجله وعمله ثم يكتب شقي أو سعيد ثم ينفخ فيه الروح فإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع أو قيد ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع أو قيد ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها

حدثنا حفص بن عمر النمري ثنا شعبة ح وثنا محمد بن كثير أخبرنا سفيان المعنى واحد والإخبار في حديث سفيان عن الأعمش قال ثنا زيد بن وهب ثنا عبد الله بن مسعود قال حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق إن خلق أحدكم يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث إليه ملك فيؤمر بأربع كلمات فيكتب رزقه وأجله وعمله ثم يكتب شقي أو سعيد ثم ينفخ فيه الروح فإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع أو قيد ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع أو قيد ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها


019-قيل لرسول الله صلى الله عليه وسلم يا رسول الله أعلم أهل الجنة من أهل النار قال نعم قال ففيم يعمل العاملون قال كل ميسر

قيل لرسول الله صلى الله عليه وسلم يا رسول الله أعلم أهل الجنة من أهل النار قال نعم قال ففيم يعمل العاملون قال كل ميسر لما خلق له

حدثنا مسدد ثنا حماد بن زيد عن يزيد الرشك قال ثنا مطرف عن عمران بن حصين قال قيل لرسول الله صلى الله عليه وسلم يا رسول الله أعلم أهل الجنة من أهل النار قال نعم قال ففيم يعمل العاملون قال كل ميسر لما خلق له


020-لا تجالسوا أهل القدر ولا تفاتحوهم

لا تجالسوا أهل القدر ولا تفاتحوهم

حدثنا أحمد بن حنبل ثنا عبد الله بن يزيد المقري أبو عبد الرحمن قال حدثني سعيد بن أبي أيوب قال حدثني عطاء بن دينار عن حكيم بن شريك الهذلي عن يحيى بن ميمون الحضرمي عن ربيعة الجرشي عن أبي هريرة عن عمر بن الخطاب عن النبي صلى الله عليه وسلم قال لا تجالسوا أهل القدر ولا تفاتحوهم


001-أن النبي صلى الله عليه وسلم سئل عن أولاد المشركين فقال الله أعلم بما كانوا عاملين

أن النبي صلى الله عليه وسلم سئل عن أولاد المشركين فقال الله أعلم بما كانوا عاملين

حدثنا مسدد ثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم سئل عن أولاد المشركين فقال الله أعلم بما كانوا عاملين


002-يا رسول الله ذراري المؤمنين فقال هم من آبائهم فقلت يا رسول الله بلا عمل قال الله أعلم بما كانوا عاملين قلت يا رسول الله

يا رسول الله ذراري المؤمنين فقال هم من آبائهم فقلت يا رسول الله بلا عمل قال الله أعلم بما كانوا عاملين قلت يا رسول الله فذراري المشركين قال من آبائهم قلت بلا عمل قال الله أعلم بما كانوا عاملين

حدثنا عبد الوهاب بن نجدة ثنا بقية ح وثنا موسى بن مروان الرقي وكثير بن عبيد المذحجي قالا ثنا محمد بن حرب المعنى عن محمد بن زياد عن عبد الله بن أبي قيس عن عائشة قالت قلت يا رسول الله ذراري المؤمنين فقال هم من آبائهم فقلت يا رسول الله بلا عمل قال الله أعلم بما كانوا عاملين قلت يا رسول الله فذراري المشركين قال من آبائهم قلت بلا عمل قال الله أعلم بما كانوا عاملين


003-أتي النبي صلى الله عليه وسلم بصبي من الأنصار يصلي عليه قالت قلت يا رسول الله طوبى لهذا لم يعمل شرا ولم يدر به فقال أو

أتي النبي صلى الله عليه وسلم بصبي من الأنصار يصلي عليه قالت قلت يا رسول الله طوبى لهذا لم يعمل شرا ولم يدر به فقال أو غير ذلك يا عائشة إن الله خلق الجنة وخلق لها أهلا وخلقها لهم وهم في أصلاب آبائهم وخلق النار وخلق لها أهلا وخلقها لهم وهم في أصلاب آبائهم

حدثنا محمد بن كثير أخبرنا سفيان عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت أتي النبي صلى الله عليه وسلم بصبي من الأنصار يصلي عليه قالت قلت يا رسول الله طوبى لهذا لم يعمل شرا ولم يدر به فقال أو غير ذلك يا عائشة إن الله خلق الجنة وخلق لها أهلا وخلقها لهم وهم في أصلاب آبائهم وخلق النار وخلق لها أهلا وخلقها لهم وهم في أصلاب آبائهم


004-كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه كما تناتج الإبل من بهيمة جمعاء هل تحس من جدعاء قالوا يا رسول الله

كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه كما تناتج الإبل من بهيمة جمعاء هل تحس من جدعاء قالوا يا رسول الله فرأيت من يموت وهو صغير قال الله أعلم بما كانوا عاملين

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه كما تناتج الإبل من بهيمة جمعاء هل تحس من جدعاء قالوا يا رسول الله فرأيت من يموت وهو صغير قال الله أعلم بما كانوا عاملين


005-إن أهل الأهواء يحتجون علينا بهذا الحديث قال مالك احتج عليهم بآخره قالوا أرأيت من يموت وهو صغير قال الله أعلم بما كانوا

إن أهل الأهواء يحتجون علينا بهذا الحديث قال مالك احتج عليهم بآخره قالوا أرأيت من يموت وهو صغير قال الله أعلم بما كانوا عاملين

قال أبو داود قرئ على الحرث بن مسكين وأنا أسمع أخبرك يوسف بن عمرو أخبرنا بن وهب قال سمعت مالكا قيل له إن أهل الأهواء يحتجون علينا بهذا الحديث قال مالك احتج عليهم بآخره قالوا أرأيت من يموت وهو صغير قال الله أعلم بما كانوا عاملين


006-سمعت حماد بن سلمة يفسر حديث كل مولود يولد على الفطرة قال هذا عندنا حيث أخذ الله عليهم العهد في أصلاب آبائهم حيث قال {

سمعت حماد بن سلمة يفسر حديث كل مولود يولد على الفطرة قال هذا عندنا حيث أخذ الله عليهم العهد في أصلاب آبائهم حيث قال { ألست بربكم قالوا بلى }

حدثنا الحسن بن علي ثنا حجاج بن المنهال قال سمعت حماد بن سلمة يفسر حديث كل مولود يولد على الفطرة قال هذا عندنا حيث أخذ الله عليهم العهد في أصلاب آبائهم حيث قال " ألست بربكم قالوا بلى "


007-الوائدة والموؤدة في النار قال يحيى بن زكريا قال أبي فحدثني أبو إسحاق أن عامرا حدثه بذلك عن علقمة عن بن مسعود عن النبي

الوائدة والموؤدة في النار قال يحيى بن زكريا قال أبي فحدثني أبو إسحاق أن عامرا حدثه بذلك عن علقمة عن بن مسعود عن النبي صلى الله عليه وسلم

حدثنا إبراهيم بن موسى الرازي ثنا بن أبي زائدة قال حدثني أبي عن عامر قال قال رسول الله صلى الله عليه وسلم الوائدة والموؤدة في النار قال يحيى بن زكريا قال أبي فحدثني أبو إسحاق أن عامرا حدثه بذلك عن علقمة عن بن مسعود عن النبي صلى الله عليه وسلم


008-يا رسول الله أين أبي قال أبوك في النار فلما قفي قال إن أبي وأباك في النار

يا رسول الله أين أبي قال أبوك في النار فلما قفي قال إن أبي وأباك في النار

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس أن رجلا قال يا رسول الله أين أبي قال أبوك في النار فلما قفي قال إن أبي وأباك في النار


009-إن الشيطان يجري من بن آدم مجرى الدم

إن الشيطان يجري من بن آدم مجرى الدم

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم إن الشيطان يجري من بن آدم مجرى الدم


010-لا تجالسوا أهل القدر ولا تفاتحوهم الحديث

لا تجالسوا أهل القدر ولا تفاتحوهم الحديث

حدثنا أحمد بن سعيد الهمداني أخبرنا بن وهب قال أخبرني بن لهيعة وعمرو بن الحرث وسعيد بن أبي أيوب عن عطاء بن دينار عن حكيم بن شريك الهذلي عن يحيى بن ميمون عن ربيعة الجرشي عن أبي هريرة عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال لا تجالسوا أهل القدر ولا تفاتحوهم الحديث


001-لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله فمن وجد من ذلك شيئا فليقل آمنت بالله

لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله فمن وجد من ذلك شيئا فليقل آمنت بالله

حدثنا هارون بن معروف ثنا سفيان عن هشام عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله فمن وجد من ذلك شيئا فليقل آمنت بالله


002-فذكر نحوه قال فإذا قالوا ذلك فقولوا الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد ثم ليتفل عن يساره ثلاثا

فذكر نحوه قال فإذا قالوا ذلك فقولوا الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد ثم ليتفل عن يساره ثلاثا وليستعذ من الشيطان

حدثنا محمد بن عمرو ثنا سلمة يعني بن الفضل قال حدثني محمد يعني بن إسحاق قال حدثني عتبة بن مسلم مولى بني تميم عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول فذكر نحوه قال فإذا قالوا ذلك فقولوا الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد ثم ليتفل عن يساره ثلاثا وليستعذ من الشيطان


003-كنت في البطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال ما تسمون هذه قالوا السحاب قال

كنت في البطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال ما تسمون هذه قالوا السحاب قال والمزن قالوا والمزن قال والعنان قالوا والعنان قال أبو داود لم أتقن العنان جيدا قال هل تدرون ما بعد ما بين السماء والأرض قالوا لا ندري قال إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة ثم السماء فوقها كذلك حتى عد سبع سماوات ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش بين أسفله وأعلاه ما بين سماء إلى سماء ثم الله فوق ذلك

حدثنا محمد بن الصباح البزاز ثنا الوليد بن أبي ثور عن سماك عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس بن عبد المطلب قال كنت في البطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال ما تسمون هذه قالوا السحاب قال والمزن قالوا والمزن قال والعنان قالوا والعنان قال أبو داود لم أتقن العنان جيدا قال هل تدرون ما بعد ما بين السماء والأرض قالوا لا ندري قال إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة ثم السماء فوقها كذلك حتى عد سبع سماوات ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش بين أسفله وأعلاه ما بين سماء إلى سماء ثم الله فوق ذلك


004-ومعناه

ومعناه

حدثنا أحمد بن أبي سريج أخبرنا عبد الرحمن بن عبد الله بن سعد ومحمد بن سعيد قالا أخبرنا عمرو بن أبي قيس عن سماك بإسناده ومعناه


005-ومعنى هذا الحديث الطويل

ومعنى هذا الحديث الطويل

حدثنا أحمد بن حفص قال حدثني أبي ثنا إبراهيم بن طهمان عن سماك بإسناده ومعنى هذا الحديث الطويل


006-سمعت محمد بن إسحاق يحدث عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال أتى رسول الله صلى الله عليه

سمعت محمد بن إسحاق يحدث عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال أتى رسول الله صلى الله عليه وسلم أعرابي فقال يا رسول الله جهدت الأنفس وضاعت العيال ونهكت الأموال وهلكت الأنعام فاستسق الله لنا فإنا نستشفع بك على الله ونستشفع بالله عليك قال رسول الله صلى الله عليه وسلم ويحك أتدري ما تقول وسبح رسول الله صلى الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله إن عرشه على سماواته لهكذا وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب قال بن بشار في حديثه إن الله فوق عرشه وعرشه فوق سماواته وساق الحديث وقال عبد الأعلى وابن المثنى وابن بشار عن يعقوب بن عتبة وجبير بن محمد بن جبير عن أبيه عن جده والحديث بإسناد أحمد بن سعيد هو الصحيح وافقه عليه جماعة منهم يحيى بن معين وعلي بن المديني ورواه جماعة عن بن إسحاق كما قال أحمد أيضا وكان سماع عبد الأعلى وابن المثنى وابن بشار من نسخة واحدة فيما بلغني

حدثنا عبد الأعلى بن حماد ومحمد بن المثنى ومحمد بن بشار وأحمد بن سعيد الرباطي قالوا ثنا وهب بن جرير قال أحمد كتبناه من نسخته وهذا لفظه قال ثنا أبي قال سمعت محمد بن إسحاق يحدث عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال أتى رسول الله صلى الله عليه وسلم أعرابي فقال يا رسول الله جهدت الأنفس وضاعت العيال ونهكت الأموال وهلكت الأنعام فاستسق الله لنا فإنا نستشفع بك على الله ونستشفع بالله عليك قال رسول الله صلى الله عليه وسلم ويحك أتدري ما تقول وسبح رسول الله صلى الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله إن عرشه على سماواته لهكذا وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب قال بن بشار في حديثه إن الله فوق عرشه وعرشه فوق سماواته وساق الحديث وقال عبد الأعلى وابن المثنى وابن بشار عن يعقوب بن عتبة وجبير بن محمد بن جبير عن أبيه عن جده والحديث بإسناد أحمد بن سعيد هو الصحيح وافقه عليه جماعة منهم يحيى بن معين وعلي بن المديني ورواه جماعة عن بن إسحاق كما قال أحمد أيضا وكان سماع عبد الأعلى وابن المثنى وابن بشار من نسخة واحدة فيما بلغني


007-أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام

أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام

حدثنا أحمد بن حفص بن عبد الله قال حدثني أبي قال حدثني إبراهيم بن طهمان عن موسى بن عقبة عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام


008-رأيت رسول الله صلى الله عليه وسلم يضع إبهامه على أذنه والتي تليها على عينه قال أبو هريرة رأيت رسول الله صلى الله عليه

رأيت رسول الله صلى الله عليه وسلم يضع إبهامه على أذنه والتي تليها على عينه قال أبو هريرة رأيت رسول الله صلى الله عليه وسلم يقرؤها ويضع إصبعيه قال بن يونس قال المقرئ يعني إن الله سميع بصير يعني أن لله سمعا وبصرا قال أبو داود وهذا رد على الجهمية

حدثنا علي بن نصر ومحمد بن يونس النسائي المعنى قالا ثنا عبد الله بن يزيد المقرئ ثنا حرملة يعني بن عمران حدثني أبو يونس سليم بن جبير مولى أبي هريرة قال سمعت أبا هريرة يقرأ هذه الآية " إن الله يأمركم أن تؤدوا الأمانات إلى أهلها " إلى قوله تعالى " سميعا بصيرا " قال رأيت رسول الله صلى الله عليه وسلم يضع إبهامه على أذنه والتي تليها على عينه قال أبو هريرة رأيت رسول الله صلى الله عليه وسلم يقرؤها ويضع إصبعيه قال بن يونس قال المقرئ يعني إن الله سميع بصير يعني أن لله سمعا وبصرا قال أبو داود وهذا رد على الجهمية


001-كنا مع رسول الله صلى الله عليه وسلم جلوسا فنظر إلى القمر ليلة البدر ليلة أربع عشرة فقال إنكم سترون ربكم كما ترون هذا لا

كنا مع رسول الله صلى الله عليه وسلم جلوسا فنظر إلى القمر ليلة البدر ليلة أربع عشرة فقال إنكم سترون ربكم كما ترون هذا لا تضامون في رؤيته فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قرأ هذه الآية ف { سبح بحمد ربك قبل طلوع الشمس وقبل غروبها }

حدثنا عثمان بن أبي شيبة ثنا جرير ووكيع وأبو أسامة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله قال كنا مع رسول الله صلى الله عليه وسلم جلوسا فنظر إلى القمر ليلة البدر ليلة أربع عشرة فقال إنكم سترون ربكم كما ترون هذا لا تضامون في رؤيته فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قرأ هذه الآية ف " سبح بحمد ربك قبل طلوع الشمس وقبل غروبها "


002-يا رسول الله أنرى ربنا يوم القيامة قال هل تضارون في رؤية الشمس في الظهيرة ليست في سحابة قالوا لا قال هل تضارون في رؤية

يا رسول الله أنرى ربنا يوم القيامة قال هل تضارون في رؤية الشمس في الظهيرة ليست في سحابة قالوا لا قال هل تضارون في رؤية القمر ليلة البدر ليس في سحابة قالوا لا قال والذي نفسي بيده لا تضارون في رؤيته إلا كما تضارون في رؤية أحدهما

حدثنا إسحاق بن إسماعيل ثنا سفيان عن سهيل بن أبي صالح عن أبيه أنه سمعه يحدث عن أبي هريرة قال قال ناس يا رسول الله أنرى ربنا يوم القيامة قال هل تضارون في رؤية الشمس في الظهيرة ليست في سحابة قالوا لا قال هل تضارون في رؤية القمر ليلة البدر ليس في سحابة قالوا لا قال والذي نفسي بيده لا تضارون في رؤيته إلا كما تضارون في رؤية أحدهما


003-يا رسول الله أكلنا يرى ربه قال بن معاذ مخليا به يوم القيامة وما آية ذلك في خلقه قال يا أبا رزين أليس كلكم يرى القمر قال

يا رسول الله أكلنا يرى ربه قال بن معاذ مخليا به يوم القيامة وما آية ذلك في خلقه قال يا أبا رزين أليس كلكم يرى القمر قال بن معاذ ليلة البدر مخليا به ثم اتفقا قلت بلى قال فالله أعظم قال بن معاذ قال فإنما هو خلق من خلق الله فالله أجل وأعظم

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة المعنى عن يعلى بن عطاء عن وكيع قال موسى بن عدس عن أبي رزين قال موسى العقيلي قال قلت يا رسول الله أكلنا يرى ربه قال بن معاذ مخليا به يوم القيامة وما آية ذلك في خلقه قال يا أبا رزين أليس كلكم يرى القمر قال بن معاذ ليلة البدر مخليا به ثم اتفقا قلت بلى قال فالله أعظم قال بن معاذ قال فإنما هو خلق من خلق الله فالله أجل وأعظم


001-يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول أنا الملك أين الجبارون أين المتكبرون ثم يطوي الأرضين ثم

يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول أنا الملك أين الجبارون أين المتكبرون ثم يطوي الأرضين ثم يأخذهن قال بن العلاء بيده الأخرى ثم يقول أنا الملك أين الجبارون أين المتكبرون

حدثنا عثمان بن أبي شيبة ومحمد بن العلاء أن أبا أسامة أخبرهم عن عمر بن حمزة قال قال سالم أخبرني عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول أنا الملك أين الجبارون أين المتكبرون ثم يطوي الأرضين ثم يأخذهن قال بن العلاء بيده الأخرى ثم يقول أنا الملك أين الجبارون أين المتكبرون


002-ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني

ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له

حدثنا القعنبي عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن وعن أبي عبد الله الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له


001-كان رسول الله صلى الله عليه وسلم يعرض نفسه على الناس في الموقف فقال ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ

كان رسول الله صلى الله عليه وسلم يعرض نفسه على الناس في الموقف فقال ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي

حدثنا محمد بن كثير أخبرنا إسرائيل ثنا عثمان بن المغيرة عن سالم عن جابر بن عبد الله قال كان رسول الله صلى الله عليه وسلم يعرض نفسه على الناس في الموقف فقال ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي


002-ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى

ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى

حدثنا سليمان بن داود المهري أخبرنا عبد الله بن وهب قال أخبرني يونس بن يزيد عن بن شهاب قال أخبرني عروة بن الزبير وسعيد بن المسيب وعلقمة بن وقاص وعبيد الله بن عبد الله عن حديث عائشة وكل حدثني طائفة من الحديث قالت ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى


003-كنت عند النجاشي فقرأ بن له آية من الإنجيل فضحكت فقال أتضحك من كلام الله

كنت عند النجاشي فقرأ بن له آية من الإنجيل فضحكت فقال أتضحك من كلام الله

حدثنا إسماعيل بن عمر أخبرنا إبراهيم بن موسى أخبرنا بن أبي زائدة عن مجالد عن عامر يعني الشعبي عن عامر بن شهر قال كنت عند النجاشي فقرأ بن له آية من الإنجيل فضحكت فقال أتضحك من كلام الله


004-كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين أعيذكما بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة ثم يقول

كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين أعيذكما بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة ثم يقول كان أبوكم يعوذ بهما إسماعيل وإسحاق قال أبو داود هذا دليل على أن القرآن ليس بمخلوق

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن المنهال بن عمرو عن سعيد بن جبير عن بن عباس قال كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين أعيذكما بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة ثم يقول كان أبوكم يعوذ بهما إسماعيل وإسحاق قال أبو داود هذا دليل على أن القرآن ليس بمخلوق


005-إذا تكلم الله بالوحي سمع أهل السماء للسماء صلصلة كجر السلسلة على الصفا فيصعقون فلا يزالون كذلك حتى يأتيهم جبريل حتى إذا

إذا تكلم الله بالوحي سمع أهل السماء للسماء صلصلة كجر السلسلة على الصفا فيصعقون فلا يزالون كذلك حتى يأتيهم جبريل حتى إذا جاءهم جبريل فزع عن قلوبهم قال فيقولون يا جبريل ماذا قال ربك فيقول الحق فيقولون الحق الحق

حدثنا أحمد بن أبي سريج الرازي وعلي بن الحسين بن إبراهيم وعلي بن مسلم قالوا ثنا أبو معاوية ثنا الأعمش عن مسلم عن مسروق عن عبد الله قال قال رسول الله صلى الله عليه وسلم إذا تكلم الله بالوحي سمع أهل السماء للسماء صلصلة كجر السلسلة على الصفا فيصعقون فلا يزالون كذلك حتى يأتيهم جبريل حتى إذا جاءهم جبريل فزع عن قلوبهم قال فيقولون يا جبريل ماذا قال ربك فيقول الحق فيقولون الحق الحق


001-شفاعتي لأهل الكبائر من أمتي

شفاعتي لأهل الكبائر من أمتي

حدثنا سليمان بن حرب ثنا بسطام بن حريث عن أشعث الحداني عن أنس بن مالك عن النبي صلى الله عليه وسلم قال شفاعتي لأهل الكبائر من أمتي


002-يخرج قوم من النار بشفاعة محمد فيدخلون الجنة ويسمون الجهنميين

يخرج قوم من النار بشفاعة محمد فيدخلون الجنة ويسمون الجهنميين

حدثنا مسدد ثنا يحيى عن الحسن بن ذكوان ثنا أبو رجاء قال حدثني عمران بن حصين عن النبي صلى الله عليه وسلم قال يخرج قوم من النار بشفاعة محمد فيدخلون الجنة ويسمون الجهنميين


003-إن أهل الجنة يأكلون فيها ويشربون

إن أهل الجنة يأكلون فيها ويشربون

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن أبي سفيان عن جابر قال سمعت النبي صلى الله عليه وسلم يقول إن أهل الجنة يأكلون فيها ويشربون


001-الصور قرن ينفخ فيه

الصور قرن ينفخ فيه

حدثنا مسدد ثنا معتمر قال سمعت أبي قال ثنا أسلم عن بشر بن شغاف عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال الصور قرن ينفخ فيه


002-كل بن آدم تأكل الأرض إلا عجب الذنب منه خلق وفيه يركب

كل بن آدم تأكل الأرض إلا عجب الذنب منه خلق وفيه يركب

حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال كل بن آدم تأكل الأرض إلا عجب الذنب منه خلق وفيه يركب


001-لما خلق الله الجنة قال لجبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لا يسمع بها أحد إلا دخلها ثم

لما خلق الله الجنة قال لجبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لا يسمع بها أحد إلا دخلها ثم حفها بالمكاره ثم قال يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لقد خشيت أن لا يدخلها أحد قال فلما خلق الله النار قال يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لا يسمع بها أحد فيدخلها فحفها بالشهوات ثم قال يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لقد خشيت أن لا يبقى أحد إلا دخلها

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لما خلق الله الجنة قال لجبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لا يسمع بها أحد إلا دخلها ثم حفها بالمكاره ثم قال يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لقد خشيت أن لا يدخلها أحد قال فلما خلق الله النار قال يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لا يسمع بها أحد فيدخلها فحفها بالشهوات ثم قال يا جبريل اذهب فانظر إليها فذهب فنظر إليها ثم جاء فقال أي رب وعزتك لقد خشيت أن لا يبقى أحد إلا دخلها


001-إن أمامكم حوضا ما بين ناحيتيه كما بين جرباء وأذرح

إن أمامكم حوضا ما بين ناحيتيه كما بين جرباء وأذرح

حدثنا سليمان بن حرب ومسدد قالا ثنا حماد بن زيد عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم إن أمامكم حوضا ما بين ناحيتيه كما بين جرباء وأذرح


002-كنا مع رسول الله صلى الله عليه وسلم فنزلنا منزلا فقال ما أنتم جزء من مائة ألف جزء ممن يرد علي الحوض قال قلت كم كنتم

كنا مع رسول الله صلى الله عليه وسلم فنزلنا منزلا فقال ما أنتم جزء من مائة ألف جزء ممن يرد علي الحوض قال قلت كم كنتم يومئذ قال سبعمائة أو ثمانمائة

حدثنا حفص بن عمر النمري ثنا شعبة عن عمرو بن مرة عن أبي حمزة عن زيد بن أرقم قال كنا مع رسول الله صلى الله عليه وسلم فنزلنا منزلا فقال ما أنتم جزء من مائة ألف جزء ممن يرد علي الحوض قال قلت كم كنتم يومئذ قال سبعمائة أو ثمانمائة


003-أغفي رسول الله صلى الله عليه وسلم إغفاءة فرفع رأسه متبسما فإما قال لهم وإما قالوا له يا رسول الله لم ضحكت فقال إنه

أغفي رسول الله صلى الله عليه وسلم إغفاءة فرفع رأسه متبسما فإما قال لهم وإما قالوا له يا رسول الله لم ضحكت فقال إنه أنزلت علي آنفا سورة فقرأ { إنا أعطيناك الكوثر } حتى ختمها فلما قرأها قال هل تدرون ما الكوثر قالوا الله ورسوله أعلم قال فإنه نهر وعدنيه ربي سبحانه وتعلى في الجنة وعليه خير كثير عليه حوض ترد عليه أمتي يوم القيامة آنيته عدد الكواكب

حدثنا هناد بن السري ثنا محمد بن الفضيل عن المختار بن فلفل قال سمعت أنس بن مالك يقول أغفي رسول الله صلى الله عليه وسلم إغفاءة فرفع رأسه متبسما فإما قال لهم وإما قالوا له يا رسول الله لم ضحكت فقال إنه أنزلت علي آنفا سورة فقرأ " إنا أعطيناك الكوثر " حتى ختمها فلما قرأها قال هل تدرون ما الكوثر قالوا الله ورسوله أعلم قال فإنه نهر وعدنيه ربي سبحانه وتعلى في الجنة وعليه خير كثير عليه حوض ترد عليه أمتي يوم القيامة آنيته عدد الكواكب


004-لما عرج بنبي الله صلى الله عليه وسلم في الجنة أو كما قال عرض له نهر حافتاه الياقوت المجيب أو قال المجوف فضرب الملك الذي

لما عرج بنبي الله صلى الله عليه وسلم في الجنة أو كما قال عرض له نهر حافتاه الياقوت المجيب أو قال المجوف فضرب الملك الذي معه يده فاستخرج مسكا فقال محمد صلى الله عليه وسلم للملك الذي معه ما هذا قال هذا الكوثر الذي أعطاك الله

حدثنا عاصم بن النضر ثنا المعتمر قال سمعت أبي قال ثنا قتادة عن أنس بن مالك قال لما عرج بنبي الله صلى الله عليه وسلم في الجنة أو كما قال عرض له نهر حافتاه الياقوت المجيب أو قال المجوف فضرب الملك الذي معه يده فاستخرج مسكا فقال محمد صلى الله عليه وسلم للملك الذي معه ما هذا قال هذا الكوثر الذي أعطاك الله


005-شهدت أبا برزة دخل على عبيد الله بن زياد فحدثني فلان سماه مسلم وكان في السماط فلما رآه عبيد الله قال إن محمديكم هذا

شهدت أبا برزة دخل على عبيد الله بن زياد فحدثني فلان سماه مسلم وكان في السماط فلما رآه عبيد الله قال إن محمديكم هذا الدحداح ففهمها الشيخ فقال ما كنت أحسب أني أبقى في قوم يعيروني بصحبة محمد صلى الله عليه وسلم فقال له عبيد الله إن صحبة محمد صلى الله عليه وسلم لك زين غير شين ثم قال إنما بعثت إليك لأسئلك عن الحوض سمعت رسول الله صلى الله عليه وسلم يذكر فيه شيئا فقال أبو برزة نعم لا مرة ولا ثنتين ولا ثلاثا ولا أربعا ولا خمسا فمن كذب به فلا سقاه الله منه ثم خرج مغضبا

حدثنا مسلم بن إبراهيم ثنا عبد السلام بن أبي حازم أبو طالوت قال شهدت أبا برزة دخل على عبيد الله بن زياد فحدثني فلان سماه مسلم وكان في السماط فلما رآه عبيد الله قال إن محمديكم هذا الدحداح ففهمها الشيخ فقال ما كنت أحسب أني أبقى في قوم يعيروني بصحبة محمد صلى الله عليه وسلم فقال له عبيد الله إن صحبة محمد صلى الله عليه وسلم لك زين غير شين ثم قال إنما بعثت إليك لأسئلك عن الحوض سمعت رسول الله صلى الله عليه وسلم يذكر فيه شيئا فقال أبو برزة نعم لا مرة ولا ثنتين ولا ثلاثا ولا أربعا ولا خمسا فمن كذب به فلا سقاه الله منه ثم خرج مغضبا


001-إن المسلم إذا سئل في القبر فشهد أن لا إله إلا الله وأن محمد رسول الله صلى الله عليه وسلم فذلك قول الله { يثبت الله

إن المسلم إذا سئل في القبر فشهد أن لا إله إلا الله وأن محمد رسول الله صلى الله عليه وسلم فذلك قول الله { يثبت الله الذين آمنوا بالقول الثابت }

حدثنا أبو الوليد الطيالسي ثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن البراء بن عازب أن رسول الله صلى الله عليه وسلم قال إن المسلم إذا سئل في القبر فشهد أن لا إله إلا الله وأن محمد رسول الله صلى الله عليه وسلم فذلك قول الله " يثبت الله الذين آمنوا بالقول الثابت "


002-إن نبي الله صلى الله عليه وسلم دخل نخلا لبني النجار فسمع صوتا ففزع فقال من أصحاب هذه القبور قالوا يا رسول الله ناس

إن نبي الله صلى الله عليه وسلم دخل نخلا لبني النجار فسمع صوتا ففزع فقال من أصحاب هذه القبور قالوا يا رسول الله ناس ماتوا في الجاهلية فقال تعودوا بالله من عذاب النار ومن فتنة الدجال قالوا ومم ذاك يا رسول الله قال إن المؤمن إذا وضع في قبره أتاه ملك فيقول له ما كنت تعبد فإن الله هداه قال كنت أعبد الله فيقال له ما كنت تقول في هذا الرجل فيقول هو عبد الله ورسوله فما يسأله عن شيء غيرها فينطلق به إلى بيت كان له في النار فيقال له هذا بيتك كان لك في النار ولكن الله عصمك ورحمك فأبدلك به بيتا في الجنة فيقول دعوني حتى أذهب فأبشر أهلي فيقال له اسكن وإن الكافر إذا وضع في قبره أتاه ملك فينتهره فيقول له ما كنت تعبد فيقول لا أدري فيقال له لا دريت ولا تليت فيقال له فما كنت تقول في هذا الرجل فيقول كنت أقول ما يقول الناس فيضربه بمطراق من حديد بين أذنيه فيصيح صيحة يسمعها الخلق غير الثقلين

حدثنا محمد بن سليمان الأنباري ثنا عبد الوهاب بن عطاء الخفاف أبو نصر عن سعيد عن قتادة عن أنس بن مالك قال إن نبي الله صلى الله عليه وسلم دخل نخلا لبني النجار فسمع صوتا ففزع فقال من أصحاب هذه القبور قالوا يا رسول الله ناس ماتوا في الجاهلية فقال تعودوا بالله من عذاب النار ومن فتنة الدجال قالوا ومم ذاك يا رسول الله قال إن المؤمن إذا وضع في قبره أتاه ملك فيقول له ما كنت تعبد فإن الله هداه قال كنت أعبد الله فيقال له ما كنت تقول في هذا الرجل فيقول هو عبد الله ورسوله فما يسأله عن شيء غيرها فينطلق به إلى بيت كان له في النار فيقال له هذا بيتك كان لك في النار ولكن الله عصمك ورحمك فأبدلك به بيتا في الجنة فيقول دعوني حتى أذهب فأبشر أهلي فيقال له اسكن وإن الكافر إذا وضع في قبره أتاه ملك فينتهره فيقول له ما كنت تعبد فيقول لا أدري فيقال له لا دريت ولا تليت فيقال له فما كنت تقول في هذا الرجل فيقول كنت أقول ما يقول الناس فيضربه بمطراق من حديد بين أذنيه فيصيح صيحة يسمعها الخلق غير الثقلين


003-بمثل هذا الإسناد نحوه قال إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم فيأتيه ملكان فيقولان له فذكر

بمثل هذا الإسناد نحوه قال إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم فيأتيه ملكان فيقولان له فذكر قريبا من حديث الأول قال فيه وأما الكافر والمنافق فيقولان له زاد المنافق وقال يسمعها من وليه غير الثقلين

حدثنا محمد بن سليمان ثنا عبد الوهاب بمثل هذا الإسناد نحوه قال إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم فيأتيه ملكان فيقولان له فذكر قريبا من حديث الأول قال فيه وأما الكافر والمنافق فيقولان له زاد المنافق وقال يسمعها من وليه غير الثقلين


004-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه

خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأنما على رؤوسنا الطير وفي يده عود ينكت به في الأرض فرفع رأسه فقال استعيذوا بالله من عذاب القبر مرتين أو ثلاثا زاد في حديث جرير هاهنا وقال وإنه ليسمع خفق نعالهم إذا ولوا مدبرين حين يقال له يا هذا من ربك وما دينك ومن نبيك قال هناد قال ويأتيه ملكان فيجلسانه فيقولان له من ربك فيقول ربي الله فيقولان له ما دينك فيقول ديني الإسلام فيقولان له ما هذا الرجل الذي بعث فيكم قال فيقول هو رسول الله صلى الله عليه وسلم فيقولان وما يدريك فيقول قرأت كتاب الله فآمنت به وصدقت زاد في حديث جرير فذلك قول الله { يثبت الله الذين آمنوا } الآية ثم اتفقا قال فينادي مناد من السماء أن قد صدق عبدي فافرشوه من الجنة وافتحوا له بابا إلى الجنة وألبسوه من الجنة قال فيأتيه من روحها وطيبها قال ويفتح له فيها مد بصره قال وإن الكافر فذكر موته قال وتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان من ربك فيقول هاه هاه هاه لا أدري فيقولان له ما دينك فيقول هاه هاه لا أدري فيقولان ما هذا الرجل الذي بعث فيكم فيقول هاه هاه لا أدري فينادي مناد من السماء أن كذب فافرشوه من النار وألبسوه من النار وافتحوا له بابا إلى النار قال فيأتيه من حرها وسمومها قال ويضيق عليه قبره حتى تختلف فيه أضلاعه زاد في حديث جرير قال ثم يقيض له أعمى أبكم معه مرزبة من حديد لو ضرب بها جبل لصار ترابا قال فيضربه بها ضربه يسمعها ما بين المشرق والمغرب إلا الثقلين فيصير ترابا قال ثم تعاد فيه الروح

حدثنا عثمان بن أبي شيبة ثنا جرير ح وثنا هناد بن السري لنا أبو معاوية وهذا لفظ هناد عن الأعمش عن المنهال عن زاذان عن البراء بن عازب قال خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأنما على رؤوسنا الطير وفي يده عود ينكت به في الأرض فرفع رأسه فقال استعيذوا بالله من عذاب القبر مرتين أو ثلاثا زاد في حديث جرير هاهنا وقال وإنه ليسمع خفق نعالهم إذا ولوا مدبرين حين يقال له يا هذا من ربك وما دينك ومن نبيك قال هناد قال ويأتيه ملكان فيجلسانه فيقولان له من ربك فيقول ربي الله فيقولان له ما دينك فيقول ديني الإسلام فيقولان له ما هذا الرجل الذي بعث فيكم قال فيقول هو رسول الله صلى الله عليه وسلم فيقولان وما يدريك فيقول قرأت كتاب الله فآمنت به وصدقت زاد في حديث جرير فذلك قول الله " يثبت الله الذين آمنوا " الآية ثم اتفقا قال فينادي مناد من السماء أن قد صدق عبدي فافرشوه من الجنة وافتحوا له بابا إلى الجنة وألبسوه من الجنة قال فيأتيه من روحها وطيبها قال ويفتح له فيها مد بصره قال وإن الكافر فذكر موته قال وتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان من ربك فيقول هاه هاه هاه لا أدري فيقولان له ما دينك فيقول هاه هاه لا أدري فيقولان ما هذا الرجل الذي بعث فيكم فيقول هاه هاه لا أدري فينادي مناد من السماء أن كذب فافرشوه من النار وألبسوه من النار وافتحوا له بابا إلى النار قال فيأتيه من حرها وسمومها قال ويضيق عليه قبره حتى تختلف فيه أضلاعه زاد في حديث جرير قال ثم يقيض له أعمى أبكم معه مرزبة من حديد لو ضرب بها جبل لصار ترابا قال فيضربه بها ضربه يسمعها ما بين المشرق والمغرب إلا الثقلين فيصير ترابا قال ثم تعاد فيه الروح


005-فذكر نحوه

فذكر نحوه

حدثنا هناد بن السري ثنا عبد الله بن نمير ثنا الأعمش ثنا المنهال عن أبي عمر زاذان قال سمعت البراء عن النبي صلى الله عليه وسلم قال فذكر نحوه


001-ما يبكيك قالت ذكرت النار فبكيت فهل تذكرون أهليكم يوم القيامة فقال رسول الله صلى الله عليه وسلم أما في ثلاثة مواطن فلا

ما يبكيك قالت ذكرت النار فبكيت فهل تذكرون أهليكم يوم القيامة فقال رسول الله صلى الله عليه وسلم أما في ثلاثة مواطن فلا يذكر أحد أحدا عند الميزان حتى يعلم أيخف ميزانه أو يثقل وعند الكتاب حين يقال { هاؤم اقرؤا كتابيه } حتى يعلم أين يقع كتابه أفي يمينه أم في شماله أم من وراء ظهره وعند الصراط إذا وضع بين ظهري جهنم قال يعقوب عن يونس وهذا لفظ حديثه

حدثنا يعقوب بن إبراهيم وحميد بن مسعدة أن إسماعيل بن إبراهيم حدثهم قال أخبرنا يونس عن الحسن عن عائشة أنها ذكرت النار فبكت فقال رسول الله صلى الله عليه وسلم ما يبكيك قالت ذكرت النار فبكيت فهل تذكرون أهليكم يوم القيامة فقال رسول الله صلى الله عليه وسلم أما في ثلاثة مواطن فلا يذكر أحد أحدا عند الميزان حتى يعلم أيخف ميزانه أو يثقل وعند الكتاب حين يقال " هاؤم اقرؤا كتابيه " حتى يعلم أين يقع كتابه أفي يمينه أم في شماله أم من وراء ظهره وعند الصراط إذا وضع بين ظهري جهنم قال يعقوب عن يونس وهذا لفظ حديثه


001-إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم وقال لعله سيدركه

إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم وقال لعله سيدركه من قد رآني وسمع كلامي قالوا يا رسول الله كيف قلوبنا يومئذ أمثلها اليوم قال أو خير

حدثنا موسى بن إسماعيل ثنا حماد عن خالد الحذاء عن عبد الله بن شقيق عن عبد الله بن سراقة عن أبي عبيدة بن الجراح قال سمعت النبي صلى الله عليه وسلم يقول إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم وقال لعله سيدركه من قد رآني وسمع كلامي قالوا يا رسول الله كيف قلوبنا يومئذ أمثلها اليوم قال أو خير


002-قام النبي صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله فذكر الدجال فقال إني لأنذركموه وما من نبي إلا قد أنذره

قام النبي صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله فذكر الدجال فقال إني لأنذركموه وما من نبي إلا قد أنذره قومه لقد أنذره نوح قومه ولكني سأقول لكم فيه قولا لم يقله نبي لقومه إنه أعور وإن الله ليس بأعور

حدثنا مخلد بن خالد ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن أبيه قال قام النبي صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله فذكر الدجال فقال إني لأنذركموه وما من نبي إلا قد أنذره قومه لقد أنذره نوح قومه ولكني سأقول لكم فيه قولا لم يقله نبي لقومه إنه أعور وإن الله ليس بأعور


001-من فارق الجماعة شبرا فقد خلع ربقة الإسلام من عنقه

من فارق الجماعة شبرا فقد خلع ربقة الإسلام من عنقه

حدثنا أحمد بن يونس ثنا زهير وأبو بكر بن عياش ومندل عن مطرف عن أبي جهم عن خالد بن وهبان عن أبي ذر قال قال رسول الله صلى الله عليه وسلم من فارق الجماعة شبرا فقد خلع ربقة الإسلام من عنقه


002-كيف أنتم وأئمة من بعدي يستأثرون بهذا الفيء قلت إذن والذي بعثك بالحق أضع سيفي على عاتقي ثم أضرب به حتى ألقاك أو ألحقك

كيف أنتم وأئمة من بعدي يستأثرون بهذا الفيء قلت إذن والذي بعثك بالحق أضع سيفي على عاتقي ثم أضرب به حتى ألقاك أو ألحقك قال أولا أدلك على خير من ذلك تصبر حتى تلقاني

حدثنا عبد الله بن محمد النفيلي ثنا زهير ثنا مطرف بن طريف عن أبي الجهم عن خالد بن وهبان عن أبي ذر قال قال رسول الله صلى الله عليه وسلم كيف أنتم وأئمة من بعدي يستأثرون بهذا الفيء قلت إذن والذي بعثك بالحق أضع سيفي على عاتقي ثم أضرب به حتى ألقاك أو ألحقك قال أولا أدلك على خير من ذلك تصبر حتى تلقاني


003-ستكون عليكم أئمة تعرفون منهم وتنكرون فمن أنكر قال أبو داود قال هشام بلسانه فقد برئ ومن كره بقلبه فقد سلم ولكن من رضي

ستكون عليكم أئمة تعرفون منهم وتنكرون فمن أنكر قال أبو داود قال هشام بلسانه فقد برئ ومن كره بقلبه فقد سلم ولكن من رضي وتابع فقيل يا رسول الله أفلا نقتلهم قال بن داود أفلا نقاتلهم قال لاما صلوا

حدثنا مسدد وسليمان بن داود المعنى قالا ثنا حماد بن زيد عن المعلى بن زياد وهشام بن حسان عن الحسن عن ضبة بن محصن عن أم سلمة زوج النبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم ستكون عليكم أئمة تعرفون منهم وتنكرون فمن أنكر قال أبو داود قال هشام بلسانه فقد برئ ومن كره بقلبه فقد سلم ولكن من رضي وتابع فقيل يا رسول الله أفلا نقتلهم قال بن داود أفلا نقاتلهم قال لاما صلوا


004-عن النبي صلى الله عليه وسلم بمعناه قال فمن كره فقد برئ ومن أنكر فقد سلم قال قتادة يعني من أنكر بقلبه ومن كره بقلبه

عن النبي صلى الله عليه وسلم بمعناه قال فمن كره فقد برئ ومن أنكر فقد سلم قال قتادة يعني من أنكر بقلبه ومن كره بقلبه

حدثنا بن بشار ثنا معاذ بن هشام قال حدثني أبي عن قتادة قال ثنا الحسن عن ضبة بن محصن العنزي عن أم سلمة عن النبي صلى الله عليه وسلم بمعناه قال فمن كره فقد برئ ومن أنكر فقد سلم قال قتادة يعني من أنكر بقلبه ومن كره بقلبه


005-ستكون في أمتي هنات وهنات وهنات فمن أراد أن يفرق أمر المسلمين وهم جميع فاضربوه بالسيف كائنا من كان

ستكون في أمتي هنات وهنات وهنات فمن أراد أن يفرق أمر المسلمين وهم جميع فاضربوه بالسيف كائنا من كان

حدثنا مسدد ثنا يحيى عن شعبة عن زياد بن علاقة عن عرفجة قال سمعت رسول الله صلى الله عليه وسلم يقول ستكون في أمتي هنات وهنات وهنات فمن أراد أن يفرق أمر المسلمين وهم جميع فاضربوه بالسيف كائنا من كان


001-أن عليا ذكر أهل النهروان فقال فيهم رجل مودن اليد أو مخدج اليد أو مثدون اليد لولا أن تبطروا لنبأتكم ما وعد الله الذين

أن عليا ذكر أهل النهروان فقال فيهم رجل مودن اليد أو مخدج اليد أو مثدون اليد لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم قال قلت أنت سمعت هذا منه قال إي ورب الكعبة

حدثنا محمد بن عبيد ومحمد بن عيسى المعنى قالا ثنا حماد عن أيوب عن محمد عن عبيدة أن عليا ذكر أهل النهروان فقال فيهم رجل مودن اليد أو مخدج اليد أو مثدون اليد لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم قال قلت أنت سمعت هذا منه قال إي ورب الكعبة


002-بعث علي عليه السلام إلى النبي صلى الله عليه وسلم بذهبية في تربتها فقسمها بين أربعة بين الأقرع بن حابس الحنظلي ثم

بعث علي عليه السلام إلى النبي صلى الله عليه وسلم بذهبية في تربتها فقسمها بين أربعة بين الأقرع بن حابس الحنظلي ثم المجاشعي وبين عيينة بن بدر الفزاري وبين زيد الخيل الطائي ثم أحد بني نبهان وبين علقمة بن علاثة العامري ثم أحد بني كلاب قال فغضبت قريش والأنصار وقالت يعطي صناديد أهل نجد ويدعنا فقال إنما أتألفهم قال فأقبل رجل غائر العينين مشرف الوجنتين ناتئ الجبين كث اللحية محلوق قال اتق الله يا محمد فقال من يطيع الله إذا عصيته أيأمنني الله على أهل الأرض ولا تأمنوني قال فسأل رجل قتله أحسبه خالد بن الوليد قال فمنعه قال فلما ولى قال إن من ضئضئ هذا أو في عقب هذا قوما يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الإسلام مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن أنا أدركتهم قتلتهم قتل عاد

حدثنا محمد بن كثير أخبرنا سفيان عن أبيه عن بن أبي نعم عن أبي سعيد الخدري قال بعث علي عليه السلام إلى النبي صلى الله عليه وسلم بذهبية في تربتها فقسمها بين أربعة بين الأقرع بن حابس الحنظلي ثم المجاشعي وبين عيينة بن بدر الفزاري وبين زيد الخيل الطائي ثم أحد بني نبهان وبين علقمة بن علاثة العامري ثم أحد بني كلاب قال فغضبت قريش والأنصار وقالت يعطي صناديد أهل نجد ويدعنا فقال إنما أتألفهم قال فأقبل رجل غائر العينين مشرف الوجنتين ناتئ الجبين كث اللحية محلوق قال اتق الله يا محمد فقال من يطيع الله إذا عصيته أيأمنني الله على أهل الأرض ولا تأمنوني قال فسأل رجل قتله أحسبه خالد بن الوليد قال فمنعه قال فلما ولى قال إن من ضئضئ هذا أو في عقب هذا قوما يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الإسلام مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن أنا أدركتهم قتلتهم قتل عاد


003-سيكون في أمتي اختلاف وفرقة قوم يحسنون القيل ويسيئون الفعل يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من

سيكون في أمتي اختلاف وفرقة قوم يحسنون القيل ويسيئون الفعل يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من الرمية لا يرجعون حتى يرتد على فوقه هم شر الخلق والخليقة طوبى لمن قتلهم وقتلوه يدعون إلى كتاب الله وليسوا منه في شيء من قاتلهم كان أولى بالله منهم قالوا يا رسول الله ما سيماهم قال التحليق

حدثنا نصر بن عاصم الأنطاكي ثنا الوليد ومبشر يعني بن إسماعيل الحلبي عن أبي عمرو قال يعني الوليد ثنا أبو عمرو قال حدثني قتادة عن أبي سعيد الخدري وأنس بن مالك عن رسول الله صلى الله عليه وسلم قال سيكون في أمتي اختلاف وفرقة قوم يحسنون القيل ويسيئون الفعل يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من الرمية لا يرجعون حتى يرتد على فوقه هم شر الخلق والخليقة طوبى لمن قتلهم وقتلوه يدعون إلى كتاب الله وليسوا منه في شيء من قاتلهم كان أولى بالله منهم قالوا يا رسول الله ما سيماهم قال التحليق


004-أن رسول الله صلى الله عليه وسلم نحوه قال سيماهم التحليق والتسبيد فإذا رأيتموهم فأنيموهم قال أبو داود التسبيد استئصال

أن رسول الله صلى الله عليه وسلم نحوه قال سيماهم التحليق والتسبيد فإذا رأيتموهم فأنيموهم قال أبو داود التسبيد استئصال الشعر

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم نحوه قال سيماهم التحليق والتسبيد فإذا رأيتموهم فأنيموهم قال أبو داود التسبيد استئصال الشعر


005-إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أخر من السماء أحب إلي من أن أكذب عليه وإذا حدثتكم فيما بيني

إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أخر من السماء أحب إلي من أن أكذب عليه وإذا حدثتكم فيما بيني وبينكم فإنما الحرب خدعة سمعت رسول الله صلى الله عليه وسلم يقول يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام يقولون من قول خير البرية يمرقون من الإسلام كما يمرق السهم من الرمية لا يجاوز إيمانهم حناجرهم فأينما لقيتموهم فاقتلوهم فإن قتلهم أجر لمن قتلهم يوم القيامة

حدثنا محمد بن كثير أخبرنا سفيان ثنا الأعمش عن خيثمة عن سويد بن غفلة قال قال علي إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثا فلأن أخر من السماء أحب إلي من أن أكذب عليه وإذا حدثتكم فيما بيني وبينكم فإنما الحرب خدعة سمعت رسول الله صلى الله عليه وسلم يقول يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام يقولون من قول خير البرية يمرقون من الإسلام كما يمرق السهم من الرمية لا يجاوز إيمانهم حناجرهم فأينما لقيتموهم فاقتلوهم فإن قتلهم أجر لمن قتلهم يوم القيامة


006-أنه كان في الجيش الذين كانوا مع علي عليه السلام الذين ساروا إلى الخوارج فقال علي عليه السلام أيها الناس إني سمعت رسول

أنه كان في الجيش الذين كانوا مع علي عليه السلام الذين ساروا إلى الخوارج فقال علي عليه السلام أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقول يخرج قوم من أمتي يقرؤون القرآن ليست قراءتكم إلى قراءتهم شيئا ولا صلاتكم إلى صلاتهم شيئا ولا صيامكم إلى صيامهم شيئا يقرؤون القرآن يحسبون أنه لهم وهو عليهم لا تجاوز صلاتهم تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية لو يعلم الجيش الذين يصيبونهم ما قضي لهم على لسان نبيهم صلى الله عليه وسلم لنكلوا على العمل وآية ذلك أن فيهم رجلا له عضد وليست له ذراع على عضده مثل حلمة الثدي عليه شعرات بيض أفتذهبون إلى معاوية وأهل الشام وتتركون هؤلاء يخلفونكم في ذراريكم وأموالكم والله إني لأرجو أن يكونوا هؤلاء القوم فإنهم قد سفكوا الدم الحرام وأغاروا في سرح الناس فسيروا على اسم الله قال سلمة بن كهيل فنزلني زيد بن وهب منزلا منزلا حتى مر بنا على قنطرة قال فلما التقينا وعلى الخوارج عبد الله بن وهب الراسبي فقال لهم ألقوا الرماح وسلوا السيوف من جفونها فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء قال فوحشوا برماحهم واستلوا السيوف وشجرهم الناس برماحهم قال وقتلوا بعضهم على بعضهم قال وما أصيب من الناس يومئذ إلا رجلان فقال علي عليه السلام التمسوا فيهم المخدج فلم يجدوا قال فقام علي رضي الله عنه بنفسه حتى أتى ناسا قد قتل بعضهم على بعض فقال أخرجوهم فوجدوه مما يلي الأرض فكبر وقال صدق الله وبلغ رسوله فقام إليه عبيدة السلماني فقال يا أمير المؤمنين والله الذي لا إله إلا هو لقد سمعت هذا من رسول الله صلى الله عليه وسلم فقال إي والله الذي لا إله إلا هو حتى استحلفه ثلاثا وهو يحلف

حدثنا الحسن بن علي ثنا عبد الرزاق عن عبد الملك بن أبي سليمان عن سلمة بن كهيل قال أخبرني زيد بن وهب الجهني أنه كان في الجيش الذين كانوا مع علي عليه السلام الذين ساروا إلى الخوارج فقال علي عليه السلام أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقول يخرج قوم من أمتي يقرؤون القرآن ليست قراءتكم إلى قراءتهم شيئا ولا صلاتكم إلى صلاتهم شيئا ولا صيامكم إلى صيامهم شيئا يقرؤون القرآن يحسبون أنه لهم وهو عليهم لا تجاوز صلاتهم تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية لو يعلم الجيش الذين يصيبونهم ما قضي لهم على لسان نبيهم صلى الله عليه وسلم لنكلوا على العمل وآية ذلك أن فيهم رجلا له عضد وليست له ذراع على عضده مثل حلمة الثدي عليه شعرات بيض أفتذهبون إلى معاوية وأهل الشام وتتركون هؤلاء يخلفونكم في ذراريكم وأموالكم والله إني لأرجو أن يكونوا هؤلاء القوم فإنهم قد سفكوا الدم الحرام وأغاروا في سرح الناس فسيروا على اسم الله قال سلمة بن كهيل فنزلني زيد بن وهب منزلا منزلا حتى مر بنا على قنطرة قال فلما التقينا وعلى الخوارج عبد الله بن وهب الراسبي فقال لهم ألقوا الرماح وسلوا السيوف من جفونها فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء قال فوحشوا برماحهم واستلوا السيوف وشجرهم الناس برماحهم قال وقتلوا بعضهم على بعضهم قال وما أصيب من الناس يومئذ إلا رجلان فقال علي عليه السلام التمسوا فيهم المخدج فلم يجدوا قال فقام علي رضي الله عنه بنفسه حتى أتى ناسا قد قتل بعضهم على بعض فقال أخرجوهم فوجدوه مما يلي الأرض فكبر وقال صدق الله وبلغ رسوله فقام إليه عبيدة السلماني فقال يا أمير المؤمنين والله الذي لا إله إلا هو لقد سمعت هذا من رسول الله صلى الله عليه وسلم فقال إي والله الذي لا إله إلا هو حتى استحلفه ثلاثا وهو يحلف


007-اطلبوا المخدج فذكر الحديث فاستخرجوه من تحت القتلى في طين قال أبو الوضيء فكأني أنظر إليه حبشي عليه قريطق له إحدى يدين

اطلبوا المخدج فذكر الحديث فاستخرجوه من تحت القتلى في طين قال أبو الوضيء فكأني أنظر إليه حبشي عليه قريطق له إحدى يدين مثل ثدي المرأة عليها شعيرات مثل شعيرات التي تكون على ذنب اليربوع

حدثنا محمد بن عبيد ثنا حماد بن زيد عن جميل بن مرة قال ثنا أبو الوضيء قال قال علي عليه السلام اطلبوا المخدج فذكر الحديث فاستخرجوه من تحت القتلى في طين قال أبو الوضيء فكأني أنظر إليه حبشي عليه قريطق له إحدى يدين مثل ثدي المرأة عليها شعيرات مثل شعيرات التي تكون على ذنب اليربوع


008-إن كان ذلك المخدج لمعنا يومئذ في المسجد نجالسه بالليل والنهار وكان فقيرا ورأيته مع المساكين يشهد طعام علي عليه السلام

إن كان ذلك المخدج لمعنا يومئذ في المسجد نجالسه بالليل والنهار وكان فقيرا ورأيته مع المساكين يشهد طعام علي عليه السلام مع الناس وقد كسوته برنسا لي قال أبو مريم وكان المخدج يسمى نافعا ذا الثدية وكان في يده مثل ثدي المرأة على رأسه حلمة مثل حلمة الثدي عليه شعيرات مثل سبالة السنور قال أبو داود وهو عند الناس اسمه حرقوس

حدثنا بشر بن خالد ثنا شبابة بن سوار عن نعيم بن حكيم عن أبي مريم قال إن كان ذلك المخدج لمعنا يومئذ في المسجد نجالسه بالليل والنهار وكان فقيرا ورأيته مع المساكين يشهد طعام علي عليه السلام مع الناس وقد كسوته برنسا لي قال أبو مريم وكان المخدج يسمى نافعا ذا الثدية وكان في يده مثل ثدي المرأة على رأسه حلمة مثل حلمة الثدي عليه شعيرات مثل سبالة السنور قال أبو داود وهو عند الناس اسمه حرقوس


001-من أريد ماله بغير حق فقاتل فقتل فهو شهيد

من أريد ماله بغير حق فقاتل فقتل فهو شهيد

حدثنا مسدد ثنا يحيى عن سفيان قال حدثني عبد الله بن حسن قال حدثني عمي إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال من أريد ماله بغير حق فقاتل فقتل فهو شهيد


002-من قتل دون ماله فهو شهيد ومن قتل دون أهله أو دون دمه أو دون دينه فهو شهيد

من قتل دون ماله فهو شهيد ومن قتل دون أهله أو دون دمه أو دون دينه فهو شهيد

حدثنا هارون بن عبد الله ثنا أبو داود الطيالسي وسليمان بن داود يعني أبا أيوب الهاشمي عن إبراهيم بن سعد عن أبيه عن أبي عبيدة بن محمد بن عمار بن ياسر عن طلحة بن عبد الله بن عوف عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال من قتل دون ماله فهو شهيد ومن قتل دون أهله أو دون دمه أو دون دينه فهو شهيد


001-كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا فأرسلني يوما لحاجة فقلت والله لا أذهب وفي نفسي أن أذهب لما أمرني به

كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا فأرسلني يوما لحاجة فقلت والله لا أذهب وفي نفسي أن أذهب لما أمرني به نبي الله صلى الله عليه وسلم قال فخرجت حتى أمر على صبيان وهم يلعبون في السوق فإذا رسول الله صلى الله عليه وسلم قابض بقفاي من ورائي فنظرت إليه وهو يضحك فقال يا أنيس اذهب حيث أمرتك قلت نعم أنا أذهب يا رسول الله قال أنس والله لقد خدمته سبع سنين أو تسع سنين ما علمت قال لشيء صنعت لم فعلت كذا وكذا ولا لشيء تركت هلا فعلت كذا وكذا

حدثنا مخلد بن خالد الشعيري ثنا عمر بن يونس ثنا عكرمة يعني بن عمار قال حدثني إسحاق يعني بن عبد الله بن أبي طلحة قال قال أنس كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا فأرسلني يوما لحاجة فقلت والله لا أذهب وفي نفسي أن أذهب لما أمرني به نبي الله صلى الله عليه وسلم قال فخرجت حتى أمر على صبيان وهم يلعبون في السوق فإذا رسول الله صلى الله عليه وسلم قابض بقفاي من ورائي فنظرت إليه وهو يضحك فقال يا أنيس اذهب حيث أمرتك قلت نعم أنا أذهب يا رسول الله قال أنس والله لقد خدمته سبع سنين أو تسع سنين ما علمت قال لشيء صنعت لم فعلت كذا وكذا ولا لشيء تركت هلا فعلت كذا وكذا


002-خدمت النبي صلى الله عليه وسلم عشر سنين بالمدينة وأنا غلام ليس كل أمري كما يشتهي صاحبي أن أكون عليه ما قال لي فيها أف قط

خدمت النبي صلى الله عليه وسلم عشر سنين بالمدينة وأنا غلام ليس كل أمري كما يشتهي صاحبي أن أكون عليه ما قال لي فيها أف قط وما قال لي لم فعلت هذا أو ألا فعلت هذا

حدثنا عبد الله بن مسلمة ثنا سليمان يعني بن المغيرة عن ثابت عن أنس قال خدمت النبي صلى الله عليه وسلم عشر سنين بالمدينة وأنا غلام ليس كل أمري كما يشتهي صاحبي أن أكون عليه ما قال لي فيها أف قط وما قال لي لم فعلت هذا أو ألا فعلت هذا


003-كان النبي صلى الله عليه وسلم يجلس معنا في المجلس يحدثنا فإذا قام قمنا قياما حتى نراه قد دخل بعض بيوت أزواجه فحدثنا يوما

كان النبي صلى الله عليه وسلم يجلس معنا في المجلس يحدثنا فإذا قام قمنا قياما حتى نراه قد دخل بعض بيوت أزواجه فحدثنا يوما فقمنا حين قام فنظرنا إلى أعرابي قد أدركه فجبذه بردائه فحمر رقبته قال أبو هريرة وكان رداء خشنا فالتفت فقال له الأعرابي احمل لي على بعيري هذين فإنك لا تحمل لي من مالك ولا من مال أبيك فقال النبي صلى الله عليه وسلم لا وأستغفر الله لا وأستغفر الله لا وأستغفر الله لا أحمل لك حتى تقيدني من جبذتك التي جبذتني فكل ذلك يقول له الأعرابي والله لا أقيدكها فذكر الحديث قال ثم دعا رجلا فقال له أحمل له على بعيريه هذين على بعير شعيرا وعلى الآخر تمرا ثم التفت إلينا فقال انصرفوا على بركة الله

حدثنا هارون بن عبد الله ثنا أبو عامر ثنا محمد بن هلال سمع أباه يحدث قال قال أبو هريرة وهو يحدثنا كان النبي صلى الله عليه وسلم يجلس معنا في المجلس يحدثنا فإذا قام قمنا قياما حتى نراه قد دخل بعض بيوت أزواجه فحدثنا يوما فقمنا حين قام فنظرنا إلى أعرابي قد أدركه فجبذه بردائه فحمر رقبته قال أبو هريرة وكان رداء خشنا فالتفت فقال له الأعرابي احمل لي على بعيري هذين فإنك لا تحمل لي من مالك ولا من مال أبيك فقال النبي صلى الله عليه وسلم لا وأستغفر الله لا وأستغفر الله لا وأستغفر الله لا أحمل لك حتى تقيدني من جبذتك التي جبذتني فكل ذلك يقول له الأعرابي والله لا أقيدكها فذكر الحديث قال ثم دعا رجلا فقال له أحمل له على بعيريه هذين على بعير شعيرا وعلى الآخر تمرا ثم التفت إلينا فقال انصرفوا على بركة الله


001-إن الهدي الصالح والسمت الصالح والاقتصاد جزء من خمسة وعشرين جزءا من النبوة

إن الهدي الصالح والسمت الصالح والاقتصاد جزء من خمسة وعشرين جزءا من النبوة

حدثنا النفيلي ثنا زهير ثنا قابوس بن أبي ظبيان أن أباه حدثه ثنا عبد الله بن عباس أن نبي الله صلى الله عليه وسلم قال إن الهدي الصالح والسمت الصالح والاقتصاد جزء من خمسة وعشرين جزءا من النبوة


001-من كظم غيظا وهو قادر على أن ينفذه دعاه الله على رؤوس الخلائق يوم القيامة حتى يخيره الله من الحور ما شاء قال أبو داود

من كظم غيظا وهو قادر على أن ينفذه دعاه الله على رؤوس الخلائق يوم القيامة حتى يخيره الله من الحور ما شاء قال أبو داود اسم أبي مرحوم عبد الرحمن بن ميمون

حدثنا بن السرح ثنا بن وهب عن سعيد يعني بن أبي أيوب عن أبي مرحوم عن سهل بن معاذ عن أبيه أن رسول الله صلى الله عليه وسلم قال من كظم غيظا وهو قادر على أن ينفذه دعاه الله على رؤوس الخلائق يوم القيامة حتى يخيره الله من الحور ما شاء قال أبو داود اسم أبي مرحوم عبد الرحمن بن ميمون


002-نحوه قال ملأه الله أمنا وإيمانا لم يذكر قصة دعاه الله زاد ومن ترك لبس ثوب جمال وهو يقدر عليه قال بشر أحسبه قال تواضعا

نحوه قال ملأه الله أمنا وإيمانا لم يذكر قصة دعاه الله زاد ومن ترك لبس ثوب جمال وهو يقدر عليه قال بشر أحسبه قال تواضعا كساه الله حلة الكرامة ومن زوج لله تعالى توجه الله تاج الملك

حدثنا عقبة بن مكرم ثنا عبد الرحمن يعني بن مهدي عن بشر يعني بن منصور عن محمد بن عجلان عن سويد بن وهب عن رجل من أبناء أصحاب النبي صلى الله عليه وسلم عن أبيه قال قال رسول الله صلى الله عليه وسلم نحوه قال ملأه الله أمنا وإيمانا لم يذكر قصة دعاه الله زاد ومن ترك لبس ثوب جمال وهو يقدر عليه قال بشر أحسبه قال تواضعا كساه الله حلة الكرامة ومن زوج لله تعالى توجه الله تاج الملك


003-ما تعدون الصرعة فيكم قالوا الذي لا يصرعه الرجال قال لا ولكنه الذي يملك نفسه عند الغضب

ما تعدون الصرعة فيكم قالوا الذي لا يصرعه الرجال قال لا ولكنه الذي يملك نفسه عند الغضب

حدثنا أبو بكر بن أبي شيبة ثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن الحرث بن سويد عن عبد الله قال قال رسول الله صلى الله عليه وسلم ما تعدون الصرعة فيكم قالوا الذي لا يصرعه الرجال قال لا ولكنه الذي يملك نفسه عند الغضب


001-استب رجلان عند النبي صلى الله عليه وسلم فغضب أحدهما غضبا شديدا حتى خيل إلي أن أنفه يتمزع من شدة غضبه فقال النبي صلى

استب رجلان عند النبي صلى الله عليه وسلم فغضب أحدهما غضبا شديدا حتى خيل إلي أن أنفه يتمزع من شدة غضبه فقال النبي صلى الله عليه وسلم إني لأعلم كلمة لو قالها لذهب عنه ما يجده من الغضب فقال ما هي يا رسول الله قال يقول اللهم إني أعوذ بك من الشيطان الرجيم قال فجعل معاذ يأمره فأبى ومحك وجعل يزداد غضبا

حدثنا يوسف بن موسى ثنا جرير بن عبد الحميد عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال استب رجلان عند النبي صلى الله عليه وسلم فغضب أحدهما غضبا شديدا حتى خيل إلي أن أنفه يتمزع من شدة غضبه فقال النبي صلى الله عليه وسلم إني لأعلم كلمة لو قالها لذهب عنه ما يجده من الغضب فقال ما هي يا رسول الله قال يقول اللهم إني أعوذ بك من الشيطان الرجيم قال فجعل معاذ يأمره فأبى ومحك وجعل يزداد غضبا


002-استب رجلان عند النبي صلى الله عليه وسلم فجعل أحدهما تحمر عيناه وتنتفخ أوداجه فقال رسول الله صلى الله عليه وسلم إني

استب رجلان عند النبي صلى الله عليه وسلم فجعل أحدهما تحمر عيناه وتنتفخ أوداجه فقال رسول الله صلى الله عليه وسلم إني لأعرف كلمة لو قالها هذا لذهب عنه الذي يجد أعوذ بالله من الشيطان الرجيم فقال الرجل هل ترى بي من جنون

حدثنا أبو بكر بن أبي شيبة ثنا أبو معاوية عن الأعمش عن عدي بن ثابت عن سليمان بن صرد قال استب رجلان عند النبي صلى الله عليه وسلم فجعل أحدهما تحمر عيناه وتنتفخ أوداجه فقال رسول الله صلى الله عليه وسلم إني لأعرف كلمة لو قالها هذا لذهب عنه الذي يجد أعوذ بالله من الشيطان الرجيم فقال الرجل هل ترى بي من جنون


003-إذا غضب أحدكم وهو قائم فليجلس فإن ذهب عنه الغضب وإلا فليضطجع

إذا غضب أحدكم وهو قائم فليجلس فإن ذهب عنه الغضب وإلا فليضطجع

حدثنا أحمد بن حنبل ثنا أبو معاوية ثنا داود بن أبي هند عن أبي حرب بن أبي الأسود عن أبي ذر قال إن رسول الله صلى الله عليه وسلم قال لنا إذا غضب أحدكم وهو قائم فليجلس فإن ذهب عنه الغضب وإلا فليضطجع


004-أن النبي صلى الله عليه وسلم بعث أبا ذر بهذا الحديث قال أبو داود وهذا أصح الحديثين

أن النبي صلى الله عليه وسلم بعث أبا ذر بهذا الحديث قال أبو داود وهذا أصح الحديثين

حدثنا وهب بن بقية عن خالد عن داود عن بكر أن النبي صلى الله عليه وسلم بعث أبا ذر بهذا الحديث قال أبو داود وهذا أصح الحديثين


005-دخلنا على عروة بن محمد بن السعدي فكلمه رجل فأغضبه فقام فتوضأ ثم رجع وقد توضأ فقال حدثني أبي عن جدي عطية قال قال رسول

دخلنا على عروة بن محمد بن السعدي فكلمه رجل فأغضبه فقام فتوضأ ثم رجع وقد توضأ فقال حدثني أبي عن جدي عطية قال قال رسول الله صلى الله عليه وسلم إن الغضب من الشيطان وإن الشيطان خلق من النار وإنما تطفأ النار بالماء فإذا غضب أحدكم فليتوضأ

حدثنا بكر بن خلف والحسن بن علي المعنى قالا ثنا إبراهيم بن خالد ثنا أبو وائل القاص قال دخلنا على عروة بن محمد بن السعدي فكلمه رجل فأغضبه فقام فتوضأ ثم رجع وقد توضأ فقال حدثني أبي عن جدي عطية قال قال رسول الله صلى الله عليه وسلم إن الغضب من الشيطان وإن الشيطان خلق من النار وإنما تطفأ النار بالماء فإذا غضب أحدكم فليتوضأ


001-قالت ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه وما

قالت ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها


002-ما ضرب رسول الله صلى الله عليه وسلم خادما ولا امرأة قط

ما ضرب رسول الله صلى الله عليه وسلم خادما ولا امرأة قط

حدثنا مسدد ثنا يزيد بن زريع ثنا معمر عن الزهري عن عروة عن عائشة عليها السلام قالت ما ضرب رسول الله صلى الله عليه وسلم خادما ولا امرأة قط


003-أمر نبي الله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس

أمر نبي الله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس

حدثنا يعقوب بن إبراهيم ثنا محمد بن عبد الرحمن الطفاوي عن هشام بن عروة عن أبيه عن عبد الله يعني بن الزبير في قوله خذ العفو قال أمر نبي الله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس


001-كان النبي صلى الله عليه وسلم إذا بلغه عن الرجل الشيء لم يقل ما بال فلان يقول ولكن يقول ما بال أقوام يقولون كذا وكذا

كان النبي صلى الله عليه وسلم إذا بلغه عن الرجل الشيء لم يقل ما بال فلان يقول ولكن يقول ما بال أقوام يقولون كذا وكذا

حدثنا عثمان بن أبي شيبة ثنا عبد الحميد يعني الحماني ثنا الأعمش عن مسلم عن مسروق عن عائشة رضي الله عنها قالت كان النبي صلى الله عليه وسلم إذا بلغه عن الرجل الشيء لم يقل ما بال فلان يقول ولكن يقول ما بال أقوام يقولون كذا وكذا


002-أن رجلا دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان رسول الله صلى الله عليه وسلم قلما يواجه رجلا في وجهه

أن رجلا دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان رسول الله صلى الله عليه وسلم قلما يواجه رجلا في وجهه بشيء يكرهه فلما خرج قال لو أمرتم هذا أن يغسل ذا عنه قال أبو داود سلم ليس هو علويا كان يبصر في النجوم وشهد عند عدي بن أرطاة على رؤية الهلال فلم يجز شهادته

حدثنا عبيد الله بن عمر بن ميسرة ثنا حماد بن زيد ثنا سلم العلوي عن أنس أن رجلا دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة وكان رسول الله صلى الله عليه وسلم قلما يواجه رجلا في وجهه بشيء يكرهه فلما خرج قال لو أمرتم هذا أن يغسل ذا عنه قال أبو داود سلم ليس هو علويا كان يبصر في النجوم وشهد عند عدي بن أرطاة على رؤية الهلال فلم يجز شهادته


003-المؤمن غر كريم والفاجر خب لئيم

المؤمن غر كريم والفاجر خب لئيم

حدثنا نصر بن علي قال أخبرني أبو أحمد ثنا سفيان عن الحجاج بن فرافصة عن رجل عن أبي سلمة عن أبي هريرة ح وثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق أخبرنا بشر بن رافع عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة رفعاه جميعا قال قال رسول الله صلى الله عليه وسلم المؤمن غر كريم والفاجر خب لئيم


004-استأذن رجل على النبي صلى الله عليه وسلم فقال بئس بن العشيرة أو بئس رجل العشيرة ثم قال ايذنوا له فلما دخل ألان له القول

استأذن رجل على النبي صلى الله عليه وسلم فقال بئس بن العشيرة أو بئس رجل العشيرة ثم قال ايذنوا له فلما دخل ألان له القول فقالت عائشة يا رسول الله ألنت له القول وقد قلت له ما قلت قال إن شر الناس عند الله منزلة يوم القيامة من ودعه أو تركه الناس لاتقاء فحشه

حدثنا مسدد ثنا سفيان عن بن المنكدر عن عروة عن عائشة قالت استأذن رجل على النبي صلى الله عليه وسلم فقال بئس بن العشيرة أو بئس رجل العشيرة ثم قال ايذنوا له فلما دخل ألان له القول فقالت عائشة يا رسول الله ألنت له القول وقد قلت له ما قلت قال إن شر الناس عند الله منزلة يوم القيامة من ودعه أو تركه الناس لاتقاء فحشه


005-أن رجلا استأذن على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم بئس أخو العشيرة فلما دخل انبسط إليه رسول الله

أن رجلا استأذن على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم بئس أخو العشيرة فلما دخل انبسط إليه رسول الله صلى الله عليه وسلم وكلمه فلما خرج قلت يا رسول الله لما استأذن قلت بئس أخو العشيرة فلما دخل انبسطت إليه فقال يا عائشة إن الله لا يحب الفاحش المتفحش

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن عائشة رضي الله عنها أن رجلا استأذن على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم بئس أخو العشيرة فلما دخل انبسط إليه رسول الله صلى الله عليه وسلم وكلمه فلما خرج قلت يا رسول الله لما استأذن قلت بئس أخو العشيرة فلما دخل انبسطت إليه فقال يا عائشة إن الله لا يحب الفاحش المتفحش


006-تعني النبي صلى الله عليه وسلم يا عائشة إن من شرار الناس الذين يكرمون اتقاء ألسنتهم

تعني النبي صلى الله عليه وسلم يا عائشة إن من شرار الناس الذين يكرمون اتقاء ألسنتهم

حدثنا عباس العنبري ثنا أسود بن عامر ثنا شريك عن الأعمش عن مجاهد عن عائشة في هذه القصة قالت فقال تعني النبي صلى الله عليه وسلم يا عائشة إن من شرار الناس الذين يكرمون اتقاء ألسنتهم


007-ما رأيتم رجلا التقم أذن رسول الله صلى الله عليه وسلم فينحي رأسه حتى يكون الرجل هو الذي ينحي رأسه وما رأيت رجلا أخذ بيده

ما رأيتم رجلا التقم أذن رسول الله صلى الله عليه وسلم فينحي رأسه حتى يكون الرجل هو الذي ينحي رأسه وما رأيت رجلا أخذ بيده فترك يده حتى يكون الرجل هو الذي يدع يده

حدثنا أحمد بن منيع ثنا أبو قطن أخبرنا مبارك عن ثابت عن أنس قال ما رأيتم رجلا التقم أذن رسول الله صلى الله عليه وسلم فينحي رأسه حتى يكون الرجل هو الذي ينحي رأسه وما رأيت رجلا أخذ بيده فترك يده حتى يكون الرجل هو الذي يدع يده


001-أن النبي صلى الله عليه وسلم مر على رجل من الأنصار وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم دعه فإن

أن النبي صلى الله عليه وسلم مر على رجل من الأنصار وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم دعه فإن الحياء من الإيمان

حدثنا القعنبي عن مالك عن بن شهاب عن سالم بن عبد الله عن بن عمر أن النبي صلى الله عليه وسلم مر على رجل من الأنصار وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم دعه فإن الحياء من الإيمان


002-الحياء خير كله أو قال الحياء كله خير فقال بشير بن كعب إنا نجد في بعض الكتب أن منه سكينة ووقارا ومنه ضعفا فأعاد عمران

الحياء خير كله أو قال الحياء كله خير فقال بشير بن كعب إنا نجد في بعض الكتب أن منه سكينة ووقارا ومنه ضعفا فأعاد عمران الحديث وأعاد بشير الكلام قال فغضب عمران حتى احمرت عيناه وقال ألا أراني أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن كتبك قال قلنا يا أبا نجيد إيه إيه

حدثنا سليمان بن حرب ثنا حماد عن إسحاق بن سويد عن أبي قتادة قال كنا مع عمران بن حصين وثم بشير بن كعب فحدث عمران بن حصين قال قال رسول الله صلى الله عليه وسلم الحياء خير كله أو قال الحياء كله خير فقال بشير بن كعب إنا نجد في بعض الكتب أن منه سكينة ووقارا ومنه ضعفا فأعاد عمران الحديث وأعاد بشير الكلام قال فغضب عمران حتى احمرت عيناه وقال ألا أراني أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن كتبك قال قلنا يا أبا نجيد إيه إيه


003-إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فافعل ما شئت

إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فافعل ما شئت

حدثنا عبد الله بن مسلمة ثنا شعبة عن منصور عن ربعي بن حراش عن أبي مسعود قال قال رسول الله صلى الله عليه وسلم إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فافعل ما شئت


001-إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم

إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم

حدثنا قتيبة بن سعيد ثنا يعقوب يعني الإسكندراني عن عمرو عن المطلب عن عائشة رحمها الله قالت سمعت رسول الله صلى الله عليه وسلم يقول إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم


002-ما من شيء أثقل في الميزان من حسن الخلق قال أبو الوليد قال سمعت عطاء الكيخاراني قال أبو داود وهو عطاء بن يعقوب وهو خال

ما من شيء أثقل في الميزان من حسن الخلق قال أبو الوليد قال سمعت عطاء الكيخاراني قال أبو داود وهو عطاء بن يعقوب وهو خال إبراهيم بن نافع يقال كيخاراني وكوخاراني

حدثنا أبو الوليد الطيالسي وحفص بن عمر قالا ثنا ح وثنا بن كثير أخبرنا شعبة عن القاسم بن أبي بزة عن عطاء الكيخاراني عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال ما من شيء أثقل في الميزان من حسن الخلق قال أبو الوليد قال سمعت عطاء الكيخاراني قال أبو داود وهو عطاء بن يعقوب وهو خال إبراهيم بن نافع يقال كيخاراني وكوخاراني


003-أنا زعيم ببيت في ربض الجنة لم ترك المراء وإن كان محقا وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحا وببيت في أعلى

أنا زعيم ببيت في ربض الجنة لم ترك المراء وإن كان محقا وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحا وببيت في أعلى الجنة لمن حسن خلقه

حدثنا محمد بن عثمان الدمشقي أبو الجماهر قال ثنا أبو كعب أيوب بن محمد السعدي قال حدثني سليمان بن حبيب المحاربي عن أبي أمامة قال قال رسول الله صلى الله عليه وسلم أنا زعيم ببيت في ربض الجنة لم ترك المراء وإن كان محقا وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحا وببيت في أعلى الجنة لمن حسن خلقه


004-لا يدخل الجنة الجواظ ولا الجعظري قال والجواظ الغليظ الفظ

لا يدخل الجنة الجواظ ولا الجعظري قال والجواظ الغليظ الفظ

حدثنا أبو بكر وعثمان ابنا أبي شيبة قالا ثنا وكيع عن سفيان عن معبد بن خالد عن حارثة بن وهب قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة الجواظ ولا الجعظري قال والجواظ الغليظ الفظ


001-قال كانت العضباء لا تسبق فجاء أعرابي على قعود له فسابقها فسبقها الأعرابي فكأن ذلك شق على أصحاب رسول الله صلى الله عليه

قال كانت العضباء لا تسبق فجاء أعرابي على قعود له فسابقها فسبقها الأعرابي فكأن ذلك شق على أصحاب رسول الله صلى الله عليه وسلم فقال حق على الله أن لا يرفع شيئا من الدنيا إلا وضعه

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس قال كانت العضباء لا تسبق فجاء أعرابي على قعود له فسابقها فسبقها الأعرابي فكأن ذلك شق على أصحاب رسول الله صلى الله عليه وسلم فقال حق على الله أن لا يرفع شيئا من الدنيا إلا وضعه


002-إن حقا على الله أن لا يرتفع شيء من الدنيا إلا وضعه

إن حقا على الله أن لا يرتفع شيء من الدنيا إلا وضعه

حدثنا النفيلي ثنا زهير ثنا حميد عن أنس بهذه القصة عن النبي صلى الله عليه وسلم قال إن حقا على الله أن لا يرتفع شيء من الدنيا إلا وضعه


001-جاء رجل فأثنى على عثمان في وجهه فأخذ المقداد بن الأسود ترابا فحثا في وجهه وقال قال رسول الله صلى الله عليه وسلم إذا

جاء رجل فأثنى على عثمان في وجهه فأخذ المقداد بن الأسود ترابا فحثا في وجهه وقال قال رسول الله صلى الله عليه وسلم إذا لقيتم المداحين فاحثوا في وجوههم التراب

حدثنا أبو بكر بن أبي شيبة ثنا وكيع ثنا سفيان عن منصور عن إبراهيم عن همام قال جاء رجل فأثنى على عثمان في وجهه فأخذ المقداد بن الأسود ترابا فحثا في وجهه وقال قال رسول الله صلى الله عليه وسلم إذا لقيتم المداحين فاحثوا في وجوههم التراب


002-أن رجلا أثنى على رجل عند النبي صلى الله عليه وسلم فقال له قطعت عنق صاحبك ثلاث مرات ثم قال إذا مدح أحدكم صاحبه لا محالة

أن رجلا أثنى على رجل عند النبي صلى الله عليه وسلم فقال له قطعت عنق صاحبك ثلاث مرات ثم قال إذا مدح أحدكم صاحبه لا محالة فليقل إني أحسبه كما يريد أن يقول ولا أزكيه على الله

حدثنا أحمد بن يونس ثنا أبو شهاب عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلا أثنى على رجل عند النبي صلى الله عليه وسلم فقال له قطعت عنق صاحبك ثلاث مرات ثم قال إذا مدح أحدكم صاحبه لا محالة فليقل إني أحسبه كما يريد أن يقول ولا أزكيه على الله


003-انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا أنت سيدنا فقال السيد الله قلنا وأفضلنا فضلا وأعظمنا طولا

انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا أنت سيدنا فقال السيد الله قلنا وأفضلنا فضلا وأعظمنا طولا فقال قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان

حدثنا مسدد ثنا بشر يعني بن المفضل ثنا أبو مسلمة سعيد بن يزيد عن أبي نضرة عن مطرف قال قال أبي انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا أنت سيدنا فقال السيد الله قلنا وأفضلنا فضلا وأعظمنا طولا فقال قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان


001-إن الله رفيق يحب الرفق ويعطي عليه مالا يعطي على العنف

إن الله رفيق يحب الرفق ويعطي عليه مالا يعطي على العنف

حدثنا موسى بن إسماعيل ثنا حماد عن يونس وحميد عن الحسن عن عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال إن الله رفيق يحب الرفق ويعطي عليه مالا يعطي على العنف


002-كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة فقال لي

كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة فقال لي يا عائشة ارفقي فإن الرفق لم يكن في شيء قط إلا زانه ولا نزع من شيء قط إلا شانه قال بن الصباح في حديثه محرمة يعني لم تركب

حدثنا عثمان وأبو بكر ابنا أبي شيبة ومحمد بن الصباح البزاز قالوا ثنا شريك عن المقدام بن شريح عن أبيه قال سألت عائشة عن البداوة فقالت كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة فقال لي يا عائشة ارفقي فإن الرفق لم يكن في شيء قط إلا زانه ولا نزع من شيء قط إلا شانه قال بن الصباح في حديثه محرمة يعني لم تركب


003-من يحرم الرفق يحرم الخير كله

من يحرم الرفق يحرم الخير كله

حدثنا أبو بكر بن أبي شيبة ثنا أبو معاوية ووكيع عن الأعمش عن تميم بن سلمة عن عبد الرحمن بن هلال عن جرير قال قال رسول الله صلى الله عليه وسلم من يحرم الرفق يحرم الخير كله


004-التؤدة في كل شيء إلا في عمل الآخرة

التؤدة في كل شيء إلا في عمل الآخرة

حدثنا الحسن بن محمد بن الصباح ثنا عفان ثنا عبد الواحد ثنا سليمان الأعمش عن مالك بن الحرث قال الأعمش وقد سمعتهم يذكرون عن مصعب بن سعد عن أبيه قال الأعمش ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال التؤدة في كل شيء إلا في عمل الآخرة


001-لا يشكر الله من لا يشكر الناس

لا يشكر الله من لا يشكر الناس

حدثنا مسلم بن إبراهيم ثنا الربيع بن مسلم عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يشكر الله من لا يشكر الناس


002-يا رسول الله ذهبت الأنصار بالأجر كله قال لا ما دعوتم الله لهم وأثنيتم عليهم

يا رسول الله ذهبت الأنصار بالأجر كله قال لا ما دعوتم الله لهم وأثنيتم عليهم

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس أن المهاجرين قالوا يا رسول الله ذهبت الأنصار بالأجر كله قال لا ما دعوتم الله لهم وأثنيتم عليهم


003-من أعطي عطاء فوجد فليجز به فإن لم يجد فليثن به فمن أثنى به فقد شكره ومن كتمه فقد كفره قال أبو داود رواه يحيى بن أيوب عن

من أعطي عطاء فوجد فليجز به فإن لم يجد فليثن به فمن أثنى به فقد شكره ومن كتمه فقد كفره قال أبو داود رواه يحيى بن أيوب عن عمارة بن غزية عن شرحبيل عن جابر قال أبو داود وهو شرحبيل يعني رجلا من قومي كأنهم كرهوه فلم يسموه

حدثنا مسدد ثنا بشر ثنا عمارة بن غزية قال حدثني رجل من قومي عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم من أعطي عطاء فوجد فليجز به فإن لم يجد فليثن به فمن أثنى به فقد شكره ومن كتمه فقد كفره قال أبو داود رواه يحيى بن أيوب عن عمارة بن غزية عن شرحبيل عن جابر قال أبو داود وهو شرحبيل يعني رجلا من قومي كأنهم كرهوه فلم يسموه


004-من أبلى بلاء فذكره فقد شكره وإن كتمه فقد كفره

من أبلى بلاء فذكره فقد شكره وإن كتمه فقد كفره

حدثنا عبد الله بن الجراح ثنا جرير عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم قال من أبلى بلاء فذكره فقد شكره وإن كتمه فقد كفره


001-إياكم والجلوس بالطرقات قالوا يا رسول الله ما بدلنا من مجالسنا نتحدث فيها فقال رسول الله صلى الله عليه وسلم إن أبيتم

إياكم والجلوس بالطرقات قالوا يا رسول الله ما بدلنا من مجالسنا نتحدث فيها فقال رسول الله صلى الله عليه وسلم إن أبيتم فأعطوا الطريق حقه قالوا وما حق الطريق يا رسول الله قال غض البصر وكف الأذى ورد السلام والأمر بالمعروف والنهي عن المنكر

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن زيد يعني بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إياكم والجلوس بالطرقات قالوا يا رسول الله ما بدلنا من مجالسنا نتحدث فيها فقال رسول الله صلى الله عليه وسلم إن أبيتم فأعطوا الطريق حقه قالوا وما حق الطريق يا رسول الله قال غض البصر وكف الأذى ورد السلام والأمر بالمعروف والنهي عن المنكر


002-في هذه القصة قال وإرشاد السبيل

في هذه القصة قال وإرشاد السبيل

حدثنا مسدد ثنا بشر يعني بن المفضل ثنا عبد الرحمن بن إسحاق عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم في هذه القصة قال وإرشاد السبيل


003-في هذه القصة قال وتغيثوا الملهوف وتهدوا الضال

في هذه القصة قال وتغيثوا الملهوف وتهدوا الضال

حدثنا الحسن بن عيسى النيسابوري أخبرنا بن المبارك أخبرنا جرير بن حازم عن إسحاق بن سويد عن بن حجير العدوي قال سمعت عمر بن الخطاب عن النبي صلى الله عليه وسلم في هذه القصة قال وتغيثوا الملهوف وتهدوا الضال


004-جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن لي إليك حاجة فقال لها يا أم فلان اجلسي في أي نواحي

جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن لي إليك حاجة فقال لها يا أم فلان اجلسي في أي نواحي السكك شئت حتى أجلس إليك قال فجلست فجلس النبي صلى الله عليه وسلم إليها حتى قضت حاجتها لم يذكر بن عيسى حتى قضت حاجتها وقال كثير عن حميد عن أنس

حدثنا محمد بن عيسى بن الطباع وكثير بن عبيد قالا ثنا مروان قال بن عيسى قال ثنا حميد عن أنس قال جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن لي إليك حاجة فقال لها يا أم فلان اجلسي في أي نواحي السكك شئت حتى أجلس إليك قال فجلست فجلس النبي صلى الله عليه وسلم إليها حتى قضت حاجتها لم يذكر بن عيسى حتى قضت حاجتها وقال كثير عن حميد عن أنس


005-أن امرأة كان في عقلها شيء بمعناه

أن امرأة كان في عقلها شيء بمعناه

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا حماد بن سلمة عن ثابت عن أنس أن امرأة كان في عقلها شيء بمعناه


001-خير المجالس أوسعها قال أبو داود هو عبد الرحمن بن عمرو بن أبي عمرة الأنصاري

خير المجالس أوسعها قال أبو داود هو عبد الرحمن بن عمرو بن أبي عمرة الأنصاري

حدثنا القعنبي ثنا عبد الرحمن بن أبي الموال عن عبد الرحمن بن أبي عمرة الأنصاري عن أبي سعيد الخدري قال سمعت رسول الله صلى الله عليه وسلم يقول خير المجالس أوسعها قال أبو داود هو عبد الرحمن بن عمرو بن أبي عمرة الأنصاري


001-إذا كان أحدكم في الشمس وقال مخلد في الفيء فقلص عنه الظل وصار بعضه في الشمس وبعضه في الظل فليقم

إذا كان أحدكم في الشمس وقال مخلد في الفيء فقلص عنه الظل وصار بعضه في الشمس وبعضه في الظل فليقم

حدثنا بن السرح ومخلد بن خالد قالا ثنا سفيان عن محمد بن المنكدر قال حدثني من سمع أبا هريرة يقول قال أبو القاسم صلى الله عليه وسلم إذا كان أحدكم في الشمس وقال مخلد في الفيء فقلص عنه الظل وصار بعضه في الشمس وبعضه في الظل فليقم


002-جاء ورسول الله صلى الله عليه وسلم يخطب فقام في الشمس فأمر به فحول إلى الظل

جاء ورسول الله صلى الله عليه وسلم يخطب فقام في الشمس فأمر به فحول إلى الظل

حدثنا مسدد ثنا يحيى عن إسماعيل قال حدثني قيس عن أبيه أنه جاء ورسول الله صلى الله عليه وسلم يخطب فقام في الشمس فأمر به فحول إلى الظل


001-دخل رسول الله صلى الله عليه وسلم المسجد وهم حلق فقال مالي أراكم عزين

دخل رسول الله صلى الله عليه وسلم المسجد وهم حلق فقال مالي أراكم عزين

حدثنا مسدد ثنا يحيى عن الأعمش قال حدثني المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة قال دخل رسول الله صلى الله عليه وسلم المسجد وهم حلق فقال مالي أراكم عزين


002-بهذا قال كأنه يحب الجماعة

بهذا قال كأنه يحب الجماعة

حدثنا واصل بن عبد الأعلى عن بن فضيل عن الأعمش بهذا قال كأنه يحب الجماعة


003-كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي

كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي

حدثنا محمد بن جعفر الوركاني وهناد أن شريكا أخبرهم عن سماك عن جابر بن سمرة قال كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي


001-أن رسول الله صلى الله عليه وسلم لعن من جلس وسط الحلقة

أن رسول الله صلى الله عليه وسلم لعن من جلس وسط الحلقة

حدثنا موسى بن إسماعيل ثنا أبان ثنا قتادة قال حدثني أبو مجلز عن حذيفة أن رسول الله صلى الله عليه وسلم لعن من جلس وسط الحلقة


001-جاءنا أبو بكرة في شهادة فقام له رجل من مجلسه فأبى أن يجلس فيه وقال إن النبي صلى الله عليه وسلم نهى عن ذا ونهى النبي صلى

جاءنا أبو بكرة في شهادة فقام له رجل من مجلسه فأبى أن يجلس فيه وقال إن النبي صلى الله عليه وسلم نهى عن ذا ونهى النبي صلى الله عليه وسلم أن يمسح الرجل يده بثوب من لم يكسه

حدثنا مسلم بن إبراهيم ثنا شعبة عن عبد ربه بن سعيد عن أبي عبد الله مولى آل أبي بردة عن سعيد بن أبي الحسن قال جاءنا أبو بكرة في شهادة فقام له رجل من مجلسه فأبى أن يجلس فيه وقال إن النبي صلى الله عليه وسلم نهى عن ذا ونهى النبي صلى الله عليه وسلم أن يمسح الرجل يده بثوب من لم يكسه


002-جاء رجل إلى رسول الله صلى الله عليه وسلم فقام له رجل من مجلسه فذهب ليجلس فيه فنهاه رسول الله صلى الله عليه وسلم قال أبو

جاء رجل إلى رسول الله صلى الله عليه وسلم فقام له رجل من مجلسه فذهب ليجلس فيه فنهاه رسول الله صلى الله عليه وسلم قال أبو داود أبو الخصيب اسمه زياد بن عبد الرحمن

حدثنا عثمان بن أبي شيبة أن محمد بن جعفر حدثهم عن شعبة عن عقيل بن طلحة قال سمعت أبا الخصيب عن بن عمر قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقام له رجل من مجلسه فذهب ليجلس فيه فنهاه رسول الله صلى الله عليه وسلم قال أبو داود أبو الخصيب اسمه زياد بن عبد الرحمن


001-مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب

مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب ولاريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها ومثل الجليس الصالح كمثل صاحب المسك إن لم يصبك منه شيء أصابك من ريحه ومثل جليس السوء كمثل صاحب الكير إن لم يصبك من سواده أصابك من دخانه

حدثنا مسلم بن إبراهيم ثنا أبان عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب ولاريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها ومثل الجليس الصالح كمثل صاحب المسك إن لم يصبك منه شيء أصابك من ريحه ومثل جليس السوء كمثل صاحب الكير إن لم يصبك من سواده أصابك من دخانه


002-بهذا الكلام الأول إلى قوله وطعمها مر وزاد بن معاذ قال قال أنس وكنا نتحدث أن مثل جليس الصالح وساق بقية الحديث

بهذا الكلام الأول إلى قوله وطعمها مر وزاد بن معاذ قال قال أنس وكنا نتحدث أن مثل جليس الصالح وساق بقية الحديث

حدثنا مسدد ثنا يحيى ح وحدثنا بن معاذ ثنا أبي ثنا شعبة عن قتادة عن أنس عن أبي موسى عن النبي صلى الله عليه وسلم بهذا الكلام الأول إلى قوله وطعمها مر وزاد بن معاذ قال قال أنس وكنا نتحدث أن مثل جليس الصالح وساق بقية الحديث


003-مثل الجليس الصالح فذكر نحوه

مثل الجليس الصالح فذكر نحوه

حدثنا عبد الله بن الصباح العطار ثنا سعيد بن عامر عن شبيل بن عزرة عن أنس بن مالك عن النبي صلى الله عليه وسلم قال مثل الجليس الصالح فذكر نحوه


004-لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي

لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي

حدثنا عمرو بن عون أخبرنا بن المبارك عن حيوة بن شريح عن سالم بن غيلان عن الوليد بن قيس عن أبي سعيد أو عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم قال لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي


005-الرجل على دين خليله فلينظر أحدكم من يخالل

الرجل على دين خليله فلينظر أحدكم من يخالل

حدثنا بن بشار ثنا أبو عامر وأبو داود قالا ثنا زهير بن محمد قال حدثني موسى بن وردان عن أبي هريرة أن النبي صلى الله عليه وسلم قال الرجل على دين خليله فلينظر أحدكم من يخالل


006-الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف

الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا جعفر يعني بن برقان عن يزيد يعني بن الأصم عن أبي هريرة يرفعه قال الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف


001-كان رسول الله صلى الله عليه وسلم إذا بعث أحدا من أصحابه في بعض أمره قال بشروا ولا تنفروا ويسروا ولا تعسروا

كان رسول الله صلى الله عليه وسلم إذا بعث أحدا من أصحابه في بعض أمره قال بشروا ولا تنفروا ويسروا ولا تعسروا

حدثنا عثمان بن أبي شيبة ثنا أبو أسامة ثنا بريد بن عبد الله عن جده أبي بردة عن أبي موسى قال كان رسول الله صلى الله عليه وسلم إذا بعث أحدا من أصحابه في بعض أمره قال بشروا ولا تنفروا ويسروا ولا تعسروا


002-أتيت النبي صلى الله عليه وسلم فجعلوا يثنون علي ويذكروني فقال رسول الله صلى الله عليه وسلم أنا أعلمكم يعني به قلت صدقت

أتيت النبي صلى الله عليه وسلم فجعلوا يثنون علي ويذكروني فقال رسول الله صلى الله عليه وسلم أنا أعلمكم يعني به قلت صدقت بأبي أنت وأمي كنت شريكي فنعم الشريك كنت لا تداري ولاتماري

حدثنا مسدد ثنا يحيى عن سفيان قال حدثني إبراهيم بن المهاجر عن مجاهد عن قائد السائب عن السائب قال أتيت النبي صلى الله عليه وسلم فجعلوا يثنون علي ويذكروني فقال رسول الله صلى الله عليه وسلم أنا أعلمكم يعني به قلت صدقت بأبي أنت وأمي كنت شريكي فنعم الشريك كنت لا تداري ولاتماري


001-كان رسول الله صلى الله عليه وسلم إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء

كان رسول الله صلى الله عليه وسلم إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء

حدثنا عبد العزيز بن يحيى الحراني قال حدثني محمد يعني بن سلمة عن محمد بن إسحاق عن يعقوب بن عتبة عن عمر بن عبد العزيز عن يوسف بن عبد الله بن سلام عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء


002-كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل

كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل

حدثنا محمد بن العلاء ثنا محمد بن بشر عن مسعر قال سمعت شيخا في المسجد يقول سمعت جابر بن عبد الله يقول كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل


003-كان كلام رسول الله صلى الله عليه وسلم كلاما فصلا يفهمه كل من سمعه

كان كلام رسول الله صلى الله عليه وسلم كلاما فصلا يفهمه كل من سمعه

حدثنا عثمان وأبو بكر ابنا أبي شيبة قالا ثنا وكيع عن سفيان عن أسامة عن الزهري عن عروة عن عائشة رحمها الله قالت كان كلام رسول الله صلى الله عليه وسلم كلاما فصلا يفهمه كل من سمعه


004-كل كلام لا يبدأ فيه بالحمد لله فهو أجذم قال أبو داود رواه يونس وعقيل وشعيب وسعيد بن عبد العزيز عن الزهري عن النبي صلى

كل كلام لا يبدأ فيه بالحمد لله فهو أجذم قال أبو داود رواه يونس وعقيل وشعيب وسعيد بن عبد العزيز عن الزهري عن النبي صلى الله عليه وسلم مرسلا

حدثنا أبو توبة قال زعم الوليد عن الأوزاعي عن قرة عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كل كلام لا يبدأ فيه بالحمد لله فهو أجذم قال أبو داود رواه يونس وعقيل وشعيب وسعيد بن عبد العزيز عن الزهري عن النبي صلى الله عليه وسلم مرسلا


001-كل خطبة ليس فيها تشهد فهي كاليد الجذماء

كل خطبة ليس فيها تشهد فهي كاليد الجذماء

حدثنا مسدد وموسى بن إسماعيل قالا ثنا عبد الواحد بن زياد ثنا عاصم بن كليب عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال كل خطبة ليس فيها تشهد فهي كاليد الجذماء


001-أن عائشة عليها السلام مر بها سائل فأعطته كسرة ومر بها رجل عليه ثياب وهيئة فأقعدته فأكل فقيل لها في ذلك فقالت قال رسول

أن عائشة عليها السلام مر بها سائل فأعطته كسرة ومر بها رجل عليه ثياب وهيئة فأقعدته فأكل فقيل لها في ذلك فقالت قال رسول الله صلى الله عليه وسلم أنزلوا الناس منازلهم قال أبو داود وحديث يحيى مختصر قال أبو داود ميمون لم يدرك عائشة

حدثنا يحيى بن إسماعيل وابن أبي خلف أن يحيى بن اليمان أخبرهم عن سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب أن عائشة عليها السلام مر بها سائل فأعطته كسرة ومر بها رجل عليه ثياب وهيئة فأقعدته فأكل فقيل لها في ذلك فقالت قال رسول الله صلى الله عليه وسلم أنزلوا الناس منازلهم قال أبو داود وحديث يحيى مختصر قال أبو داود ميمون لم يدرك عائشة


002-إن من إجلال الله إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه والجافي عنه وإكرام ذي السلطان المقسط

إن من إجلال الله إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه والجافي عنه وإكرام ذي السلطان المقسط

حدثنا إسحاق بن إبراهيم الصواف ثنا عبد الله بن حمران أخبرنا عوف بن أبي حميلة عن زياد بن مخراق عن أبي كنانة عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم إن من إجلال الله إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه والجافي عنه وإكرام ذي السلطان المقسط


001-لا يجلس بين رجلين إلا بإذنهما

لا يجلس بين رجلين إلا بإذنهما

حدثنا محمد بن عبيد وأحمد بن عبدة المعنى قالا ثنا حماد ثنا عامر الأحول عن عمرو بن شعيب قال بن عبدة عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال لا يجلس بين رجلين إلا بإذنهما


002-لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما

لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما

حدثنا سليمان بن داود المهري أخبرنا بن وهب قال أخبرني أسامة بن زيد الليثي عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم قال لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما


001-أن رسول الله صلى الله عليه وسلم كان إذا جلس أحتبي بيده قال أبو داود عبد الله بن إبراهيم شيخ منكر الحديث

أن رسول الله صلى الله عليه وسلم كان إذا جلس أحتبي بيده قال أبو داود عبد الله بن إبراهيم شيخ منكر الحديث

حدثنا سلمة بن شبيب ثنا عبد الله بن إبراهيم قال حدثني إسحاق بن محمد الأنصاري عن ربيح بن عبد الرحمن عن أبيه عن جده أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم كان إذا جلس أحتبي بيده قال أبو داود عبد الله بن إبراهيم شيخ منكر الحديث


002-أنها رأت النبي صلى الله عليه وسلم وهو قاعد القرفصاء فلما رأيت رسول الله صلى الله عليه وسلم المختشع وقال موسى المتخشع في

أنها رأت النبي صلى الله عليه وسلم وهو قاعد القرفصاء فلما رأيت رسول الله صلى الله عليه وسلم المختشع وقال موسى المتخشع في الجلسة أرعدت من الفرق

حدثنا حفص بن عمر وموسى بن إسماعيل قالا ثنا عبد الله بن حسان العنبري قال حدثتني جدتاي صفية ودحيبة ابنتا عليبة قال موسى بنت حرملة وكانتا ربيبتي قيلة بنت مخرمة وكانت جدة أبيهما أنها أخبرتهما أنها رأت النبي صلى الله عليه وسلم وهو قاعد القرفصاء فلما رأيت رسول الله صلى الله عليه وسلم المختشع وقال موسى المتخشع في الجلسة أرعدت من الفرق


001-مر بي رسول الله صلى الله عليه وسلم وأنا جالس هكذا وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية يدي فقال أتقعد قعدة

مر بي رسول الله صلى الله عليه وسلم وأنا جالس هكذا وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية يدي فقال أتقعد قعدة المغضوب عليهم

حدثنا علي بن بحر ثنا عيسى بن يونس ثنا بن جريج عن إبراهيم بن ميسرة عن عمرو بن الشريد عن أبيه الشريد بن سويد قال مر بي رسول الله صلى الله عليه وسلم وأنا جالس هكذا وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية يدي فقال أتقعد قعدة المغضوب عليهم


001-كان رسول الله صلى الله عليه وسلم ينهى عن النوم قبلها والحديث بعدها

كان رسول الله صلى الله عليه وسلم ينهى عن النوم قبلها والحديث بعدها

حدثنا مسدد ثنا يحيى عن عوف قال حدثني أبو المنهال عن أبي برزة قال كان رسول الله صلى الله عليه وسلم ينهى عن النوم قبلها والحديث بعدها


001-كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسناء

كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسناء

حدثنا عثمان بن أبي شيبة ثنا أبو داود الحفري ثنا سفيان الثوري عن سماك بن حرب عن جابر بن سمرة قال كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسناء


001-لا ينتحي اثنان دون الثالث فإن ذلك يحزنه

لا ينتحي اثنان دون الثالث فإن ذلك يحزنه

حدثنا أبو بكر بن أبي شيبة ثنا أبو معاوية يعني بن سلمة عن الأعمش ح وثنا مسدد ثنا عيسى بن يونس ثنا الأعمش عن شقيق عن عبد الله قال قال رسول الله صلى الله عليه وسلم لا ينتحي اثنان دون الثالث فإن ذلك يحزنه


002-مثله قال أبو صالح فقلت لابن عمر فأربعة قال لا يضرك

مثله قال أبو صالح فقلت لابن عمر فأربعة قال لا يضرك

حدثنا مسدد ثنا عيسى بن يونس ثنا الأعمش عن أبي صالح عن بن عمر قال قال رسول الله صلى الله عليه وسلم مثله قال أبو صالح فقلت لابن عمر فأربعة قال لا يضرك


001-إذا قام الرجل من مجلسه ثم رجع إليه فهو أحق به

إذا قام الرجل من مجلسه ثم رجع إليه فهو أحق به

حدثنا موسى بن إسماعيل ثنا حماد عن سهيل بن أبي صالح قال كنت عند أبي جالسا وعنده غلام فقام ثم رجع فحدث أبي عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا قام الرجل من مجلسه ثم رجع إليه فهو أحق به


002-كان رسول الله صلى الله عليه وسلم إذا جلس وجلسنا حوله فقام فأراد الرجوع نزع نعليه أو بعض ما يكون عليه فيعرف ذلك أصحابه

كان رسول الله صلى الله عليه وسلم إذا جلس وجلسنا حوله فقام فأراد الرجوع نزع نعليه أو بعض ما يكون عليه فيعرف ذلك أصحابه فيثبتون

حدثنا إبراهيم بن موسى الرازي ثنا مبشر الحلبي عن تمام بن نجيح عن كعب الأيادي قال كنت أختلف إلى أبي الدرداء فقال أبو الدرداء كان رسول الله صلى الله عليه وسلم إذا جلس وجلسنا حوله فقام فأراد الرجوع نزع نعليه أو بعض ما يكون عليه فيعرف ذلك أصحابه فيثبتون


001-ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا عن مثل جيفة حمار وكان لهم حسرة

ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا عن مثل جيفة حمار وكان لهم حسرة

حدثنا محمد بن الصباح البزاز ثنا إسماعيل بن زكريا عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا عن مثل جيفة حمار وكان لهم حسرة


002-من قعد مقعدا لم يذكر الله فيه كانت عليه من الله ترة ومن اضطجع مضجعا لا يذكر الله فيه كانت عليه من الله ترة

من قعد مقعدا لم يذكر الله فيه كانت عليه من الله ترة ومن اضطجع مضجعا لا يذكر الله فيه كانت عليه من الله ترة

حدثنا قتيبة بن سعيد ثنا الليث عن بن عجلان عن سعيد المقبري عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال من قعد مقعدا لم يذكر الله فيه كانت عليه من الله ترة ومن اضطجع مضجعا لا يذكر الله فيه كانت عليه من الله ترة


001-كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات إلا كفر بهن عنه ولا يقولهن في مجلس خير ومجلس ذكر إلا ختم له بهن

كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات إلا كفر بهن عنه ولا يقولهن في مجلس خير ومجلس ذكر إلا ختم له بهن عليه كما تختم بالخاتم على الصحيفة سبحانك اللهم وبحمدك لا إله إلا أنت أستغفرك وأتوب إليك

حدثنا أحمد بن صالح ثنا بن وهب قال أخبرني عمرو أن سعيد بن أبي هلال حدثه أن سعيد بن أبي سعيد المقبري حدثه عن عبد الله بن عمرو بن العاص أنه قال كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات إلا كفر بهن عنه ولا يقولهن في مجلس خير ومجلس ذكر إلا ختم له بهن عليه كما تختم بالخاتم على الصحيفة سبحانك اللهم وبحمدك لا إله إلا أنت أستغفرك وأتوب إليك


002-مثله

مثله

حدثنا أحمد بن صالح ثنا بن وهب قال قال عمرو وحدثني بنحو ذلك عبد الرحمن بن أبي عمرو عن المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم مثله


003-كان رسول الله صلى الله عليه وسلم يقول بأخرة إذا أراد أن يقوم من المجلس سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت

كان رسول الله صلى الله عليه وسلم يقول بأخرة إذا أراد أن يقوم من المجلس سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك فقال رجل يا رسول الله إنك لتقول قولا ما كنت تقوله فيما مضى قال كفارة لما يكون في المجلس

حدثنا محمد بن حاتم الجرجرائي وعثمان بن أبي شيبة المعنى أن عبدة بن سليمان أخبرهم عن الحجاج بن دينار عن أبي هاشم عن أبي العالية عن أبي برزة الأسلمي قال كان رسول الله صلى الله عليه وسلم يقول بأخرة إذا أراد أن يقوم من المجلس سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك فقال رجل يا رسول الله إنك لتقول قولا ما كنت تقوله فيما مضى قال كفارة لما يكون في المجلس


001-لا يبلغني أحد من أصحابي عن أحد شيئا فإني أحب أن أخرج إليكم وأنا سليم الصدر

لا يبلغني أحد من أصحابي عن أحد شيئا فإني أحب أن أخرج إليكم وأنا سليم الصدر

حدثنا محمد بن يحيى بن فارس ثنا الفريابي عن إسرائيل عن الوليد قال أبو داود ونسبه لنا زهير بن حرب عن حسين بن محمد عن إسرائيل في هذا الحديث قال الوليد بن أبي هشام عن زيد بن زائد عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لا يبلغني أحد من أصحابي عن أحد شيئا فإني أحب أن أخرج إليكم وأنا سليم الصدر


001-دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان يقسمه في قريش بمكة بعد الفتح فقال التمس صاحبا

دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان يقسمه في قريش بمكة بعد الفتح فقال التمس صاحبا قال فجاءني عمرو بن أمية الضمري فقال بلغني أنك تريد الخروج وتلتمس صاحبا قال قلت أجل قال فأنا لك صاحب قال فجئت رسول الله صلى الله عليه وسلم قلت قد وجدت صاحبا قال فقال من قلت عمرو بن أمية الضمري قال إذا هبطت بلاد قومه فاحذره فإنه قد قال القائل أخوك البكري ولا تأمنه فخرجنا حتى إذا كنت بالأبواء قال إني أريد حاجة إلى قومي بودان فتلبث لي قلت راشدا فلما ولى ذكرت قول النبي صلى الله عليه وسلم فشددت على بعيري حتى خرجت أوضعه حتى إذا كنت بالأصافر إذا هو يعارضني في رهط قال وأوضعت فسبقته فلما رآني قد فته انصرفوا وجاءني فقال كانت لي إلى قومي حاجة قال قلت أجل ومضينا حتى قدمنا مكة فدفعت المال إلى أبي سفيان

حدثنا محمد بن يحيى بن فارس ثنا نوح بن يزيد بن سيار المؤدب ثنا إبراهيم بن سعد قال حدثنيه بن إسحاق عن عيسى بن معمر عن عبد الله بن عمرو بن الفغواء الخزاعي عن أبيه قال دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان يقسمه في قريش بمكة بعد الفتح فقال التمس صاحبا قال فجاءني عمرو بن أمية الضمري فقال بلغني أنك تريد الخروج وتلتمس صاحبا قال قلت أجل قال فأنا لك صاحب قال فجئت رسول الله صلى الله عليه وسلم قلت قد وجدت صاحبا قال فقال من قلت عمرو بن أمية الضمري قال إذا هبطت بلاد قومه فاحذره فإنه قد قال القائل أخوك البكري ولا تأمنه فخرجنا حتى إذا كنت بالأبواء قال إني أريد حاجة إلى قومي بودان فتلبث لي قلت راشدا فلما ولى ذكرت قول النبي صلى الله عليه وسلم فشددت على بعيري حتى خرجت أوضعه حتى إذا كنت بالأصافر إذا هو يعارضني في رهط قال وأوضعت فسبقته فلما رآني قد فته انصرفوا وجاءني فقال كانت لي إلى قومي حاجة قال قلت أجل ومضينا حتى قدمنا مكة فدفعت المال إلى أبي سفيان


002-لا يلدغ المؤمن من جحر واحد مرتين

لا يلدغ المؤمن من جحر واحد مرتين

حدثنا قتيبة بن سعيد ثنا ليث عن عقيل عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال لا يلدغ المؤمن من جحر واحد مرتين


001-كان النبي صلى الله عليه وسلم إذا مشى كأنه يتوكأ

كان النبي صلى الله عليه وسلم إذا مشى كأنه يتوكأ

حدثنا وهب بن بقية أخبرنا خالد عن حميد عن أنس قال كان النبي صلى الله عليه وسلم إذا مشى كأنه يتوكأ


002-رأيت رسول الله صلى الله عليه وسلم قلت كيف رأيته قال كان أبيض مليحا إذا مشى كأنما يهوي في صبوب

رأيت رسول الله صلى الله عليه وسلم قلت كيف رأيته قال كان أبيض مليحا إذا مشى كأنما يهوي في صبوب

حدثنا حسين بن معاذ بن خليف ثنا عبد الأعلى ثنا سعيد الجريري عن أبي الطفيل قال رأيت رسول الله صلى الله عليه وسلم قلت كيف رأيته قال كان أبيض مليحا إذا مشى كأنما يهوي في صبوب


001-نهى رسول الله صلى الله عليه وسلم أن يضع وقال قتيبة يرفع الرجل إحدى رجليه على الأخرى زاد قتيبة وهو مستلق على ظهره

نهى رسول الله صلى الله عليه وسلم أن يضع وقال قتيبة يرفع الرجل إحدى رجليه على الأخرى زاد قتيبة وهو مستلق على ظهره

حدثنا قتيبة بن سعيد ثنا الليث ح وثنا موسى بن إسماعيل ثنا حماد عن أبي الزبير عن جابر قال نهى رسول الله صلى الله عليه وسلم أن يضع وقال قتيبة يرفع الرجل إحدى رجليه على الأخرى زاد قتيبة وهو مستلق على ظهره


002-أنه رأي رسول الله صلى الله عليه وسلم مستلقيا قال القعنبي في المسجد واضعا إحدى رجليه على الأخرى

أنه رأي رسول الله صلى الله عليه وسلم مستلقيا قال القعنبي في المسجد واضعا إحدى رجليه على الأخرى

حدثنا النفيلي ثنا مالك ح وثنا القعنبي عن مالك عن بن شهاب عن عباد بن تميم عن عمه أنه رأي رسول الله صلى الله عليه وسلم مستلقيا قال القعنبي في المسجد واضعا إحدى رجليه على الأخرى


003-أن عمر بن الخطاب رضي الله عنه وعثمان بن عفان كانا يفعلان ذلك

أن عمر بن الخطاب رضي الله عنه وعثمان بن عفان كانا يفعلان ذلك

حدثنا القعنبي عن مالك عن بن شهاب عن سعيد بن المسيب أن عمر بن الخطاب رضي الله عنه وعثمان بن عفان كانا يفعلان ذلك


001-إذا حدث الرجل بالحديث ثم التفت فهي أمانة

إذا حدث الرجل بالحديث ثم التفت فهي أمانة

حدثنا أبو بكر بن أبي شيبة ثنا يحيى بن آدم ثنا بن أبي ذئب عن عبد الرحمن بن عطاء عن عبد الملك بن جابر بن عتيك عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم إذا حدث الرجل بالحديث ثم التفت فهي أمانة


002-المجالس بالأمانة إلا ثلاثة مجالس سفك دم حرام أو فرج حرام أو اقتطاع مال بغير حق

المجالس بالأمانة إلا ثلاثة مجالس سفك دم حرام أو فرج حرام أو اقتطاع مال بغير حق

حدثنا أحمد بن صالح قال قرأت على عبد الله بن نافع قال أخبرني بن أبي ذئب عن بن أخي جابر بن عبد الله عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم المجالس بالأمانة إلا ثلاثة مجالس سفك دم حرام أو فرج حرام أو اقتطاع مال بغير حق


003-إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها

إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها

حدثنا محمد بن العلاء وإبراهيم بن موسى الرازي قالا أخبرنا أبو أسامة عن عمر قال إبراهيم هو عمر بن حمزة بن عبد الله العمري عن عبد الرحمن بن سعد قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها


001-لا يدخل الجنة قتات

لا يدخل الجنة قتات

حدثنا مسدد وأبو بكر بن أبي شيبة قالا ثنا أبو معاوية عن الأعمش عن إبراهيم عن همام عن حذيفة قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة قتات


001-من شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه

من شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه

حدثنا مسدد ثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال من شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه


002-من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار

من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار

حدثنا أبو بكر بن أبي شيبة ثنا شريك عن الركين بن الربيع عن نعيم بن حنظلة عن عمار قال قال رسول الله صلى الله عليه وسلم من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار


001-يا رسول الله ما الغيبة قال ذكرك أخاك بما يكره قيل فرأيت إن كان في أخي ما أقول قال إن كان فيه ما تقول فقد اغتبته وإن لم

يا رسول الله ما الغيبة قال ذكرك أخاك بما يكره قيل فرأيت إن كان في أخي ما أقول قال إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته

حدثنا عبد الله بن مسلمة القعنبي ثنا عبد العزيز يعني بن محمد عن العلاء عن أبيه عن أبي هريرة أنه قيل يا رسول الله ما الغيبة قال ذكرك أخاك بما يكره قيل فرأيت إن كان في أخي ما أقول قال إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته


002-قلت للنبي صلى الله عليه وسلم حسبك من صفية كذا وكذا قال غير مسدد تعني قصيرة فقال لقد قلت كلمة لو مزجت بماء البحر لمزجته

قلت للنبي صلى الله عليه وسلم حسبك من صفية كذا وكذا قال غير مسدد تعني قصيرة فقال لقد قلت كلمة لو مزجت بماء البحر لمزجته قالت وحكيت له إنسانا فقال ما أحب أني حكيت إنسانا وأن لي كذا وكذا

حدثنا مسدد ثنا يحيى عن سفيان قال حدثني علي بن الأقمر عن أبي حذيفة عن عائشة قالت قلت للنبي صلى الله عليه وسلم حسبك من صفية كذا وكذا قال غير مسدد تعني قصيرة فقال لقد قلت كلمة لو مزجت بماء البحر لمزجته قالت وحكيت له إنسانا فقال ما أحب أني حكيت إنسانا وأن لي كذا وكذا


003-إن من أربى الربا الاستطالة في عرض المسلم بغير حق

إن من أربى الربا الاستطالة في عرض المسلم بغير حق

حدثنا محمد بن عوف ثنا أبو اليمان ثنا شعيب ثنا عبد الله بن أبي حسين ثنا نوفل بن مساحق عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال إن من أربى الربا الاستطالة في عرض المسلم بغير حق


004-إن من أكبر الكبائر استطالة المرء في عرض رجل مسلم بغير حق ومن الكبائر السبتان بالسبة

إن من أكبر الكبائر استطالة المرء في عرض رجل مسلم بغير حق ومن الكبائر السبتان بالسبة

حدثنا جعفر بن مسافر ثنا عمرو بن أبي سلمة قال ثنا زهير عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن من أكبر الكبائر استطالة المرء في عرض رجل مسلم بغير حق ومن الكبائر السبتان بالسبة


005-لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل قال هؤلاء الذين يأكلون لحوم الناس

لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم قال أبو داود حدثناه يحيى بن عثمان عن بقية ليس فيه أنس

حدثنا بن المصفى ثنا بقية وأبو المغيرة قالا ثنا صفوان قال حدثني راشد بن سعد وعبد الرحمن بن جبير عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم قال أبو داود حدثناه يحيى بن عثمان عن بقية ليس فيه أنس


006-كما قال بن المصفى

كما قال بن المصفى

حدثنا عيسى بن أبي عيسى السليحيني عن أبي المغيرة كما قال بن المصفى


007-يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإنه من اتبع عوراتهم يتبع الله عورته

يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإنه من اتبع عوراتهم يتبع الله عورته ومن يتبع الله عورته يفضحه في بيته

حدثنا عثمان بن أبي شيبة ثنا الأسود بن عامر ثنا أبو بكر بن عياش عن الأعمش عن سعيد بن عبد الله بن جريج عن أبي برزة الأسلمي قال قال رسول الله صلى الله عليه وسلم يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإنه من اتبع عوراتهم يتبع الله عورته ومن يتبع الله عورته يفضحه في بيته


008-من أكل برجل مسلم أكله فإن الله يطعمه مثلها من جهنم ومن كسي ثوبا برجل مسلم فإن الله يكسوه مثله من جهنم ومن قام برجل مقام

من أكل برجل مسلم أكله فإن الله يطعمه مثلها من جهنم ومن كسي ثوبا برجل مسلم فإن الله يكسوه مثله من جهنم ومن قام برجل مقام سمعة ورياء فإن الله يقوم به مقام سمعة ورياء يوم القيامة

حدثنا حيوة بن شريح المصري ثنا بقية عن بن ثوبان عن أبيه عن مكحول عن وقاص بن ربيعة عن المستورد أنه حدثه أن النبي صلى الله عليه وسلم قال من أكل برجل مسلم أكله فإن الله يطعمه مثلها من جهنم ومن كسي ثوبا برجل مسلم فإن الله يكسوه مثله من جهنم ومن قام برجل مقام سمعة ورياء فإن الله يقوم به مقام سمعة ورياء يوم القيامة


009-كل المسلم على المسلم حرام ماله وعرضه ودمه حسب امرئ من الشر أن يحقر أخاه المسلم

كل المسلم على المسلم حرام ماله وعرضه ودمه حسب امرئ من الشر أن يحقر أخاه المسلم

حدثنا واصل بن عبد الأعلى ثنا أسباط بن محمد عن هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كل المسلم على المسلم حرام ماله وعرضه ودمه حسب امرئ من الشر أن يحقر أخاه المسلم


001-من حمى مؤمنا من منافق أراه قال بعث الله ملكا يحمي لحمه يوم القيامة من نار جهنم ومن رمى مسلما بشيء يريد شينه به حبسه

من حمى مؤمنا من منافق أراه قال بعث الله ملكا يحمي لحمه يوم القيامة من نار جهنم ومن رمى مسلما بشيء يريد شينه به حبسه الله على جسر جهنم حتى يخرج مما قال

حدثنا عبد الله بن محمد بن أسماء بن عبيد ثنا بن المبارك عن يحيى بن أيوب عن عبد الله بن سليمان عن إسماعيل بن يحيى المعافري عن سهل بن معاذ بن أنس الجهني عن أبيه عن النبي صلى الله عليه وسلم قال من حمى مؤمنا من منافق أراه قال بعث الله ملكا يحمي لحمه يوم القيامة من نار جهنم ومن رمى مسلما بشيء يريد شينه به حبسه الله على جسر جهنم حتى يخرج مما قال


002-ما من امرئ يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته وما من امرئ

ما من امرئ يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته وما من امرئ ينصر مسلما في موضع ينتقص فيه من عرضه وينتهك من حرمته إلا نصره الله في موطن يحب نصرته قال يحيى وحدثنيه عبيد الله بن عبد الله بن عمر وعقبة بن شداد قال أبو داود يحيى بن سليم هذا هو بن زيد مولى النبي صلى الله عليه وسلم وإسماعيل بن بشير مولى بني مغالة وقد قيل عتبة بن شداد موضع عقبة

حدثنا إسحاق بن الصباح ثنا بن أبي مريم أخبرنا الليث قال حدثني يحيى بن سليم أنه سمع إسماعيل بن بشير يقول سمعت جابر بن عبد الله وأبا طلحة بن سهل الأنصاري يقولان قال رسول الله صلى الله عليه وسلم ما من امرئ يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته وما من امرئ ينصر مسلما في موضع ينتقص فيه من عرضه وينتهك من حرمته إلا نصره الله في موطن يحب نصرته قال يحيى وحدثنيه عبيد الله بن عبد الله بن عمر وعقبة بن شداد قال أبو داود يحيى بن سليم هذا هو بن زيد مولى النبي صلى الله عليه وسلم وإسماعيل بن بشير مولى بني مغالة وقد قيل عتبة بن شداد موضع عقبة


001-جاء أعرابي فأناخ راحلته ثم عقلها ثم دخل المسجد فصلى خلف رسول الله صلى الله عليه وسلم فلما سلم رسول الله صلى الله عليه

جاء أعرابي فأناخ راحلته ثم عقلها ثم دخل المسجد فصلى خلف رسول الله صلى الله عليه وسلم فلما سلم رسول الله صلى الله عليه وسلم أتى راحلته فأطلقها ثم ركب ثم نادى اللهم ارحمني ومحمدا ولا تشرك في رحمتنا أحدا فقال رسول الله صلى الله عليه وسلم أتقولون هو أضل أم بعيره ألم تسمعوا إلى ما قال قالوا بلى

حدثنا علي بن نصر أخبرنا عبد الصمد بن عبد الوارث من كتابه قال حدثني أبي ثنا الجريري عن أبي عبد الله الجشمي قال ثنا جندب قال جاء أعرابي فأناخ راحلته ثم عقلها ثم دخل المسجد فصلى خلف رسول الله صلى الله عليه وسلم فلما سلم رسول الله صلى الله عليه وسلم أتى راحلته فأطلقها ثم ركب ثم نادى اللهم ارحمني ومحمدا ولا تشرك في رحمتنا أحدا فقال رسول الله صلى الله عليه وسلم أتقولون هو أضل أم بعيره ألم تسمعوا إلى ما قال قالوا بلى


001-أيعجز أحدكم أن يكون مثل أبي ضيغم أو ضمضم شك بن عبيد كان إذا أصبح قال اللهم أني قد تصدقت بعرضي على عبادك

أيعجز أحدكم أن يكون مثل أبي ضيغم أو ضمضم شك بن عبيد كان إذا أصبح قال اللهم أني قد تصدقت بعرضي على عبادك

حدثنا محمد بن عبيد ثنا بن ثور عن معمر عن قتادة قال أيعجز أحدكم أن يكون مثل أبي ضيغم أو ضمضم شك بن عبيد كان إذا أصبح قال اللهم أني قد تصدقت بعرضي على عبادك


002-أيعجز أحدكم أن يكون مثل أبي ضمضم قالوا ومن أبو ضمضم قال رجل فيمن كان من قبلكم بمعناه قال عرضي لمن شتمني قال أبو داود

أيعجز أحدكم أن يكون مثل أبي ضمضم قالوا ومن أبو ضمضم قال رجل فيمن كان من قبلكم بمعناه قال عرضي لمن شتمني قال أبو داود رواه هاشم بن القاسم قال عن محمد بن عبد الله العمي عن ثابت قال ثنا أنس عن النبي صلى الله عليه وسلم بمعناه قال أبو داود وحديث حماد أصح

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن عبد الرحمن بن عجلان قال قال رسول الله صلى الله عليه وسلم أيعجز أحدكم أن يكون مثل أبي ضمضم قالوا ومن أبو ضمضم قال رجل فيمن كان من قبلكم بمعناه قال عرضي لمن شتمني قال أبو داود رواه هاشم بن القاسم قال عن محمد بن عبد الله العمي عن ثابت قال ثنا أنس عن النبي صلى الله عليه وسلم بمعناه قال أبو داود وحديث حماد أصح


001-إنك إن اتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم فقال أبو الدرداء كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم

إنك إن اتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم فقال أبو الدرداء كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم نفعه الله بها

حدثنا عيسى بن محمد الرملي وابن عوف وهذا لفظه قالا ثنا الفريابي عن سفيان عن ثور عن راشد بن سعد عن معاوية قال سمعت رسول الله صلى الله عليه وسلم يقول إنك إن اتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم فقال أبو الدرداء كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم نفعه الله بها


002-إن الأمير إذا ابتغى الريبة في الناس أفسدهم

إن الأمير إذا ابتغى الريبة في الناس أفسدهم

حدثنا سعيد بن عمرو الحضرمي ثنا إسماعيل بن عياش ثنا ضمضم بن زرعة عن شريح بن عبيد عن جبير بن نفير وكثير بن مرة وعمرو بن الأسود والمقدام بن معديكرب وأبي أمامة عن النبي صلى الله عليه وسلم قال إن الأمير إذا ابتغى الريبة في الناس أفسدهم


003-إنا قد نهينا عن التجسس ولكن إن يظهر لنا شيء نأخذ به

إنا قد نهينا عن التجسس ولكن إن يظهر لنا شيء نأخذ به

حدثنا أبو بكر بن أبي شيبة ثنا أبو معاوية عن الأعمش عن زيد بن وهب قال أتي بن مسعود فقيل هذا فلان تقطر لحيته خمرا فقال عبد الله إنا قد نهينا عن التجسس ولكن إن يظهر لنا شيء نأخذ به


001-من رأي عورة فسترها كان كمن أحيا موءودة

من رأي عورة فسترها كان كمن أحيا موءودة

حدثنا مسلم بن إبراهيم ثنا عبد الله بن المبارك عن إبراهيم بن نشيط عن كعب بن علقمة عن أبي الهيثم عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال من رأي عورة فسترها كان كمن أحيا موءودة


002-كان لنا جيران يشربون الخمر فنهيتهم فلم ينتهوا فقلت لعقبة بن عامر إن جيراننا هؤلاء يشربون الخمر وإني نهيتهم فلم ينتهوا

كان لنا جيران يشربون الخمر فنهيتهم فلم ينتهوا فقلت لعقبة بن عامر إن جيراننا هؤلاء يشربون الخمر وإني نهيتهم فلم ينتهوا فأنا داع لهم الشرط فقال دعهم ثم رجعت إلى عقبة مرة أخرى فقلت إن جيراننا قد أبوا أن ينتهوا عن شرب الخمر وأنا داع لهم الشرط قال ويحك دعهم فإني سمعت رسول الله صلى الله عليه وسلم فذكر معنى حديث مسلم قال أبو داود قال هاشم بن القاسم عن ليث في هذا الحديث قال لا تفعل ولكن عظهم وتهددهم

حدثنا محمد بن يحيى ثنا بن أبي مريم أخبرنا الليث قال حدثني إبراهيم بن نشيط عن كعب بن علقمة أنه سمع أبا الهيثم يذكر أنه سمع دخينا كاتب عقبة بن عامر قال كان لنا جيران يشربون الخمر فنهيتهم فلم ينتهوا فقلت لعقبة بن عامر إن جيراننا هؤلاء يشربون الخمر وإني نهيتهم فلم ينتهوا فأنا داع لهم الشرط فقال دعهم ثم رجعت إلى عقبة مرة أخرى فقلت إن جيراننا قد أبوا أن ينتهوا عن شرب الخمر وأنا داع لهم الشرط قال ويحك دعهم فإني سمعت رسول الله صلى الله عليه وسلم فذكر معنى حديث مسلم قال أبو داود قال هاشم بن القاسم عن ليث في هذا الحديث قال لا تفعل ولكن عظهم وتهددهم


001-المسلم أخو المسلم لا يظلمه ولا يسلمه من كان في حاجة أخيه فإن الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه بها كربة

المسلم أخو المسلم لا يظلمه ولا يسلمه من كان في حاجة أخيه فإن الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة

حدثنا قتيبة بن سعيد ثنا الليث عن عقيل عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال المسلم أخو المسلم لا يظلمه ولا يسلمه من كان في حاجة أخيه فإن الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة


001-المستبان ما قالا فعلى البادي منهما ما لم يعتد المظلوم

المستبان ما قالا فعلى البادي منهما ما لم يعتد المظلوم

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن العلاء عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال المستبان ما قالا فعلى البادي منهما ما لم يعتد المظلوم


001-إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد

إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد

حدثنا أحمد بن حفص قال حدثني أبي حدثني إبراهيم بن طهمان عن الحجاج عن قتادة عن يزيد بن عبد الله عن عياض بن حمار أنه قال قال رسول الله صلى الله عليه وسلم إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد


001-بينما رسول الله صلى الله عليه وسلم جالس ومعه أصحابه وقع رجل بأبي بكر فآذاه فصمت عنه أبو بكر ثم آذاه الثانية فصمت عنه

بينما رسول الله صلى الله عليه وسلم جالس ومعه أصحابه وقع رجل بأبي بكر فآذاه فصمت عنه أبو بكر ثم آذاه الثانية فصمت عنه أبو بكر ثم آذاه الثالثة فانتصر منه أبو بكر فقام رسول الله صلى الله عليه وسلم حين انتصر أبو بكر فقال أبو بكر أوجدت علي يا رسول الله فقال رسول الله صلى الله عليه وسلم نزل ملك من السماء يكذبه بما قال لك فلما انتصرت وقع الشيطان فلم أكن لأجلس إذ وقع الشيطان

حدثنا عيسى بن حماد أخبرنا الليث عن سعيد المقبري عن بشير بن المحرر عن سعيد بن المسيب أنه قال بينما رسول الله صلى الله عليه وسلم جالس ومعه أصحابه وقع رجل بأبي بكر فآذاه فصمت عنه أبو بكر ثم آذاه الثانية فصمت عنه أبو بكر ثم آذاه الثالثة فانتصر منه أبو بكر فقام رسول الله صلى الله عليه وسلم حين انتصر أبو بكر فقال أبو بكر أوجدت علي يا رسول الله فقال رسول الله صلى الله عليه وسلم نزل ملك من السماء يكذبه بما قال لك فلما انتصرت وقع الشيطان فلم أكن لأجلس إذ وقع الشيطان


002-وساق نحوه قال أبو داود وكذلك رواه صفوان بن عيسى عن بن عجلان كما قال سفيان

وساق نحوه قال أبو داود وكذلك رواه صفوان بن عيسى عن بن عجلان كما قال سفيان

حدثنا عبد الأعلى بن حماد ثنا سفيان عن بن عجلان عن سعيد بن أبي سعيد عن أبي هريرة أن رجلا كان يسب أبا بكر وساق نحوه قال أبو داود وكذلك رواه صفوان بن عيسى عن بن عجلان كما قال سفيان


003-كنت أسأل عن الانتصار { ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل } فحدثني علي بن زيد بن جدعان عن أم محمد امرأة أبيه

كنت أسأل عن الانتصار { ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل } فحدثني علي بن زيد بن جدعان عن أم محمد امرأة أبيه قال بن عون وزعموا أنها كانت تدخل على أم المؤمنين قالت قالت أم المؤمنين دخل علي رسول الله صلى الله عليه وسلم وعندنا زينب بنت جحش فجعل يصنع شيئا بيده فقلت بيده حتى فطنته لها فأمسك وأقبلت زينب تقحم لعائشة رضي الله عنها فنهاها فأبت أن تنتهي فقال لعائشة سبيها فسبتها فغلبتها فانطلقت زينب إلى علي رضي الله عنه فقالت إن عائشة رضي الله عنها وقعت بكم وفعلت فجاءت فاطمة فقال لها إنها حبة أبيك ورب الكعبة فانصرفت فقالت لهم إني قلت له كذا وكذا فقال لي كذا وكذا قال وجاء علي رضي الله عنه إلى النبي صلى الله عليه وسلم فكلمه في ذلك

حدثنا عبيد الله بن معاذ ثنا أبي ح وثنا عبيد الله بن عمر بن ميسرة ثنا معاذ بن معاذ المعنى واحد قال ثنا بن عون قال كنت أسأل عن الانتصار " ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل " فحدثني علي بن زيد بن جدعان عن أم محمد امرأة أبيه قال بن عون وزعموا أنها كانت تدخل على أم المؤمنين قالت قالت أم المؤمنين دخل علي رسول الله صلى الله عليه وسلم وعندنا زينب بنت جحش فجعل يصنع شيئا بيده فقلت بيده حتى فطنته لها فأمسك وأقبلت زينب تقحم لعائشة رضي الله عنها فنهاها فأبت أن تنتهي فقال لعائشة سبيها فسبتها فغلبتها فانطلقت زينب إلى علي رضي الله عنه فقالت إن عائشة رضي الله عنها وقعت بكم وفعلت فجاءت فاطمة فقال لها إنها حبة أبيك ورب الكعبة فانصرفت فقالت لهم إني قلت له كذا وكذا فقال لي كذا وكذا قال وجاء علي رضي الله عنه إلى النبي صلى الله عليه وسلم فكلمه في ذلك


001-إذا مات صاحبكم فدعوه لا تقعوا فيه

إذا مات صاحبكم فدعوه لا تقعوا فيه

حدثنا زهير بن حرب ثنا وكيع ثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم إذا مات صاحبكم فدعوه لا تقعوا فيه


002-اذكروا محاسن موتاكم وكفوا عن مساويهم

اذكروا محاسن موتاكم وكفوا عن مساويهم

حدثنا محمد بن العلاء أخبرنا أبو معاوية بن هشام عن عمران بن أنس المكي عن عطاء عن بن عمر قال قال رسول الله صلى الله عليه وسلم اذكروا محاسن موتاكم وكفوا عن مساويهم


001-كان رجلان في بني إسرائيل متواخيين فكان أحدهما يذنب والآخر مجتهد في العبادة فكان لا يزال المجتهد يرى الأخر على الذنب

كان رجلان في بني إسرائيل متواخيين فكان أحدهما يذنب والآخر مجتهد في العبادة فكان لا يزال المجتهد يرى الأخر على الذنب فيقول أقصر فوجده يوما على ذنب فقال له أقصر فقال خلني وربي أبعثت علي رقيبا فقال والله لا يغفر الله لك أو لا يدخلك الله الجنة فقبض أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد كنت بي عالما أو كنت على ما في يدي قادرا وقال للمذنب اذهب فادخل الجنة رحمتي وقال للآخر اذهبوا به إلى النار قال أبو هريرة والذي نفسي بيده لتكلم بكلمة أو بقت دنياه وأخرته

حدثنا محمد بن الصباح بن سفيان أخبرنا علي بن ثابت عن عكرمة بن عمار قال حدثني ضمضم بن جوس قال قال أبو هريرة سمعت رسول الله صلى الله عليه وسلم يقول كان رجلان في بني إسرائيل متواخيين فكان أحدهما يذنب والآخر مجتهد في العبادة فكان لا يزال المجتهد يرى الأخر على الذنب فيقول أقصر فوجده يوما على ذنب فقال له أقصر فقال خلني وربي أبعثت علي رقيبا فقال والله لا يغفر الله لك أو لا يدخلك الله الجنة فقبض أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد كنت بي عالما أو كنت على ما في يدي قادرا وقال للمذنب اذهب فادخل الجنة رحمتي وقال للآخر اذهبوا به إلى النار قال أبو هريرة والذي نفسي بيده لتكلم بكلمة أو بقت دنياه وأخرته


002-ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة مثل البغي وقطيعة الرحم

ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة مثل البغي وقطيعة الرحم

حدثنا عثمان بن أبي شيبة ثنا بن علية عن عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال قال رسول الله صلى الله عليه وسلم ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة مثل البغي وقطيعة الرحم


001-إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب أو قال العشب

إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب أو قال العشب

حدثنا عثمان بن صالح البغدادي ثنا أبو عامر يعني عبد الملك بن عمرو ثنا سليمان بن بلال عن إبراهيم بن أبي أسيد عن جده عن أبي هريرة أن النبي صلى الله عليه وسلم قال إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب أو قال العشب


002-أنه دخل هو وأبوه على أنس بن مالك بالمدينة في زمان عمر بن عبد العزيز وهو أمير المدينة فإذا هو يصلي صلاة خفيفة دقيقة

أنه دخل هو وأبوه على أنس بن مالك بالمدينة في زمان عمر بن عبد العزيز وهو أمير المدينة فإذا هو يصلي صلاة خفيفة دقيقة كأنها صلاة مسافر أو قريبا منها فلما سلم قال أبي يرحمك الله أرأيت هذه الصلاة المكتوبة أو شيء تنفلته قال إنها المكتوبة وإنها لصلاة رسول الله صلى الله عليه وسلم ما أخطأت إلا شيئا سهوت عنه فقال إن رسول الله صلى الله عليه وسلم كان يقول لا تشددوا على أنفسكم فيشدد عليكم فإن قوما شددوا على أنفسهم فشدد الله عليهم فتلك بقاياهم في الصوامع والديار { ورهبانية ابتدعوها ما كتبناها عليهم } ثم غدا من الغد فقال ألا تركب لتنظر ولتعتبر قال نعم فركبوا جميعا فإذا هم بديار باد أهلها وانقضوا وفنوا خاوية على عروشها فقال أتعرف هذه الديار فقلت ما أعرفني بها وبأهلها هذه ديار قوم أهلكهم البغي والحسد إن الحسد يطفئ نور الحسنات والبغي يصدق ذلك أو يكذبه والعين تزني والكف والقدم والجسد واللسان والفرج يصدق ذلك أو يكذبه

حدثنا أحمد بن صالح ثنا عبد الله بن وهب قال أخبرني سعيد بن عبد الرحمن بن أبي العمياء أن سهل بن أبي أمامة حدثه أنه دخل هو وأبوه على أنس بن مالك بالمدينة في زمان عمر بن عبد العزيز وهو أمير المدينة فإذا هو يصلي صلاة خفيفة دقيقة كأنها صلاة مسافر أو قريبا منها فلما سلم قال أبي يرحمك الله أرأيت هذه الصلاة المكتوبة أو شيء تنفلته قال إنها المكتوبة وإنها لصلاة رسول الله صلى الله عليه وسلم ما أخطأت إلا شيئا سهوت عنه فقال إن رسول الله صلى الله عليه وسلم كان يقول لا تشددوا على أنفسكم فيشدد عليكم فإن قوما شددوا على أنفسهم فشدد الله عليهم فتلك بقاياهم في الصوامع والديار " ورهبانية ابتدعوها ما كتبناها عليهم " ثم غدا من الغد فقال ألا تركب لتنظر ولتعتبر قال نعم فركبوا جميعا فإذا هم بديار باد أهلها وانقضوا وفنوا خاوية على عروشها فقال أتعرف هذه الديار فقلت ما أعرفني بها وبأهلها هذه ديار قوم أهلكهم البغي والحسد إن الحسد يطفئ نور الحسنات والبغي يصدق ذلك أو يكذبه والعين تزني والكف والقدم والجسد واللسان والفرج يصدق ذلك أو يكذبه


001-إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ثم تهبط إلى الأرض فتغلق أبوابها دونها ثم تأخذ

إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ثم تهبط إلى الأرض فتغلق أبوابها دونها ثم تأخذ يمينا وشمالا فإذا لم تجد مساغا رجعت إلى الذي لعن فإن كان لذلك أهلا وإلا رجعت إلى قائلها قال أبو داود قال مروان بن محمد هو رباح بن الوليد سمع منه وذكر أن يحيى بن حسان وهم فيه

حدثنا أحمد بن صالح ثنا يحيى بن حسان ثنا الوليد بن رباح قال سمعت نمران يذكر عن أم الدرداء قالت سمعت أبا الدرداء يقول قال رسول الله صلى الله عليه وسلم إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ثم تهبط إلى الأرض فتغلق أبوابها دونها ثم تأخذ يمينا وشمالا فإذا لم تجد مساغا رجعت إلى الذي لعن فإن كان لذلك أهلا وإلا رجعت إلى قائلها قال أبو داود قال مروان بن محمد هو رباح بن الوليد سمع منه وذكر أن يحيى بن حسان وهم فيه


002-لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار

لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار

حدثنا مسلم بن إبراهيم ثنا هشام ثنا قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار


003-لا يكون اللعانون شفعاء ولا شهداء

لا يكون اللعانون شفعاء ولا شهداء

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا هشام بن سعد عن أبي حازم وزيد بن أسلم أن أم الدرداء قالت سمعت أبا الدرداء قال سمعت رسول الله صلى الله عليه وسلم يقول لا يكون اللعانون شفعاء ولا شهداء


004-إن رجلا نازعته الريح رداءه على عهد النبي صلى الله عليه وسلم فلعنها فقال النبي صلى الله عليه وسلم لا تلعنها فإنها مأمورة

إن رجلا نازعته الريح رداءه على عهد النبي صلى الله عليه وسلم فلعنها فقال النبي صلى الله عليه وسلم لا تلعنها فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة عليه

حدثنا مسلم بن إبراهيم ثنا أبان ح وثنا زيد بن أخزم الطائي ثنا بشر بن عمر ثنا أبان بن يزيد العطار ثنا قتادة عن أبي العالية قال زيد عن بن عباس أن رجلا لعن الريح وقال مسلم إن رجلا نازعته الريح رداءه على عهد النبي صلى الله عليه وسلم فلعنها فقال النبي صلى الله عليه وسلم لا تلعنها فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة عليه


001-سرق لها شيء فجعلت تدعو عليه فقال لها رسول الله صلى الله عليه وسلم لا تسبخي عنه

سرق لها شيء فجعلت تدعو عليه فقال لها رسول الله صلى الله عليه وسلم لا تسبخي عنه

حدثنا بن معاذ ثنا أبي ثنا سفيان عن حبيب عن عطاء عن عائشة رضي الله عنها قالت سرق لها شيء فجعلت تدعو عليه فقال لها رسول الله صلى الله عليه وسلم لا تسبخي عنه


001-لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال

لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن أنس بن مالك أن النبي صلى الله عليه وسلم قال لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال


002-لا يحل لمسلم أن يهجر أخاه فوق ثلاث أيام يلتقيان فيعرض هذه ويعرض هذا وخيرهما الذي يبدأ بالسلام

لا يحل لمسلم أن يهجر أخاه فوق ثلاث أيام يلتقيان فيعرض هذه ويعرض هذا وخيرهما الذي يبدأ بالسلام

حدثنا عبد الله بن مسلمة عن مالك عن بن شهاب عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري أن رسول الله صلى الله عليه وسلم قال لا يحل لمسلم أن يهجر أخاه فوق ثلاث أيام يلتقيان فيعرض هذه ويعرض هذا وخيرهما الذي يبدأ بالسلام


003-لا يحل لمؤمن أن يهجر مؤمنا فوق ثلاث فإن مرت به ثلاث فليلقه فليسلم عليه فإن رد عليه السلام فقد اشتركا في الأجر وإن لم

لا يحل لمؤمن أن يهجر مؤمنا فوق ثلاث فإن مرت به ثلاث فليلقه فليسلم عليه فإن رد عليه السلام فقد اشتركا في الأجر وإن لم يرد عليه فقد باء بالإثم زاد أحمد وخرج المسلم من الهجرة

حدثنا عبيد الله بن عمر بن ميسرة وأحمد بن سعيد السرخسي أن أبا عامر أخبرهم ثنا محمد بن هلال قال حدثني أبي عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا يحل لمؤمن أن يهجر مؤمنا فوق ثلاث فإن مرت به ثلاث فليلقه فليسلم عليه فإن رد عليه السلام فقد اشتركا في الأجر وإن لم يرد عليه فقد باء بالإثم زاد أحمد وخرج المسلم من الهجرة


004-لا يكون لمسلم أن يهجر مسلما فوق ثلاثة فإذا لقيه سلم عليه ثلاث مرار كل ذلك لا يرد عليه فقد باء بإثمه

لا يكون لمسلم أن يهجر مسلما فوق ثلاثة فإذا لقيه سلم عليه ثلاث مرار كل ذلك لا يرد عليه فقد باء بإثمه

حدثنا محمد بن المثنى ثنا محمد بن خالد بن عثمة ثنا عبد الله بن المنيب يعني المدني قال أخبرني هشام بن عروة عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال لا يكون لمسلم أن يهجر مسلما فوق ثلاثة فإذا لقيه سلم عليه ثلاث مرار كل ذلك لا يرد عليه فقد باء بإثمه


005-لا يحل لمسلم أن يهجر أخاه فوق ثلاث فمن هجر فوق ثلاث فمات دخل النار

لا يحل لمسلم أن يهجر أخاه فوق ثلاث فمن هجر فوق ثلاث فمات دخل النار

حدثنا محمد بن الصباح البزاز ثنا يزيد بن هارون أخبرنا سفيان الثوري عن منصور عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يحل لمسلم أن يهجر أخاه فوق ثلاث فمن هجر فوق ثلاث فمات دخل النار


006-من هجر أخاه سنة فهو كسفك دمه

من هجر أخاه سنة فهو كسفك دمه

حدثنا بن السرح ثنا بن وهب عن حيوة عن أبي عثمان الوليد بن أبي الوليد عن عمران بن أبي أنس عن أبي خراش السلمي أنه سمع رسول الله صلى الله عليه وسلم يقول من هجر أخاه سنة فهو كسفك دمه


007-تفتح أبواب الجنة كل يوم اثنين وخميس فيغفر في ذلك اليومين لكل عبد لا يشرك بالله شيئا إلا من بينه وبين أخاه شحناء فيقال

تفتح أبواب الجنة كل يوم اثنين وخميس فيغفر في ذلك اليومين لكل عبد لا يشرك بالله شيئا إلا من بينه وبين أخاه شحناء فيقال انظروا هذين حتى يصطلحا قال أبو داود النبي صلى الله عليه وسلم هجر بعض نسائه أربعين يوما وابن عمر هجر ابنا له إلى أن مات قال أبو داود إذا كانت الهجرة لله فليس من هذا بشيء وإن عمر بن عبد العزيز غطى وجهه عن رجل

حدثنا مسدد ثنا أبو عوانة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال تفتح أبواب الجنة كل يوم اثنين وخميس فيغفر في ذلك اليومين لكل عبد لا يشرك بالله شيئا إلا من بينه وبين أخاه شحناء فيقال انظروا هذين حتى يصطلحا قال أبو داود النبي صلى الله عليه وسلم هجر بعض نسائه أربعين يوما وابن عمر هجر ابنا له إلى أن مات قال أبو داود إذا كانت الهجرة لله فليس من هذا بشيء وإن عمر بن عبد العزيز غطى وجهه عن رجل


001-إياكم والظن فإن الظن أكذب الحديث ولا تحسسوا ولا تجسسوا

إياكم والظن فإن الظن أكذب الحديث ولا تحسسوا ولا تجسسوا

حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إياكم والظن فإن الظن أكذب الحديث ولا تحسسوا ولا تجسسوا


001-المؤمن مرآة المؤمن والمؤمن أخو المؤمن يكف عليه ضيعته ويحوطه من ورائه

المؤمن مرآة المؤمن والمؤمن أخو المؤمن يكف عليه ضيعته ويحوطه من ورائه

حدثنا الربيع بن سليمان المؤذن ثنا بن وهب عن سليمان يعني بن بلال عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال المؤمن مرآة المؤمن والمؤمن أخو المؤمن يكف عليه ضيعته ويحوطه من ورائه


001-ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى قال إصلاح ذات البين وفساد ذات البين الحالقة

ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى قال إصلاح ذات البين وفساد ذات البين الحالقة

حدثنا محمد بن العلاء ثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن سالم عن أم الدرداء عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى قال إصلاح ذات البين وفساد ذات البين الحالقة


002-لم يكذب من نمى بين اثنين ليصلح وقال أحمد بن محمد ومسدد ليس بالكاذب من أصلح بين الناس فقال خيرا أو نمى خيرا

لم يكذب من نمى بين اثنين ليصلح وقال أحمد بن محمد ومسدد ليس بالكاذب من أصلح بين الناس فقال خيرا أو نمى خيرا

حدثنا نصر بن علي أخبرنا سفيان عن الزهري ح وثنا مسدد ثنا إسماعيل ح وثنا أحمد بن محمد بن شبوية المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن حميد بن عبد الرحمن عن أمه أن النبي صلى الله عليه وسلم قال لم يكذب من نمى بين اثنين ليصلح وقال أحمد بن محمد ومسدد ليس بالكاذب من أصلح بين الناس فقال خيرا أو نمى خيرا


003-ما سمعت رسول الله صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث كان رسول الله صلى الله عليه وسلم يقول لا أعده

ما سمعت رسول الله صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث كان رسول الله صلى الله عليه وسلم يقول لا أعده كاذبا الرجل يصلح بين الناس يقول القول ولا يريد به إلا الإصلاح والرجل يقول في الحرب والرجل يحدث امرأته والمرأة تحدث زوجها

حدثنا الربيع بن سليمان الجيزي ثنا أبو الأسود عن نافع يعني بن يزيد عن بن الهادي أن عبد الوهاب بن أبي بكر حدثه عن بن شهاب عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة قالت ما سمعت رسول الله صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث كان رسول الله صلى الله عليه وسلم يقول لا أعده كاذبا الرجل يصلح بين الناس يقول القول ولا يريد به إلا الإصلاح والرجل يقول في الحرب والرجل يحدث امرأته والمرأة تحدث زوجها


001-جاء رسول الله صلى الله عليه وسلم فدخل علي صبيحة بني بي فجلس على فراشي كمجلسك مني فجعلت جويريات يضربن بدف لهن ويندبن من

جاء رسول الله صلى الله عليه وسلم فدخل علي صبيحة بني بي فجلس على فراشي كمجلسك مني فجعلت جويريات يضربن بدف لهن ويندبن من قتل من آبائي يوم بدر إلى أن قالت إحداهن وفينا نبي يعلم ما في الغد فقال دعي هذه وقولي الذي كنت تقولين

حدثنا مسدد ثنا بشر عن خالد بن ذكوان عن الربيع بنت معوذ بن عفراء قالت جاء رسول الله صلى الله عليه وسلم فدخل علي صبيحة بني بي فجلس على فراشي كمجلسك مني فجعلت جويريات يضربن بدف لهن ويندبن من قتل من آبائي يوم بدر إلى أن قالت إحداهن وفينا نبي يعلم ما في الغد فقال دعي هذه وقولي الذي كنت تقولين


002-لما قدم رسول الله صلى الله عليه وسلم المدينة لعبت الحبشة لقدومه فرحا بذلك لعبوا بحرابهم

لما قدم رسول الله صلى الله عليه وسلم المدينة لعبت الحبشة لقدومه فرحا بذلك لعبوا بحرابهم

حدثنا الحسن بن علي ثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس قال لما قدم رسول الله صلى الله عليه وسلم المدينة لعبت الحبشة لقدومه فرحا بذلك لعبوا بحرابهم


001-سمع بن عمر مزمارا قال فوضع إصبعيه على أذنيه ونأى عن الطريق وقال لي يا نافع هل تسمع شيئا قال فقلت لا قال فرفع إصبعيه من

سمع بن عمر مزمارا قال فوضع إصبعيه على أذنيه ونأى عن الطريق وقال لي يا نافع هل تسمع شيئا قال فقلت لا قال فرفع إصبعيه من أذنيه وقال كنت مع النبي صلى الله عليه وسلم فسمع مثل هذا فصنع مثل هذا قال أبو علي اللؤلؤي سمعت أبا داود يقول هذا حديث منكر

حدثنا أحمد بن عبيد الله الغداني ثنا الوليد بن مسلم ثنا سعيد بن عبد العزيز عن سليمان بن موسى عن نافع قال سمع بن عمر مزمارا قال فوضع إصبعيه على أذنيه ونأى عن الطريق وقال لي يا نافع هل تسمع شيئا قال فقلت لا قال فرفع إصبعيه من أذنيه وقال كنت مع النبي صلى الله عليه وسلم فسمع مثل هذا فصنع مثل هذا قال أبو علي اللؤلؤي سمعت أبا داود يقول هذا حديث منكر


002-كنت ردف بن عمر إذ مر براع يزمر فذكر نحوه قال أبو داود أدخل بين مطعم ونافع سليمان بن موسى

كنت ردف بن عمر إذ مر براع يزمر فذكر نحوه قال أبو داود أدخل بين مطعم ونافع سليمان بن موسى

حدثنا محمود بن خالد ثنا أبي ثنا مطعم بن المقدام قال ثنا نافع قال كنت ردف بن عمر إذ مر براع يزمر فذكر نحوه قال أبو داود أدخل بين مطعم ونافع سليمان بن موسى


003-كنا مع بن عمر فسمع صوت زامر فذكر نحوه قال أبو داود وهذا أنكرها

كنا مع بن عمر فسمع صوت زامر فذكر نحوه قال أبو داود وهذا أنكرها

حدثنا أحمد بن إبراهيم قال ثنا عبد الله بن جعفر الرقي قال ثنا أبو المليح عن ميمون عن نافع قال كنا مع بن عمر فسمع صوت زامر فذكر نحوه قال أبو داود وهذا أنكرها


004-الغناء ينبت النفاق في القلب

الغناء ينبت النفاق في القلب

حدثنا مسلم بن إبراهيم قال ثنا سلام بن مسكين عن شيخ شهد أبا وائل في وليمة فجعلوا يلعبون يتلعبون يغنون فحل أبو وائل حبوته وقال سمعت عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول الغناء ينبت النفاق في القلب


001-أن النبي صلى الله عليه وسلم أتي بمخنث قد خضب يديه ورجليه بالحناء فقال النبي صلى الله عليه وسلم ما بال هذا فقيل يا رسول

أن النبي صلى الله عليه وسلم أتي بمخنث قد خضب يديه ورجليه بالحناء فقال النبي صلى الله عليه وسلم ما بال هذا فقيل يا رسول الله يتشبه بالنساء فأمر فنفي إلى النقيع فقالوا يا رسول الله ألا نقتله فقال إني نهيت عن قتل المصلين قال أبو أسامة والنقيع ناحية عن المدينة وليس بالبقيع

حدثنا هارون بن عبد الله ومحمد بن العلاء أن أبا أسامة أخبرهم عن مفضل بن يونس عن الأوزاعي عن أبي يسار القرشي عن أبي هاشم عن أبي هريرة أن النبي صلى الله عليه وسلم أتي بمخنث قد خضب يديه ورجليه بالحناء فقال النبي صلى الله عليه وسلم ما بال هذا فقيل يا رسول الله يتشبه بالنساء فأمر فنفي إلى النقيع فقالوا يا رسول الله ألا نقتله فقال إني نهيت عن قتل المصلين قال أبو أسامة والنقيع ناحية عن المدينة وليس بالبقيع


002-أن النبي صلى الله عليه وسلم دخل عليها وعندها مخنث وهو يقول لعبد الله أخيها إن يفتح الله الطائف غدا دللتك على امرأة تقبل

أن النبي صلى الله عليه وسلم دخل عليها وعندها مخنث وهو يقول لعبد الله أخيها إن يفتح الله الطائف غدا دللتك على امرأة تقبل بأربع وتدبر بثمان فقال النبي صلى الله عليه وسلم أخرجوهم من بيوتكم قال أبو داود المرأة كان لها أربع عكن في بطنها

حدثنا أبو بكر بن أبي شيبة ثنا وكيع عن هشام يعني بن عروة عن أبيه عن زينب بنت أم سلمة عن أم سلمة أن النبي صلى الله عليه وسلم دخل عليها وعندها مخنث وهو يقول لعبد الله أخيها إن يفتح الله الطائف غدا دللتك على امرأة تقبل بأربع وتدبر بثمان فقال النبي صلى الله عليه وسلم أخرجوهم من بيوتكم قال أبو داود المرأة كان لها أربع عكن في بطنها


003-أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال والمترجلات من النساء وقال أخرجوهم من بيوتكم وأخرجوا فلانا وفلانا

أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال والمترجلات من النساء وقال أخرجوهم من بيوتكم وأخرجوا فلانا وفلانا يعني المخنثين

حدثنا مسلم بن إبراهيم ثنا هشام عن يحيى عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال والمترجلات من النساء وقال أخرجوهم من بيوتكم وأخرجوا فلانا وفلانا يعني المخنثين


001-كنت ألعب بالبنات فربما دخل علي رسول الله صلى الله عليه وسلم وعندي الجواري فإذا دخل خرجن وإذا خرج دخلن

كنت ألعب بالبنات فربما دخل علي رسول الله صلى الله عليه وسلم وعندي الجواري فإذا دخل خرجن وإذا خرج دخلن

حدثنا مسدد ثنا حماد عن هشام بن عروة عن أبيه عن عائشة قالت كنت ألعب بالبنات فربما دخل علي رسول الله صلى الله عليه وسلم وعندي الجواري فإذا دخل خرجن وإذا خرج دخلن


002-قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهوتها ستر فهبت ريح فكشفت ناحية الستر عن بنات لعائشة لعب فقال

قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهوتها ستر فهبت ريح فكشفت ناحية الستر عن بنات لعائشة لعب فقال ما هذا يا عائشة قالت بناتي ورأى بينهن فرسا له جناحان من رقاع فقال ما هذا الذي أرى وسطهن قالت فرس قال وما هذا الذي عليه قالت جناحان قال فرس له جناحان قالت أما سمعت أن لسليمان خيلا لها أجنحة قالت فضحك حتى رأيت نواجذه

حدثنا محمد بن عوف ثنا سعيد بن أبي مريم أخبرنا يحيى بن أيوب قال حدثني عمارة بن غزية أن محمد بن إبراهيم حدثه عن أبي سلمة بن عبد الرحمن عن عائشة رضي الله عنها قالت قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهوتها ستر فهبت ريح فكشفت ناحية الستر عن بنات لعائشة لعب فقال ما هذا يا عائشة قالت بناتي ورأى بينهن فرسا له جناحان من رقاع فقال ما هذا الذي أرى وسطهن قالت فرس قال وما هذا الذي عليه قالت جناحان قال فرس له جناحان قالت أما سمعت أن لسليمان خيلا لها أجنحة قالت فضحك حتى رأيت نواجذه


001-إن رسول الله صلى الله عليه وسلم تزوجني وأنا بنت سبع سنين فلما قدمنا المدينة أتين نسوة وقال بشر فأتتني أم رومان وأنا على

إن رسول الله صلى الله عليه وسلم تزوجني وأنا بنت سبع سنين فلما قدمنا المدينة أتين نسوة وقال بشر فأتتني أم رومان وأنا على أرجوحة فذهبن بي وهيأنني وصنعنني فأتي بي رسول الله صلى الله عليه وسلم فبنى بي وأنا ابنة تسع فوقفت بي على الباب فقلت هيه هيه قال أبو داود أي تنفست فأدخلت بيتا فإذا فيه نسوة من الأنصار فقلن على الخير والبركة دخل حديث أحدهما في الآخر

حدثنا موسى بن إسماعيل ثنا حماد ح وحدثنا بشر بن خالد ثنا أبو أسامة قالا ثنا هشام بن عروة عن أبيه عن عائشة قالت إن رسول الله صلى الله عليه وسلم تزوجني وأنا بنت سبع سنين فلما قدمنا المدينة أتين نسوة وقال بشر فأتتني أم رومان وأنا على أرجوحة فذهبن بي وهيأنني وصنعنني فأتي بي رسول الله صلى الله عليه وسلم فبنى بي وأنا ابنة تسع فوقفت بي على الباب فقلت هيه هيه قال أبو داود أي تنفست فأدخلت بيتا فإذا فيه نسوة من الأنصار فقلن على الخير والبركة دخل حديث أحدهما في الآخر


002-مثله قال على خير طائر فسلمتني إليهن فغسلن رأسي وأصلحنني فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحي فأسلمتني إليه

مثله قال على خير طائر فسلمتني إليهن فغسلن رأسي وأصلحنني فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحي فأسلمتني إليه

حدثنا إبراهيم بن سعيد ثنا أبو أسامة مثله قال على خير طائر فسلمتني إليهن فغسلن رأسي وأصلحنني فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحي فأسلمتني إليه


003-فلما قدمنا المدينة جاءني نسوة وأنا ألعب على أرجوحة وأنا مجمعة فذهبن بي فهيأنني وصنعنني ثم أتين بي رسول الله صلى الله

فلما قدمنا المدينة جاءني نسوة وأنا ألعب على أرجوحة وأنا مجمعة فذهبن بي فهيأنني وصنعنني ثم أتين بي رسول الله صلى الله عليه وسلم فبنى بي وأنا ابنة تسع سنين

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا هشام بن عروة عن عروة عن عائشة عليها السلام قالت فلما قدمنا المدينة جاءني نسوة وأنا ألعب على أرجوحة وأنا مجمعة فذهبن بي فهيأنني وصنعنني ثم أتين بي رسول الله صلى الله عليه وسلم فبنى بي وأنا ابنة تسع سنين


004-بإسناده في هذا الحديث قالت وأنا على الأرجوحة ومعي صواحباتي فأدخلنني بيتا فإذا نسوة من الأنصار فقلن على الخير والبركة

بإسناده في هذا الحديث قالت وأنا على الأرجوحة ومعي صواحباتي فأدخلنني بيتا فإذا نسوة من الأنصار فقلن على الخير والبركة

حدثنا بشر بن خالد أخبرنا أبو أسامة ثنا هشام بن عروة بإسناده في هذا الحديث قالت وأنا على الأرجوحة ومعي صواحباتي فأدخلنني بيتا فإذا نسوة من الأنصار فقلن على الخير والبركة


005-فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج قالت فوالله إني لعلي أرجوحة بين عذقين فجاءتني أمي فأنزلتني ولي جميمة وساق

فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج قالت فوالله إني لعلي أرجوحة بين عذقين فجاءتني أمي فأنزلتني ولي جميمة وساق الحديث

حدثنا عبيد الله بن معاذ ثنا أبي ثنا محمد يعني بن عمرو عن يحيى يعني بن عبد الرحمن بن حاطب قال قالت عائشة رضي الله عنها فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج قالت فوالله إني لعلي أرجوحة بين عذقين فجاءتني أمي فأنزلتني ولي جميمة وساق الحديث


001-من لعب بالنرد فقد عصى الله ورسوله

من لعب بالنرد فقد عصى الله ورسوله

حدثنا عبد الله بن مسلمة عن مالك عن موسى بن ميسرة عن سعيد بن أبي هند عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال من لعب بالنرد فقد عصى الله ورسوله


002-من لعب بالنرد شير فكأنما غمس يده في لحم خنزير ودمه

من لعب بالنرد شير فكأنما غمس يده في لحم خنزير ودمه

حدثنا مسدد ثنا يحيى عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال من لعب بالنرد شير فكأنما غمس يده في لحم خنزير ودمه


001-أن رسول الله صلى الله عليه وسلم رأي رجلا يتبع حمامة فقال شيطان يتبع شيطانة

أن رسول الله صلى الله عليه وسلم رأي رجلا يتبع حمامة فقال شيطان يتبع شيطانة

حدثنا موسى بن إسماعيل ثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم رأي رجلا يتبع حمامة فقال شيطان يتبع شيطانة


001-الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم من في السماء لم يقل مسدد مولى عبد الله بن عمرو وقال قال النبي صلى الله

الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم من في السماء لم يقل مسدد مولى عبد الله بن عمرو وقال قال النبي صلى الله عليه وسلم

حدثنا أبو بكر بن أبي شيبة ومسدد المعنى قالا ثنا سفيان عن عمرو عن أبي قابوس مولى لعبد الله بن عمرو عن عبد الله بن عمرو يبلغ به النبي صلى الله عليه وسلم الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم من في السماء لم يقل مسدد مولى عبد الله بن عمرو وقال قال النبي صلى الله عليه وسلم


002-لا تنزع الرحمة إلا من شقي

لا تنزع الرحمة إلا من شقي

حدثنا حفص بن عمر قال ثنا ح وثنا بن كثير قال أخبرنا شعبة قال كتب إلي منصور قال بن كثير في حديثه وقرأته عليه وقلت أقول حدثني منصور فقال إذا قرأته علي فقد حدثتك ثم اتفقا عن أبي عثمان مولى المغيرة بن شعبة عن أبي هريرة قال سمعت أبا القاسم الصادق المصدوق صلى الله عليه وسلم صاحب هذه الحجرة يقول لا تنزع الرحمة إلا من شقي


003-من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا

من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا

حدثنا أبو بكر بن أبي شيبة وابن السرح قالا ثنا سفيان عن بن أبي نجيح عن بن عامر عن عبد الله بن عمرو يرويه قال بن السرح عن النبي صلى الله عليه وسلم قال من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا


001-إن الدين النصيحة إن الدين النصيحة إن الدين النصيحة قالوا لمن يا رسول الله قال لله وكتابه ورسوله وأئمة المؤمنين وعامتهم

إن الدين النصيحة إن الدين النصيحة إن الدين النصيحة قالوا لمن يا رسول الله قال لله وكتابه ورسوله وأئمة المؤمنين وعامتهم وأئمة المسلمين وعامتهم

حدثنا أحمد بن يونس ثنا زهير ثنا سهيل بن أبي صالح عن عطاء بن يزيد عن تميم الداري قال قال رسول الله صلى الله عليه وسلم إن الدين النصيحة إن الدين النصيحة إن الدين النصيحة قالوا لمن يا رسول الله قال لله وكتابه ورسوله وأئمة المؤمنين وعامتهم وأئمة المسلمين وعامتهم


002-بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم قال وكان إذا باع الشيء أو اشتراه قال أما إن الذي

بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم قال وكان إذا باع الشيء أو اشتراه قال أما إن الذي أخذنا منك أحب إلينا مما أعطيناك فاختر

حدثنا عمرو بن عون ثنا خالد عن يونس عن عمرو بن سعيد عن أبي زرعة بن عمرو بن جرير عن جرير قال بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم قال وكان إذا باع الشيء أو اشتراه قال أما إن الذي أخذنا منك أحب إلينا مما أعطيناك فاختر


001-من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة

من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن ستر على مسلم ستر الله عليه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه قال أبو داود لم يذكر عثمان عن أبي معاوية ومن يسر على معسر

حدثنا أبو بكر وعثمان ابنا أبي شيبة المعنى قالا ثنا أبو معاوية قال عثمان وجرير الرازي ح وثنا واصل بن عبد الأعلى ثنا أسباط عن الأعمش عن أبي صالح وقال واصل قال حدثت عن أبي صالح ثم اتفقوا عن أبي هريرة عن النبي صلى الله عليه وسلم قال من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن ستر على مسلم ستر الله عليه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه قال أبو داود لم يذكر عثمان عن أبي معاوية ومن يسر على معسر


002-قال نبيكم صلى الله عليه وسلم كل معروف صدقة

قال نبيكم صلى الله عليه وسلم كل معروف صدقة

حدثنا محمد بن كثير أخبرنا سفيان عن أبي مالك الأشجعي عن ربعي بن حراش عن حذيفة قال قال نبيكم صلى الله عليه وسلم كل معروف صدقة


001-إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم قال أبو داود بن أبي زكريا لم يدرك أبا الدرداء

إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم قال أبو داود بن أبي زكريا لم يدرك أبا الدرداء

حدثنا عمرو بن عون قال أخبرنا ح حدثنا مسدد قال ثنا هشيم عن داود بن عمرو عن عبد الله بن أبي زكريا عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم قال أبو داود بن أبي زكريا لم يدرك أبا الدرداء


002-أحب الأسماء إلى الله عبد الله وعبد الرحمن

أحب الأسماء إلى الله عبد الله وعبد الرحمن

حدثنا إبراهيم بن زياد سبلان ثنا عباد بن عباد عن عبيد الله عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم أحب الأسماء إلى الله عبد الله وعبد الرحمن


003-تسموا بأسماء الأنبياء وأحب الأسماء إلى الله عبد الله وعبد الرحمن وأصدقها حارث وهمام وأقبحها حرب ومرة

تسموا بأسماء الأنبياء وأحب الأسماء إلى الله عبد الله وعبد الرحمن وأصدقها حارث وهمام وأقبحها حرب ومرة

حدثنا هارون بن عبد الله ثنا هشام بن سعيد الطالقاني أخبرنا محمد بن المهاجر الأنصاري قال حدثني عقيل بن شبيب عن أبي وهب الجشمي وكانت له صحبة قال قال رسول الله صلى الله عليه وسلم تسموا بأسماء الأنبياء وأحب الأسماء إلى الله عبد الله وعبد الرحمن وأصدقها حارث وهمام وأقبحها حرب ومرة


004-ذهبت بعبد الله بن أبي طلحة إلى النبي صلى الله عليه وسلم حين ولد والنبي صلى الله عليه وسلم في عباءة يهنأ بعيرا له قال هل

ذهبت بعبد الله بن أبي طلحة إلى النبي صلى الله عليه وسلم حين ولد والنبي صلى الله عليه وسلم في عباءة يهنأ بعيرا له قال هل معك تمر قلت نعم قال فناولته تمرات فألقاهن في فيه فلاكهن ثم فغرفاه فأوجرهن إياه فجعل الصبي يتلمظ فقال النبي صلى الله عليه وسلم حب الأنصار التمر وسماه عبد الله

حدثنا موسى بن إسماعيل ثنا حماد بن سلمة عن ثابت عن أنس قال ذهبت بعبد الله بن أبي طلحة إلى النبي صلى الله عليه وسلم حين ولد والنبي صلى الله عليه وسلم في عباءة يهنأ بعيرا له قال هل معك تمر قلت نعم قال فناولته تمرات فألقاهن في فيه فلاكهن ثم فغرفاه فأوجرهن إياه فجعل الصبي يتلمظ فقال النبي صلى الله عليه وسلم حب الأنصار التمر وسماه عبد الله


001-أن رسول الله صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة

أن رسول الله صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة

حدثنا أحمد بن حنبل ومسدد قالا ثنا يحيى عن عبيد الله عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة


002-أن زينب بنت أبي سلمة سألته ما سميت ابنتك قال سميتها مرة فقالت إن رسول الله صلى الله عليه وسلم نهى عن هذا الاسم سميت برة

أن زينب بنت أبي سلمة سألته ما سميت ابنتك قال سميتها مرة فقالت إن رسول الله صلى الله عليه وسلم نهى عن هذا الاسم سميت برة فقال النبي صلى الله عليه وسلم لا تزكوا أنفسكم الله أعلم بأهل البر منكم فقال ما نسميها قال سموها زينب

حدثنا عيسى بن حماد أخبرنا الليث عن يزيد بن أبي حبيب عن محمد بن إسحاق عن محمد بن عمرو بن عطاء أن زينب بنت أبي سلمة سألته ما سميت ابنتك قال سميتها مرة فقالت إن رسول الله صلى الله عليه وسلم نهى عن هذا الاسم سميت برة فقال النبي صلى الله عليه وسلم لا تزكوا أنفسكم الله أعلم بأهل البر منكم فقال ما نسميها قال سموها زينب


003-أن رجلا يقال له أصرم كان في النفر الذين أتوا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما اسمك قال

أن رجلا يقال له أصرم كان في النفر الذين أتوا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما اسمك قال أنا أصرم قال بل أنت زرعة

حدثنا مسدد ثنا بشر يعني بن المفضل قال حدثني بشير بن ميمون عن عمه أسامة بن أخدري أن رجلا يقال له أصرم كان في النفر الذين أتوا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما اسمك قال أنا أصرم قال بل أنت زرعة


004-لما وفد إلى رسول الله صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم فدعاه رسول الله صلى الله عليه وسلم فقال إن

لما وفد إلى رسول الله صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم فدعاه رسول الله صلى الله عليه وسلم فقال إن الله هو الحكم وإليه الحكم فلم تكنى أبا الحكم فقال إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فقال رسول الله صلى الله عليه وسلم ما أحسن هذا فما لك من الولد قال لي شريح ومسلم وعبد الله قال فمن أكبرهم قلت شريح قال فأنت أبو شريح قال أبو داود شريح هذا هو الذي كسر السلسلة وهو ممن دخل تستر قال أبو داود وبلغني أن شريحا كسر باب تستر وذلك أنه دخل من سرب

حدثنا الربيع بن نافع عن يزيد يعني بن المقدام بن شريح عن أبيه عن جده شريح عن أبيه هانئ أنه لما وفد إلى رسول الله صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم فدعاه رسول الله صلى الله عليه وسلم فقال إن الله هو الحكم وإليه الحكم فلم تكنى أبا الحكم فقال إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فقال رسول الله صلى الله عليه وسلم ما أحسن هذا فما لك من الولد قال لي شريح ومسلم وعبد الله قال فمن أكبرهم قلت شريح قال فأنت أبو شريح قال أبو داود شريح هذا هو الذي كسر السلسلة وهو ممن دخل تستر قال أبو داود وبلغني أن شريحا كسر باب تستر وذلك أنه دخل من سرب


005-أن النبي صلى الله عليه وسلم قال له ما اسمك قال حزن قال أنت سهل قال لا السهل يوطأ ويمتهن قال سعيد فظننت أنه سيصيبنا بعده

أن النبي صلى الله عليه وسلم قال له ما اسمك قال حزن قال أنت سهل قال لا السهل يوطأ ويمتهن قال سعيد فظننت أنه سيصيبنا بعده حزونة قال أبو داود وغير النبي صلى الله عليه وسلم اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحباب وشهاب فسماه هشاما وسمي حربا سلما وسمي المضطجع المنبعث وأرضا تسمى عفرة سماها خضرة وشعب الضلالة سماه شعب الهدى وبنو الزنية سماهم بني الرشدة وسمى بني مغوية بني رشيدة قال أبو داود تركت أسانيدها للاختصار

حدثنا أحمد بن صالح ثنا عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال له ما اسمك قال حزن قال أنت سهل قال لا السهل يوطأ ويمتهن قال سعيد فظننت أنه سيصيبنا بعده حزونة قال أبو داود وغير النبي صلى الله عليه وسلم اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحباب وشهاب فسماه هشاما وسمي حربا سلما وسمي المضطجع المنبعث وأرضا تسمى عفرة سماها خضرة وشعب الضلالة سماه شعب الهدى وبنو الزنية سماهم بني الرشدة وسمى بني مغوية بني رشيدة قال أبو داود تركت أسانيدها للاختصار


006-لقيت عمر بن الخطاب رضي الله عنه فقال من أنت قلت مسروق بن الأجدع فقال عمر سمعت رسول الله صلى الله عليه وسلم يقول الأجدع

لقيت عمر بن الخطاب رضي الله عنه فقال من أنت قلت مسروق بن الأجدع فقال عمر سمعت رسول الله صلى الله عليه وسلم يقول الأجدع شيطان

حدثنا أبو بكر بن أبي شيبة ثنا هاشم بن القاسم ثنا أبو عقيل ثنا مجالد بن سعيد عن الشعبي عن مسروق قال لقيت عمر بن الخطاب رضي الله عنه فقال من أنت قلت مسروق بن الأجدع فقال عمر سمعت رسول الله صلى الله عليه وسلم يقول الأجدع شيطان


007-لا تسمين غلامك يسارا ولا رباحا ولا نجيحا ولا أفلح فإنك تقول أثم هو فيقول لا إنما هن أربع فلا تزيدن علي

لا تسمين غلامك يسارا ولا رباحا ولا نجيحا ولا أفلح فإنك تقول أثم هو فيقول لا إنما هن أربع فلا تزيدن علي

حدثنا النفيلي ثنا زهير ثنا منصور بن المعتمر عن هلال بن يساف عن ربيع بن عميلة عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم لا تسمين غلامك يسارا ولا رباحا ولا نجيحا ولا أفلح فإنك تقول أثم هو فيقول لا إنما هن أربع فلا تزيدن علي


008-نهى رسول الله صلى الله عليه وسلم أن نسمي رفيقنا أربعة أسماء أفلح ويسارا ونافعا ورباحا

نهى رسول الله صلى الله عليه وسلم أن نسمي رفيقنا أربعة أسماء أفلح ويسارا ونافعا ورباحا

حدثنا أحمد بن حنبل ثنا المعتمر قال سمعت الركين يحدث عن أبيه عن سمرة قال نهى رسول الله صلى الله عليه وسلم أن نسمي رفيقنا أربعة أسماء أفلح ويسارا ونافعا ورباحا


009-إن عشت إن شاء الله أنهى أمتي أن يسموا نافعا وأفلح وبركة قال الأعمش ولا أدري ذكر نافعا أم لا فإن الرجل يقول إذا جاء أتم

إن عشت إن شاء الله أنهى أمتي أن يسموا نافعا وأفلح وبركة قال الأعمش ولا أدري ذكر نافعا أم لا فإن الرجل يقول إذا جاء أتم بركة فيقولون لا قال أبو داود روى أبو الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه لم يذكر بركة

حدثنا أبو بكر بن أبي شيبة ثنا محمد بن عبيد عن الأعمش عن أبي سفيان عن جابر قال قال رسول الله صلى الله عليه وسلم إن عشت إن شاء الله أنهى أمتي أن يسموا نافعا وأفلح وبركة قال الأعمش ولا أدري ذكر نافعا أم لا فإن الرجل يقول إذا جاء أتم بركة فيقولون لا قال أبو داود روى أبو الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه لم يذكر بركة


010-أخنع اسم عند الله يوم القيامة رجل تسمى ملك الأملاك قال أبو داود رواه شعيب بن أبي حمزة عن أبي الزناد بإسناده قال أخنى

أخنع اسم عند الله يوم القيامة رجل تسمى ملك الأملاك قال أبو داود رواه شعيب بن أبي حمزة عن أبي الزناد بإسناده قال أخنى اسم

حدثنا أحمد بن حنبل ثنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال أخنع اسم عند الله يوم القيامة رجل تسمى ملك الأملاك قال أبو داود رواه شعيب بن أبي حمزة عن أبي الزناد بإسناده قال أخنى اسم


001-فينا نزلت هذه الآية في بني سلمة { ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان } قال قدم علينا رسول الله صلى الله

فينا نزلت هذه الآية في بني سلمة { ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان } قال قدم علينا رسول الله صلى الله عليه وسلم وليس منا رجل إلا وله اسمان أو ثلاثة فجعل النبي صلى الله عليه وسلم يقول يا فلان فيقولون مه يا رسول الله إنه يغضب من هذا الاسم فأنزلت هذه الآية { ولا تنابزوا بالألقاب

حدثنا موسى بن إسماعيل ثنا وهيب عن داود عن عامر قال حدثني أبو جبيرة بن الضحاك قال فينا نزلت هذه الآية في بني سلمة " ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان " قال قدم علينا رسول الله صلى الله عليه وسلم وليس منا رجل إلا وله اسمان أو ثلاثة فجعل النبي صلى الله عليه وسلم يقول يا فلان فيقولون مه يا رسول الله إنه يغضب من هذا الاسم فأنزلت هذه الآية { ولا تنابزوا بالألقاب


001-أن عمر بن الخطاب رضي الله عنه ضرب ابنا له تكنى أبا عيسى وأن المغيرة بن شعبة تكنى بأبي عيسى فقال له عمر أما يكفيك أن

أن عمر بن الخطاب رضي الله عنه ضرب ابنا له تكنى أبا عيسى وأن المغيرة بن شعبة تكنى بأبي عيسى فقال له عمر أما يكفيك أن تكنى بأبي عبد الله فقال إن رسول الله صلى الله عليه وسلم كناني فقال إن رسول الله صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر وأنا في جلجتنا فلم يزل يكنى بأبي عبد الله حتى هلك

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا هشام بن سعد عن زيد بن أسلم عن أبيه أن عمر بن الخطاب رضي الله عنه ضرب ابنا له تكنى أبا عيسى وأن المغيرة بن شعبة تكنى بأبي عيسى فقال له عمر أما يكفيك أن تكنى بأبي عبد الله فقال إن رسول الله صلى الله عليه وسلم كناني فقال إن رسول الله صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر وأنا في جلجتنا فلم يزل يكنى بأبي عبد الله حتى هلك


001-أن النبي صلى الله عليه وسلم قال له يا بني قال أبو داود سمعت يحيى بن معين يثني على محمد بن محبوب ويقول كثير الحديث

أن النبي صلى الله عليه وسلم قال له يا بني قال أبو داود سمعت يحيى بن معين يثني على محمد بن محبوب ويقول كثير الحديث

حدثنا عمرو بن عون قال أخبرنا ح وثنا مسدد ومحمد بن محبوب قالوا ثنا أبو عوانة عن أبي عثمان وسماه بن محبوب الجعد عن أنس بن مالك أن النبي صلى الله عليه وسلم قال له يا بني قال أبو داود سمعت يحيى بن معين يثني على محمد بن محبوب ويقول كثير الحديث


001-تسموا باسمي ولا تكتنوا بكنيتي قال أبو داود وكذلك رواه أبو صالح عن أبي هريرة وكذلك رواية أبي سفيان عن جابر وسالم بن أبي

تسموا باسمي ولا تكتنوا بكنيتي قال أبو داود وكذلك رواه أبو صالح عن أبي هريرة وكذلك رواية أبي سفيان عن جابر وسالم بن أبي الجعد عن جابر وسليمان اليشكري عن جابر وابن المنكدر عن جابر نحوهم وأنس بن مالك

حدثنا مسدد وأبو بكر بن أبي شيبة قالا ثنا سفيان عن أيوب السختياني عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تسموا باسمي ولا تكتنوا بكنيتي قال أبو داود وكذلك رواه أبو صالح عن أبي هريرة وكذلك رواية أبي سفيان عن جابر وسالم بن أبي الجعد عن جابر وسليمان اليشكري عن جابر وابن المنكدر عن جابر نحوهم وأنس بن مالك


001-من تسمى باسمي فلا يكتني بكنيتي ومن تكنى بكنيتي فلا يتسمى باسمي قال أبو داود وروى بهذا المعنى بن عجلان عن أبيه عن أبي

من تسمى باسمي فلا يكتني بكنيتي ومن تكنى بكنيتي فلا يتسمى باسمي قال أبو داود وروى بهذا المعنى بن عجلان عن أبيه عن أبي هريرة وروي عن أبي زرعة عن أبي هريرة مختلفا على الروايتين وكذلك رواية عبد الرحمن بن أبي عمرة عن أبي هريرة اختلف فيه رواه الثوري وابن جريج على ما قال أبو الزبير ورواه معقل بن عبيد الله على ما قال بن سيرين واختلف فيه على موسى بن يسار عن أبي هريرة أيضا على القولين اختلف فيه حماد بن خالد وابن أبي فديك

حدثنا مسلم بن إبراهيم ثنا هشام عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم قال من تسمى باسمي فلا يكتني بكنيتي ومن تكنى بكنيتي فلا يتسمى باسمي قال أبو داود وروى بهذا المعنى بن عجلان عن أبيه عن أبي هريرة وروي عن أبي زرعة عن أبي هريرة مختلفا على الروايتين وكذلك رواية عبد الرحمن بن أبي عمرة عن أبي هريرة اختلف فيه رواه الثوري وابن جريج على ما قال أبو الزبير ورواه معقل بن عبيد الله على ما قال بن سيرين واختلف فيه على موسى بن يسار عن أبي هريرة أيضا على القولين اختلف فيه حماد بن خالد وابن أبي فديك


001-يا رسول الله إن ولد لي من بعدك ولد أسميه باسمك وأكنيه بكنيتك قال نعم ولم يقل أبو بكر قلت قال علي عليه السلام للنبي صلى

يا رسول الله إن ولد لي من بعدك ولد أسميه باسمك وأكنيه بكنيتك قال نعم ولم يقل أبو بكر قلت قال علي عليه السلام للنبي صلى الله عليه وسلم

حدثنا عثمان وأبو بكر ابنا أبي شيبة قالا ثنا أبو أسامة عن فطر عن منذر عن محمد بن الحنفية قال قال علي رحمه الله قلت يا رسول الله إن ولد لي من بعدك ولد أسميه باسمك وأكنيه بكنيتك قال نعم ولم يقل أبو بكر قلت قال علي عليه السلام للنبي صلى الله عليه وسلم


002-جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني قد ولدت غلاما فسميته محمدا وكنيته أبا القاسم فذكر لي

جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني قد ولدت غلاما فسميته محمدا وكنيته أبا القاسم فذكر لي أنك تكره ذلك فقال ما الذي أحل اسمي وحرم كنيتي أو ما الذي حرم كنيتي وأحل اسمي

حدثنا النفيلي ثنا محمد بن عمران الحجبي عن جدته صفية بنت شيبة عن عائشة رضي الله عنها قالت جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني قد ولدت غلاما فسميته محمدا وكنيته أبا القاسم فذكر لي أنك تكره ذلك فقال ما الذي أحل اسمي وحرم كنيتي أو ما الذي حرم كنيتي وأحل اسمي


001-كان رسول الله صلى الله عليه وسلم يدخل علينا ولي أخ صغير يكني أبا عمير وكان له نغر يلعب به فمات فدخل عليه النبي صلى الله

كان رسول الله صلى الله عليه وسلم يدخل علينا ولي أخ صغير يكني أبا عمير وكان له نغر يلعب به فمات فدخل عليه النبي صلى الله عليه وسلم ذات يوم فرآه حزينا فقال ما شأنه قالوا مات نغره فقال يا أبا عمير ما فعل النغير

حدثنا موسى بن إسماعيل ثنا حماد ثنا ثابت عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم يدخل علينا ولي أخ صغير يكني أبا عمير وكان له نغر يلعب به فمات فدخل عليه النبي صلى الله عليه وسلم ذات يوم فرآه حزينا فقال ما شأنه قالوا مات نغره فقال يا أبا عمير ما فعل النغير


001-يا رسول الله كل صواحبي لهن كني قال فاكتني بابنك عبد الله يعني بن أختها قال مسدد عبد الله بن الزبير قال فكانت تكنى بأم

يا رسول الله كل صواحبي لهن كني قال فاكتني بابنك عبد الله يعني بن أختها قال مسدد عبد الله بن الزبير قال فكانت تكنى بأم عبد الله قال أبو داود وهكذا قال قران بن تمام ومعمر جميعا عن هشام نحوه ورواه أبو أسامة عن هشام عن عباد بن حمزة وكذلك حماد بن سلمة ومسلمة بن قعنب عن هشام كما قال أبو أسامة

حدثنا مسدد وسليمان بن حرب المعنى قالا ثنا حماد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت يا رسول الله كل صواحبي لهن كني قال فاكتني بابنك عبد الله يعني بن أختها قال مسدد عبد الله بن الزبير قال فكانت تكنى بأم عبد الله قال أبو داود وهكذا قال قران بن تمام ومعمر جميعا عن هشام نحوه ورواه أبو أسامة عن هشام عن عباد بن حمزة وكذلك حماد بن سلمة ومسلمة بن قعنب عن هشام كما قال أبو أسامة


001-كبرت خيانة أن تحدث أخاك حديثا هو لك به مصدق وأنت له به كاذب

كبرت خيانة أن تحدث أخاك حديثا هو لك به مصدق وأنت له به كاذب

حدثنا حيوة بن شريح الحضرمي إمام مسجد حمص ثنا بقية بن الوليد عن ضبارة بن مالك الحضرمي عن أبيه عن عبد الرحمن بن جبير بن نفير عن أبيه عن سفيان بن أسيد الحضرمي قال سمعت رسول الله صلى الله عليه وسلم يقول كبرت خيانة أن تحدث أخاك حديثا هو لك به مصدق وأنت له به كاذب


001-ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا قال سمعت رسول الله صلى الله عليه وسلم يقول بئس مطية الرجل زعموا قال

ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا قال سمعت رسول الله صلى الله عليه وسلم يقول بئس مطية الرجل زعموا قال أبو داود أبو عبد الله هذا حذيفة

حدثنا أبو بكر بن أبي شيبة ثنا وكيع عن الأوزاعي عن يحيى عن أبي قلابة قال قال أبو مسعود لأبي عبد الله أو قال أبو عبد الله لأبي مسعود ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا قال سمعت رسول الله صلى الله عليه وسلم يقول بئس مطية الرجل زعموا قال أبو داود أبو عبد الله هذا حذيفة


001-أن النبي صلى الله عليه وسلم خطبهم فقال أما بعد

أن النبي صلى الله عليه وسلم خطبهم فقال أما بعد

حدثنا أبو بكر بن أبي شيبة ثنا محمد بن فضيل عن أبي حيان عن يزيد بن حيان عن زيد بن أرقم أن النبي صلى الله عليه وسلم خطبهم فقال أما بعد


001-لا يقولن أحدكم الكرم فإن الكرم الرجل المسلم ولكن قولوا حدائق الأعناب

لا يقولن أحدكم الكرم فإن الكرم الرجل المسلم ولكن قولوا حدائق الأعناب

حدثنا سليمان بن داود أخبرنا بن وهب قال أخبرني الليث بن سعد عن جعفر بن ربيعة عن الأعرج عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال لا يقولن أحدكم الكرم فإن الكرم الرجل المسلم ولكن قولوا حدائق الأعناب


001-لا يقولن أحدكم عبدي وأمتي ولا يقولن المملوك ربي وربتي وليقل المالك فتاي وفتاتي وليقل المملوك سيدي وسيدتي فإنكم

لا يقولن أحدكم عبدي وأمتي ولا يقولن المملوك ربي وربتي وليقل المالك فتاي وفتاتي وليقل المملوك سيدي وسيدتي فإنكم المملوكون والرب الله

حدثنا موسى بن إسماعيل ثنا حماد عن أيوب وحبيب بن الشهيد وهشام عن محمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يقولن أحدكم عبدي وأمتي ولا يقولن المملوك ربي وربتي وليقل المالك فتاي وفتاتي وليقل المملوك سيدي وسيدتي فإنكم المملوكون والرب الله


002-في هذا الخبر ولم يذكر النبي صلى الله عليه وسلم قال وليقل سيدي ومولاي

في هذا الخبر ولم يذكر النبي صلى الله عليه وسلم قال وليقل سيدي ومولاي

حدثنا بن السرح أخبرنا بن وهب قال أخبرني عمرو بن الحرث أن أبا يونس حدثه عن أبي هريرة في هذا الخبر ولم يذكر النبي صلى الله عليه وسلم قال وليقل سيدي ومولاي


003-لا تقولوا للمنافق سيد فإنه إن يك سيدا فقد أسخطتم ربكم سبحانه وتعلى

لا تقولوا للمنافق سيد فإنه إن يك سيدا فقد أسخطتم ربكم سبحانه وتعلى

حدثنا عبيد الله بن عمر بن ميسرة ثنا معاذ بن هشام قال حدثني أبي عن قتادة عن عبد الله بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم لا تقولوا للمنافق سيد فإنه إن يك سيدا فقد أسخطتم ربكم سبحانه وتعلى


001-لا يقولن أحدكم خبثت نفسي وليقل لقست نفسي

لا يقولن أحدكم خبثت نفسي وليقل لقست نفسي

حدثنا أحمد بن صالح ثنا بن وهب قال أخبرني يونس عن بن شهاب عن أبي أمامة بن سهل بن حنيف عن أبيه أن رسول الله صلى الله عليه وسلم قال لا يقولن أحدكم خبثت نفسي وليقل لقست نفسي


002-لا يقولن أحدكم جاشت نفسي ولكن ليقل لقست نفسي

لا يقولن أحدكم جاشت نفسي ولكن ليقل لقست نفسي

حدثنا موسى بن إسماعيل ثنا حماد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال لا يقولن أحدكم جاشت نفسي ولكن ليقل لقست نفسي


003-لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان

لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان

حدثنا أبو الوليد الطيالسي ثنا شعبة عن منصور عن عبد الله بن يسار عن حذيفة عن النبي صلى الله عليه وسلم قال لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان


004-أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله فقد رشد ومن يعصهما فقال قم أو قال اذهب فبئس الخطيب

أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله فقد رشد ومن يعصهما فقال قم أو قال اذهب فبئس الخطيب أنت

حدثنا مسدد ثنا يحيى عن سفيان بن سعيد قال حدثني عبد العزيز بن رفيع عن تميم الطائي عن عدي بن حاتم أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال من يطع الله ورسوله فقد رشد ومن يعصهما فقال قم أو قال اذهب فبئس الخطيب أنت


005-كنت رديف النبي صلى الله عليه وسلم فعثرت دابته فقلت تعس الشيطان فقال لا تقل تعس الشيطان فإنك إذا قلت ذلك تعاظم حتى يكون

كنت رديف النبي صلى الله عليه وسلم فعثرت دابته فقلت تعس الشيطان فقال لا تقل تعس الشيطان فإنك إذا قلت ذلك تعاظم حتى يكون مثل البيت ويقول بقوتي ولكن قل بسم الله فإنك إذا قلت ذلك تصاغر حتى يكون مثل الذباب

حدثنا وهب بن بقية عن خالد يعني بن عبد الله عن خالد يعني الحذاء عن أبي تميمة عن أبي المليح عن رجل قال كنت رديف النبي صلى الله عليه وسلم فعثرت دابته فقلت تعس الشيطان فقال لا تقل تعس الشيطان فإنك إذا قلت ذلك تعاظم حتى يكون مثل البيت ويقول بقوتي ولكن قل بسم الله فإنك إذا قلت ذلك تصاغر حتى يكون مثل الذباب


006-إذا سمعت وقال موسى إذا قال الرجل هلك الناس فهو أهلكهم قال أبو داود قال مالك إذ قال ذلك تحزنا لما يرى في الناس يعني في

إذا سمعت وقال موسى إذا قال الرجل هلك الناس فهو أهلكهم قال أبو داود قال مالك إذ قال ذلك تحزنا لما يرى في الناس يعني في أمر دينهم فلا أرى به بأسا وإذا قال ذلك عجبا بنفسه وتصاغرا للناس فهو المكروه الذي نهى عنه

حدثنا القعنبي عن مالك ح وثنا موسى بن إسماعيل ثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا سمعت وقال موسى إذا قال الرجل هلك الناس فهو أهلكهم قال أبو داود قال مالك إذ قال ذلك تحزنا لما يرى في الناس يعني في أمر دينهم فلا أرى به بأسا وإذا قال ذلك عجبا بنفسه وتصاغرا للناس فهو المكروه الذي نهى عنه


001-لا تغلبنكم الأعراب على اسم صلاتكم ألا وإنها العشاء ولكنهم يعتمون بالإبل

لا تغلبنكم الأعراب على اسم صلاتكم ألا وإنها العشاء ولكنهم يعتمون بالإبل

حدثنا عثمان بن أبي شيبة ثنا سفيان عن بن أبي لبيد عن أبي سلمة قال سمعت بن عمر عن النبي صلى الله عليه وسلم قال لا تغلبنكم الأعراب على اسم صلاتكم ألا وإنها العشاء ولكنهم يعتمون بالإبل


002-يا بلال أقم الصلاة أرحنا بها

يا بلال أقم الصلاة أرحنا بها

حدثنا مسدد ثنا عيسى بن يونس ثنا مسعر بن كدام عن عمرو بن مرة عن سالم بن أبي الجعد قال قال رجل قال مسعر أراه من خزاعة ليتني صليت فاسترحت فكأنهم عابوا عليه ذلك فقال سمعت رسول الله صلى الله عليه وسلم يقول يا بلال أقم الصلاة أرحنا بها


003-انطلقت أنا وأبي إلى صهر لنا من الأنصار نعوده فحضرت الصلاة فقال لبعض أهله يا جارية ائتوني بوضوء لعلي أصلي فأستريح قال

انطلقت أنا وأبي إلى صهر لنا من الأنصار نعوده فحضرت الصلاة فقال لبعض أهله يا جارية ائتوني بوضوء لعلي أصلي فأستريح قال فأنكرنا ذلك عليه فقال سمعت رسول الله صلى الله عليه وسلم يقول قم يا بلال فأرحنا بالصلاة

حدثنا محمد بن كثير أخبرنا إسرائيل ثنا عثمان بن المغيرة عن سالم بن أبي الجعد عن عبد الله بن محمد بن الحنفية قال انطلقت أنا وأبي إلى صهر لنا من الأنصار نعوده فحضرت الصلاة فقال لبعض أهله يا جارية ائتوني بوضوء لعلي أصلي فأستريح قال فأنكرنا ذلك عليه فقال سمعت رسول الله صلى الله عليه وسلم يقول قم يا بلال فأرحنا بالصلاة


004-ما سمعت رسول الله صلى الله عليه وسلم ينسب أحد إلا إلى الدين

ما سمعت رسول الله صلى الله عليه وسلم ينسب أحد إلا إلى الدين

حدثنا هارون بن زيد بن أبي الزرقاء ثنا أبي ثنا هشام بن سعد عن زيد بن أسلم عن عائشة عليها السلام قالت ما سمعت رسول الله صلى الله عليه وسلم ينسب أحد إلا إلى الدين


001-كان فزع بالمدينة فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة فقال ما رأينا شيئا أو ما رأينا من فزع وإن وجدناه

كان فزع بالمدينة فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة فقال ما رأينا شيئا أو ما رأينا من فزع وإن وجدناه لبحرا

حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن أنس قال كان فزع بالمدينة فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة فقال ما رأينا شيئا أو ما رأينا من فزع وإن وجدناه لبحرا


001-إياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب ويتحرى الكذب حتي يكتب عند الله كذابا

إياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب ويتحرى الكذب حتي يكتب عند الله كذابا وعليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا

حدثنا أبو بكر بن أبي شيبة ثنا وكيع أخبرنا الأعمش ح وثنا مسدد ثنا عبد الله بن داود ثنا الأعمش عن أبي وائل عن عبد الله قال قال رسول الله صلى الله عليه وسلم إياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب ويتحرى الكذب حتي يكتب عند الله كذابا وعليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا


002-ويل للذي يحدث فيكذب ليضحك به القوم ويل له ويل له

ويل للذي يحدث فيكذب ليضحك به القوم ويل له ويل له

حدثنا مسدد بن مسرهد ثنا يحيى عن بهز بن حكيم قال حدثني أبي عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول ويل للذي يحدث فيكذب ليضحك به القوم ويل له ويل له


003-دعتني أمي يوما ورسول الله صلى الله عليه وسلم قاعد في بيتنا فقالت ها تعال أعطيك فقال لها رسول الله صلى الله عليه وسلم

دعتني أمي يوما ورسول الله صلى الله عليه وسلم قاعد في بيتنا فقالت ها تعال أعطيك فقال لها رسول الله صلى الله عليه وسلم وما أردت أن تعطيه قالت أعطيه تمرا فقال لها رسول الله صلى الله عليه وسلم أما إنك لو لم تعطيه شيئا كتبت عليك كذبة

حدثنا قتيبة ثنا الليث عن بن عجلان أن رجلا من موالي عبد الله بن عامر بن ربيعة العدوي حدثه عن عبد الله بن عامر أنه قال دعتني أمي يوما ورسول الله صلى الله عليه وسلم قاعد في بيتنا فقالت ها تعال أعطيك فقال لها رسول الله صلى الله عليه وسلم وما أردت أن تعطيه قالت أعطيه تمرا فقال لها رسول الله صلى الله عليه وسلم أما إنك لو لم تعطيه شيئا كتبت عليك كذبة


004-كفى بالمرء إثما أن يحدث بكل ما سمع قال أبو داود ولم يذكر حفص أبا هريرة قال أبو داود ولم يسنده إلا هذا الشيخ يعني علي بن

كفى بالمرء إثما أن يحدث بكل ما سمع قال أبو داود ولم يذكر حفص أبا هريرة قال أبو داود ولم يسنده إلا هذا الشيخ يعني علي بن حفص المدائني

حدثنا حفص بن عمر ثنا شعبة ح وثنا محمد بن الحسين ثنا علي بن حفص قال ثنا شعبة عن خبيب بن عبد الرحمن عن حفص بن عاصم قال بن حسين في حديثه عن أبي هريرة أن النبي صلى الله عليه وسلم قال كفى بالمرء إثما أن يحدث بكل ما سمع قال أبو داود ولم يذكر حفص أبا هريرة قال أبو داود ولم يسنده إلا هذا الشيخ يعني علي بن حفص المدائني


001-حسن الظن من حسن العبادة قال أبو داود مهنأ ثقة بصري

حسن الظن من حسن العبادة قال أبو داود مهنأ ثقة بصري

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا نصر بن علي عن مهنأ أبي شبل قال أبو داود ولم أفهمه منه جيدا عن حماد بن سلمة عن محمد بن واسع عن شتير قال نصر بن نهار عن أبي هريرة قال نصر عن رسول الله صلى الله عليه وسلم قال حسن الظن من حسن العبادة قال أبو داود مهنأ ثقة بصري


002-كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته وقمت فانقلبت فقام معي ليقلبني وكان مسكنها في دار أسامة

كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته وقمت فانقلبت فقام معي ليقلبني وكان مسكنها في دار أسامة بن زيد فمر رجلان من الأنصار فلما رأيا النبي صلى الله عليه وسلم أسرعا فقال النبي صلى الله عليه وسلم على رسلكما إنها صفية بنت حيي قالا سبحان الله يا رسول الله قال إن الشيطان يجري من الإنسان مجرى الدم فخشيت أن يقذف في قلوبكما شيئا أو قال شرا

حدثنا أحمد بن محمد المروزي ثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن صفية قالت كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا فحدثته وقمت فانقلبت فقام معي ليقلبني وكان مسكنها في دار أسامة بن زيد فمر رجلان من الأنصار فلما رأيا النبي صلى الله عليه وسلم أسرعا فقال النبي صلى الله عليه وسلم على رسلكما إنها صفية بنت حيي قالا سبحان الله يا رسول الله قال إن الشيطان يجري من الإنسان مجرى الدم فخشيت أن يقذف في قلوبكما شيئا أو قال شرا


001-إذا وعد الرجل أخاه ومن نيته أن يفي له فلم يف ولم يجيء للميعاد فلا إثم عليه

إذا وعد الرجل أخاه ومن نيته أن يفي له فلم يف ولم يجيء للميعاد فلا إثم عليه

حدثنا محمد بن المثنى ثنا أبو عامر ثنا إبراهيم بن طهمان عن علي بن عبد الأعلى عن أبي النعمان عن أبي وقاص عن زيد بن أرقم عن النبي صلى الله عليه وسلم قال إذا وعد الرجل أخاه ومن نيته أن يفي له فلم يف ولم يجيء للميعاد فلا إثم عليه


002-بايعت النبي صلى الله عليه وسلم ببيع قبل أن يبعث وبقيت له بقية فوعدته أن آتيه بها في مكانه فنسيت ثم ذكرت بعد ثلاث فجئت

بايعت النبي صلى الله عليه وسلم ببيع قبل أن يبعث وبقيت له بقية فوعدته أن آتيه بها في مكانه فنسيت ثم ذكرت بعد ثلاث فجئت فإذا هو في مكانه فقال يا فتى لقد شققت علي أنا ههنا منذ ثلاث أنتظرك قال أبو داود قال محمد بن يحيى هذا عندنا عبد الكريم بن عبد الله بن شقيق قال أبو داود هكذا بلغني عن علي بن عبد الله قال أبو داود بلغني أن بشر بن السري رواه عن عبد الكريم بن عبد الله بن شقيق

حدثنا محمد بن يحيى بن فارس النيسابوري ثنا محمد بن سنان ثنا إبراهيم بن طهمان عن بديل عن عبد الكريم عن عبد الله بن شقيق عن أبيه عن عبد الله بن أبي الحمساء قال بايعت النبي صلى الله عليه وسلم ببيع قبل أن يبعث وبقيت له بقية فوعدته أن آتيه بها في مكانه فنسيت ثم ذكرت بعد ثلاث فجئت فإذا هو في مكانه فقال يا فتى لقد شققت علي أنا ههنا منذ ثلاث أنتظرك قال أبو داود قال محمد بن يحيى هذا عندنا عبد الكريم بن عبد الله بن شقيق قال أبو داود هكذا بلغني عن علي بن عبد الله قال أبو داود بلغني أن بشر بن السري رواه عن عبد الكريم بن عبد الله بن شقيق


001-يا رسول الله إن لي جارة تعني ضرة هل علي جناح إن تشبعت لها بما لم يعط زوجي قال المتشبع بما لم يعط كلابس ثوبي زور

يا رسول الله إن لي جارة تعني ضرة هل علي جناح إن تشبعت لها بما لم يعط زوجي قال المتشبع بما لم يعط كلابس ثوبي زور

حدثنا سليمان بن حرب ثنا حماد بن زيد عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر أن امرأة قالت يا رسول الله إن لي جارة تعني ضرة هل علي جناح إن تشبعت لها بما لم يعط زوجي قال المتشبع بما لم يعط كلابس ثوبي زور


001-أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله احملني قال النبي صلى الله عليه وسلم إنا حاملوك على ولد ناقة قال

أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله احملني قال النبي صلى الله عليه وسلم إنا حاملوك على ولد ناقة قال وما أصنع بولد الناقة فقال النبي صلى الله عليه وسلم وهل تلد الإبل إلا النوق

حدثنا وهب بن بقية أخبرنا خالد عن حميد عن أنس أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله احملني قال النبي صلى الله عليه وسلم إنا حاملوك على ولد ناقة قال وما أصنع بولد الناقة فقال النبي صلى الله عليه وسلم وهل تلد الإبل إلا النوق


002-استأذن أبو بكر رحمة الله عليه على النبي صلى الله عليه وسلم فسمع صوت عائشة عاليا فلما دخل تناولها ليلطمها وقال ألا أراك

استأذن أبو بكر رحمة الله عليه على النبي صلى الله عليه وسلم فسمع صوت عائشة عاليا فلما دخل تناولها ليلطمها وقال ألا أراك ترفعين صوتك على رسول الله صلى الله عليه وسلم فجعل النبي صلى الله عليه وسلم يحجزه وخرج أبو بكر مغضبا فقال النبي صلى الله عليه وسلم حين خرج أبو بكر كيف رأيتني أنقذتك من الرجل قال فمكث أبو بكر أياما ثم استأذن على رسول الله صلى الله عليه وسلم فوجدهما قد اصطلحا فقال لهما أدخلاني في سلمكما كما أدخلتماني في حربكما فقال النبي صلى الله عليه وسلم قد فعلنا قد فعلنا

حدثنا يحيى بن معين ثنا حجاج بن محمد ثنا يونس بن أبي إسحاق عن أبي إسحاق عن العيزار بن حريث عن النعمان بن بشير قال استأذن أبو بكر رحمة الله عليه على النبي صلى الله عليه وسلم فسمع صوت عائشة عاليا فلما دخل تناولها ليلطمها وقال ألا أراك ترفعين صوتك على رسول الله صلى الله عليه وسلم فجعل النبي صلى الله عليه وسلم يحجزه وخرج أبو بكر مغضبا فقال النبي صلى الله عليه وسلم حين خرج أبو بكر كيف رأيتني أنقذتك من الرجل قال فمكث أبو بكر أياما ثم استأذن على رسول الله صلى الله عليه وسلم فوجدهما قد اصطلحا فقال لهما أدخلاني في سلمكما كما أدخلتماني في حربكما فقال النبي صلى الله عليه وسلم قد فعلنا قد فعلنا


003-أتيت رسول الله صلى الله عليه وسلم في غزوة تبوك وهو في قبة من آدم فسلمت فرد وقال ادخل فقلت أكلي يا رسول الله قال كلك

أتيت رسول الله صلى الله عليه وسلم في غزوة تبوك وهو في قبة من آدم فسلمت فرد وقال ادخل فقلت أكلي يا رسول الله قال كلك فدخلت

حدثنا مؤمل بن الفضل ثنا الوليد بن مسلم عن عبد الله بن العلاء عن بسر بن عبيد الله عن أبي إدريس الخولاني عن عوف بن مالك الأشجعي قال أتيت رسول الله صلى الله عليه وسلم في غزوة تبوك وهو في قبة من آدم فسلمت فرد وقال ادخل فقلت أكلي يا رسول الله قال كلك فدخلت


004-إنما قال أدخل كلي من صغر القبة

إنما قال أدخل كلي من صغر القبة

حدثنا صفوان بن صالح ثنا الوليد ثنا عثمان بن أبي العاتكة قال إنما قال أدخل كلي من صغر القبة


005-قال لي رسول الله صلى الله عليه وسلم يا ذا الأذنين

قال لي رسول الله صلى الله عليه وسلم يا ذا الأذنين

حدثنا إبراهيم بن مهدي ثنا شريك عن عاصم عن أنس قال قال لي رسول الله صلى الله عليه وسلم يا ذا الأذنين


001-لا يأخذن أحدكم متاع أخيه لاعبا ولا جادا وقال سليمان لعبا ولا جدا ومن أخذ عصا أخيه فليردها لم يقل بن بشار بن يزيد وقال

لا يأخذن أحدكم متاع أخيه لاعبا ولا جادا وقال سليمان لعبا ولا جدا ومن أخذ عصا أخيه فليردها لم يقل بن بشار بن يزيد وقال قال رسول الله صلى الله عليه وسلم

حدثنا محمد بن بشار ثنا يحيى عن بن أبي ذئب ح وثنا سليمان بن عبد الرحمن الدمشقي ثنا شعيب بن إسحاق عن بن أبي ذئب عن عبد الله بن السائب بن يزيد عن أبيه عن جده أنه سمع رسول الله صلى الله عليه وسلم يقول لا يأخذن أحدكم متاع أخيه لاعبا ولا جادا وقال سليمان لعبا ولا جدا ومن أخذ عصا أخيه فليردها لم يقل بن بشار بن يزيد وقال قال رسول الله صلى الله عليه وسلم


002-صلى الله عليه وسلم لا يحل لمسلم أن يروع مسلما

صلى الله عليه وسلم لا يحل لمسلم أن يروع مسلما

حدثنا محمد بن سليمان الأنباري ثنا بن نمير عن الأعمش عن عبد الله بن يسار عن عبد الرحمن بن أبي ليلي قال حدثنا أصحاب محمد صلى الله عليه وسلم أنهم كانوا يسيرون مع النبي صلى الله عليه وسلم فنام رجل منهم فانطلق بعضهم إلى حبل معه فأخذه ففزع فقال رسول الله صلى الله عليه وسلم لا يحل لمسلم أن يروع مسلما


001-إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها

إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها

حدثنا محمد بن سنان الباهلي وكان ينزل العوقة ثنا نافع بن عمر عن بشر بن عاصم عن أبيه عن عبد الله قال أبو داود هو بن عمرو قال قال رسول الله صلى الله عليه وسلم إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها


002-من تعلم صرف الكلام ليسبي به قلوب الرجال أو الناس لم يقبل الله منه يوم القيامة صرفا ولا عدلا

من تعلم صرف الكلام ليسبي به قلوب الرجال أو الناس لم يقبل الله منه يوم القيامة صرفا ولا عدلا

حدثنا بن السرح ثنا بن وهب عن عبد الله بن المسيب عن الضحاك بن شرحبيل عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من تعلم صرف الكلام ليسبي به قلوب الرجال أو الناس لم يقبل الله منه يوم القيامة صرفا ولا عدلا


003-إن من البيان لسحرا أو إن بعض البيان لسحر

إن من البيان لسحرا أو إن بعض البيان لسحر

حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عبد الله بن عمر أنه قال قدم رجلان من المشرق فخطبا فعجب الناس يعني لبيانهما فقال رسول الله صلى الله عليه وسلم إن من البيان لسحرا أو إن بعض البيان لسحر


004-لقد رأيت أو أمرت أن أتجوز في القول فإن الجواز هو خير

لقد رأيت أو أمرت أن أتجوز في القول فإن الجواز هو خير

حدثنا سليمان بن عبد الحميد البهراني أنه قرأ في أصل إسماعيل بن عياش وحدثه محمد بن إسماعيل ابنه قال حدثني أبي قال حدثني ضمضم عن شريح بن عبيد قال ثنا أبو ظبية أن عمرو بن العاص قال يوما وقام رجل فأكثر القول فقال عمرو لو قصد في قوله لكان خيرا له سمعت رسول الله صلى الله عليه وسلم يقول لقد رأيت أو أمرت أن أتجوز في القول فإن الجواز هو خير


001-لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلىء شعرا قال أبو على بلغني عن أبي عبيد أنه قال وجهه أن يمتلئ قلبه حتى يشغله عن

لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلىء شعرا قال أبو على بلغني عن أبي عبيد أنه قال وجهه أن يمتلئ قلبه حتى يشغله عن القرآن وذكر الله فإذا كان القرآن والعلم الغالب فليس جوف هذا عندنا ممتلئا من الشعر وإن من البيان لسحرا قال كأن المعنى أن يبلغ من بيانه أن يمدح الإنسان فيصدق فيه حتى يصرف القلوب إلى قوله ثم يذمه فيصدق فيه حتى يصرف القلوب إلى قوله الآخر فكأنه سحر السامعين بذلك

حدثنا أبو الوليد الطيالسي ثنا شعبة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلىء شعرا قال أبو على بلغني عن أبي عبيد أنه قال وجهه أن يمتلئ قلبه حتى يشغله عن القرآن وذكر الله فإذا كان القرآن والعلم الغالب فليس جوف هذا عندنا ممتلئا من الشعر وإن من البيان لسحرا قال كأن المعنى أن يبلغ من بيانه أن يمدح الإنسان فيصدق فيه حتى يصرف القلوب إلى قوله ثم يذمه فيصدق فيه حتى يصرف القلوب إلى قوله الآخر فكأنه سحر السامعين بذلك


002-إن من الشعر حكمة

إن من الشعر حكمة

حدثنا أبو بكر بن أبي شيبة ثنا بن المبارك عن يونس عن الزهري قال ثنا أبو بكر بن عبد الرحمن بن الحارث بن هشام عن مروان بن الحكم عن عبد الرحمن بن الأسود بن عبد يغوث عن أبي بن كعب أن النبي صلى الله عليه وسلم قال إن من الشعر حكمة


003-جاء أعرابي إلى النبي صلى الله عليه وسلم فجعل يتكلم بكلام فقال رسول الله صلى الله عليه وسلم إن من البيان سحرا وإن من

جاء أعرابي إلى النبي صلى الله عليه وسلم فجعل يتكلم بكلام فقال رسول الله صلى الله عليه وسلم إن من البيان سحرا وإن من الشعر حكما

حدثنا مسدد ثنا أبو عوانة عن سماك عن عكرمة عن بن عباس قال جاء أعرابي إلى النبي صلى الله عليه وسلم فجعل يتكلم بكلام فقال رسول الله صلى الله عليه وسلم إن من البيان سحرا وإن من الشعر حكما


004-إن من البيان سحرا وإن من العلم جهلا وإن من الشعر حكما وإن من القول عيالا فقال صعصعة بن صوحان صدق نبي الله صلى الله عليه

إن من البيان سحرا وإن من العلم جهلا وإن من الشعر حكما وإن من القول عيالا فقال صعصعة بن صوحان صدق نبي الله صلى الله عليه وسلم أما قوله إن من البيان سحرا فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب بالحق وأما قوله إن من العلم جهلا فيتكلف العالم إلى علمه ما لا يعلم فيجهله ذلك وأما قوله إن من الشعر حكما فهي هذه المواعظ والأمثال التي يتعظ بها الناس وأما قوله إن من القول عيالا فعرضك كلامك وحديثك على من ليس من شأنه ولا يريده

حدثنا محمد بن يحيى بن فارس ثنا سعيد بن محمد ثنا أبو تميلة قال حدثني أبو جعفر النحوي عبد الله بن ثابت قال حدثني صخر بن عبد الله بن بريدة عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول إن من البيان سحرا وإن من العلم جهلا وإن من الشعر حكما وإن من القول عيالا فقال صعصعة بن صوحان صدق نبي الله صلى الله عليه وسلم أما قوله إن من البيان سحرا فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب بالحق وأما قوله إن من العلم جهلا فيتكلف العالم إلى علمه ما لا يعلم فيجهله ذلك وأما قوله إن من الشعر حكما فهي هذه المواعظ والأمثال التي يتعظ بها الناس وأما قوله إن من القول عيالا فعرضك كلامك وحديثك على من ليس من شأنه ولا يريده


005-مر عمر بحسان وهو ينشد في المسجد فلحظ إليه فقال قد كنت أنشد وفيه من هو خير منك

مر عمر بحسان وهو ينشد في المسجد فلحظ إليه فقال قد كنت أنشد وفيه من هو خير منك

حدثنا بن أبي خلف وأحمد بن عبدة المعنى قالا ثنا سفيان بن عيينة عن الزهري عن سعيد قال مر عمر بحسان وهو ينشد في المسجد فلحظ إليه فقال قد كنت أنشد وفيه من هو خير منك


006-بمعناه زاد فخشي أن يرميه برسول الله صلى الله عليه وسلم فأجازه

بمعناه زاد فخشي أن يرميه برسول الله صلى الله عليه وسلم فأجازه

حدثنا أحمد بن صالح ثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة بمعناه زاد فخشي أن يرميه برسول الله صلى الله عليه وسلم فأجازه


007-كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد فيقوم عليه يهجو من قال في رسول الله صلى الله عليه وسلم فقال

كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد فيقوم عليه يهجو من قال في رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إن روح القدس مع حسان ما نافح عن رسول الله صلى الله عليه وسلم

حدثنا محمد بن سليمان المصيصي لوين ثنا بن أبي الزناد عن أبيه عن عروة وهشام عن عروة عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد فيقوم عليه يهجو من قال في رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إن روح القدس مع حسان ما نافح عن رسول الله صلى الله عليه وسلم


008-{ والشعراء يتبعهم الغاوون } فنسخ من ذلك واستثنى فقال { إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا }

{ والشعراء يتبعهم الغاوون } فنسخ من ذلك واستثنى فقال { إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا }

حدثنا أحمد بن محمد المروزي قال حدثني علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن بن عباس قال " والشعراء يتبعهم الغاوون " فنسخ من ذلك واستثنى فقال " إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا "


001-أن رسول الله صلى الله عليه وسلم كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا ويقول إنه ليس يبقى بعدي

أن رسول الله صلى الله عليه وسلم كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا ويقول إنه ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة

حدثنا عبد الله بن مسلمة عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن زفر بن صعصعة عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا ويقول إنه ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة


002-رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة

رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة

حدثنا محمد بن كثير أخبرنا شعبة عن قتادة عن أنس عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة


003-إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب وأصدقهم رؤيا أصدقهم حديثا والرؤيا ثلاث فالرؤيا الصالحة بشرى من الله والرؤيا

إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب وأصدقهم رؤيا أصدقهم حديثا والرؤيا ثلاث فالرؤيا الصالحة بشرى من الله والرؤيا تحزين من الشيطان ورؤيا مما يحدث به المرء نفسه فإذا رأى أحدكم ما يكره فليقم فليصل ولا يحدث بها الناس قال وأحب القيد وأكره الغل والقيد ثبات في الدين قال أبو داود إذا اقترب الزمان يعني إذا اقترب الليل والنهار يعني يستويان

حدثنا قتيبة بن سعيد ثنا عبد الوهاب عن أيوب عن محمد عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب وأصدقهم رؤيا أصدقهم حديثا والرؤيا ثلاث فالرؤيا الصالحة بشرى من الله والرؤيا تحزين من الشيطان ورؤيا مما يحدث به المرء نفسه فإذا رأى أحدكم ما يكره فليقم فليصل ولا يحدث بها الناس قال وأحب القيد وأكره الغل والقيد ثبات في الدين قال أبو داود إذا اقترب الزمان يعني إذا اقترب الليل والنهار يعني يستويان


004-الرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت قال وأحسبه قال ولا يقصها إلا على واد أو ذي رأي

الرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت قال وأحسبه قال ولا يقصها إلا على واد أو ذي رأي

حدثنا أحمد بن حنبل ثنا هشيم أخبرنا يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين قال قال رسول الله صلى الله عليه وسلم الرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت قال وأحسبه قال ولا يقصها إلا على واد أو ذي رأي


005-الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فلينفث عن يساره ثلاث مرات ثم ليتعوذ من شرها فإنها لا تضره

الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فلينفث عن يساره ثلاث مرات ثم ليتعوذ من شرها فإنها لا تضره

حدثنا النفيلي قال سمعت زهيرا يقول سمعت يحيى بن سعيد يقول سمعت أبا سلمة يقول سمعت أبا قتادة يقول سمعت رسول الله صلى الله عليه وسلم يقول الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فلينفث عن يساره ثلاث مرات ثم ليتعوذ من شرها فإنها لا تضره


006-إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره وليتعوذ بالله من الشيطان ثلاثا ويتحول عن جنبه الذي كان عليه

إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره وليتعوذ بالله من الشيطان ثلاثا ويتحول عن جنبه الذي كان عليه

حدثنا يزيد بن خالد الهمداني وقتيبة بن سعيد الثقفي قالا أخبرنا الليث عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وسلم أنه قال إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره وليتعوذ بالله من الشيطان ثلاثا ويتحول عن جنبه الذي كان عليه


007-من رآني في المنام فسيراني في اليقظة أو لكأنما رآني في اليقظة ولا يتمثل الشيطان بي

من رآني في المنام فسيراني في اليقظة أو لكأنما رآني في اليقظة ولا يتمثل الشيطان بي

حدثنا أحمد بن صالح ثنا عبد الله بن وهب قال أخبرني يونس عن بن شهاب قال أخبرني أبو سلمة بن عبد الرحمن أن أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول من رآني في المنام فسيراني في اليقظة أو لكأنما رآني في اليقظة ولا يتمثل الشيطان بي


008-من صور صورة عذبه الله بها يوم القيامة حتي ينفخ فيها وليس بنافخ ومن تحلم كلف أن يعقد شعيرة ومن استمع إلى حديث قوم يفرون

من صور صورة عذبه الله بها يوم القيامة حتي ينفخ فيها وليس بنافخ ومن تحلم كلف أن يعقد شعيرة ومن استمع إلى حديث قوم يفرون به منه صب في أذنه الآنك يوم القيامة

حدثنا مسدد وسليمان بن داود قالا ثنا حماد ثنا أيوب عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم قال من صور صورة عذبه الله بها يوم القيامة حتي ينفخ فيها وليس بنافخ ومن تحلم كلف أن يعقد شعيرة ومن استمع إلى حديث قوم يفرون به منه صب في أذنه الآنك يوم القيامة


009-رأيت الليلة كأنه في دار عقبة بن نافع وأتينا برطب من رطب بن طاب فأولت أن الرفعة لنا في الدنيا والعاقبة في الآخرة وأن

رأيت الليلة كأنه في دار عقبة بن نافع وأتينا برطب من رطب بن طاب فأولت أن الرفعة لنا في الدنيا والعاقبة في الآخرة وأن ديننا قد طاب

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال رأيت الليلة كأنه في دار عقبة بن نافع وأتينا برطب من رطب بن طاب فأولت أن الرفعة لنا في الدنيا والعاقبة في الآخرة وأن ديننا قد طاب


001-إذا تثاءب أحدكم فليمسك على فيه فإن الشيطان يدخل

إذا تثاءب أحدكم فليمسك على فيه فإن الشيطان يدخل

حدثنا أحمد بن يونس ثنا زهير عن سهيل عن بن أبي سعيد الخدري عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا تثاءب أحدكم فليمسك على فيه فإن الشيطان يدخل


002-نحوه قال في الصلاة فليكظم ما استطاع

نحوه قال في الصلاة فليكظم ما استطاع

حدثنا بن العلاء عن وكيع عن سفيان عن سهيل نحوه قال في الصلاة فليكظم ما استطاع


003-إن الله يحب العطاس ويكره التثاؤب فإذا تثاءب أحدكم فليرده ما استطاع ولا يقل هاه هاه فإنما ذلكم من الشيطان يضحك منه

إن الله يحب العطاس ويكره التثاؤب فإذا تثاءب أحدكم فليرده ما استطاع ولا يقل هاه هاه فإنما ذلكم من الشيطان يضحك منه

حدثنا الحسن بن علي ثنا يزيد بن هارون أخبرنا بن أبي ذئب عن سعيد المقبري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الله يحب العطاس ويكره التثاؤب فإذا تثاءب أحدكم فليرده ما استطاع ولا يقل هاه هاه فإنما ذلكم من الشيطان يضحك منه


001-كان رسول الله صلى الله عليه وسلم إذا عطس وضع يده أو ثوبه على فيه وخفض أو غض بها صوته شك يحيى

كان رسول الله صلى الله عليه وسلم إذا عطس وضع يده أو ثوبه على فيه وخفض أو غض بها صوته شك يحيى

حدثنا مسدد ثنا يحيى عن بن عجلان عن سمي عن أبي صالح عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا عطس وضع يده أو ثوبه على فيه وخفض أو غض بها صوته شك يحيى


002-خمس تجب للمسلم على أخيه رد السلام وتشميت العاطس وإجابة الدعوة وعيادة المريض وأتباع الجنازة

خمس تجب للمسلم على أخيه رد السلام وتشميت العاطس وإجابة الدعوة وعيادة المريض وأتباع الجنازة

حدثنا محمد بن داود بن سفيان وخشيش بن أصرم قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري عن بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خمس تجب للمسلم على أخيه رد السلام وتشميت العاطس وإجابة الدعوة وعيادة المريض وأتباع الجنازة


001-كنا مع سالم بن عبيد فعطس رجل من القوم فقال السلام عليكم فقال سالم وعليك وعلى أمك ثم قال بعد لعلك وجدت مما قلت لك قال

كنا مع سالم بن عبيد فعطس رجل من القوم فقال السلام عليكم فقال سالم وعليك وعلى أمك ثم قال بعد لعلك وجدت مما قلت لك قال لوددت أنك لم تذكر أمي بخير ولا بشر قال إنما قلت لك كما قال رسول الله صلى الله عليه وسلم إنا بينا نحن عند رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم فقال السلام عليكم فقال رسول الله صلى الله عليه وسلم وعليك وعلى أمك ثم قال إذا عطس أحدكم فليحمد الله قال فذكر بعض المحامد وليقل له من عنده يرحمك الله وليرد يعني عليهم يغفر الله لنا ولكم

حدثنا عثمان بن أبي شيبة ثنا جرير عن منصور عن هلال بن يساف قال كنا مع سالم بن عبيد فعطس رجل من القوم فقال السلام عليكم فقال سالم وعليك وعلى أمك ثم قال بعد لعلك وجدت مما قلت لك قال لوددت أنك لم تذكر أمي بخير ولا بشر قال إنما قلت لك كما قال رسول الله صلى الله عليه وسلم إنا بينا نحن عند رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم فقال السلام عليكم فقال رسول الله صلى الله عليه وسلم وعليك وعلى أمك ثم قال إذا عطس أحدكم فليحمد الله قال فذكر بعض المحامد وليقل له من عنده يرحمك الله وليرد يعني عليهم يغفر الله لنا ولكم


002-بهذا الحديث عن النبي صلى الله عليه وسلم

بهذا الحديث عن النبي صلى الله عليه وسلم

حدثنا تميم بن المنتصر ثنا إسحاق يعني بن يوسف عن أبي بشر ورقاء عن منصور عن هلال بن يساف عن خالد بن عرفجة عن سالم بن عبيد الأشجعي بهذا الحديث عن النبي صلى الله عليه وسلم


003-إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل أخوه أو صاحبه يرحمك الله ويقول هو يهديكم الله ويصلح بالكم

إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل أخوه أو صاحبه يرحمك الله ويقول هو يهديكم الله ويصلح بالكم

حدثنا موسى بن إسماعيل ثنا عبد العزيز بن عبد الله بن أبي سلمة عن عبد الله بن دينار عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل أخوه أو صاحبه يرحمك الله ويقول هو يهديكم الله ويصلح بالكم


001-شمت أخاك ثلاثا فما زاد فهو زكام

شمت أخاك ثلاثا فما زاد فهو زكام

حدثنا مسدد ثنا يحيى عن بن عجلان قال حدثني سعيد بن أبي سعيد عن أبي هريرة قال شمت أخاك ثلاثا فما زاد فهو زكام


002-رفع الحديث إلى النبي صلى الله عليه وسلم بمعناه قال أبو داود رواه أبو نعيم عن موسى بن قيس عن محمد بن عجلان عن سعيد عن

رفع الحديث إلى النبي صلى الله عليه وسلم بمعناه قال أبو داود رواه أبو نعيم عن موسى بن قيس عن محمد بن عجلان عن سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا عيسى بن حماد المصري أخبرنا الليث عن بن عجلان عن سعيد بن أبي سعيد عن أبي هريرة قال لا أعلمه إلا أنه رفع الحديث إلى النبي صلى الله عليه وسلم بمعناه قال أبو داود رواه أبو نعيم عن موسى بن قيس عن محمد بن عجلان عن سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم


003-تشمت العاطس ثلاثا فإن شئت أن تشمته فشمته وإن شئت فكف

تشمت العاطس ثلاثا فإن شئت أن تشمته فشمته وإن شئت فكف

حدثنا هارون بن عبد الله ثنا مالك بن إسماعيل ثنا عبد السلام بن حرب عن يزيد بن عبد الرحمن عن يحيى بن إسحاق بن عبد الله بن أبي طلحة عن أمه حميدة أو عبيدة بنت عبيد بن رفاعة الزرقي عن أبيها عن النبي صلى الله عليه وسلم قال تشمت العاطس ثلاثا فإن شئت أن تشمته فشمته وإن شئت فكف


004-الرجل مزكوم

الرجل مزكوم

حدثنا إبراهيم بن موسى أخبرنا بن أبي زائدة عن عكرمة بن عمار عن إياس بن سلمة بن الأكوع عن أبيه أن رجلا عطس عند النبي صلى الله عليه وسلم فقال له يرحمك الله ثم عطس فقال النبي صلى الله عليه وسلم الرجل مزكوم


001-كانت اليهود تعاطس عند النبي صلى الله عليه وسلم رجاء أن يقول لها يرحمكم الله فكان يقول يهديكم الله ويصلح بالكم

كانت اليهود تعاطس عند النبي صلى الله عليه وسلم رجاء أن يقول لها يرحمكم الله فكان يقول يهديكم الله ويصلح بالكم

حدثنا عثمان بن أبي شيبة ثنا وكيع ثنا سفيان عن حكيم بن الديلم عن أبي بردة عن أبيه قال كانت اليهود تعاطس عند النبي صلى الله عليه وسلم رجاء أن يقول لها يرحمكم الله فكان يقول يهديكم الله ويصلح بالكم


001-عطس رجلان عند النبي صلى الله عليه وسلم فشمت أحدهما وترك الآخر قال فقيل يا رسول الله رجلان عطسا فشمت أحدهما قال أحمد أو

عطس رجلان عند النبي صلى الله عليه وسلم فشمت أحدهما وترك الآخر قال فقيل يا رسول الله رجلان عطسا فشمت أحدهما قال أحمد أو فشمت أحدهما وتركت الآخر فقال إن هذا حمد الله وإن هذا لم يحمد الله

حدثنا أحمد بن يونس ثنا زهير ح وحدثنا محمد بن كثير أخبرنا سفيان المعنى قالا ثنا سليمان التيمي عن أنس قال عطس رجلان عند النبي صلى الله عليه وسلم فشمت أحدهما وترك الآخر قال فقيل يا رسول الله رجلان عطسا فشمت أحدهما قال أحمد أو فشمت أحدهما وتركت الآخر فقال إن هذا حمد الله وإن هذا لم يحمد الله


001-انطلقوا بنا إلى بيت عائشة رضي الله عنها فانطلقنا فقال يا عائشة أطعمينا فجاءت بحشيشة فأكلنا ثم قال يا عائشة أطعمينا

انطلقوا بنا إلى بيت عائشة رضي الله عنها فانطلقنا فقال يا عائشة أطعمينا فجاءت بحشيشة فأكلنا ثم قال يا عائشة أطعمينا فجاءت بحيسة مثل القطاة فأكلنا ثم قال يا عائشة اسقينا فجاءت بعس من لبن فشربنا ثم قال يا عائشة اسقينا فجاءت بقدح صغير فشربنا ثم قال إن شئتم بتم وإن شئتم انطلقتم إلى المسجد قال فبينما أنا مضطجع في المسجد من السحر على بطني إذا رجل يحركني برجله فقال إن هذه ضجعة يبغضها الله قال فنظرت فإذا رسول الله صلى الله عليه وسلم

حدثنا محمد بن المثنى ثنا معاذ بن هشام قال حدثني أبي عن يحيى بن أبي كثير قال ثنا أبو سلمة بن عبد الرحمن عن يعيش بن طخفة بن قيس الغفاري قال كان أبي من أصحاب الصفة فقال رسول الله صلى الله عليه وسلم انطلقوا بنا إلى بيت عائشة رضي الله عنها فانطلقنا فقال يا عائشة أطعمينا فجاءت بحشيشة فأكلنا ثم قال يا عائشة أطعمينا فجاءت بحيسة مثل القطاة فأكلنا ثم قال يا عائشة اسقينا فجاءت بعس من لبن فشربنا ثم قال يا عائشة اسقينا فجاءت بقدح صغير فشربنا ثم قال إن شئتم بتم وإن شئتم انطلقتم إلى المسجد قال فبينما أنا مضطجع في المسجد من السحر على بطني إذا رجل يحركني برجله فقال إن هذه ضجعة يبغضها الله قال فنظرت فإذا رسول الله صلى الله عليه وسلم


001-من بات على ظهر بيت ليس له حجار فقد برئت منه الذمة

من بات على ظهر بيت ليس له حجار فقد برئت منه الذمة

حدثنا محمد بن المثنى ثنا سالم يعني بن نوح عن عمر بن جابر الحنفي عن وعلة بن عبد الرحمن بن وثاب عن عبد الرحمن بن علي يعني بن شيبان عن أبيه قال قال رسول الله صلى الله عليه وسلم من بات على ظهر بيت ليس له حجار فقد برئت منه الذمة


001-ما من مسلم يبيت على ذكر طاهرا فيتعار من الليل فيسأل الله خيرا من الدنيا والآخرة إلا أعطاه إياه قال ثابت البناني قدم

ما من مسلم يبيت على ذكر طاهرا فيتعار من الليل فيسأل الله خيرا من الدنيا والآخرة إلا أعطاه إياه قال ثابت البناني قدم علينا أبو ظبية بهذا الحديث عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال ثابت قال فلان لقد جهدت أن أقولها حين أنبعث فما قدرت عليها

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا عاصم بن بهدلة عن شهر بن حوشب عن أبي ظبية عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال ما من مسلم يبيت على ذكر طاهرا فيتعار من الليل فيسأل الله خيرا من الدنيا والآخرة إلا أعطاه إياه قال ثابت البناني قدم علينا أبو ظبية بهذا الحديث عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال ثابت قال فلان لقد جهدت أن أقولها حين أنبعث فما قدرت عليها


002-أن رسول الله صلى الله عليه وسلم قام من الليل فقضى حاجته فغسل وجهه ويديه ثم نام قال أبو داود يعني بال

أن رسول الله صلى الله عليه وسلم قام من الليل فقضى حاجته فغسل وجهه ويديه ثم نام قال أبو داود يعني بال

حدثنا عثمان بن أبي شيبة ثنا وكيع عن سفيان عن سلمة بن كهيل عن كريب عن بن عباس أن رسول الله صلى الله عليه وسلم قام من الليل فقضى حاجته فغسل وجهه ويديه ثم نام قال أبو داود يعني بال


001-كان فراش النبي صلى الله عليه وسلم نحوا مما يوضع الإنسان في قبره وكان المسجد عند رأسه

كان فراش النبي صلى الله عليه وسلم نحوا مما يوضع الإنسان في قبره وكان المسجد عند رأسه

حدثنا مسدد ثنا حماد عن خالد الحذاء عن أبي قلابة عن بعض آل أم سلمة قال كان فراش النبي صلى الله عليه وسلم نحوا مما يوضع الإنسان في قبره وكان المسجد عند رأسه


001-أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمني تحت خده ثم يقول اللهم قني عذابك يوم تبعث عبادك ثلاث

أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمني تحت خده ثم يقول اللهم قني عذابك يوم تبعث عبادك ثلاث مرار

حدثنا موسى بن إسماعيل ثنا أبان ثنا عاصم عن معبد بن خالد عن سواء عن حفصة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمني تحت خده ثم يقول اللهم قني عذابك يوم تبعث عبادك ثلاث مرار


002-إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك

إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت قال فإن مت مت على الفطرة واجعلهن آخر ما تقول قال البراء فقلت استذكرهن فقلت وبرسولك الذي أرسلت قال لا وبنبيك الذي أرسلت

حدثنا مسدد ثنا المعتمر قال سمعت منصورا يحدث عن سعد بن عبيدة قال حدثني البراء بن عازب قال قال لي رسول الله صلى الله عليه وسلم إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت قال فإن مت مت على الفطرة واجعلهن آخر ما تقول قال البراء فقلت استذكرهن فقلت وبرسولك الذي أرسلت قال لا وبنبيك الذي أرسلت


003-إذا أويت إلى فراشك وأنت طاهر فتوسد يمينك ثم ذكر نحوه

إذا أويت إلى فراشك وأنت طاهر فتوسد يمينك ثم ذكر نحوه

حدثنا مسدد ثنا يحيى عن فطر بن خليفة قال سمعت سعد بن عبيدة قال سمعت البراء بن عازب قال قال لي رسول الله صلى الله عليه وسلم إذا أويت إلى فراشك وأنت طاهر فتوسد يمينك ثم ذكر نحوه


004-عن النبي صلى الله عليه وسلم بهذا قال سفيان قال أحدهما إذا أتيت فراشك طاهرا وقال الآخر توضأ وضوءك للصلاة وساق معنى معتمر

عن النبي صلى الله عليه وسلم بهذا قال سفيان قال أحدهما إذا أتيت فراشك طاهرا وقال الآخر توضأ وضوءك للصلاة وساق معنى معتمر

حدثنا محمد بن عبد الملك الغزال ثنا محمد بن يوسف ثنا سفيان عن الأعمش ومنصور عن سعد بن عبيدة عن البراء بن عازب عن النبي صلى الله عليه وسلم بهذا قال سفيان قال أحدهما إذا أتيت فراشك طاهرا وقال الآخر توضأ وضوءك للصلاة وساق معنى معتمر


005-كان النبي صلى الله عليه وسلم إذا نام قال اللهم باسمك أحيا وأموت وإذا استيقظ قال الحمد لله الذي أحيانا بعد ما أماتنا

كان النبي صلى الله عليه وسلم إذا نام قال اللهم باسمك أحيا وأموت وإذا استيقظ قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور

حدثنا أبو بكر بن أبي شيبة ثنا وكيع عن سفيان عن عبد الملك بن عمير عن ربعي عن حذيفة قال كان النبي صلى الله عليه وسلم إذا نام قال اللهم باسمك أحيا وأموت وإذا استيقظ قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور


006-إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخله إزاره فإنه لا يدري ما خلفه عليه ثم ليضطجع على شقه الأيمن ثم ليقل باسمك ربي

إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخله إزاره فإنه لا يدري ما خلفه عليه ثم ليضطجع على شقه الأيمن ثم ليقل باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين

حدثنا أحمد بن يونس ثنا زهير ثنا عبيد الله بن عمر عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخله إزاره فإنه لا يدري ما خلفه عليه ثم ليضطجع على شقه الأيمن ثم ليقل باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين


007-إذا أوى إلى فراشه اللهم رب السماوات ورب الأرض ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن أعوذ بك من شر

إذا أوى إلى فراشه اللهم رب السماوات ورب الأرض ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء زاد وهب في حديثه اقض عني الدين وأغنني من الفقر

حدثنا موسى بن إسماعيل ثنا وهيب ح وثنا وهب بن بقية عن خالد نحوه عن سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه كان يقول إذا أوى إلى فراشه اللهم رب السماوات ورب الأرض ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء زاد وهب في حديثه اقض عني الدين وأغنني من الفقر


008-أنه كان يقول عند مضجعه اللهم إني أعوذ بوجهك الكريم وكلماتك التامة من شر ما أنت آخذ بناصيته اللهم أنت تكشف المغرم

أنه كان يقول عند مضجعه اللهم إني أعوذ بوجهك الكريم وكلماتك التامة من شر ما أنت آخذ بناصيته اللهم أنت تكشف المغرم والمأثم اللهم لا يهزم جندك ولا يخلف وعدك ولا ينفع ذا الجد منك الجد سبحانك وبحمدك

حدثنا العباس بن عبد العظيم العنبري ثنا الأحوص يعني بن جواب ثنا عمار بن رزيق عن أبي إسحاق عن الحرث وأبي ميسرة عن علي رحمه الله عن رسول الله صلى الله عليه وسلم أنه كان يقول عند مضجعه اللهم إني أعوذ بوجهك الكريم وكلماتك التامة من شر ما أنت آخذ بناصيته اللهم أنت تكشف المغرم والمأثم اللهم لا يهزم جندك ولا يخلف وعدك ولا ينفع ذا الجد منك الجد سبحانك وبحمدك


009-أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا فكم ممن لا كافي له

أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا فكم ممن لا كافي له ولا مؤوي

حدثنا عثمان بن أبي شيبة ثنا يزيد بن هارون أخبرنا حماد بن سلمة عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا فكم ممن لا كافي له ولا مؤوي


010-أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه من الليل قال بسم الله وضعت جنبي اللهم اغفر لي ذنبي واخسىء شيطاني وفك

أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه من الليل قال بسم الله وضعت جنبي اللهم اغفر لي ذنبي واخسىء شيطاني وفك رهاني واجعلني في الندي الأعلى قال أبو داود رواه أبو همام الأهوازي عن ثور قال أبو زهير الأنماري

حدثنا جعفر بن مسافر التنيسي ثنا يحيى بن حسان ثنا يحيى بن حمزة عن ثور عن خالد بن معدان عن أبي الأزهر الأنماري أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه من الليل قال بسم الله وضعت جنبي اللهم اغفر لي ذنبي واخسىء شيطاني وفك رهاني واجعلني في الندي الأعلى قال أبو داود رواه أبو همام الأهوازي عن ثور قال أبو زهير الأنماري


011-اقرأ قل يا أيها الكافرون ثم نم على خاتمتها فإنها براءة من الشرك

اقرأ قل يا أيها الكافرون ثم نم على خاتمتها فإنها براءة من الشرك

حدثنا النفيلي ثنا زهير ثنا أبو إسحاق عن فروة بن نوفل عن أبيه أن النبي صلى الله عليه وسلم قال لنوفل اقرأ قل يا أيها الكافرون ثم نم على خاتمتها فإنها براءة من الشرك


012-أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما قل هو الله أحد وقل أعوذ برب

أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات

حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب الهمداني قالا ثنا المفضل يعنيان بن فضالة عن عقيل عن بن شهاب عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات


013-أن رسول الله صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد وقال إن فيهن آية أفضل من ألف آية

أن رسول الله صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد وقال إن فيهن آية أفضل من ألف آية

حدثنا مؤمل بن الفضل الحراني ثنا بقية عن بحير عن خالد بن معدان عن بن أبي بلال عن عرباض بن سارية أن رسول الله صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد وقال إن فيهن آية أفضل من ألف آية


014-أن رسول الله صلى الله عليه وسلم كان يقول إذا أخذ مضجعه الحمد لله الذي كفاني وآواني وأطعمني وسقاني والذي من علي فأفضل

أن رسول الله صلى الله عليه وسلم كان يقول إذا أخذ مضجعه الحمد لله الذي كفاني وآواني وأطعمني وسقاني والذي من علي فأفضل والذي أعطاني فأجزل الحمد لله على كل حال اللهم رب كل شيء ومليكه وإله كل شيء أعوذ بك من النار

حدثنا علي بن مسلم ثنا عبد الصمد قال حدثني أبي ثنا حسين عن بن بريدة عن بن عمر أنه حدثه أن رسول الله صلى الله عليه وسلم كان يقول إذا أخذ مضجعه الحمد لله الذي كفاني وآواني وأطعمني وسقاني والذي من علي فأفضل والذي أعطاني فأجزل الحمد لله على كل حال اللهم رب كل شيء ومليكه وإله كل شيء أعوذ بك من النار


015-من اضطجع مضجعا لم يذكر الله فيه إلا كان عليه ترة يوم القيامة ومن قعد مقعدا لم يذكر الله فيه إلا كان عليه ترة يوم

من اضطجع مضجعا لم يذكر الله فيه إلا كان عليه ترة يوم القيامة ومن قعد مقعدا لم يذكر الله فيه إلا كان عليه ترة يوم القيامة

حدثنا حامد بن يحيى ثنا أبو عاصم عن بن عجلان عن المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من اضطجع مضجعا لم يذكر الله فيه إلا كان عليه ترة يوم القيامة ومن قعد مقعدا لم يذكر الله فيه إلا كان عليه ترة يوم القيامة


001-من تعار من الليل فقال حين يستيقظ لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير سبحان الله

من تعار من الليل فقال حين يستيقظ لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولاحول ولاقوة إلا بالله ثم دعا رب اغفر لي قال الوليد أو قال دعا استجيب له فإن قام فتوضأ ثم صلى قبلت صلاته

حدثنا عبد الرحمن بن إبراهيم الدمشقي ثنا الوليد قال قال الأوزاعي حدثني عمير بن هاني قال حدثني جنادة بن أبي أمية عن عبادة بن الصامت قال قال رسول الله صلى الله عليه وسلم من تعار من الليل فقال حين يستيقظ لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولاحول ولاقوة إلا بالله ثم دعا رب اغفر لي قال الوليد أو قال دعا استجيب له فإن قام فتوضأ ثم صلى قبلت صلاته


002-أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال لا إله إلا أنت سبحانك اللهم أستغفرك لذنبي وأسألك رحمتك

أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال لا إله إلا أنت سبحانك اللهم أستغفرك لذنبي وأسألك رحمتك اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب

حدثنا حامد بن يحيى ثنا أبو عبد الرحمن ثنا سعيد يعني بن أبي أيوب قال حدثني عبد الله بن الوليد عن سعيد بن المسيب عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال لا إله إلا أنت سبحانك اللهم أستغفرك لذنبي وأسألك رحمتك اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب


001-شكت فاطمة إلى النبي صلى الله عليه وسلم ما تلقى في يدها من الرحى فأتي بسبي فأتته تسأله فلم تره فأخبرت بذلك عائشة فلما

شكت فاطمة إلى النبي صلى الله عليه وسلم ما تلقى في يدها من الرحى فأتي بسبي فأتته تسأله فلم تره فأخبرت بذلك عائشة فلما جاء النبي صلى الله عليه وسلم أخبرته فأتانا وقد أخذنا مضاجعنا فذهبنا لنقوم فقال على مكانكما فجاء فقعد بيننا حتى وجدت برد قدميه على صدري فقال ألا أدلكما على خير مما سألتما إذا أخذتما مضاجعكما فسبحا ثلاثا وثلاثين واحمدا ثلاثا وثلاثين وكبرا أربعا وثلاثين فهو خير لكما من خادم

حدثنا حفص بن عمر ثنا شعبة ح وثنا مسدد ثنا يحيى عن شعبة المعنى عن الحكم عن بن أبي ليلى قال مسدد قال ثنا علي قال شكت فاطمة إلى النبي صلى الله عليه وسلم ما تلقى في يدها من الرحى فأتي بسبي فأتته تسأله فلم تره فأخبرت بذلك عائشة فلما جاء النبي صلى الله عليه وسلم أخبرته فأتانا وقد أخذنا مضاجعنا فذهبنا لنقوم فقال على مكانكما فجاء فقعد بيننا حتى وجدت برد قدميه على صدري فقال ألا أدلكما على خير مما سألتما إذا أخذتما مضاجعكما فسبحا ثلاثا وثلاثين واحمدا ثلاثا وثلاثين وكبرا أربعا وثلاثين فهو خير لكما من خادم


002-ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وسلم وكانت أحب أهله إليه وكانت عندي فجرت بالرحى حتى أثرت بيدها

ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وسلم وكانت أحب أهله إليه وكانت عندي فجرت بالرحى حتى أثرت بيدها واستقت بالقربة حتى أثرت في نحرها وقمت البيت حتى اغبرت ثيابها وأوقدت القدر حتى دكنت ثيابها وأصابها من ذلك ضر فسمعنا أن رقيقا أتي بهم إلى النبي صلى الله عليه وسلم فقلت لو أتيت أباك فسألتيه خادما يكفيك فأتته فوجدت عنده حداثا فاستحيت فرجعت فغدا علينا ونحن في لفاعنا فجلس عند رأسها فأدخلت رأسها في اللفاع حياء من أبيها فقال ما كان حاجتك أمس إلى آل محمد فسكتت مرتين فقلت أنا والله أحدثك يا رسول الله إن هذه جرت عندي بالرحى حتى أثرت في يدها واستقت بالقربة حتى أثرت في نحرها وكسحت البيت حتى اغبرت ثيابها وأوقدت القدر حتى دكنت ثيابها وبلغنا أنه قد أتاك رقيق أو خدم فقلت لها سليه خادما فذكر معنى حديث الحكم وأتم

حدثنا مؤمل بن هشام اليشكري ثنا إسماعيل بن إبراهيم عن الجريري عن أبي الورد بن ثمامة قال قال علي لابن أعبد ألا أحدثك عني وعن فاطمة بنت رسول الله صلى الله عليه وسلم وكانت أحب أهله إليه وكانت عندي فجرت بالرحى حتى أثرت بيدها واستقت بالقربة حتى أثرت في نحرها وقمت البيت حتى اغبرت ثيابها وأوقدت القدر حتى دكنت ثيابها وأصابها من ذلك ضر فسمعنا أن رقيقا أتي بهم إلى النبي صلى الله عليه وسلم فقلت لو أتيت أباك فسألتيه خادما يكفيك فأتته فوجدت عنده حداثا فاستحيت فرجعت فغدا علينا ونحن في لفاعنا فجلس عند رأسها فأدخلت رأسها في اللفاع حياء من أبيها فقال ما كان حاجتك أمس إلى آل محمد فسكتت مرتين فقلت أنا والله أحدثك يا رسول الله إن هذه جرت عندي بالرحى حتى أثرت في يدها واستقت بالقربة حتى أثرت في نحرها وكسحت البيت حتى اغبرت ثيابها وأوقدت القدر حتى دكنت ثيابها وبلغنا أنه قد أتاك رقيق أو خدم فقلت لها سليه خادما فذكر معنى حديث الحكم وأتم


003-بهذا الخبر قال فيه قال علي فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم إلا ليلة صفين فإني ذكرتها من آخر الليل

بهذا الخبر قال فيه قال علي فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم إلا ليلة صفين فإني ذكرتها من آخر الليل فقلتها

حدثنا عباس العنبري ثنا عبد الملك بن عمرو ثنا عبد العزيز بن محمد عن يزيد بن الهاد عن محمد بن كعب القرظي عن شبث بن ربعي عن علي عليه السلام عن النبي صلى الله عليه وسلم بهذا الخبر قال فيه قال علي فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم إلا ليلة صفين فإني ذكرتها من آخر الليل فقلتها


004-خصلتان أو خلتان لا يحافظ عليهما عبد مسلم إلا دخل الجنة هما يسير ومن يعمل بهما قليل يسبح في دبر كل صلاة عشرا ويحمد عشرا

خصلتان أو خلتان لا يحافظ عليهما عبد مسلم إلا دخل الجنة هما يسير ومن يعمل بهما قليل يسبح في دبر كل صلاة عشرا ويحمد عشرا ويكبر عشرا فذلك خمسون ومائة باللسان وألف وخمسمائة في الميزان ويكبر أربعا وثلاثين إذا أخذ مضجعه ويحمد ثلاثا وثلاثين ويسبح ثلاثا وثلاثين فذلك مائة باللسان وألف في الميزان فلقد رأيت رسول الله صلى الله عليه وسلم يعقدها بيده قالوا يا رسول الله كيف هما يسير ومن يعمل بهما قليل قال يأتي أحدكم يعني الشيطان في منامه فينومه قبل أن يقوله ويأتيه في صلاته فيذكره حاجة قبل أن يقولها

حدثنا حفص بن عمر ثنا شعبة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال خصلتان أو خلتان لا يحافظ عليهما عبد مسلم إلا دخل الجنة هما يسير ومن يعمل بهما قليل يسبح في دبر كل صلاة عشرا ويحمد عشرا ويكبر عشرا فذلك خمسون ومائة باللسان وألف وخمسمائة في الميزان ويكبر أربعا وثلاثين إذا أخذ مضجعه ويحمد ثلاثا وثلاثين ويسبح ثلاثا وثلاثين فذلك مائة باللسان وألف في الميزان فلقد رأيت رسول الله صلى الله عليه وسلم يعقدها بيده قالوا يا رسول الله كيف هما يسير ومن يعمل بهما قليل قال يأتي أحدكم يعني الشيطان في منامه فينومه قبل أن يقوله ويأتيه في صلاته فيذكره حاجة قبل أن يقولها


005-أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت أنا وأختي وفاطمة بنت النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم

أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت أنا وأختي وفاطمة بنت النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم فشكونا إليه ما نحن فيه وسألناه أن يأمر لنا بشيء من السبي فقال رسول الله صلى الله عليه وسلم سبقكن يتامى بدر ثم ذكر قصة التسبيح قال على أثر كل صلاة لم يذكر النوم

حدثنا أحمد بن صالح ثنا عبد الله بن وهب قال حدثني عياش بن عقبة الحضرمي عن الفضل بن حسن الضمري أن بن أم الحكم أو ضباعة ابنتي الزبير حدثه عن إحداهما أنها قالت أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت أنا وأختي وفاطمة بنت النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم فشكونا إليه ما نحن فيه وسألناه أن يأمر لنا بشيء من السبي فقال رسول الله صلى الله عليه وسلم سبقكن يتامى بدر ثم ذكر قصة التسبيح قال على أثر كل صلاة لم يذكر النوم


001-أن أبا بكر الصديق رضي الله عنه قال يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال قل اللهم فاطر السماوات

أن أبا بكر الصديق رضي الله عنه قال يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه قال قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك

حدثنا مسدد ثنا هشيم عن يعلى بن عطاء عن عمرو بن عاصم عن أبي هريرة أن أبا بكر الصديق رضي الله عنه قال يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه قال قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك


002-إذا أصبح اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور وإذا أمسي قال اللهم بك أمسينا وبك نحيا وبك نموت

إذا أصبح اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور وإذا أمسي قال اللهم بك أمسينا وبك نحيا وبك نموت وإليك النشور

حدثنا موسى بن إسماعيل ثنا وهيب ثنا سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم أنه كان يقول إذا أصبح اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور وإذا أمسي قال اللهم بك أمسينا وبك نحيا وبك نموت وإليك النشور


003-من قال حين يصبح أو يمسي اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وأن محمدا

من قال حين يصبح أو يمسي اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وأن محمدا عبدك ورسولك أعتق الله ربعه من النار فمن قالها مرتين أعتق الله نصفه ومن قالها ثلاثا أعتق الله ثلاثة أرباعه فإن قالها أربعا أعتقه الله من النار

حدثنا أحمد بن صالح ثنا محمد بن أبي فديك قال أخبرني عبد الرحمن بن عبد المجيد عن هشام بن الغاز بن ربيعة عن مكحول الدمشقي عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال من قال حين يصبح أو يمسي اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وأن محمدا عبدك ورسولك أعتق الله ربعه من النار فمن قالها مرتين أعتق الله نصفه ومن قالها ثلاثا أعتق الله ثلاثة أرباعه فإن قالها أربعا أعتقه الله من النار


004-من قال حين يصبح أو حين يمسي اللهم أنت ربي { لا إله إلا أنت } خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من

من قال حين يصبح أو حين يمسي اللهم أنت ربي { لا إله إلا أنت } خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء بنعمتك وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت فمات من يومه أو من ليلته دخل الجنة

حدثنا أحمد بن يونس ثنا زهير ثنا الوليد بن ثعلبة الطائي عن بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال من قال حين يصبح أو حين يمسي اللهم أنت ربي " لا إله إلا أنت " خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء بنعمتك وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت فمات من يومه أو من ليلته دخل الجنة


005-أن النبي صلى الله عليه وسلم كان يقول إذا أمسي أمسينا وأمسى الملك لله والحمد لله لا إلا الله وحده لا شريك له زاد في حديث

أن النبي صلى الله عليه وسلم كان يقول إذا أمسي أمسينا وأمسى الملك لله والحمد لله لا إلا الله وحده لا شريك له زاد في حديث جرير وأما زبيد كان يقول كان إبراهيم بن سويد يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها رب أعوذ بك من الكسل ومن سوء الكبر أو الكفر رب أعوذ بك من عذاب في النار وعذاب في القبر وإذا أصبح قال ذلك أيضا أصبحنا وأصبح الملك لله قال أبو داود رواه شعبة عن سلمة بن كهيل عن إبراهيم بن سويد قال من سوء الكبر ولم يذكر سوء الكفر

حدثنا وهب بن بقية عن خالد ح وثنا محمد بن قدامة بن أعين ثنا جرير عن الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الرحمن بن يزيد عن عبد الله أن النبي صلى الله عليه وسلم كان يقول إذا أمسي أمسينا وأمسى الملك لله والحمد لله لا إلا الله وحده لا شريك له زاد في حديث جرير وأما زبيد كان يقول كان إبراهيم بن سويد يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها رب أعوذ بك من الكسل ومن سوء الكبر أو الكفر رب أعوذ بك من عذاب في النار وعذاب في القبر وإذا أصبح قال ذلك أيضا أصبحنا وأصبح الملك لله قال أبو داود رواه شعبة عن سلمة بن كهيل عن إبراهيم بن سويد قال من سوء الكبر ولم يذكر سوء الكفر


006-أنه كان في مسجد حمص فمر به رجل فقالوا هذا خدم النبي صلى الله عليه وسلم فقام إليه فقال حدثني بحديث سمعته من رسول الله

أنه كان في مسجد حمص فمر به رجل فقالوا هذا خدم النبي صلى الله عليه وسلم فقام إليه فقال حدثني بحديث سمعته من رسول الله صلى الله عليه وسلم لم يتداوله بينك وبينه الرجال قال سمعت رسول الله صلى الله عليه وسلم يقول من قال إذا أصبح وإذا أمسى رضينا بالله ربا وبالإسلام دينا وبمحمد رسولا إلا كان حقا على الله أن يرضيه

حدثنا حفص بن عمر ثنا شعبة عن أبي عقيل عن سابق بن ناجية عن أبي سلام أنه كان في مسجد حمص فمر به رجل فقالوا هذا خدم النبي صلى الله عليه وسلم فقام إليه فقال حدثني بحديث سمعته من رسول الله صلى الله عليه وسلم لم يتداوله بينك وبينه الرجال قال سمعت رسول الله صلى الله عليه وسلم يقول من قال إذا أصبح وإذا أمسى رضينا بالله ربا وبالإسلام دينا وبمحمد رسولا إلا كان حقا على الله أن يرضيه


007-من قال حين يصبح اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه ومن قال مثل ذلك حين

من قال حين يصبح اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه ومن قال مثل ذلك حين يمسي فقد أدى شكر ليلته

حدثنا أحمد بن صالح ثنا يحيى بن حسان وإسماعيل قالا ثنا سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن عبد الله بن عنبسة عن عبد الله بن غنام البياضي أن رسول الله صلى الله عليه وسلم قال من قال حين يصبح اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه ومن قال مثل ذلك حين يمسي فقد أدى شكر ليلته


008-لم يكن رسول الله صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح اللهم إني أسألك العافية في الدنيا والآخرة

لم يكن رسول الله صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح اللهم إني أسألك العافية في الدنيا والآخرة اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي اللهم استر عورتي وقال عثمان عوراتي وآمن روعاتي اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي وأعوذ بعظمتك أن أغتال من تحتي قال أبو داود قال وكيع يعني الخسف

حدثنا يحيى بن موسى البلخي ثنا وكيع ح وثنا عثمان بن أبي شيبة المعنى ثنا بن نمير قالا ثنا عبادة بن مسلم الفزاري عن جبير بن أبي سليمان بن جبير بن مطعم قال سمعت بن عمر يقول لم يكن رسول الله صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح اللهم إني أسألك العافية في الدنيا والآخرة اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي اللهم استر عورتي وقال عثمان عوراتي وآمن روعاتي اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي وأعوذ بعظمتك أن أغتال من تحتي قال أبو داود قال وكيع يعني الخسف


009-أن النبي صلى الله عليه وسلم كان يعلمها فيقول قولي حين تصبحين سبحان الله وبحمده لا قوة إلا بالله ما شاء الله كان وما لم

أن النبي صلى الله عليه وسلم كان يعلمها فيقول قولي حين تصبحين سبحان الله وبحمده لا قوة إلا بالله ما شاء الله كان وما لم يشأ لم يكن أعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما فإنه من قالهن حين يصبح حفظ حتى يمسي ومن قالهن حين يمسي حفظ حتى يصبح

حدثنا أحمد بن صالح ثنا عبد الله بن وهب قال أخبرني عمرو أن سالما الفراء حدثه أن عبد الحميد مولى بني هاشم حدثه أن أمه حدثته وكانت تخدم بعض بنات النبي صلى الله عليه وسلم أن ابنة النبي صلى الله عليه وسلم حدثتها أن النبي صلى الله عليه وسلم كان يعلمها فيقول قولي حين تصبحين سبحان الله وبحمده لا قوة إلا بالله ما شاء الله كان وما لم يشأ لم يكن أعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما فإنه من قالهن حين يصبح حفظ حتى يمسي ومن قالهن حين يمسي حفظ حتى يصبح


010-من قال حين يصبح { فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون } إلى { وكذلك

من قال حين يصبح { فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون } إلى { وكذلك تخرجون } أدرك ما فاته في يومه ذلك ومن قالهن حين يمسي أدرك ما فاته في ليلته قال الربيع عن الليث

حدثنا أحمد بن سعيد الهمداني قال أخبرنا ح وثنا الربيع بن سليمان قال ثنا بن وهب قال أخبرني الليث عن سعيد بن بشير النجاري عن محمد بن عبد الرحمن البيلماني قال الربيع بن البيلماني عن أبيه عن بن عباس عن رسول الله صلى الله عليه وسلم أنه قال من قال حين يصبح " فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون " إلى " وكذلك تخرجون " أدرك ما فاته في يومه ذلك ومن قالهن حين يمسي أدرك ما فاته في ليلته قال الربيع عن الليث


011-من قال إذا أصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كان له عدل رقبة من ولد إسماعيل

من قال إذا أصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كان له عدل رقبة من ولد إسماعيل وكتب له عشر حسنات وحط عنه عشر سيئات ورفع له عشر درجات وكان في حرز من الشيطان حتى يمسي وإن قالها إذا أمسى كان له مثل ذلك حتى يصبح قال في حديث حماد فرأى رجل رسول الله صلى الله عليه وسلم فيما يرى النائم فقال يا رسول الله إن أبا عياش يحدث عنك بكذا وكذا قال صدق أبو عياش قال أبو داود رواه إسماعيل بن جعفر وموسى الزمعي وعبد الله بن جعفر عن سهيل عن أبيه عن بن عائش

حدثنا موسى بن إسماعيل ثنا حماد ووهيب نحوه عن سهيل عن أبيه عن بن أبي عائش وقال حماد عن أبي عياش أن رسول الله صلى الله عليه وسلم قال من قال إذا أصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كان له عدل رقبة من ولد إسماعيل وكتب له عشر حسنات وحط عنه عشر سيئات ورفع له عشر درجات وكان في حرز من الشيطان حتى يمسي وإن قالها إذا أمسى كان له مثل ذلك حتى يصبح قال في حديث حماد فرأى رجل رسول الله صلى الله عليه وسلم فيما يرى النائم فقال يا رسول الله إن أبا عياش يحدث عنك بكذا وكذا قال صدق أبو عياش قال أبو داود رواه إسماعيل بن جعفر وموسى الزمعي وعبد الله بن جعفر عن سهيل عن أبيه عن بن عائش


012-من قال حين يصبح اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك

من قال حين يصبح اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك إلا غفر له ما أصاب في يومه ذلك من ذنب وإن قالها حين يمسي غفر له ما أصاب تلك الليلة

حدثنا عمرو بن عثمان ثنا بقية عن مسلم يعني بن زياد قال سمعت أنس بن مالك يقول قال رسول الله صلى الله عليه وسلم من قال حين يصبح اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك إلا غفر له ما أصاب في يومه ذلك من ذنب وإن قالها حين يمسي غفر له ما أصاب تلك الليلة


013-أنه أسر إليه فقال إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار سبع مرات فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك

أنه أسر إليه فقال إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار سبع مرات فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك جوار منها وإذا صليت الصبح فقل كذلك فإنك إن مت في يومك كتب لك جوار منها أخبرني أبو سعيد عن الحارث أنه قال أسرها إلينا رسول الله صلى الله عليه وسلم فنحن نخص بها إخواننا

حدثنا إسحاق بن إبراهيم أبو النضر الدمشقي ثنا محمد بن شعيب قال أخبرني أبو سعيد الفلسطيني عبد الرحمن بن حسان عن الحرث بن مسلم أنه أخبره عن أبيه مسلم بن الحارث التميمي عن رسول الله صلى الله عليه وسلم أنه أسر إليه فقال إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار سبع مرات فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك جوار منها وإذا صليت الصبح فقل كذلك فإنك إن مت في يومك كتب لك جوار منها أخبرني أبو سعيد عن الحارث أنه قال أسرها إلينا رسول الله صلى الله عليه وسلم فنحن نخص بها إخواننا


014-نحوه إلى قوله جوار منها إلا أنه قال فيهما قبل أن يكلم أحدا قال علي بن سهل فيه إن أباه حدثه وقال علي وابن المصفى بعثنا

نحوه إلى قوله جوار منها إلا أنه قال فيهما قبل أن يكلم أحدا قال علي بن سهل فيه إن أباه حدثه وقال علي وابن المصفى بعثنا رسول الله صلى الله عليه وسلم في سرية فلما بلغنا المغار استحثثت فرسي فسبقت أصحابي وتلقاني الحي بالرنين فقلت لهم قولوا لا إله إلا الله تحرزوا فقالوها فلامني أصحابي وقالوا حرمتنا الغنيمة فلما قدمنا على رسول الله صلى الله عليه وسلم أخبروه بالذي صنعت فدعاني فحسن لي ما صنعت وقال أما إن الله قد كتب لك من كل إنسان منهم كذا وكذا قال عبد الرحمن فأنا نسيت الثواب ثم قال رسول الله صلى الله عليه وسلم أما إني سأكتب لك بالوصاة بعدي قال ففعل وختم عليه فدفعه إلي وقال لي ثم ذكر معناهم وقال بن المصفى قال سمعت الحرث بن مسلم بن الحارث التميمي يحدث عن أبيه

حدثنا عمرو بن عثمان الحمصي ومؤمل بن الفضل الحراني وعلي بن سهل الرملي ومحمد بن المصفى الحمصي قالوا ثنا الوليد ثنا عبد الرحمن بن حسان الكناني قال حدثني مسلم بن الحرث بن مسلم التميمي عن أبيه أن النبي صلى الله عليه وسلم قال نحوه إلى قوله جوار منها إلا أنه قال فيهما قبل أن يكلم أحدا قال علي بن سهل فيه إن أباه حدثه وقال علي وابن المصفى بعثنا رسول الله صلى الله عليه وسلم في سرية فلما بلغنا المغار استحثثت فرسي فسبقت أصحابي وتلقاني الحي بالرنين فقلت لهم قولوا لا إله إلا الله تحرزوا فقالوها فلامني أصحابي وقالوا حرمتنا الغنيمة فلما قدمنا على رسول الله صلى الله عليه وسلم أخبروه بالذي صنعت فدعاني فحسن لي ما صنعت وقال أما إن الله قد كتب لك من كل إنسان منهم كذا وكذا قال عبد الرحمن فأنا نسيت الثواب ثم قال رسول الله صلى الله عليه وسلم أما إني سأكتب لك بالوصاة بعدي قال ففعل وختم عليه فدفعه إلي وقال لي ثم ذكر معناهم وقال بن المصفى قال سمعت الحرث بن مسلم بن الحارث التميمي يحدث عن أبيه


015-من قال إذا أصبح وإذا أمسى حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه صادقا كان

من قال إذا أصبح وإذا أمسى حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه صادقا كان بها أو كاذبا

حدثنا يزيد بن محمد الدمشقي ثنا عبد الرزاق بن مسلم الدمشقي وكان من ثقاة المسلمين من المتعبدين قال ثنا مدرك بن سعد قال يزيد شيخ ثقة عن يونس بن ميسرة بن حلبس عن أم الدرداء عن أبي الدرداء رضي الله عنه قال من قال إذا أصبح وإذا أمسى حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه صادقا كان بها أو كاذبا


016-خرجنا في ليلة مطر وظلمة شديدة نطلب فيها رسول الله صلى الله عليه وسلم ليصلي لنا فأدركناه فقال أصليتم فلم أقل شيئا فقال

خرجنا في ليلة مطر وظلمة شديدة نطلب فيها رسول الله صلى الله عليه وسلم ليصلي لنا فأدركناه فقال أصليتم فلم أقل شيئا فقال قل فلم أقل شيئا ثم قال قل فلم أقل شيئا ثم قال قل فقلت يا رسول الله ما أقول قال قل هو الله أحد والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء

حدثنا محمد بن المصفى ثنا بن أبي فديك قال أخبرني بن أبي ذئب عن أبي أسيد البراد عن معاذ بن عبد الله بن خبيب عن أبيه أنه قال خرجنا في ليلة مطر وظلمة شديدة نطلب فيها رسول الله صلى الله عليه وسلم ليصلي لنا فأدركناه فقال أصليتم فلم أقل شيئا فقال قل فلم أقل شيئا ثم قال قل فلم أقل شيئا ثم قال قل فقلت يا رسول الله ما أقول قال قل هو الله أحد والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء


017-يا رسول الله حدثنا بكلمة نقولها إذا أصبحنا وأمسينا واضطجعنا فأمرهم أن يقولوا اللهم فاطر السماوات والأرض عالم الغيب

يا رسول الله حدثنا بكلمة نقولها إذا أصبحنا وأمسينا واضطجعنا فأمرهم أن يقولوا اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت رب كل شيء والملائكة يشهدون أنك لا إله إلا أنت فإنا نعوذ بك من شر أنفسنا ومن شر الشيطان الرجيم وشركه وأن نقترف سوءا على أنفسنا أو نجره إلى مسلم

حدثنا محمد بن عوف ثنا محمد بن إسماعيل قال حدثني أبي قال بن عوف ورأيته في أصل إسماعيل قال حدثني ضمضم عن شريح عن أبي مالك قال قالوا يا رسول الله حدثنا بكلمة نقولها إذا أصبحنا وأمسينا واضطجعنا فأمرهم أن يقولوا اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت رب كل شيء والملائكة يشهدون أنك لا إله إلا أنت فإنا نعوذ بك من شر أنفسنا ومن شر الشيطان الرجيم وشركه وأن نقترف سوءا على أنفسنا أو نجره إلى مسلم


018-إذا أصبح أحدكم فليقل أصبحنا وأصبح الملك لله رب العالمين اللهم إني أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه

إذا أصبح أحدكم فليقل أصبحنا وأصبح الملك لله رب العالمين اللهم إني أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه وأعوذ بك من شر ما فيه وشر ما بعده ثم إذا أمسى فليقل مثل ذلك

قال أبو داود وبهذا الإسناد أن رسول الله صلى الله عليه وسلم قال إذا أصبح أحدكم فليقل أصبحنا وأصبح الملك لله رب العالمين اللهم إني أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه وأعوذ بك من شر ما فيه وشر ما بعده ثم إذا أمسى فليقل مثل ذلك


019-بم كان رسول الله صلى الله عليه وسلم يفتتح إذا هب من الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد قبلك كان إذا هب من

بم كان رسول الله صلى الله عليه وسلم يفتتح إذا هب من الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد قبلك كان إذا هب من الليل كبر عشرا وحمد عشرا وقال سبحان الله وبحمده عشرا وقال سبحان الملك القدوس عشرا واستغفر عشرا وهلل عشرا ثم قال اللهم إني أعوذ بك من ضيق الدنيا وضيق يوم القيامة عشرا ثم يفتتح الصلاة

حدثنا كثير بن عبيد ثنا بقية بن الوليد عن عمر بن جعثم قال حدثني الأزهر بن عبد الله الحرازي قال حدثني شريق الهوزني قال دخلت على عائشة رضي الله عنها فسألتها بم كان رسول الله صلى الله عليه وسلم يفتتح إذا هب من الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد قبلك كان إذا هب من الليل كبر عشرا وحمد عشرا وقال سبحان الله وبحمده عشرا وقال سبحان الملك القدوس عشرا واستغفر عشرا وهلل عشرا ثم قال اللهم إني أعوذ بك من ضيق الدنيا وضيق يوم القيامة عشرا ثم يفتتح الصلاة


020-كان رسول الله صلى الله عليه وسلم إذا كان في سفر فأسحر يقول سمع سامع بحمد الله ونعمته وحسن بلائه علينا اللهم صاحبنا

كان رسول الله صلى الله عليه وسلم إذا كان في سفر فأسحر يقول سمع سامع بحمد الله ونعمته وحسن بلائه علينا اللهم صاحبنا فأفضل علينا عائذا بالله من النار

حدثنا أحمد بن صالح ثنا عبد الله بن وهب قال أخبرني سليمان بن بلال عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا كان في سفر فأسحر يقول سمع سامع بحمد الله ونعمته وحسن بلائه علينا اللهم صاحبنا فأفضل علينا عائذا بالله من النار


021-كان أبو ذر يقول من قال حين يصبح اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر فمشيئتك بين يدي ذلك كله ما شئت كان

كان أبو ذر يقول من قال حين يصبح اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر فمشيئتك بين يدي ذلك كله ما شئت كان وما لم تشأ لم يكن اللهم اغفر لي وتجاوز لي عنه اللهم فمن صليت عليه فعليه صلاتي ومن لعنت فعليه لعنتي كان في استثناء يومه ذلك أو قال ذلك اليوم

حدثنا بن معاذ ثنا أبي ثنا المسعودي ثنا القاسم قال كان أبو ذر يقول من قال حين يصبح اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر فمشيئتك بين يدي ذلك كله ما شئت كان وما لم تشأ لم يكن اللهم اغفر لي وتجاوز لي عنه اللهم فمن صليت عليه فعليه صلاتي ومن لعنت فعليه لعنتي كان في استثناء يومه ذلك أو قال ذلك اليوم


022-من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم تصبه فجأة بلاء حتى يصبح

من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم تصبه فجأة بلاء حتى يصبح ومن قالها حين يصبح ثلاث مرات لم تصبه فجأة بلاء حتى يمسي قال فأصاب أبان بن عثمان الفالج فجعل الرجل الذي سمع منه الحديث ينظر إليه فقال له مالك تنظر إلي فوالله ما كذبت على عثمان ولا كذب عثمان على النبي صلى الله عليه وسلم ولكن اليوم الذي أصابني فيه ما أصابني غضبت فنسيت أن أقولها

حدثنا عبد الله بن مسلمة ثنا أبو مودود عمن سمع أبان بن عثمان يقول سمعت عثمان يعني بن عفان يقول سمعت رسول الله صلى الله عليه وسلم يقول من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم تصبه فجأة بلاء حتى يصبح ومن قالها حين يصبح ثلاث مرات لم تصبه فجأة بلاء حتى يمسي قال فأصاب أبان بن عثمان الفالج فجعل الرجل الذي سمع منه الحديث ينظر إليه فقال له مالك تنظر إلي فوالله ما كذبت على عثمان ولا كذب عثمان على النبي صلى الله عليه وسلم ولكن اليوم الذي أصابني فيه ما أصابني غضبت فنسيت أن أقولها


023-نحوه لم يذكر قصة الفالج

نحوه لم يذكر قصة الفالج

حدثنا نصر بن عاصم الأنطاكي ثنا أنس بن عياض قال حدثني أبو مودود عن محمد بن كعب عن أبان بن عثمان عن عثمان عن النبي صلى الله عليه وسلم نحوه لم يذكر قصة الفالج


024-يا أبت إني أسمعك تدعو كل غداة اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا

يا أبت إني أسمعك تدعو كل غداة اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي فقال إني سمعت رسول الله صلى الله عليه وسلم يدعو بهن فأنا أحب أن أستن بسنته قال عباس فيه وتقول اللهم إني أعوذ بك من الكفر والفقر اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي فتدعو بهن فأحب أن أستن بسنته قال وقال رسول الله صلى الله عليه وسلم دعوات المكروب اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت وبعضهم يزيد على صاحبه

حدثنا العباس بن عبد العظيم ومحمد بن المثنى قالا ثنا عبد الملك بن عمرو عن عبد الجليل بن عطية عن جعفر بن ميمون قال حدثني عبد الرحمن بن أبي بكرة أنه قال لأبيه يا أبت إني أسمعك تدعو كل غداة اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي فقال إني سمعت رسول الله صلى الله عليه وسلم يدعو بهن فأنا أحب أن أستن بسنته قال عباس فيه وتقول اللهم إني أعوذ بك من الكفر والفقر اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي فتدعو بهن فأحب أن أستن بسنته قال وقال رسول الله صلى الله عليه وسلم دعوات المكروب اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت وبعضهم يزيد على صاحبه


025-من قال حين يصبح سبحان الله العظيم وبحمده مائة مرة وإذا أمسى كذلك لم يواف أحد من الخلائق بمثل ما وافى

من قال حين يصبح سبحان الله العظيم وبحمده مائة مرة وإذا أمسى كذلك لم يواف أحد من الخلائق بمثل ما وافى

حدثنا محمد بن المنهال ثنا يزيد يعني بن زريع ثنا روح بن القسم عن سهيل عن سمي عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من قال حين يصبح سبحان الله العظيم وبحمده مائة مرة وإذا أمسى كذلك لم يواف أحد من الخلائق بمثل ما وافى


001-أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال هلال خير ورشد هلال خير ورشد هلال خير ورشد آمنت بالذي خلقك ثلاث مرات

أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال هلال خير ورشد هلال خير ورشد هلال خير ورشد آمنت بالذي خلقك ثلاث مرات ثم يقول الحمد لله الذي ذهب بشهر كذا وجاء بشهر كذا

حدثنا موسى بن إسماعيل ثنا أبان ثنا قتادة أنه بلغه أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال هلال خير ورشد هلال خير ورشد هلال خير ورشد آمنت بالذي خلقك ثلاث مرات ثم يقول الحمد لله الذي ذهب بشهر كذا وجاء بشهر كذا


002-أن رسول الله صلى الله عليه وسلم كان إذا رأى الهلال صرف وجهه عنه قال أبو داود ليس على النبي صلى الله عليه وسلم في هذا

أن رسول الله صلى الله عليه وسلم كان إذا رأى الهلال صرف وجهه عنه قال أبو داود ليس على النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح

حدثنا محمد بن العلاء أن زيد بن حباب أخبرهم عن أبي هلال عن قتادة أن رسول الله صلى الله عليه وسلم كان إذا رأى الهلال صرف وجهه عنه قال أبو داود ليس على النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح


001-ما خرج النبي صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء فقال اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل

ما خرج النبي صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء فقال اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي

حدثنا مسلم بن إبراهيم ثنا شعبة عن منصور عن الشعبي عن أم سلمة قالت ما خرج النبي صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء فقال اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي


002-إذا خرج الرجل من بيته فقال بسم الله توكلت على الله لا حول ولاقوة إلا بالله قال يقال حينئذ هديت وكفيت ووقيت فتتنحى له

إذا خرج الرجل من بيته فقال بسم الله توكلت على الله لا حول ولاقوة إلا بالله قال يقال حينئذ هديت وكفيت ووقيت فتتنحى له الشياطين فيقول له شيطان آخر كيف لك برجل قد هدي وكفي ووقي

حدثنا إبراهيم بن الحسن الخثعمي ثنا حجاج بن محمد عن بن جريج عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال إذا خرج الرجل من بيته فقال بسم الله توكلت على الله لا حول ولاقوة إلا بالله قال يقال حينئذ هديت وكفيت ووقيت فتتنحى له الشياطين فيقول له شيطان آخر كيف لك برجل قد هدي وكفي ووقي


003-إذا ولج الرجل في بيته فليقل اللهم إني أسألك خير المولج وخير المخرج بسم الله ولجنا وبسم الله خرجنا وعلى الله ربنا توكلنا

إذا ولج الرجل في بيته فليقل اللهم إني أسألك خير المولج وخير المخرج بسم الله ولجنا وبسم الله خرجنا وعلى الله ربنا توكلنا ثم ليسلم على أهله

حدثنا بن عوف ثنا محمد بن إسماعيل قال حدثني أبي قال بن عوف ورأيت في أصل إسماعيل قال حدثني ضمضم عن شريح عن أبي مالك الأشعري قال قال رسول الله صلى الله عليه وسلم إذا ولج الرجل في بيته فليقل اللهم إني أسألك خير المولج وخير المخرج بسم الله ولجنا وبسم الله خرجنا وعلى الله ربنا توكلنا ثم ليسلم على أهله


001-الريح من روح الله قال سلمة فروح الله تأتي بالرحمة وتأتي بالعذاب فإذا رأيتموها فلا تسبوها وسلوا الله خيرها واستعيذوا

الريح من روح الله قال سلمة فروح الله تأتي بالرحمة وتأتي بالعذاب فإذا رأيتموها فلا تسبوها وسلوا الله خيرها واستعيذوا بالله من شرها

حدثنا أحمد بن محمد المروزي وسلمة يعني بن شبيب قالا ثنا عبد الرزاق أخبرنا معمر عن الزهري قال حدثني ثابت بن قيس أن أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول الريح من روح الله قال سلمة فروح الله تأتي بالرحمة وتأتي بالعذاب فإذا رأيتموها فلا تسبوها وسلوا الله خيرها واستعيذوا بالله من شرها


002-ما رأيت رسول الله صلى الله عليه وسلم قط مستجمعا ضاحكا حتى أرى منه لهواته إنما كان يتبسم وكان إذا رأى غيما أو ريحا عرف

ما رأيت رسول الله صلى الله عليه وسلم قط مستجمعا ضاحكا حتى أرى منه لهواته إنما كان يتبسم وكان إذا رأى غيما أو ريحا عرف ذلك في وجهه فقلت يا رسول الله الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر وأراك إذا رأيته عرفت في وجهك الكراهية فقال يا عائشة ما يؤمنني أن يكون فيه عذاب قد عذب قوم بالريح وقد رأى قوم العذاب فقالوا هذا عارض ممطرنا

حدثنا أحمد بن صالح ثنا عبد الله بن وهب أخبرنا عمرو أن أبا النضر حدثه عن سليمان بن يسار عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت ما رأيت رسول الله صلى الله عليه وسلم قط مستجمعا ضاحكا حتى أرى منه لهواته إنما كان يتبسم وكان إذا رأى غيما أو ريحا عرف ذلك في وجهه فقلت يا رسول الله الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر وأراك إذا رأيته عرفت في وجهك الكراهية فقال يا عائشة ما يؤمنني أن يكون فيه عذاب قد عذب قوم بالريح وقد رأى قوم العذاب فقالوا هذا عارض ممطرنا


003-أن النبي صلى الله عليه وسلم كان إذا رأى ناشئا في أفق السماء ترك العمل وإن كان في صلاة ثم يقول اللهم إني أعوذ بك من شرها

أن النبي صلى الله عليه وسلم كان إذا رأى ناشئا في أفق السماء ترك العمل وإن كان في صلاة ثم يقول اللهم إني أعوذ بك من شرها فإن مطر قال اللهم صيبا هنيئا

حدثنا بن بشار ثنا عبد الرحمن ثنا سفيان عن المقدام بن شريح عن أبيه عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا رأى ناشئا في أفق السماء ترك العمل وإن كان في صلاة ثم يقول اللهم إني أعوذ بك من شرها فإن مطر قال اللهم صيبا هنيئا


001-أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر فخرج رسول الله صلى الله عليه وسلم فحسر ثوبه عنه حتى أصابه فقلنا يا رسول

أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر فخرج رسول الله صلى الله عليه وسلم فحسر ثوبه عنه حتى أصابه فقلنا يا رسول الله لم صنعت هذا قال لأنه حديث عهد بربه

حدثنا قتيبة بن سعيد ومسدد المعنى قالا ثنا جعفر بن سليمان عن ثابت عن أنس قال أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر فخرج رسول الله صلى الله عليه وسلم فحسر ثوبه عنه حتى أصابه فقلنا يا رسول الله لم صنعت هذا قال لأنه حديث عهد بربه


001-لا تسبوا الديك فإنه يوقظ للصلاة

لا تسبوا الديك فإنه يوقظ للصلاة

حدثنا قتيبة بن سعيد ثنا عبد العزيز بن محمد عن صالح بن كيسان عن عبيد الله بن عبد الله بن عتبة عن زيد بن خالد قال قال رسول الله صلى الله عليه وسلم لا تسبوا الديك فإنه يوقظ للصلاة


002-إذا سمعتم صياح الديكة فسلوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان فإنها رأت

إذا سمعتم صياح الديكة فسلوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان فإنها رأت شيطانا

حدثنا قتيبة بن سعيد ثنا الليث عن جعفر بن ربيعة عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا سمعتم صياح الديكة فسلوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان فإنها رأت شيطانا


003-إذا سمعتم نباح الكلاب ونهيق الحمر بالليل فتعوذوا بالله فإنهن يرين مالا ترون

إذا سمعتم نباح الكلاب ونهيق الحمر بالليل فتعوذوا بالله فإنهن يرين مالا ترون

حدثنا هناد بن السري عن عبدة عن محمد بن إسحاق عن محمد بن إبراهيم عن عطاء بن يسار عن جابر عبد الله قال قال رسول الله صلى الله عليه وسلم إذا سمعتم نباح الكلاب ونهيق الحمر بالليل فتعوذوا بالله فإنهن يرين مالا ترون


004-أقلوا الخروج بعد هدأه الرجل فإن لله تعالى دواب يبثهن في الأرض قال بن مروان في تلك الساعة وقال فإن لله خلقا ثم ذكر نباح

أقلوا الخروج بعد هدأه الرجل فإن لله تعالى دواب يبثهن في الأرض قال بن مروان في تلك الساعة وقال فإن لله خلقا ثم ذكر نباح الكلب والحمير ونحوه وزاد في حديثه قال بن الهاد وحدثني شرحبيل الحاجب عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم مثله

حدثنا قتيبة بن سعيد ثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن سعيد بن زياد عن جابر بن عبد الله ح وثنا إبراهيم بن مروان الدمشقي ثنا أبي ثنا الليث بن سعد ثنا يزيد بن عبد الله بن الهادي عن علي بن عمر بن حسين بن علي وغيره قالا قال رسول الله أقلوا الخروج بعد هدأه الرجل فإن لله تعالى دواب يبثهن في الأرض قال بن مروان في تلك الساعة وقال فإن لله خلقا ثم ذكر نباح الكلب والحمير ونحوه وزاد في حديثه قال بن الهاد وحدثني شرحبيل الحاجب عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم مثله


001-رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة

رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة

حدثنا مسدد ثنا يحيى عن سفيان قال حدثني عاصم بن عبيد الله عن عبيد الله بن أبي رافع عن أبيه قال رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة


002-كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم بالبركة زاد يوسف ويحنكهم ولم يذكر بالبركة

كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم بالبركة زاد يوسف ويحنكهم ولم يذكر بالبركة

حدثنا عثمان بن أبي شيبة ثنا محمد بن فضيل ح وثنا يوسف بن موسى ثنا أبو أسامة عن هشام بن عروة عن عروة عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم بالبركة زاد يوسف ويحنكهم ولم يذكر بالبركة


003-هل رؤى أو كلمة غيرها فيكم المغربون قلت وما المغربون قال الذين يشترك فيهم الجن

هل رؤى أو كلمة غيرها فيكم المغربون قلت وما المغربون قال الذين يشترك فيهم الجن

حدثنا محمد بن المثنى ثنا إبراهيم بن أبي الوزير ثنا داود بن عبد الرحمن العطار عن بن جريج عن أبيه عن أم حميد عن عائشة رضي الله عنها قالت قال لي رسول الله صلى الله عليه وسلم هل رؤى أو كلمة غيرها فيكم المغربون قلت وما المغربون قال الذين يشترك فيهم الجن


001-من استعاذ بالله فأعيذوه ومن سألكم بوجه الله فأعطوه قال عبيد الله من سألكم بالله

من استعاذ بالله فأعيذوه ومن سألكم بوجه الله فأعطوه قال عبيد الله من سألكم بالله

حدثنا نصر بن علي وعبيد الله بن عمر الجشمي قالا ثنا خالد بن الحرث ثنا سعيد قال نصر بن أبي عروبة عن قتادة عن أبي نهيك عن بن عباس أن رسول الله صلى الله عليه وسلم قال من استعاذ بالله فأعيذوه ومن سألكم بوجه الله فأعطوه قال عبيد الله من سألكم بالله


002-من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه وقال سهل وعثمان ومن دعاكم فأجيبوه ثم اتفقوا ومن أتى إليكم معروفا

من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه وقال سهل وعثمان ومن دعاكم فأجيبوه ثم اتفقوا ومن أتى إليكم معروفا فكافئوه قال مسدد وعثمان فإن لم تجدوا فادعوا الله له حتى تعلموا أن قد كافأتموه

حدثنا مسدد وسهل بن بكار قالا ثنا أبو عوانة ح وثنا عثمان بن أبي شيبة ثنا جرير المعنى عن الأعمش عن مجاهد عن بن عمر قال قال رسول الله صلى الله عليه وسلم من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه وقال سهل وعثمان ومن دعاكم فأجيبوه ثم اتفقوا ومن أتى إليكم معروفا فكافئوه قال مسدد وعثمان فإن لم تجدوا فادعوا الله له حتى تعلموا أن قد كافأتموه


001-سألت بن عباس فقلت ما شيء أجده في صدري قال ما هو قلت والله ما أتكلم به قال فقال لي أشيء من شك قال وضحك قال ما نجا من ذلك

سألت بن عباس فقلت ما شيء أجده في صدري قال ما هو قلت والله ما أتكلم به قال فقال لي أشيء من شك قال وضحك قال ما نجا من ذلك أحد قال حتى أنزل الله { فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرؤون الكتاب من قبلك } الآية قال فقال لي إذا وجدت في نفسك شيئا فقل { هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم }

حدثنا عباس بن عبد العظيم ثنا النضر بن محمد ثنا عكرمة يعني بن عمار قال وثنا أبو زميل قال سألت بن عباس فقلت ما شيء أجده في صدري قال ما هو قلت والله ما أتكلم به قال فقال لي أشيء من شك قال وضحك قال ما نجا من ذلك أحد قال حتى أنزل الله " فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرؤون الكتاب من قبلك " الآية قال فقال لي إذا وجدت في نفسك شيئا فقل " هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم "


002-يا رسول الله نجد في أنفسنا الشيء نعظم أن نتكلم به أو الكلام به ما نحب أن لنا وأنا تكلمنا به قال أو قد وجدتموه قالوا نعم

يا رسول الله نجد في أنفسنا الشيء نعظم أن نتكلم به أو الكلام به ما نحب أن لنا وأنا تكلمنا به قال أو قد وجدتموه قالوا نعم قال ذاك صريح الإيمان

حدثنا أحمد بن يونس ثنا زهير ثنا سهيل عن أبيه عن أبي هريرة قال جاءه ناس من أصحابه فقالوا يا رسول الله نجد في أنفسنا الشيء نعظم أن نتكلم به أو الكلام به ما نحب أن لنا وأنا تكلمنا به قال أو قد وجدتموه قالوا نعم قال ذاك صريح الإيمان


003-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أحدنا يجد في نفسه يعرض بالشيء لأن يكون حممة أحب إليه من أن

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أحدنا يجد في نفسه يعرض بالشيء لأن يكون حممة أحب إليه من أن يتكلم به فقال الله أكبر الله أكبر الله أكبر الحمد لله الذي رد كيده إلى الوسوسة قال بن قدامة رد أمره مكان رد كيده

حدثنا عثمان بن أبي شيبة وابن قدامة بن أعين قالا ثنا جرير عن منصور عن ذر عن عبد الله بن شداد عن بن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن أحدنا يجد في نفسه يعرض بالشيء لأن يكون حممة أحب إليه من أن يتكلم به فقال الله أكبر الله أكبر الله أكبر الحمد لله الذي رد كيده إلى الوسوسة قال بن قدامة رد أمره مكان رد كيده


001-سمعته أذناي ووعاه قلبي من محمد عليه السلام أنه قال من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام قال

سمعته أذناي ووعاه قلبي من محمد عليه السلام أنه قال من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام قال فلقيت أبا بكرة فذكرت ذلك له فقال سمعته أذناي ووعاه قلبي من محمد صلى الله عليه وسلم قال عاصم فقلت يا أبا عثمان لقد شهد عندك رجلان أيما رجلين فقال أما أحدهما فأول من رمى بسهم في سبيل الله أو في الإسلام يعني سعد بن مالك والآخر قدم من الطائف في بضعة وعشرين رجلا على أقدامهم فذكر فضلا قال النفيلي حيث حدث بهذا الحديث والله إنه عندي أحلى من العسل يعني قوله حدثنا وحدثني قال أبو علي وسمعت أبا داود يقول سمعت أحمد يقول ليس لحديث أهل الكوفة نور قال وما رأيت مثل أهل البصرة كانوا تعلموه من شعبة

حدثنا النفيلي ثنا زهير ثنا عاصم الأحول قال حدثني أبو عثمان قال حدثني سعد بن مالك قال سمعته أذناي ووعاه قلبي من محمد عليه السلام أنه قال من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام قال فلقيت أبا بكرة فذكرت ذلك له فقال سمعته أذناي ووعاه قلبي من محمد صلى الله عليه وسلم قال عاصم فقلت يا أبا عثمان لقد شهد عندك رجلان أيما رجلين فقال أما أحدهما فأول من رمى بسهم في سبيل الله أو في الإسلام يعني سعد بن مالك والآخر قدم من الطائف في بضعة وعشرين رجلا على أقدامهم فذكر فضلا قال النفيلي حيث حدث بهذا الحديث والله إنه عندي أحلى من العسل يعني قوله حدثنا وحدثني قال أبو علي وسمعت أبا داود يقول سمعت أحمد يقول ليس لحديث أهل الكوفة نور قال وما رأيت مثل أهل البصرة كانوا تعلموه من شعبة


002-من تولى قوما بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة عدل ولاصرف أجمعين لا يقبل

من تولى قوما بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة عدل ولاصرف أجمعين لا يقبل منه يوم القيامة عدل ولاصرف

حدثنا حجاج بن أبي يعقوب ثنا معاوية يعني بن عمرو ثنا زائدة عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال من تولى قوما بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة عدل ولاصرف أجمعين لا يقبل منه يوم القيامة عدل ولاصرف


003-من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة

من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة

حدثنا سليمان بن عبد الرحمن الدمشقي ثنا عمر بن عبد الواحد عن عبد الرحمن بن يزيد بن جابر قال حدثني سعيد بن أبي سعيد ونحن ببيروت عن أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة


001-إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي أنتم بنو آدم وآدم من تراب ليدعن رجال فخرهم بأقوام

إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي أنتم بنو آدم وآدم من تراب ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم أو ليكونن أهون على الله من الجعلان التي تدفع بأنفها النتن

حدثنا موسى بن مروان الرقي ثنا المعافى ح وثنا أحمد بن سعيد الهمداني أخبرنا بن وهب وهذا حديثه عن هشام بن سعد عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي أنتم بنو آدم وآدم من تراب ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم أو ليكونن أهون على الله من الجعلان التي تدفع بأنفها النتن


001-من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه

من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه

حدثنا النفيلي ثنا زهير ثنا سماك بن حرب عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قال من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه


002-انتهيت إلى النبي صلى الله عليه وسلم وهو في قبة من آدم فذكر نحوه

انتهيت إلى النبي صلى الله عليه وسلم وهو في قبة من آدم فذكر نحوه

حدثنا بن بشار ثنا أبو عامر ثنا سفيان عن سماك بن حرب عن عبد الرحمن بن عبد الله عن أبيه قال انتهيت إلى النبي صلى الله عليه وسلم وهو في قبة من آدم فذكر نحوه


003-يا رسول الله ما العصبية قال أن تعين قومك على الظلم

يا رسول الله ما العصبية قال أن تعين قومك على الظلم

حدثنا محمود بن خالد الدمشقي ثنا الفريابي ثنا سلمة بن بشر الدمشقي عن بنت واثلة بن الأسقع أنها سمعت أباها يقول قلت يا رسول الله ما العصبية قال أن تعين قومك على الظلم


004-خيركم المدافع عن عشيرته ما لم يأثم قال أبو داود أيوب بن سويد ضعيف

خيركم المدافع عن عشيرته ما لم يأثم قال أبو داود أيوب بن سويد ضعيف

حدثنا أحمد بن عمرو بن السرح ثنا أيوب بن سويد عن أسامة بن زيد أنه سمع سعيد بن المسيب يحدث عن سراقة بن مالك بن جعشم المدلجي قال خطبنا رسول الله صلى الله عليه وسلم فقال خيركم المدافع عن عشيرته ما لم يأثم قال أبو داود أيوب بن سويد ضعيف


005-ليس منا من دعا إلى عصبية وليس منا من قاتل على عصبية وليس منا من مات على عصبية

ليس منا من دعا إلى عصبية وليس منا من قاتل على عصبية وليس منا من مات على عصبية

حدثنا بن السرح ثنا بن وهب عن سعيد بن أبي أيوب عن محمد بن عبد الرحمن المكي يعني بن أبي لبيبة عن عبد الله بن أبي سليمان عن جبير بن مطعم أن رسول الله صلى الله عليه وسلم قال ليس منا من دعا إلى عصبية وليس منا من قاتل على عصبية وليس منا من مات على عصبية


006-بن أخت القوم منهم

بن أخت القوم منهم

حدثنا أبو بكر بن أبي شيبة ثنا أبو أسامة عن عوف عن زياد بن مخراق عن أبي كنانة عن أبي موسى قال قال رسول الله صلى الله عليه وسلم بن أخت القوم منهم


007-شهدت مع رسول الله صلى الله عليه وسلم أحدا فضربت رجلا من المشركين فقلت خذها مني وأنا الغلام الفارسي فالتفت إلي رسول الله

شهدت مع رسول الله صلى الله عليه وسلم أحدا فضربت رجلا من المشركين فقلت خذها مني وأنا الغلام الفارسي فالتفت إلي رسول الله صلى الله عليه وسلم فقال فهلا قلت خذها مني وأنا الغلام الأنصاري

حدثنا محمد بن عبد الرحيم ثنا الحسين بن محمد ثنا جرير بن حازم عن محمد بن إسحاق عن داود بن حصين عن عبد الرحمن بن أبي عقبة عن أبي عقبة وكان مولى من أهل فارس قال شهدت مع رسول الله صلى الله عليه وسلم أحدا فضربت رجلا من المشركين فقلت خذها مني وأنا الغلام الفارسي فالتفت إلي رسول الله صلى الله عليه وسلم فقال فهلا قلت خذها مني وأنا الغلام الأنصاري


001-إذا أحب الرجل أخاه فليخبره أنه يحبه

إذا أحب الرجل أخاه فليخبره أنه يحبه

حدثنا مسدد ثنا يحيى عن ثور قال حدثني حبيب بن عبيد عن المقدام بن معديكرب وقد كان أدركه عن النبي صلى الله عليه وسلم قال إذا أحب الرجل أخاه فليخبره أنه يحبه


002-أن رجلا كان عند النبي صلى الله عليه وسلم فمر به رجل فقال يا رسول الله إني لأحب هذا فقال له النبي صلى الله عليه وسلم

أن رجلا كان عند النبي صلى الله عليه وسلم فمر به رجل فقال يا رسول الله إني لأحب هذا فقال له النبي صلى الله عليه وسلم أعلمته قال لا قال أعلمه قال فلحقه فقال إني أحبك في الله فقال أحبك الذي أحببتني له

حدثنا مسلم بن إبراهيم ثنا المبارك بن فضالة ثنا ثابت البناني عن أنس بن مالك أن رجلا كان عند النبي صلى الله عليه وسلم فمر به رجل فقال يا رسول الله إني لأحب هذا فقال له النبي صلى الله عليه وسلم أعلمته قال لا قال أعلمه قال فلحقه فقال إني أحبك في الله فقال أحبك الذي أحببتني له


003-يا رسول الله الرجل يحب القوم ولا يستطيع أن يعمل كعملهم قال أنت يا أبا ذر مع من أحببت قال فإني أحب الله ورسوله قال فإنك

يا رسول الله الرجل يحب القوم ولا يستطيع أن يعمل كعملهم قال أنت يا أبا ذر مع من أحببت قال فإني أحب الله ورسوله قال فإنك مع من أحببت قال فأعادها أبو ذر فأعادها رسول الله صلى الله عليه وسلم

حدثنا موسى بن إسماعيل ثنا سليمان عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر أنه قال يا رسول الله الرجل يحب القوم ولا يستطيع أن يعمل كعملهم قال أنت يا أبا ذر مع من أحببت قال فإني أحب الله ورسوله قال فإنك مع من أحببت قال فأعادها أبو ذر فأعادها رسول الله صلى الله عليه وسلم


004-رأيت أصحاب رسول الله صلى الله عليه وسلم فرحوا بشيء لم أرهم فرحوا بشيء أشد منه قال رجل يا رسول الله الرجل يحب الرجل على

رأيت أصحاب رسول الله صلى الله عليه وسلم فرحوا بشيء لم أرهم فرحوا بشيء أشد منه قال رجل يا رسول الله الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله فقال رسول الله صلى الله عليه وسلم المرء مع من أحب

حدثنا وهب بن بقية ثنا خالد عن يونس بن عبيد عن ثابت عن أنس بن مالك قال رأيت أصحاب رسول الله صلى الله عليه وسلم فرحوا بشيء لم أرهم فرحوا بشيء أشد منه قال رجل يا رسول الله الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله فقال رسول الله صلى الله عليه وسلم المرء مع من أحب


001-المستشار مؤتمن

المستشار مؤتمن

حدثنا بن المثنى ثنا يحيى بن أبي بكير ثنا شيبان عن عبد الملك بن عمير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم المستشار مؤتمن


001-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أبدع بي فاحملني قال لا أجد ما أحملك عليه ولكن ائت فلانا

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أبدع بي فاحملني قال لا أجد ما أحملك عليه ولكن ائت فلانا فلعله أن يحملك فأتاه فحمله فأتى رسول الله صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم من دل على خير فله مثل أجر فاعله

حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود الأنصاري قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أبدع بي فاحملني قال لا أجد ما أحملك عليه ولكن ائت فلانا فلعله أن يحملك فأتاه فحمله فأتى رسول الله صلى الله عليه وسلم فأخبره فقال رسول الله صلى الله عليه وسلم من دل على خير فله مثل أجر فاعله


001-حبك الشيء يعمي ويصم

حبك الشيء يعمي ويصم

حدثنا حيوة بن شريح ثنا بقية عن أبي بكر بن أبي مريم عن خالد بن محمد الثقفي عن بلال بن أبي الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال حبك الشيء يعمي ويصم


001-اشفعوا إلي لتؤجروا وليقض الله على لسان نبيه ما شاء

اشفعوا إلي لتؤجروا وليقض الله على لسان نبيه ما شاء

حدثنا مسدد ثنا سفيان عن بريد بن أبي بردة عن أبيه عن أبي موسى قال قال رسول الله صلى الله عليه وسلم اشفعوا إلي لتؤجروا وليقض الله على لسان نبيه ما شاء


002-اشفعوا تؤجروا

اشفعوا تؤجروا

حدثنا أحمد بن صالح وأحمد بن عمرو بن السرح قالا ثنا سفيان بن عيينة عن عمرو بن دينار عن وهب بن منبه عن أخيه عن معاوية اشفعوا تؤجروا فإني لأريد الأمر فأؤخره كيما تشفعوا فتؤجروا فإن رسول الله صلى الله عليه وسلم قال اشفعوا تؤجروا


003-مثله

مثله

حدثنا أبو معمر ثنا سفيان عن بريد عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم مثله


001-أن العلاء بن الحضرمي كان عامل النبي صلى الله عليه وسلم على البحرين فكان إذا كتب إليه بدأ بنفسه

أن العلاء بن الحضرمي كان عامل النبي صلى الله عليه وسلم على البحرين فكان إذا كتب إليه بدأ بنفسه

حدثنا أحمد بن حنبل ثنا هشيم عن منصور عن بن سيرين قال أحمد قال مرة يعني هشيما عن بعض ولد العلاء أن العلاء بن الحضرمي كان عامل النبي صلى الله عليه وسلم على البحرين فكان إذا كتب إليه بدأ بنفسه


002-كتب إلى النبي صلى الله عليه وسلم فبدأ باسمه

كتب إلى النبي صلى الله عليه وسلم فبدأ باسمه

حدثنا محمد بن عبد الرحيم ثنا المعلى بن منصور أخبرنا هشيم عن منصور عن بن سيرين عن بن العلاء عن العلاء يعني بن الحضرمي أنه كتب إلى النبي صلى الله عليه وسلم فبدأ باسمه


001-أن النبي صلى الله عليه وسلم كتب إلى هرقل من محمد رسول الله إلى هرقل عظيم الروم سلام على من اتبع الهدى قال بن يحيى عن بن

أن النبي صلى الله عليه وسلم كتب إلى هرقل من محمد رسول الله إلى هرقل عظيم الروم سلام على من اتبع الهدى قال بن يحيى عن بن عباس أن أبا سفيان أخبره قال فدخلنا على هرقل فأجلسنا بين يديه ثم دعا بكتاب رسول الله صلى الله عليه وسلم فإذا فيه من محمد رسول الله إلى هرقل عظيم الروم سلام على من اتبع الهدى أما بعد

حدثنا الحسن بن علي ومحمد بن يحيى قالا ثنا عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس أن النبي صلى الله عليه وسلم كتب إلى هرقل من محمد رسول الله إلى هرقل عظيم الروم سلام على من اتبع الهدى قال بن يحيى عن بن عباس أن أبا سفيان أخبره قال فدخلنا على هرقل فأجلسنا بين يديه ثم دعا بكتاب رسول الله صلى الله عليه وسلم فإذا فيه من محمد رسول الله إلى هرقل عظيم الروم سلام على من اتبع الهدى أما بعد


001-لا يجزي ولد والده إلا أن يجده مملوكا فيشتريه فيعتقه

لا يجزي ولد والده إلا أن يجده مملوكا فيشتريه فيعتقه

حدثنا محمد بن كثير أخبرنا سفيان قال حدثني سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يجزي ولد والده إلا أن يجده مملوكا فيشتريه فيعتقه


002-قال كانت تحتي امرأة وكنت أحبها وكان عمر يكرهها فقال لي طلقها فأبيت فأتى عمر النبي صلى الله عليه وسلم فذكر ذلك له فقال

قال كانت تحتي امرأة وكنت أحبها وكان عمر يكرهها فقال لي طلقها فأبيت فأتى عمر النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم طلقها

حدثنا مسدد ثنا يحيى عن بن أبي ذئب قال حدثني خالي الحرث عن حمزة بن عبد الله بن عمر عن أبيه قال كانت تحتي امرأة وكنت أحبها وكان عمر يكرهها فقال لي طلقها فأبيت فأتى عمر النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم طلقها


003-يا رسول الله من أبر قال أمك ثم أمك ثم أمك ثم أباك ثم الأقرب فالأقرب وقال رسول الله صلى الله عليه وسلم لا يسأل رجل مولاه

يا رسول الله من أبر قال أمك ثم أمك ثم أمك ثم أباك ثم الأقرب فالأقرب وقال رسول الله صلى الله عليه وسلم لا يسأل رجل مولاه من فضل هو عنده فيمنعه إياه إلا دعي له يوم القيامة فضله الذي منعه شجاعا أقرع قال أبو داود الأقرع الذي ذهب شعر رأسه من السم

حدثنا محمد بن كثير أخبرنا سفيان عن بهز بن حكيم عن أبيه عن جده قال قلت يا رسول الله من أبر قال أمك ثم أمك ثم أمك ثم أباك ثم الأقرب فالأقرب وقال رسول الله صلى الله عليه وسلم لا يسأل رجل مولاه من فضل هو عنده فيمنعه إياه إلا دعي له يوم القيامة فضله الذي منعه شجاعا أقرع قال أبو داود الأقرع الذي ذهب شعر رأسه من السم


004-أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله من أبر قال أمك وأباك وأختك وأخاك ومولاك الذي يلي ذاك حق واجب ورحم

أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله من أبر قال أمك وأباك وأختك وأخاك ومولاك الذي يلي ذاك حق واجب ورحم موصولة

حدثنا محمد بن عيسى ثنا الحرث بن مرة ثنا كليب بن منفعة عن جده أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله من أبر قال أمك وأباك وأختك وأخاك ومولاك الذي يلي ذاك حق واجب ورحم موصولة


005-إن من أكبر الكبائر أن يلعن الرجل والديه قيل يا رسول الله كيف يلعن الرجل والديه قال يلعن أبا الرجل فيلعن أباه ويلعن أمه

إن من أكبر الكبائر أن يلعن الرجل والديه قيل يا رسول الله كيف يلعن الرجل والديه قال يلعن أبا الرجل فيلعن أباه ويلعن أمه فيلعن أمه

حدثنا محمد بن جعفر بن زياد قال أخبرنا ح وثنا عباد بن موسى قالا ثنا إبراهيم بن سعد عن أبيه عن حميد بن عبد الرحمن عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم إن من أكبر الكبائر أن يلعن الرجل والديه قيل يا رسول الله كيف يلعن الرجل والديه قال يلعن أبا الرجل فيلعن أباه ويلعن أمه فيلعن أمه


006-بينا نحن عند رسول الله صلى الله عليه وسلم إذا جاءه رجل من بني سلمة فقال يا رسول الله هل بقي من بر أبوي شيء أبرهما به

بينا نحن عند رسول الله صلى الله عليه وسلم إذا جاءه رجل من بني سلمة فقال يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وصلة الرحم التي لا توصل إلا بها وإكرام صديقهما

حدثنا إبراهيم بن مهدي وعثمان بن أبي شيبة ومحمد بن العلاء المعنى قالوا ثنا عبد الله بن إدريس عن عبد الرحمن بن سليمان عن أسيد بن علي بن عبيد مولى بني ساعدة عن أبيه عن أبي أسيد مالك بن ربيعة الساعدي قال بينا نحن عند رسول الله صلى الله عليه وسلم إذا جاءه رجل من بني سلمة فقال يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وصلة الرحم التي لا توصل إلا بها وإكرام صديقهما


007-إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي

إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي

حدثنا أحمد بن منيع ثنا أبو النضر ثنا الليث بن سعد عن يزيد بن عبد الله بن أسامة بن الهاد عن عبد الله بن دينار عن بن عمر قال قال رسول الله صلى الله عليه وسلم إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي


008-رأيت النبي صلى الله عليه وسلم يقسم لحما بالجعرانة قال أبو الطفيل وأنا يومئذ غلام أحمل عظم الجزور إذ أقبلت امرأة حتى دنت

رأيت النبي صلى الله عليه وسلم يقسم لحما بالجعرانة قال أبو الطفيل وأنا يومئذ غلام أحمل عظم الجزور إذ أقبلت امرأة حتى دنت إلى النبي صلى الله عليه وسلم فبسط لها رداءه فجلست عليه فقلت من هي فقالوا هذه أمة التي أرضعته

حدثنا بن المثنى ثنا أبو عاصم قال حدثني جعفر بن يحيى بن عمارة بن ثوبان أخبرنا عمارة بن ثوبان أن أبا الطفيل أخبره قال رأيت النبي صلى الله عليه وسلم يقسم لحما بالجعرانة قال أبو الطفيل وأنا يومئذ غلام أحمل عظم الجزور إذ أقبلت امرأة حتى دنت إلى النبي صلى الله عليه وسلم فبسط لها رداءه فجلست عليه فقلت من هي فقالوا هذه أمة التي أرضعته


009-أن رسول الله صلى الله عليه وسلم كان جالسا يوما فأقبل أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه ثم أقبلت أمه فوضع لها

أن رسول الله صلى الله عليه وسلم كان جالسا يوما فأقبل أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه ثم أقبلت أمه فوضع لها شق ثوبه من جانبه الآخر فجلست عليه ثم أقبل أخوه من الرضاعة فقام له رسول الله صلى الله عليه وسلم فأجلسه بين يديه

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب قال حدثني عمرو بن الحرث أن عمر بن السائب حدثه أنه بلغه أن رسول الله صلى الله عليه وسلم كان جالسا يوما فأقبل أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه ثم أقبلت أمه فوضع لها شق ثوبه من جانبه الآخر فجلست عليه ثم أقبل أخوه من الرضاعة فقام له رسول الله صلى الله عليه وسلم فأجلسه بين يديه


001-من كانت له أنثى فلم يئدها ولم يهنها ولم يؤثر ولده عليها قال يعني الذكور أدخله الله الجنة ولم يذكر عثمان يعني الذكور

من كانت له أنثى فلم يئدها ولم يهنها ولم يؤثر ولده عليها قال يعني الذكور أدخله الله الجنة ولم يذكر عثمان يعني الذكور

حدثنا عثمان وأبو بكر ابنا أبي شيبة المعنى قالا ثنا أبو معاوية عن أبي مالك الأشجعي عن بن حدير عن بن عباس قال قال رسول الله صلى الله عليه وسلم من كانت له أنثى فلم يئدها ولم يهنها ولم يؤثر ولده عليها قال يعني الذكور أدخله الله الجنة ولم يذكر عثمان يعني الذكور


002-من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة

من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة

حدثنا مسدد ثنا خالد ثنا سهيل يعني بن أبي صالح عن سعيد الأعشى قال أبو داود وهو سعيد بن عبد الرحمن بن مكمل الزهري عن أيوب بن بشير الأنصاري عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة


003-بهذا الإسناد بمعناه قال ثلاث أخوات أو ثلاث بنات أو بنتان أو أختان

بهذا الإسناد بمعناه قال ثلاث أخوات أو ثلاث بنات أو بنتان أو أختان

حدثنا يوسف بن موسى ثنا جرير عن سهيل بهذا الإسناد بمعناه قال ثلاث أخوات أو ثلاث بنات أو بنتان أو أختان


004-أنا وامرأة سفعاء الخدين كهاتين يوم القيامة وأومأ يزيد بالوسطى والسبابة امرأة أمت من زوجها ذات منصب وجمال حبست نفسها على

أنا وامرأة سفعاء الخدين كهاتين يوم القيامة وأومأ يزيد بالوسطى والسبابة امرأة أمت من زوجها ذات منصب وجمال حبست نفسها على يتأماها حتى بانوا أو ماتوا

حدثنا مسدد ثنا يزيد بن زريع ثنا النهاس بن قهم قال حدثني شداد أبو عمار عن عوف بن مالك الأشجعي قال قال رسول الله صلى الله عليه وسلم أنا وامرأة سفعاء الخدين كهاتين يوم القيامة وأومأ يزيد بالوسطى والسبابة امرأة أمت من زوجها ذات منصب وجمال حبست نفسها على يتأماها حتى بانوا أو ماتوا


001-أنا وكافل اليتيم كهاتين في الجنة وقرن بين إصبعيه الوسطى والتي تلي الإبهام

أنا وكافل اليتيم كهاتين في الجنة وقرن بين إصبعيه الوسطى والتي تلي الإبهام

حدثنا محمد بن الصباح بن سفيان أخبرنا عبد العزيز يعني بن أبي حازم قال حدثني أبي عن سهل أن النبي صلى الله عليه وسلم قال أنا وكافل اليتيم كهاتين في الجنة وقرن بين إصبعيه الوسطى والتي تلي الإبهام


001-ما زال جبريل يوصيني بالجار حتى قلت ليورثنه

ما زال جبريل يوصيني بالجار حتى قلت ليورثنه

حدثنا مسدد ثنا حماد عن يحيى بن سعيد عن أبي بكر بن محمد عن عمرة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال ما زال جبريل يوصيني بالجار حتى قلت ليورثنه


002-ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه

ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه

حدثنا محمد بن عيسى ثنا سفيان عن بشير أبي إسماعيل عن مجاهد عن عبد الله بن عمرو أنه ذبح شاة فقال أهديتم لجاري اليهودي فإني سمعت رسول الله صلى الله عليه وسلم يقول ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه


003-جاء رجل إلى النبي صلى الله عليه وسلم يشكو جاره فقال اذهب فاصبر فأتاه مرتين أو ثلاثا فقال اذهب فاطرح متاعك في الطريق

جاء رجل إلى النبي صلى الله عليه وسلم يشكو جاره فقال اذهب فاصبر فأتاه مرتين أو ثلاثا فقال اذهب فاطرح متاعك في الطريق فطرح متاعه في الطريق فجعل الناس يسألونه فيخبرهم خبره فجعل الناس يلعنونه فعل الله به وفعل وفعل فجاء إليه جاره فقال له ارجع لا ترى مني شيئا تكرهه

حدثنا الربيع بن نافع أبو توبة ثنا سليمان بن حيان عن محمد بن عجلان عن أبيه عن أبي هريرة قال جاء رجل إلى النبي صلى الله عليه وسلم يشكو جاره فقال اذهب فاصبر فأتاه مرتين أو ثلاثا فقال اذهب فاطرح متاعك في الطريق فطرح متاعه في الطريق فجعل الناس يسألونه فيخبرهم خبره فجعل الناس يلعنونه فعل الله به وفعل وفعل فجاء إليه جاره فقال له ارجع لا ترى مني شيئا تكرهه


004-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ومن كان يؤمن بالله واليوم الآخر

من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت

حدثنا محمد بن المتوكل العسقلاني ثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت


005-يا رسول الله إن لي جارين بأيهما أبدأ قال بأدناهما بابا قال أبو داود قال شعبة في هذا الحديث طلحة رجل من قريش

يا رسول الله إن لي جارين بأيهما أبدأ قال بأدناهما بابا قال أبو داود قال شعبة في هذا الحديث طلحة رجل من قريش

حدثنا مسدد بن مسرهد وسعيد بن منصور أن الحارث بن عبيد حدثهم عن أبي عمران الجوني عن طلحة عن عائشة رضي الله عنها قالت قلت يا رسول الله إن لي جارين بأيهما أبدأ قال بأدناهما بابا قال أبو داود قال شعبة في هذا الحديث طلحة رجل من قريش


001-كان آخر كلام رسول الله صلى الله عليه وسلم الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم

كان آخر كلام رسول الله صلى الله عليه وسلم الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم

حدثنا زهير بن حرب وعثمان بن أبي شيبة قالا ثنا محمد بن الفضيل عن مغيرة عن أم موسى عن علي عليه السلام قال كان آخر كلام رسول الله صلى الله عليه وسلم الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم


002-رأيت أبا ذر بالربذة وعليه برد غليظ وعلى غلامه مثله قال فقال القوم يا أبا ذر لو كنت أخذت الذي على غلامك فجعلته مع هذا

رأيت أبا ذر بالربذة وعليه برد غليظ وعلى غلامه مثله قال فقال القوم يا أبا ذر لو كنت أخذت الذي على غلامك فجعلته مع هذا فكانت حلة وكسوت غلامك ثوبا غيره قال فقال أبو ذر إني كنت ساببت رجلا وكانت أمه أعجمية فعيرته بأمه فشكاني إلى رسول الله صلى الله عليه وسلم فقال يا أبا ذر إنك امرؤ فيك جاهلية قال إنهم إخوانكم فضلكم الله عليهم فمن لم يلائمكم فبيعوه ولا تعذبوا خلق الله

حدثنا عثمان بن أبي شيبة ثنا جرير عن الأعمش عن المعرور بن سويد قال رأيت أبا ذر بالربذة وعليه برد غليظ وعلى غلامه مثله قال فقال القوم يا أبا ذر لو كنت أخذت الذي على غلامك فجعلته مع هذا فكانت حلة وكسوت غلامك ثوبا غيره قال فقال أبو ذر إني كنت ساببت رجلا وكانت أمه أعجمية فعيرته بأمه فشكاني إلى رسول الله صلى الله عليه وسلم فقال يا أبا ذر إنك امرؤ فيك جاهلية قال إنهم إخوانكم فضلكم الله عليهم فمن لم يلائمكم فبيعوه ولا تعذبوا خلق الله


003-دخلنا على أبي ذر بالربذة فإذا عليه برد وعلى غلامه مثله فقلنا يا أبا ذر لو أخذت برد غلامك إلى بردك فكانت حلة وكسوته ثوبا

دخلنا على أبي ذر بالربذة فإذا عليه برد وعلى غلامه مثله فقلنا يا أبا ذر لو أخذت برد غلامك إلى بردك فكانت حلة وكسوته ثوبا غيره قال سمعت رسول الله صلى الله عليه وسلم يقول إخوانكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يديه فليطعمه مما يأكل وليكسه مما يلبس ولا يكلفه ما يغلبه فإن كلفه ما يغلبه فليعنه قال أبو داود ورواه بن نمير عن الأعمش نحوه

حدثنا مسدد ثنا عيسى بن يونس ثنا الأعمش عن المعرور بن سويد قال دخلنا على أبي ذر بالربذة فإذا عليه برد وعلى غلامه مثله فقلنا يا أبا ذر لو أخذت برد غلامك إلى بردك فكانت حلة وكسوته ثوبا غيره قال سمعت رسول الله صلى الله عليه وسلم يقول إخوانكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يديه فليطعمه مما يأكل وليكسه مما يلبس ولا يكلفه ما يغلبه فإن كلفه ما يغلبه فليعنه قال أبو داود ورواه بن نمير عن الأعمش نحوه


004-كنت أضرب غلاما لي فسمعت من خلفي صوتا اعلم أبا مسعود قال بن المثنى مرتين لله أقدر عليك منك عليه فالتفت فإذا هو النبي صلى

كنت أضرب غلاما لي فسمعت من خلفي صوتا اعلم أبا مسعود قال بن المثنى مرتين لله أقدر عليك منك عليه فالتفت فإذا هو النبي صلى الله عليه وسلم فقلت يا رسول الله هو حر لوجه الله قال أما إنك لو لم تفعل للفعتك النار أو لمستك النار

حدثنا محمد بن العلاء قال ثنا أبو معاوية ح وثنا بن المثنى قال ثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي مسعود الأنصاري قال كنت أضرب غلاما لي فسمعت من خلفي صوتا اعلم أبا مسعود قال بن المثنى مرتين لله أقدر عليك منك عليه فالتفت فإذا هو النبي صلى الله عليه وسلم فقلت يا رسول الله هو حر لوجه الله قال أما إنك لو لم تفعل للفعتك النار أو لمستك النار


005-نحوه قال كنت أضرب غلاما لي أسود بالسوط ولم يذكر أمر العتق

نحوه قال كنت أضرب غلاما لي أسود بالسوط ولم يذكر أمر العتق

حدثنا أبو كامل ثنا عبد الواحد عن الأعمش بإسناده ومعناه نحوه قال كنت أضرب غلاما لي أسود بالسوط ولم يذكر أمر العتق


006-من لاءمكم من مملوكيكم فأطعموه مما تأكلون واكسوه مما تلبسون ومن لم يلائمكم منهم فبيعوه ولا تعذبوا خلق الله

من لاءمكم من مملوكيكم فأطعموه مما تأكلون واكسوه مما تلبسون ومن لم يلائمكم منهم فبيعوه ولا تعذبوا خلق الله

حدثنا محمد بن عمرو الرازي ثنا جرير عن منصور عن مجاهد عن مورق عن أبي ذر قال قال رسول الله صلى الله عليه وسلم من لاءمكم من مملوكيكم فأطعموه مما تأكلون واكسوه مما تلبسون ومن لم يلائمكم منهم فبيعوه ولا تعذبوا خلق الله


007-حسن الملكة نماء وسوء الخلق شؤم

حسن الملكة نماء وسوء الخلق شؤم

حدثنا إبراهيم بن موسى أخبرنا عبد الرزاق أخبرنا معمر عن عثمان بن زفر عن بعض بني رافع بن مكيث عن رافع بن مكيث وكان ممن شهد الحديبية مع النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال حسن الملكة نماء وسوء الخلق شؤم


008-حسن الملكة نماء وسوء الخلق شؤم

حسن الملكة نماء وسوء الخلق شؤم

حدثنا بن المصفى ثنا بقية ثنا عثمان بن زفر قال حدثني محمد بن خالد بن رافع بن مكيث عن عمه الحارث بن رافع بن مكيث وكان رافع من جهينة قد شهد الحديبية مع رسول الله صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم قال حسن الملكة نماء وسوء الخلق شؤم


009-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم نعفو عن الخادم فصمت ثم أعاد عليه الكلام فصمت فلما كان في

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم نعفو عن الخادم فصمت ثم أعاد عليه الكلام فصمت فلما كان في الثالثة قال اعفوا عنه في كل يوم سبعين مرة

حدثنا أحمد بن سعيد الهمداني وأحمد بن عمرو بن السرح وهذا حديث الهمداني وهو أتم قالا ثنا بن وهب قال أخبرني أبو هاني الخولاني عن العباس بن جليد الحجري قال سمعت عبد الله بن عمر يقول جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم نعفو عن الخادم فصمت ثم أعاد عليه الكلام فصمت فلما كان في الثالثة قال اعفوا عنه في كل يوم سبعين مرة


010-من قذف مملوكه وهو بريء مما قال جلد له يوم القيامة حدا قال مؤمل ثنا عيسى عن الفضيل يعني بن غزوان

من قذف مملوكه وهو بريء مما قال جلد له يوم القيامة حدا قال مؤمل ثنا عيسى عن الفضيل يعني بن غزوان

حدثنا إبراهيم بن موسى الرازي قال أخبرنا ح وثنا مؤمل بن الفضل الحراني قال أخبرنا عيسى ثنا فضيل يعني بن غزوان عن بن أبي نعم عن أبي هريرة قال حدثني أبو القاسم نبي التوبة صلى الله عليه وسلم قال من قذف مملوكه وهو بريء مما قال جلد له يوم القيامة حدا قال مؤمل ثنا عيسى عن الفضيل يعني بن غزوان


011-كنا نزولا في دار سويد بن مقرن وفينا شيخ فيه حدة ومعه جارية له فلطم وجهها فما رأيت سويدا أشد غضبا منه ذلك اليوم قال عجز

كنا نزولا في دار سويد بن مقرن وفينا شيخ فيه حدة ومعه جارية له فلطم وجهها فما رأيت سويدا أشد غضبا منه ذلك اليوم قال عجز عليك إلا حر وجهها لقد رأيتنا سابع سبعة من ولد مقرن ومالنا إلا خادم فلطم أصغرنا وجهها فأمرنا النبي صلى الله عليه وسلم بعتقها

حدثنا مسدد ثنا فضيل بن عياض عن حصين عن هلال بن يساف قال كنا نزولا في دار سويد بن مقرن وفينا شيخ فيه حدة ومعه جارية له فلطم وجهها فما رأيت سويدا أشد غضبا منه ذلك اليوم قال عجز عليك إلا حر وجهها لقد رأيتنا سابع سبعة من ولد مقرن ومالنا إلا خادم فلطم أصغرنا وجهها فأمرنا النبي صلى الله عليه وسلم بعتقها


012-لطمت مولى لنا فدعاه أبي ودعاني فقال اقتص منه فإنا معشر بني مقرن كنا سبعة على عهد النبي صلى الله عليه وسلم وليس لنا إلا

لطمت مولى لنا فدعاه أبي ودعاني فقال اقتص منه فإنا معشر بني مقرن كنا سبعة على عهد النبي صلى الله عليه وسلم وليس لنا إلا خادم فلطمها رجل منا فقال رسول الله صلى الله عليه وسلم أعتقوها قالوا إنه ليس لنا خادم غيرها قال فلتخدمهم حتى يستغنوا فإذا استغنوا فليعتقوها

حدثنا مسدد ثنا يحيى عن سفيان قال حدثني سلمة بن كهيل قال حدثني معاوية بن سويد بن مقرن قال لطمت مولى لنا فدعاه أبي ودعاني فقال اقتص منه فإنا معشر بني مقرن كنا سبعة على عهد النبي صلى الله عليه وسلم وليس لنا إلا خادم فلطمها رجل منا فقال رسول الله صلى الله عليه وسلم أعتقوها قالوا إنه ليس لنا خادم غيرها قال فلتخدمهم حتى يستغنوا فإذا استغنوا فليعتقوها


013-أتيت بن عمر وقد أعتق مملوكا له فأخذ من الأرض عودا أو شيئا فقال مالي فيه من الأجر ما يسوي هذا سمعت رسول الله صلى الله

أتيت بن عمر وقد أعتق مملوكا له فأخذ من الأرض عودا أو شيئا فقال مالي فيه من الأجر ما يسوي هذا سمعت رسول الله صلى الله عليه وسلم يقول من لطم مملوكه أو ضربه فكفارته أن يعتقه

حدثنا مسدد وأبو كامل قالا ثنا أبو عوانة عن فراس عن أبي صالح ذكوان عن زاذان قال أتيت بن عمر وقد أعتق مملوكا له فأخذ من الأرض عودا أو شيئا فقال مالي فيه من الأجر ما يسوي هذا سمعت رسول الله صلى الله عليه وسلم يقول من لطم مملوكه أو ضربه فكفارته أن يعتقه


001-إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين

إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين

حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين


001-من خبب زوجة امرئ أو مملوكه فليس منا

من خبب زوجة امرئ أو مملوكه فليس منا

حدثنا الحسن بن علي ثنا زيد بن الحباب عن عمار بن رزيق عن عبد الله بن عيسى عن عكرمة عن يحيى بن يعمر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من خبب زوجة امرئ أو مملوكه فليس منا


001-أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم فقام إليه رسول الله صلى الله عليه وسلم بمشقص أو مشاقص قال فكأني أنظر

أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم فقام إليه رسول الله صلى الله عليه وسلم بمشقص أو مشاقص قال فكأني أنظر إلى رسول الله صلى الله عليه وسلم يختله ليطعنه

حدثنا محمد بن عبيد ثنا حماد عن عبيد الله بن أبي بكر عن أنس بن مالك أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم فقام إليه رسول الله صلى الله عليه وسلم بمشقص أو مشاقص قال فكأني أنظر إلى رسول الله صلى الله عليه وسلم يختله ليطعنه


002-من اطلع في دار قوم بغير إذنهم ففقأوا عينه فقد هدرت عينه

من اطلع في دار قوم بغير إذنهم ففقأوا عينه فقد هدرت عينه

حدثنا موسى بن إسماعيل ثنا حماد عن سهيل عن أبيه قال ثنا أبو هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول من اطلع في دار قوم بغير إذنهم ففقأوا عينه فقد هدرت عينه


003-إذا دخل البصر فلا إذن

إذا دخل البصر فلا إذن

حدثنا الربيع بن سليمان المؤذن ثنا بن وهب عن سليمان يعني بن بلال عن كثير عن وليد عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا دخل البصر فلا إذن


004-جاء رجل قال عثمان سعد فوقف على باب النبي صلى الله عليه وسلم يستأذن فقام على الباب قال عثمان مستقبل الباب فقال له النبي

جاء رجل قال عثمان سعد فوقف على باب النبي صلى الله عليه وسلم يستأذن فقام على الباب قال عثمان مستقبل الباب فقال له النبي صلى الله عليه وسلم هكذا عنك أو هكذا فإنما الاستئذان من النظر

حدثنا عثمان بن أبي شيبة ثنا جرير ح وثنا أبو بكر بن أبي شيبة ثنا حفص عن الأعمش عن طلحة عن هزيل قال جاء رجل قال عثمان سعد فوقف على باب النبي صلى الله عليه وسلم يستأذن فقام على الباب قال عثمان مستقبل الباب فقال له النبي صلى الله عليه وسلم هكذا عنك أو هكذا فإنما الاستئذان من النظر


005-نحوه عن النبي صلى الله عليه وسلم

نحوه عن النبي صلى الله عليه وسلم

حدثنا هارون بن عبد الله ثنا أبو داود الحفري عن سفيان عن الأعمش عن طلحة بن مصرف عن رجل عن سعد نحوه عن النبي صلى الله عليه وسلم


001-أن صفوان بن أمية بعثه إلى رسول الله صلى الله عليه وسلم بلبن وحداية وضغابيس والنبي صلى الله عليه وسلم بأعلى مكة فدخلت

أن صفوان بن أمية بعثه إلى رسول الله صلى الله عليه وسلم بلبن وحداية وضغابيس والنبي صلى الله عليه وسلم بأعلى مكة فدخلت ولم أسلم فقال ارجع فقل السلام عليكم وذاك بعد ما أسلم صفوان بن أمية قال عمرو وأخبرني بن صفوان بهذا أجمع عن كلدة بن حنبل ولم يقل سمعته منه قال أبو داود قال يحيى بن حبيب أمية بن صفوان ولم يقل سمعته من كلدة بن حنبل وقال يحيى أيضا عمرو بن عبد الله بن صفوان أخبره أن كلدة بن الحنبل أخبره

حدثنا بن بشار ثنا أبو عاصم ثنا بن جريج ح وثنا يحيى بن حبيب ثنا روح عن بن جريج قال أخبرني عمرو بن أبي سفيان أن عمرو بن عبد الله بن صفوان أخبره عن كلدة بن حنبل أن صفوان بن أمية بعثه إلى رسول الله صلى الله عليه وسلم بلبن وحداية وضغابيس والنبي صلى الله عليه وسلم بأعلى مكة فدخلت ولم أسلم فقال ارجع فقل السلام عليكم وذاك بعد ما أسلم صفوان بن أمية قال عمرو وأخبرني بن صفوان بهذا أجمع عن كلدة بن حنبل ولم يقل سمعته منه قال أبو داود قال يحيى بن حبيب أمية بن صفوان ولم يقل سمعته من كلدة بن حنبل وقال يحيى أيضا عمرو بن عبد الله بن صفوان أخبره أن كلدة بن الحنبل أخبره


002-استأذن على النبي صلى الله عليه وسلم وهو في بيت فقال ألج فقال النبي صلى الله عليه وسلم لخادمه اخرج إلى هذا فعلمه

استأذن على النبي صلى الله عليه وسلم وهو في بيت فقال ألج فقال النبي صلى الله عليه وسلم لخادمه اخرج إلى هذا فعلمه الاستئذان فقل له قل السلام عليكم أأدخل فسمعه الرجل فقال السلام عليكم أأدخل فأذن له النبي صلى الله عليه وسلم فدخل

حدثنا أبو بكر بن أبي شيبة ثنا أبو الأحوص عن منصور عن ربعي قال ثنا رجل من بني عامر أنه استأذن على النبي صلى الله عليه وسلم وهو في بيت فقال ألج فقال النبي صلى الله عليه وسلم لخادمه اخرج إلى هذا فعلمه الاستئذان فقل له قل السلام عليكم أأدخل فسمعه الرجل فقال السلام عليكم أأدخل فأذن له النبي صلى الله عليه وسلم فدخل


003-أن رجلا من بني عامر استأذن على النبي صلى الله عليه وسلم بمعناه قال أبو داود وكذلك حدثنا مسدد حدثنا أبو عوانة عن منصور

أن رجلا من بني عامر استأذن على النبي صلى الله عليه وسلم بمعناه قال أبو داود وكذلك حدثنا مسدد حدثنا أبو عوانة عن منصور عن ربعي ولم يقل عن رجل من بني عامر

حدثنا هناد بن السري عن أبي الأحوص عن منصور عن ربعي بن حراش قال حدثت أن رجلا من بني عامر استأذن على النبي صلى الله عليه وسلم بمعناه قال أبو داود وكذلك حدثنا مسدد حدثنا أبو عوانة عن منصور عن ربعي ولم يقل عن رجل من بني عامر


004-أنه استأذن على النبي صلى الله عليه وسلم بمعناه قال فسمعته فقلت السلام عليكم أأدخل

أنه استأذن على النبي صلى الله عليه وسلم بمعناه قال فسمعته فقلت السلام عليكم أأدخل

حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة عن منصور عن ربعي عن رجل من بني عامر أنه استأذن على النبي صلى الله عليه وسلم بمعناه قال فسمعته فقلت السلام عليكم أأدخل


001-كنت جالسا في مجلس من مجالس الأنصار فجاء أبو موسى فزعا فقلنا له ما أفزعك قال أمرني عمر أن آتيه فأتيته فاستأذنت ثلاثا فلم

كنت جالسا في مجلس من مجالس الأنصار فجاء أبو موسى فزعا فقلنا له ما أفزعك قال أمرني عمر أن آتيه فأتيته فاستأذنت ثلاثا فلم يؤذن لي فرجعت فقال ما منعك أن تأتيني قلت قد جئت فاستأذنت ثلاثا فلم يؤذن لي وقد قال رسول الله صلى الله عليه وسلم إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع قال لتأتين على هذا بالبينة قال فقال أبو سعيد لا يقوم معك إلا أصغر القوم قال فقام أبو سعيد معه فشهد له

حدثنا أحمد بن عبدة أخبرنا سفيان عن يزيد بن خصيفة عن بسر بن سعيد عن أبي سعيد الخدري قال كنت جالسا في مجلس من مجالس الأنصار فجاء أبو موسى فزعا فقلنا له ما أفزعك قال أمرني عمر أن آتيه فأتيته فاستأذنت ثلاثا فلم يؤذن لي فرجعت فقال ما منعك أن تأتيني قلت قد جئت فاستأذنت ثلاثا فلم يؤذن لي وقد قال رسول الله صلى الله عليه وسلم إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع قال لتأتين على هذا بالبينة قال فقال أبو سعيد لا يقوم معك إلا أصغر القوم قال فقام أبو سعيد معه فشهد له


002-أنه أتى عمر فاستأذن ثلاثا فقال يستأذن أبو موسى يستأذن الأشعري يستأذن عبد الله بن قيس فلم يؤذن له فرجع فبعث إليه عمر ما

أنه أتى عمر فاستأذن ثلاثا فقال يستأذن أبو موسى يستأذن الأشعري يستأذن عبد الله بن قيس فلم يؤذن له فرجع فبعث إليه عمر ما ردك قال قال رسول الله صلى الله عليه وسلم يستأذن أحدكم ثلاثا فإن أذن له وإلا فليرجع قال ائتني ببينة على هذا فذهب ثم رجع فقال هذا أبي فقال أبي يا عمر لا تكن عذابا على أصحاب رسول الله صلى الله عليه وسلم فقال عمر لا أكون عذابا على أصحاب رسول الله صلى الله عليه وسلم

حدثنا مسدد ثنا عبد الله بن داود عن طلحة بن يحيى عن أبي بردة عن أبي موسى أنه أتى عمر فاستأذن ثلاثا فقال يستأذن أبو موسى يستأذن الأشعري يستأذن عبد الله بن قيس فلم يؤذن له فرجع فبعث إليه عمر ما ردك قال قال رسول الله صلى الله عليه وسلم يستأذن أحدكم ثلاثا فإن أذن له وإلا فليرجع قال ائتني ببينة على هذا فذهب ثم رجع فقال هذا أبي فقال أبي يا عمر لا تكن عذابا على أصحاب رسول الله صلى الله عليه وسلم فقال عمر لا أكون عذابا على أصحاب رسول الله صلى الله عليه وسلم


003-أن أبا موسى استأذن على عمر بهذه القصة قال فيه فانطلق بأبي سعيد فشهد له فقال أخفي علي هذا من أمر رسول الله صلى الله عليه

أن أبا موسى استأذن على عمر بهذه القصة قال فيه فانطلق بأبي سعيد فشهد له فقال أخفي علي هذا من أمر رسول الله صلى الله عليه وسلم ألهاني السفق بالأسواق ولكن سلم ما شئت ولا تستأذن

حدثنا يحيى بن حبيب ثنا روح ثنا بن جريج قال أخبرني عطاء عن عبيد بن عمير أن أبا موسى استأذن على عمر بهذه القصة قال فيه فانطلق بأبي سعيد فشهد له فقال أخفي علي هذا من أمر رسول الله صلى الله عليه وسلم ألهاني السفق بالأسواق ولكن سلم ما شئت ولا تستأذن


004-بهذه القصة قال فقال عمر لأبي موسى إني لم أتهمك ولكن الحديث عن رسول الله صلى الله عليه وسلم شديد

بهذه القصة قال فقال عمر لأبي موسى إني لم أتهمك ولكن الحديث عن رسول الله صلى الله عليه وسلم شديد

حدثنا زيد بن أخزم ثنا عبد القاهر بن شعيب ثنا هشام عن حميد بن هلال عن أبي بردة بن أبي موسى عن أبيه بهذه القصة قال فقال عمر لأبي موسى إني لم أتهمك ولكن الحديث عن رسول الله صلى الله عليه وسلم شديد


005-أما إني لم أتهمك ولكن خشيت أن يتقول الناس على رسول الله صلى الله عليه وسلم

أما إني لم أتهمك ولكن خشيت أن يتقول الناس على رسول الله صلى الله عليه وسلم

حدثنا عبد الله بن مسلمة عن مالك عن ربيعة بن أبي عبد الرحمن وعن غير واحد من علمائهم في هذا فقال عمر لأبي موسى أما إني لم أتهمك ولكن خشيت أن يتقول الناس على رسول الله صلى الله عليه وسلم


006-زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال السلام عليكم ورحمة الله فرد سعد ردا خفيا قال قيس فقلت ألا تأذن لرسول

زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال السلام عليكم ورحمة الله فرد سعد ردا خفيا قال قيس فقلت ألا تأذن لرسول الله صلى الله عليه وسلم فقال ذره يكثر علينا من السلام فقال رسول الله صلى الله عليه وسلم السلام عليكم ورحمة الله فرد سعد ردا خفيا ثم قال رسول الله صلى الله عليه وسلم السلام عليكم ورحمة الله ثم رجع رسول الله صلى الله عليه وسلم واتبعه سعد فقال يا رسول الله إني كنت أسمع تسليمك وأرد عليك ردا خفيا لتكثر علينا من السلام قال فانصرف معه رسول الله صلى الله عليه وسلم فأمر له سعد بغسل فاغتسل ثم ناوله ملحفة مصبوغة بزعفران أو ورس فاشتمل بها ثم رفع رسول الله صلى الله عليه وسلم يديه وهو يقول اللهم اجعل صلواتك ورحمتك على آل سعد بن عبادة قال ثم أصاب رسول الله صلى الله عليه وسلم من الطعام فلما أراد الانصراف قرب له سعد حمارا قد وطأ عليه بقطيفة فركب رسول الله صلى الله عليه وسلم فقال سعد يا قيس اصحب رسول الله صلى الله عليه وسلم قال قيس فقال لي رسول الله صلى الله عليه وسلم اركب فأبيت ثم قال إما أن تركب وإما أن تنصرف قال فانصرفت قال هشام أبو مروان عن محمد بن عبد الرحمن بن أسعد بن زرارة قال أبو داود رواه عمر بن عبد الواحد وابن سماعه عن الأوزاعي مرسلا ولم يذكرا قيس بن سعد

حدثنا هشام أبو مروان ومحمد بن المثنى المعنى قال محمد بن المثنى ثنا الوليد بن مسلم ثنا الأوزاعي قال سمعت يحيى بن أبي كثير يقول حدثني محمد بن عبد الرحمن بن أسعد بن زرارة عن قيس بن سعد قال زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال السلام عليكم ورحمة الله فرد سعد ردا خفيا قال قيس فقلت ألا تأذن لرسول الله صلى الله عليه وسلم فقال ذره يكثر علينا من السلام فقال رسول الله صلى الله عليه وسلم السلام عليكم ورحمة الله فرد سعد ردا خفيا ثم قال رسول الله صلى الله عليه وسلم السلام عليكم ورحمة الله ثم رجع رسول الله صلى الله عليه وسلم واتبعه سعد فقال يا رسول الله إني كنت أسمع تسليمك وأرد عليك ردا خفيا لتكثر علينا من السلام قال فانصرف معه رسول الله صلى الله عليه وسلم فأمر له سعد بغسل فاغتسل ثم ناوله ملحفة مصبوغة بزعفران أو ورس فاشتمل بها ثم رفع رسول الله صلى الله عليه وسلم يديه وهو يقول اللهم اجعل صلواتك ورحمتك على آل سعد بن عبادة قال ثم أصاب رسول الله صلى الله عليه وسلم من الطعام فلما أراد الانصراف قرب له سعد حمارا قد وطأ عليه بقطيفة فركب رسول الله صلى الله عليه وسلم فقال سعد يا قيس اصحب رسول الله صلى الله عليه وسلم قال قيس فقال لي رسول الله صلى الله عليه وسلم اركب فأبيت ثم قال إما أن تركب وإما أن تنصرف قال فانصرفت قال هشام أبو مروان عن محمد بن عبد الرحمن بن أسعد بن زرارة قال أبو داود رواه عمر بن عبد الواحد وابن سماعه عن الأوزاعي مرسلا ولم يذكرا قيس بن سعد


007-كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه ولكن من ركنه الأيمن أو الأيسر ويقول

كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه ولكن من ركنه الأيمن أو الأيسر ويقول السلام عليكم السلام عليكم وذلك أن الدور لم يكن عليها يومئذ ستور

حدثنا مؤمل بن الفضل الحراني في آخرين قالوا ثنا بقية بن الوليد ثنا محمد بن عبد الرحمن عن عبد الله بن بسر قال كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه ولكن من ركنه الأيمن أو الأيسر ويقول السلام عليكم السلام عليكم وذلك أن الدور لم يكن عليها يومئذ ستور


001-أنه ذهب إلى النبي صلى الله عليه وسلم في دين أبيه فدققت الباب فقال من هذا قلت أنا قال أنا أنا كأنه كرهه

أنه ذهب إلى النبي صلى الله عليه وسلم في دين أبيه فدققت الباب فقال من هذا قلت أنا قال أنا أنا كأنه كرهه

حدثنا مسدد ثنا بشر عن شعبة عن محمد بن المنكدر عن جابر أنه ذهب إلى النبي صلى الله عليه وسلم في دين أبيه فدققت الباب فقال من هذا قلت أنا قال أنا أنا كأنه كرهه


002-خرجت مع رسول الله صلى الله عليه وسلم حتى دخلت حائطا فقال لي أمسك الباب فضرب الباب فقلت من هذا وساق الحديث قال أبو داود

خرجت مع رسول الله صلى الله عليه وسلم حتى دخلت حائطا فقال لي أمسك الباب فضرب الباب فقلت من هذا وساق الحديث قال أبو داود يعني حديث أبي موسى الأشعري قال فيه فدق الباب

حدثنا يحيى بن أيوب يعني المقابري ثنا إسماعيل يعني بن جعفر ثنا محمد بن عمرو عن أبي سلمة عن نافع بن عبد الحرث قال خرجت مع رسول الله صلى الله عليه وسلم حتى دخلت حائطا فقال لي أمسك الباب فضرب الباب فقلت من هذا وساق الحديث قال أبو داود يعني حديث أبي موسى الأشعري قال فيه فدق الباب


001-رسول الرجل إلى الرجل إذنه

رسول الرجل إلى الرجل إذنه

حدثنا موسى بن إسماعيل ثنا حماد عن حبيب وهشام عن محمد عن أبي هريرة أن النبي صلى الله عليه وسلم قال رسول الرجل إلى الرجل إذنه


002-إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن قال أبو علي اللؤلؤي سمعت أبا داود يقول قتادة لم يسمع من أبي رافع

إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن قال أبو علي اللؤلؤي سمعت أبا داود يقول قتادة لم يسمع من أبي رافع شيئا

حدثنا حسين بن معاذ ثنا عبد الأعلى ثنا سعيد عن قتادة عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن قال أبو علي اللؤلؤي سمعت أبا داود يقول قتادة لم يسمع من أبي رافع شيئا


001-لم يؤمر بها أكثر الناس آية الإذن وإني لآمر جاريتي هذه تستأذن علي قال أبو داود وكذلك رواه عطاء عن بن عباس يأمر به

لم يؤمر بها أكثر الناس آية الإذن وإني لآمر جاريتي هذه تستأذن علي قال أبو داود وكذلك رواه عطاء عن بن عباس يأمر به

حدثنا بن السرح قال ثنا ح وثنا بن الصباح بن سفيان وابن عبدة وهذا حديثه قالا أخبرنا سفيان عن عبيد الله بن أبي يزيد سمع بن عباس يقول لم يؤمر بها أكثر الناس آية الإذن وإني لآمر جاريتي هذه تستأذن علي قال أبو داود وكذلك رواه عطاء عن بن عباس يأمر به


002-أن نفرا من أهل العراق قالوا يا بن عباس كيف ترى في هذه الآية التي أمرنا فيها بما أمرنا ولا يعمل بها أحد قول الله { يا

أن نفرا من أهل العراق قالوا يا بن عباس كيف ترى في هذه الآية التي أمرنا فيها بما أمرنا ولا يعمل بها أحد قول الله { يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم } قرأ القعنبي إلى { عليم حكيم } قال بن عباس إن الله حليم رحيم بالمؤمنين يحب الستر وكان الناس ليس لبيوتهم ستور ولا حجال فربما دخل الخادم أو الولد أو يتيمة الرجل والرجل على أهله فأمرهم الله بالاستئذان في تلك العورات فجاءهم الله بالستور والخير فلم أر أحدا يعمل بذلك بعد قال أبو داود حديث عبيد الله وعطاء يفسد هذا

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن عمرو بن أبي عمرو عن عكرمة أن نفرا من أهل العراق قالوا يا بن عباس كيف ترى في هذه الآية التي أمرنا فيها بما أمرنا ولا يعمل بها أحد قول الله " يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم " قرأ القعنبي إلى " عليم حكيم " قال بن عباس إن الله حليم رحيم بالمؤمنين يحب الستر وكان الناس ليس لبيوتهم ستور ولا حجال فربما دخل الخادم أو الولد أو يتيمة الرجل والرجل على أهله فأمرهم الله بالاستئذان في تلك العورات فجاءهم الله بالستور والخير فلم أر أحدا يعمل بذلك بعد قال أبو داود حديث عبيد الله وعطاء يفسد هذا


001-والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على أمر إذا فعلتموه تحاببتم أفشوا السلام

والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على أمر إذا فعلتموه تحاببتم أفشوا السلام بينكم

حدثنا أحمد بن أبي شعيب ثنا زهير ثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على أمر إذا فعلتموه تحاببتم أفشوا السلام بينكم


002-أن رجلا سأل رسول الله صلى الله عليه وسلم أي الإسلام خير قال تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف

أن رجلا سأل رسول الله صلى الله عليه وسلم أي الإسلام خير قال تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف

حدثنا قتيبة بن سعيد ثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن عمرو أن رجلا سأل رسول الله صلى الله عليه وسلم أي الإسلام خير قال تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف


001-عليكم فرد عليه السلام ثم جلس فقال النبي صلى الله عليه وسلم عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فرد عليه فجلس

عليكم فرد عليه السلام ثم جلس فقال النبي صلى الله عليه وسلم عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فرد عليه فجلس فقال عشرون ثم جاء آخر فقال السلام عليكم ورحمة الله وبركاته فرد عليه فجلس فقال ثلاثون

حدثنا محمد بن كثير أخبرنا جعفر بن سليمان عن عوف عن أبي رجاء عن عمران بن حصين قال جاء رجل إلى النبي صلى الله عليه وسلم فقال السلام عليكم فرد عليه السلام ثم جلس فقال النبي صلى الله عليه وسلم عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فرد عليه فجلس فقال عشرون ثم جاء آخر فقال السلام عليكم ورحمة الله وبركاته فرد عليه فجلس فقال ثلاثون


002-بمعناه زاد ثم أتى آخر فقال السلام عليكم ورحمة الله وبركاته ومغفرته فقال أربعون قال هكذا تكون الفضائل

بمعناه زاد ثم أتى آخر فقال السلام عليكم ورحمة الله وبركاته ومغفرته فقال أربعون قال هكذا تكون الفضائل

حدثنا إسحاق بن سويد الرملي ثنا بن أبي مريم قال أظن أني سمعت نافع بن يزيد قال أخبرني أبو مرحوم عن سهل بن معاذ بن أنس عن أبيه عن النبي صلى الله عليه وسلم بمعناه زاد ثم أتى آخر فقال السلام عليكم ورحمة الله وبركاته ومغفرته فقال أربعون قال هكذا تكون الفضائل


001-إن أولى الناس بالله من بدأهم بالسلام

إن أولى الناس بالله من بدأهم بالسلام

حدثنا محمد بن يحيى بن فارس الذهلي ثنا أبو عاصم عن أبي خالد وهب عن أبي سفيان الحمصي عن أبي أمامة قال قال رسول الله صلى الله عليه وسلم إن أولى الناس بالله من بدأهم بالسلام


001-يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير

يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير

حدثنا أحمد بن حنبل ثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير


002-يسلم الراكب على الماشي ثم ذكر الحديث

يسلم الراكب على الماشي ثم ذكر الحديث

حدثنا يحيى بن حبيب بن عربي أخبرنا روح ثنا بن جريج قال أخبرني زياد أن ثابتا مولى عبد الرحمن بن زيد أخبره أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم يسلم الراكب على الماشي ثم ذكر الحديث


001-إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه أيضا قال معاوية وحدثني عبد

إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه أيضا قال معاوية وحدثني عبد الوهاب بن بخت عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول الله صلى الله عليه وسلم مثله سواء

حدثنا أحمد بن سعيد الهمداني ثنا بن وهب قال أخبرني معاوية بن صالح عن أبي موسى عن أبي مريم عن أبي هريرة قال إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه أيضا قال معاوية وحدثني عبد الوهاب بن بخت عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول الله صلى الله عليه وسلم مثله سواء


002-أتى النبي صلى الله عليه وسلم وهو في مشربة له فقال السلام عليك يا رسول الله السلام عليكم أيدخل عمر

أتى النبي صلى الله عليه وسلم وهو في مشربة له فقال السلام عليك يا رسول الله السلام عليكم أيدخل عمر

حدثنا عباس العنبري ثنا أسود بن عامر ثنا حسن بن صالح عن أبيه عن سلمة بن كهيل عن سعيد بن جبير عن بن عباس عن عمر أنه أتى النبي صلى الله عليه وسلم وهو في مشربة له فقال السلام عليك يا رسول الله السلام عليكم أيدخل عمر


001-أتى رسول الله صلى الله عليه وسلم على غلمان يلعبون فسلم عليهم

أتى رسول الله صلى الله عليه وسلم على غلمان يلعبون فسلم عليهم

حدثنا عبد الله بن مسلمة ثنا سليمان يعني بن المغيرة عن ثابت قال قال أنس أتى رسول الله صلى الله عليه وسلم على غلمان يلعبون فسلم عليهم


002-انتهى إلينا رسول الله صلى الله عليه وسلم وأنا غلام في الغلمان فسلم علينا ثم أخذ بيدي فأرسلني برسالة وقعد في ظل جدار أو

انتهى إلينا رسول الله صلى الله عليه وسلم وأنا غلام في الغلمان فسلم علينا ثم أخذ بيدي فأرسلني برسالة وقعد في ظل جدار أو قال إلى جدار حتى رجعت إليه

حدثنا بن المثنى ثنا خالد يعني بن الحرث ثنا حميد قال قال أنس انتهى إلينا رسول الله صلى الله عليه وسلم وأنا غلام في الغلمان فسلم علينا ثم أخذ بيدي فأرسلني برسالة وقعد في ظل جدار أو قال إلى جدار حتى رجعت إليه


001-مر علينا النبي صلى الله عليه وسلم في نسوة فسلم علينا

مر علينا النبي صلى الله عليه وسلم في نسوة فسلم علينا

حدثنا أبو بكر بن أبي شيبة ثنا سفيان بن عيينة عن بن أبي حسين سمعه من شهر بن حوشب يقول أخبرته أسماء ابنة يزيد مر علينا النبي صلى الله عليه وسلم في نسوة فسلم علينا


001-لا تبدءوهم بالسلام وإذا لقيتموهم في الطريق فاضطروهم إلى أضيق الطريق

لا تبدءوهم بالسلام وإذا لقيتموهم في الطريق فاضطروهم إلى أضيق الطريق

حدثنا حفص بن عمر ثنا شعبة عن سهيل بن أبي صالح قال خرجت مع أبي إلى الشام فجعلوا يمرون بصوامع فيها نصارى فيسلمون عليهم فقال أبي لا تبدءوهم بالسلام فإن أبا هريرة حدثنا عن رسول الله صلى الله عليه وسلم قال لا تبدءوهم بالسلام وإذا لقيتموهم في الطريق فاضطروهم إلى أضيق الطريق


002-إن اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقولوا وعليكم قال أبو داود وكذلك رواه مالك عن عبد الله بن دينار

إن اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقولوا وعليكم قال أبو داود وكذلك رواه مالك عن عبد الله بن دينار ورواه الثوري عن عبد الله بن دينار قال فيه وعليكم

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن مسلم عن عبد الله بن دينار عن عبد الله بن عمر أنه قال قال رسول الله صلى الله عليه وسلم إن اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقولوا وعليكم قال أبو داود وكذلك رواه مالك عن عبد الله بن دينار ورواه الثوري عن عبد الله بن دينار قال فيه وعليكم


003-أن أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم إن أهل الكتاب يسلمون علينا فكيف نرد عليهم قال قولوا

أن أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم إن أهل الكتاب يسلمون علينا فكيف نرد عليهم قال قولوا وعليكم قال أبو داود وكذلك رواية عائشة وأبي عبد الرحمن الجهني وأبي بصرة يعني الغفاري

حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن أنس أن أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم إن أهل الكتاب يسلمون علينا فكيف نرد عليهم قال قولوا وعليكم قال أبو داود وكذلك رواية عائشة وأبي عبد الرحمن الجهني وأبي بصرة يعني الغفاري


001-إذا انتهى أحدكم إلى المجلس فليسلم فإذا أراد أن يقوم فليسلم فليست الأولي بأحق من الآخرة

إذا انتهى أحدكم إلى المجلس فليسلم فإذا أراد أن يقوم فليسلم فليست الأولي بأحق من الآخرة

حدثنا أحمد بن حنبل ومسدد قالا ثنا بشر يعنيان بن المفضل عن بن عجلان عن المقبري قال مسدد سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا انتهى أحدكم إلى المجلس فليسلم فإذا أراد أن يقوم فليسلم فليست الأولي بأحق من الآخرة


001-أتيت النبي صلى الله عليه وسلم فقلت عليك السلام يا رسول الله قال لا تقل عليك السلام فإن عليك السلام تحية الموتى

أتيت النبي صلى الله عليه وسلم فقلت عليك السلام يا رسول الله قال لا تقل عليك السلام فإن عليك السلام تحية الموتى

حدثنا أبو بكر بن أبي شيبة ثنا أبو خالد الأحمر عن أبي غفار عن أبي تميمة الهجيمي عن أبي جري الهجيمي قال أتيت النبي صلى الله عليه وسلم فقلت عليك السلام يا رسول الله قال لا تقل عليك السلام فإن عليك السلام تحية الموتى


001-رفعه الحسن بن علي قال يجزئ عن الجماعة إذا مروا أن يسلم أحدهم ويجزئ عن الجلوس أن يرد أحدهم

رفعه الحسن بن علي قال يجزئ عن الجماعة إذا مروا أن يسلم أحدهم ويجزئ عن الجلوس أن يرد أحدهم

حدثنا الحسن بن علي ثنا عبد الملك بن إبراهيم الجدي ثنا سعيد بن خالد الخزاعي قال حدثني عبد الله بن المفضل ثنا عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه قال أبو داود رفعه الحسن بن علي قال يجزئ عن الجماعة إذا مروا أن يسلم أحدهم ويجزئ عن الجلوس أن يرد أحدهم


001-إذا التقى المسلمان فتصافحا وحمدا الله واستغفراه غفر لهما

إذا التقى المسلمان فتصافحا وحمدا الله واستغفراه غفر لهما

حدثنا عمرو بن عون أخبرنا هشيم عن أبي بلج عن زيد أبي الحكم العنزي عن البراء بن عازب قال قال رسول الله صلى الله عليه وسلم إذا التقى المسلمان فتصافحا وحمدا الله واستغفراه غفر لهما


002-ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا

ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا

حدثنا أبو بكر بن أبي شيبة ثنا أبو خالد وابن نمير عن الأجلح عن أبي إسحاق عن البراء قال قال رسول الله صلى الله عليه وسلم ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا


003-قد جاءكم أهل اليمن وهم أول من جاء بالمصافحة

قد جاءكم أهل اليمن وهم أول من جاء بالمصافحة

حدثنا موسى بن إسماعيل ثنا حماد ثنا حميد عن أنس بن مالك قال لما جاء أهل اليمن قال رسول الله صلى الله عليه وسلم قد جاءكم أهل اليمن وهم أول من جاء بالمصافحة


001-هل كان رسول الله صلى الله عليه وسلم يصافحكم إذا لقيتموه قال ما لقيته قط إلا صافحني وبعث إلي ذات يوم ولم أكن في أهلي

هل كان رسول الله صلى الله عليه وسلم يصافحكم إذا لقيتموه قال ما لقيته قط إلا صافحني وبعث إلي ذات يوم ولم أكن في أهلي فلما جئت أخبرت أنه أرسل إلي فأتيته وهو على سريره فالتزمني فكانت تلك أجود وأجود

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا أبو الحسين يعني خالد بن ذكوان عن أيوب بن بشير بن كعب العدوي عن رجل من عنزة أنه قال لأبي ذر حيث سير من الشام إني أريد أن أسألك عن حديث من حديث رسول الله صلى الله عليه وسلم قال إذا أخبرك به إلا أن يكون سرا قلت إنه ليس بسر هل كان رسول الله صلى الله عليه وسلم يصافحكم إذا لقيتموه قال ما لقيته قط إلا صافحني وبعث إلي ذات يوم ولم أكن في أهلي فلما جئت أخبرت أنه أرسل إلي فأتيته وهو على سريره فالتزمني فكانت تلك أجود وأجود


001-أن أهل قريظة لما نزلوا على حكم سعد أرسل إليه النبي صلى الله عليه وسلم فجاء على حمار أقمر فقال النبي صلى الله عليه وسلم

أن أهل قريظة لما نزلوا على حكم سعد أرسل إليه النبي صلى الله عليه وسلم فجاء على حمار أقمر فقال النبي صلى الله عليه وسلم قوموا إلى سيدكم أو إلى خيركم فجاء حتى قعد إلى رسول الله صلى الله عليه وسلم

حدثنا حفص بن عمر ثنا شعبة عن سعد بن إبراهيم عن أبي أمامة بن سهل بن حنيف عن أبي سعيد الخدري أن أهل قريظة لما نزلوا على حكم سعد أرسل إليه النبي صلى الله عليه وسلم فجاء على حمار أقمر فقال النبي صلى الله عليه وسلم قوموا إلى سيدكم أو إلى خيركم فجاء حتى قعد إلى رسول الله صلى الله عليه وسلم


002-بهذا الحديث قال فلما كان قريبا من المسجد قال للأنصار قوموا إلى سيدكم

بهذا الحديث قال فلما كان قريبا من المسجد قال للأنصار قوموا إلى سيدكم

حدثنا محمد بن بشار ثنا محمد بن جعفر عن شعبة بهذا الحديث قال فلما كان قريبا من المسجد قال للأنصار قوموا إلى سيدكم


003-ما رأيت أحدا كان أشبه سمتا وهديا ودلا وقال الحسن حديثا وكلاما ولم يذكر الحسن السمت والهدي والدل برسول الله صلى الله

ما رأيت أحدا كان أشبه سمتا وهديا ودلا وقال الحسن حديثا وكلاما ولم يذكر الحسن السمت والهدي والدل برسول الله صلى الله عليه وسلم من فاطمة كرم الله وجهها كانت إذا دخلت عليه قام إليها فأخذها بيدها وقبلها وأجلسها في مجلسه وكان إذا دخل عليها قامت إليه فأخذت بيده فقبلته وأجلسته في مجلسها

حدثنا الحسن بن علي وابن بشار قالا ثنا عثمان بن عمر أخبرنا إسرائيل عن ميسرة بن حبيب عن المنهال بن عمرو عن عائشة بنت طلحة عن أم المؤمنين عائشة رضي الله عنها أنها قالت ما رأيت أحدا كان أشبه سمتا وهديا ودلا وقال الحسن حديثا وكلاما ولم يذكر الحسن السمت والهدي والدل برسول الله صلى الله عليه وسلم من فاطمة كرم الله وجهها كانت إذا دخلت عليه قام إليها فأخذها بيدها وقبلها وأجلسها في مجلسه وكان إذا دخل عليها قامت إليه فأخذت بيده فقبلته وأجلسته في مجلسها


001-أن الأقرع بن حابس أبصر النبي صلى الله عليه وسلم وهو يقبل حسينا فقال إن لي عشرة من الولد ما فعلت هذا بواحد منهم فقال

أن الأقرع بن حابس أبصر النبي صلى الله عليه وسلم وهو يقبل حسينا فقال إن لي عشرة من الولد ما فعلت هذا بواحد منهم فقال رسول الله صلى الله عليه وسلم من لا يرحم لا يرحم

حدثنا مسدد ثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة أن الأقرع بن حابس أبصر النبي صلى الله عليه وسلم وهو يقبل حسينا فقال إن لي عشرة من الولد ما فعلت هذا بواحد منهم فقال رسول الله صلى الله عليه وسلم من لا يرحم لا يرحم


002-أبشري يا عائشة فإن الله قد أنزل عذرك وقرأ عليها القرآن فقال أبواي قومي فقبلي رأس رسول الله صلى الله عليه وسلم فقالت

أبشري يا عائشة فإن الله قد أنزل عذرك وقرأ عليها القرآن فقال أبواي قومي فقبلي رأس رسول الله صلى الله عليه وسلم فقالت أحمد الله لا إياكما

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا هشام بن عروة عن عروة أن عائشة رضي الله عنها قالت ثم قال تعني النبي صلى الله عليه وسلم أبشري يا عائشة فإن الله قد أنزل عذرك وقرأ عليها القرآن فقال أبواي قومي فقبلي رأس رسول الله صلى الله عليه وسلم فقالت أحمد الله لا إياكما


001-أن النبي صلى الله عليه وسلم تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه

أن النبي صلى الله عليه وسلم تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه

حدثنا أبو بكر بن أبي شيبة ثنا علي بن مسهر عن أجلح عن الشعبي أن النبي صلى الله عليه وسلم تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه


001-رأيت أبا نضرة قبل خد الحسن بن علي عليهما السلام

رأيت أبا نضرة قبل خد الحسن بن علي عليهما السلام

حدثنا أبو بكر بن أبي شيبة ثنا المعتمر عن إياس بن دغفل قال رأيت أبا نضرة قبل خد الحسن بن علي عليهما السلام


002-دخلت مع أبي بكر أول ما قدم المدينة فإذا عائشة ابنته مضجعة قد أصابتها حمى فأتاها أبو بكر فقال لها كيف أنت يا بنية وقبل

دخلت مع أبي بكر أول ما قدم المدينة فإذا عائشة ابنته مضجعة قد أصابتها حمى فأتاها أبو بكر فقال لها كيف أنت يا بنية وقبل خدها

حدثنا عبد الله بن سالم ثنا إبراهيم بن يوسف عن أبيه عن أبي إسحاق عن البراء قال دخلت مع أبي بكر أول ما قدم المدينة فإذا عائشة ابنته مضجعة قد أصابتها حمى فأتاها أبو بكر فقال لها كيف أنت يا بنية وقبل خدها


001-فدنونا يعني من النبي صلى الله عليه وسلم فقبلنا يده

فدنونا يعني من النبي صلى الله عليه وسلم فقبلنا يده

حدثنا أحمد بن يونس ثنا زهير ثنا يزيد بن أبي زياد أن عبد الرحمن بن أبي ليلى حدثه أن عبد الله بن عمر حدثه وذكر قصة قال فدنونا يعني من النبي صلى الله عليه وسلم فقبلنا يده


001-بينما هو يحدث القوم وكان فيه مزاح بينا يضحكهم فطعنه النبي صلى الله عليه وسلم في خاصرته بعود فقال أصبرني فقال اصطبر قال

بينما هو يحدث القوم وكان فيه مزاح بينا يضحكهم فطعنه النبي صلى الله عليه وسلم في خاصرته بعود فقال أصبرني فقال اصطبر قال إن عليك قميصا وليس علي قميص فرفع النبي صلى الله عليه وسلم عن قميصه فاحتضنه وجعل يقبل كشحه قال إنما أردت هذا يا رسول الله

حدثنا عمرو بن عون أخبرنا خالد عن حصين عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير رجل من الأنصار قال بينما هو يحدث القوم وكان فيه مزاح بينا يضحكهم فطعنه النبي صلى الله عليه وسلم في خاصرته بعود فقال أصبرني فقال اصطبر قال إن عليك قميصا وليس علي قميص فرفع النبي صلى الله عليه وسلم عن قميصه فاحتضنه وجعل يقبل كشحه قال إنما أردت هذا يا رسول الله


002-لما قدمنا المدينة فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجله قال وانتظر المنذر الأشج حتى أتى

لما قدمنا المدينة فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجله قال وانتظر المنذر الأشج حتى أتى عيبته فلبس ثوبيه ثم أتى النبي صلى الله عليه وسلم فقال له إن فيك خلتين يحبهما الله الحلم والأناة قال يا رسول الله أنا أتخلق بهما أم الله جبلني عليهما قال بل الله جبلك عليهما قال الحمد لله الذي جبلني على خلتين يحبهما الله ورسوله

حدثنا محمد بن عيسى بن الطباع ثنا مطر بن عبد الرحمن الأعنق حدثتني أم أبان بنت الوازع بن زارع عن جدها زارع وكان في وفد عبد القيس قال لما قدمنا المدينة فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجله قال وانتظر المنذر الأشج حتى أتى عيبته فلبس ثوبيه ثم أتى النبي صلى الله عليه وسلم فقال له إن فيك خلتين يحبهما الله الحلم والأناة قال يا رسول الله أنا أتخلق بهما أم الله جبلني عليهما قال بل الله جبلك عليهما قال الحمد لله الذي جبلني على خلتين يحبهما الله ورسوله


001-يا أبا ذر فقلت لبيك وسعديك يا رسول الله وأنا فداؤك

يا أبا ذر فقلت لبيك وسعديك يا رسول الله وأنا فداؤك

حدثنا موسى بن إسماعيل ثنا حماد ح وثنا مسلم ثنا هشام عن حماد يعنيان بن أبي سليمان عن زيد بن وهب عن أبي ذر قال قال النبي صلى الله عليه وسلم يا أبا ذر فقلت لبيك وسعديك يا رسول الله وأنا فداؤك


001-كنا نقول في الجاهلية أنعم الله بك عينا وأنعم صباحا فلما كان الإسلام نهينا عن ذلك قال عبد الرزاق قال معمر يكره أن يقول

كنا نقول في الجاهلية أنعم الله بك عينا وأنعم صباحا فلما كان الإسلام نهينا عن ذلك قال عبد الرزاق قال معمر يكره أن يقول الرجل أنعم الله بك عينا ولا بأس أن يقول أنعم الله عينك

حدثنا سلمة بن شبيب ثنا عبد الرزاق أخبرنا معمر عن قتادة أو غيره أن عمران بن حصين قال كنا نقول في الجاهلية أنعم الله بك عينا وأنعم صباحا فلما كان الإسلام نهينا عن ذلك قال عبد الرزاق قال معمر يكره أن يقول الرجل أنعم الله بك عينا ولا بأس أن يقول أنعم الله عينك


001-أن النبي صلى الله عليه وسلم كان في سفر له فعطشوا فانطلق سرعان الناس فلزمت رسول الله صلى الله عليه وسلم تلك الليلة فقال

أن النبي صلى الله عليه وسلم كان في سفر له فعطشوا فانطلق سرعان الناس فلزمت رسول الله صلى الله عليه وسلم تلك الليلة فقال حفظك الله بما حفظت به نبيه

حدثنا موسى بن إسماعيل ثنا حماد عن ثابت البناني عن عبد الله بن رباح الأنصاري قال ثنا أبو قتادة أن النبي صلى الله عليه وسلم كان في سفر له فعطشوا فانطلق سرعان الناس فلزمت رسول الله صلى الله عليه وسلم تلك الليلة فقال حفظك الله بما حفظت به نبيه


001-من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار

من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار

حدثنا موسى بن إسماعيل ثنا حماد عن حبيب بن الشهيد عن أبي مجلز قال خرج معاوية على بن الزبير وابن عامر فقام بن عامر وجلس بن الزبير فقال معاوية لابن عامر اجلس فإني سمعت رسول الله صلى الله عليه وسلم يقول من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار


002-خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه فقال لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضا

خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه فقال لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضا

حدثنا أبو بكر بن أبي شيبة ثنا عبد الله بن نمير عن مسعر عن أبي العنبس عن أبي العدبس عن أبي مرزوق عن أبي غالب عن أبي أمامة قال خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه فقال لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضا


001-بعثني أبي إلى رسول الله صلى الله عليه وسلم فقال ائته فأقرئه السلام قال فأتيته فقلت إن أبي يقرئك السلام فقال عليك وعلى

بعثني أبي إلى رسول الله صلى الله عليه وسلم فقال ائته فأقرئه السلام قال فأتيته فقلت إن أبي يقرئك السلام فقال عليك وعلى أبيك السلام

حدثنا أبو بكر بن أبي شيبة ثنا إسماعيل عن غالب قال إنا لجلوس بباب الحسن إذ جاء رجل فقال حدثني أبي عن جدي قال بعثني أبي إلى رسول الله صلى الله عليه وسلم فقال ائته فأقرئه السلام قال فأتيته فقلت إن أبي يقرئك السلام فقال عليك وعلى أبيك السلام


002-أن عائشة رضي الله عنها حدثته أن النبي صلى الله عليه وسلم قال لها إن جبريل يقرأ عليك السلام فقالت وعليه السلام ورحمة

أن عائشة رضي الله عنها حدثته أن النبي صلى الله عليه وسلم قال لها إن جبريل يقرأ عليك السلام فقالت وعليه السلام ورحمة الله

حدثنا أبو بكر بن أبي شيبة ثنا عبد الرحيم بن سليمان عن زكريا عن الشعبي عن أبي سلمة أن عائشة رضي الله عنها حدثته أن النبي صلى الله عليه وسلم قال لها إن جبريل يقرأ عليك السلام فقالت وعليه السلام ورحمة الله


001-شهدت مع رسول الله صلى الله عليه وسلم حنينا فسرنا في يوم قائظ شديد الحر فنزلنا تحت ظل الشجرة فلما زالت الشمس لبست لأمتي

شهدت مع رسول الله صلى الله عليه وسلم حنينا فسرنا في يوم قائظ شديد الحر فنزلنا تحت ظل الشجرة فلما زالت الشمس لبست لأمتي وركبت فرسي فأتيت رسول الله صلى الله عليه وسلم وهو في فسطاطه فقلت السلام عليك يا رسول ورحمة الله وبركاته قد حان الرواح قال أجل ثم قال يا بلال قم فثار من تحت سمرة كأن ظله ظل طائر فقال لبيك وسعديك وأنا فداؤك فقال أسرج لي الفرس فأخرج سرجا دفتاه من ليف ليس فيه أشر ولا بطر فركب وركبنا وساق الحديث قال أبو داود أبو عبد الرحمن الفهري ليس له إلا هذا الحديث وهو حديث نبيل جاء به حماد بن سلمة

حدثنا موسى بن إسماعيل ثنا حماد أخبرنا يعلى بن عطاء عن أبي همام عبد الله بن يسار أن أبا عبد الرحمن الفهري قال شهدت مع رسول الله صلى الله عليه وسلم حنينا فسرنا في يوم قائظ شديد الحر فنزلنا تحت ظل الشجرة فلما زالت الشمس لبست لأمتي وركبت فرسي فأتيت رسول الله صلى الله عليه وسلم وهو في فسطاطه فقلت السلام عليك يا رسول ورحمة الله وبركاته قد حان الرواح قال أجل ثم قال يا بلال قم فثار من تحت سمرة كأن ظله ظل طائر فقال لبيك وسعديك وأنا فداؤك فقال أسرج لي الفرس فأخرج سرجا دفتاه من ليف ليس فيه أشر ولا بطر فركب وركبنا وساق الحديث قال أبو داود أبو عبد الرحمن الفهري ليس له إلا هذا الحديث وهو حديث نبيل جاء به حماد بن سلمة


001-ضحك رسول الله صلى الله عليه وسلم فقال له أبو بكر أو عمر أضحك الله سنك وساق الحديث

ضحك رسول الله صلى الله عليه وسلم فقال له أبو بكر أو عمر أضحك الله سنك وساق الحديث

حدثنا عيسى بن إبراهيم البركي وسمعته من أبي الوليد الطيالسي وأنا لحديث عيسى أضبط قال ثنا عبد القاهر بن السري يعني السلمي ثنا بن كنانة بن عباس بن مرداس عن أبيه عن جده قال ضحك رسول الله صلى الله عليه وسلم فقال له أبو بكر أو عمر أضحك الله سنك وساق الحديث


001-مر بي رسول الله صلى الله عليه وسلم وأنا أطين حائطا لي أنا وأمي فقال ما هذا يا عبد الله فقلت يا رسول الله شيء أصلحه فقال

مر بي رسول الله صلى الله عليه وسلم وأنا أطين حائطا لي أنا وأمي فقال ما هذا يا عبد الله فقلت يا رسول الله شيء أصلحه فقال الأمر أسرع من ذاك

حدثنا مسدد بن مسرهد ثنا حفص عن الأعمش عن أبي السفر عن عبد الله بن عمرو قال مر بي رسول الله صلى الله عليه وسلم وأنا أطين حائطا لي أنا وأمي فقال ما هذا يا عبد الله فقلت يا رسول الله شيء أصلحه فقال الأمر أسرع من ذاك


002-مر علي رسول الله صلى الله عليه وسلم ونحن نعالج خصا لنا وهى فقال ما هذا فقلنا خص لنا وهى فنحن نصلحه فقال رسول الله صلى

مر علي رسول الله صلى الله عليه وسلم ونحن نعالج خصا لنا وهى فقال ما هذا فقلنا خص لنا وهى فنحن نصلحه فقال رسول الله صلى الله عليه وسلم ما أرى الأمر إلا أعجل من ذلك

حدثنا عثمان بن أبي شيبة وهناد المعنى قالا ثنا أبو معاوية عن الأعمش بإسناده بهذا قال مر علي رسول الله صلى الله عليه وسلم ونحن نعالج خصا لنا وهى فقال ما هذا فقلنا خص لنا وهى فنحن نصلحه فقال رسول الله صلى الله عليه وسلم ما أرى الأمر إلا أعجل من ذلك


003-أن رسول الله صلى الله عليه وسلم خرج فرأى قبة مشرفة فقال ما هذه قال له أصحابه هذه لفلان رجل من الأنصار قال فسكت وحملها

أن رسول الله صلى الله عليه وسلم خرج فرأى قبة مشرفة فقال ما هذه قال له أصحابه هذه لفلان رجل من الأنصار قال فسكت وحملها في نفسه حتى إذا جاء صاحبها رسول الله صلى الله عليه وسلم يسلم عليه في الناس أعرض عنه صنع ذلك مرارا حتى عرف الرجل الغضب فيه والإعراض عنه فشكا ذلك إلى أصحابه فقال والله إني لأنكر رسول الله صلى الله عليه وسلم قالوا خرج فرأي قبتك قال فرجع الرجل إلى قبته فهدمها حتى سواها بالأرض فخرج رسول الله صلى الله عليه وسلم ذات يوم فلم يرها قال ما فعلت القبة قالوا شكا إلينا صاحبها إعراضك عنه فأخبرناه فهدمها فقال أما إن كل بناء وبال على صاحبه إلا مالا إلا مالا يعني مالا بد منه

حدثنا أحمد بن يونس ثنا زهير ثنا عثمان بن حكيم قال أخبرني إبراهيم بن محمد بن حاطب القرشي عن أبي طلحة الأسدي عن أنس بن مالك أن رسول الله صلى الله عليه وسلم خرج فرأى قبة مشرفة فقال ما هذه قال له أصحابه هذه لفلان رجل من الأنصار قال فسكت وحملها في نفسه حتى إذا جاء صاحبها رسول الله صلى الله عليه وسلم يسلم عليه في الناس أعرض عنه صنع ذلك مرارا حتى عرف الرجل الغضب فيه والإعراض عنه فشكا ذلك إلى أصحابه فقال والله إني لأنكر رسول الله صلى الله عليه وسلم قالوا خرج فرأي قبتك قال فرجع الرجل إلى قبته فهدمها حتى سواها بالأرض فخرج رسول الله صلى الله عليه وسلم ذات يوم فلم يرها قال ما فعلت القبة قالوا شكا إلينا صاحبها إعراضك عنه فأخبرناه فهدمها فقال أما إن كل بناء وبال على صاحبه إلا مالا إلا مالا يعني مالا بد منه


001-أتينا النبي صلى الله عليه وسلم فسألناه الطعام فقال يا عمر اذهب فأعطهم فارتقى بنا إلى علية فأخذ المفتاح من حجزته ففتح

أتينا النبي صلى الله عليه وسلم فسألناه الطعام فقال يا عمر اذهب فأعطهم فارتقى بنا إلى علية فأخذ المفتاح من حجزته ففتح

حدثنا عبد الرحيم بن مطرف الرؤاسي ثنا عيسى عن إسماعيل عن قيس عن دكين بن سعيد المزني قال أتينا النبي صلى الله عليه وسلم فسألناه الطعام فقال يا عمر اذهب فأعطهم فارتقى بنا إلى علية فأخذ المفتاح من حجزته ففتح


001-من قطع سدرة صوب الله رأسه في النار سئل أبو أبو داود عن معني هذا الحديث فقال هذا الحديث مختصر يعني من قطع سدرة في فلاة

من قطع سدرة صوب الله رأسه في النار سئل أبو أبو داود عن معني هذا الحديث فقال هذا الحديث مختصر يعني من قطع سدرة في فلاة يستظل بها بن السبيل والبهائم عبثا وظلما بغير حق يكون له فيها صوب الله رأسه في النار

حدثنا نصر بن علي أخبرنا أبو أسامة عن بن جريج عن عثمان بن أبي سليمان عن سعيد بن محمد بن جبير بن مطعم عن عبد الله بن حبشي قال قال رسول الله صلى الله عليه وسلم من قطع سدرة صوب الله رأسه في النار سئل أبو أبو داود عن معني هذا الحديث فقال هذا الحديث مختصر يعني من قطع سدرة في فلاة يستظل بها بن السبيل والبهائم عبثا وظلما بغير حق يكون له فيها صوب الله رأسه في النار


002-نحوه

نحوه

حدثنا مخلد بن خالد وسلمة يعني بن شبيب قالا ثنا عبد الرزاق أخبرنا معمر عن عثمان بن أبي سليمان عن رجل من ثقيف عن عروة بن الزبير يرفع الحديث إلى النبي صلى الله عليه وسلم نحوه


003-سألت هشام بن عروة عن قطع السدر وهو مستند إلى قصر عروة فقال أترى هذه الأبواب والمصاريع إنما هي من سدر عروة كان عروة

سألت هشام بن عروة عن قطع السدر وهو مستند إلى قصر عروة فقال أترى هذه الأبواب والمصاريع إنما هي من سدر عروة كان عروة يقطعه من أرضه وقال لا بأس به زاد حميد فقال هي يا عراقي جئتني ببدعة قال قلت إنما البدعة من قبلكم سمعت من يقول بمكة لعن رسول الله صلى الله عليه وسلم من قطع السدر ثم ساق معناه

حدثنا عبيد الله بن عمر بن ميسرة وحميد بن مسعدة قالا ثنا حسان بن إبراهيم قال سألت هشام بن عروة عن قطع السدر وهو مستند إلى قصر عروة فقال أترى هذه الأبواب والمصاريع إنما هي من سدر عروة كان عروة يقطعه من أرضه وقال لا بأس به زاد حميد فقال هي يا عراقي جئتني ببدعة قال قلت إنما البدعة من قبلكم سمعت من يقول بمكة لعن رسول الله صلى الله عليه وسلم من قطع السدر ثم ساق معناه


001-في الإنسان ثلاثمائة وستون مفصلا فعليه أن يتصدق عن كل مفصل منه بصدقة قالوا ومن يطيق ذلك يا نبي الله قال النخاعة في

في الإنسان ثلاثمائة وستون مفصلا فعليه أن يتصدق عن كل مفصل منه بصدقة قالوا ومن يطيق ذلك يا نبي الله قال النخاعة في المسجد تدفنها والشيء تنحيه عن الطريق فإن لم تجد فركعتا الضحي تجزئك

حدثنا أحمد بن محمد المروزي قال حدثني علي بن حسين قال حدثني أبي قال حدثني عبد الله بن بريدة قال سمعت أبي بريدة يقول سمعت رسول الله صلى الله عليه وسلم يقول في الإنسان ثلاثمائة وستون مفصلا فعليه أن يتصدق عن كل مفصل منه بصدقة قالوا ومن يطيق ذلك يا نبي الله قال النخاعة في المسجد تدفنها والشيء تنحيه عن الطريق فإن لم تجد فركعتا الضحي تجزئك


002-يصبح على كل سلامي من بن آدم صدقة تسليمه على من لقي صدقة وأمره بالمعروف صدقة ونهيه عن المنكر صدقة وإماطته الأذى عن

يصبح على كل سلامي من بن آدم صدقة تسليمه على من لقي صدقة وأمره بالمعروف صدقة ونهيه عن المنكر صدقة وإماطته الأذى عن الطريق صدقة وبضعته أهله صدقة قالوا يا رسول الله يأتي شهوة وتكون له صدقة قال أرأيت لو وضعها في غير حقها أكان يأثم قال ويجزئ من ذلك كله ركعتان من الضحى قال أبو داود لم يذكر حماد الأمر والنهي

حدثنا مسدد ثنا حماد بن زيد ح وثنا أحمد بن منيع عن عباد بن عباد وهذا لفظه وهو أتم عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي ذر عن النبي صلى الله عليه وسلم قال يصبح على كل سلامي من بن آدم صدقة تسليمه على من لقي صدقة وأمره بالمعروف صدقة ونهيه عن المنكر صدقة وإماطته الأذى عن الطريق صدقة وبضعته أهله صدقة قالوا يا رسول الله يأتي شهوة وتكون له صدقة قال أرأيت لو وضعها في غير حقها أكان يأثم قال ويجزئ من ذلك كله ركعتان من الضحى قال أبو داود لم يذكر حماد الأمر والنهي


003-بهذا الحديث وذكر النبي صلى الله عليه وسلم في وسطه

بهذا الحديث وذكر النبي صلى الله عليه وسلم في وسطه

حدثنا وهب بن بقية أخبرنا خالد عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي عن أبي ذر بهذا الحديث وذكر النبي صلى الله عليه وسلم في وسطه


004-نزع رجل لم يعمل خيرا قط غصن شوك عن الطريق إما كان في شجرة فقطعه وألقاه وإما كان موضوعا فأماطه فشكر الله له بها فأدخله

نزع رجل لم يعمل خيرا قط غصن شوك عن الطريق إما كان في شجرة فقطعه وألقاه وإما كان موضوعا فأماطه فشكر الله له بها فأدخله الجنة

حدثنا عيسى بن حماد أخبرنا الليث عن محمد بن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال نزع رجل لم يعمل خيرا قط غصن شوك عن الطريق إما كان في شجرة فقطعه وألقاه وإما كان موضوعا فأماطه فشكر الله له بها فأدخله الجنة


001-لا تتركوا النار في بيوتكم حين تنامون

لا تتركوا النار في بيوتكم حين تنامون

حدثنا أحمد بن محمد بن حنبل ثنا سفيان عن الزهري عن سالم عن أبيه رواية وقال مرة يبلغ به النبي صلى الله عليه وسلم لا تتركوا النار في بيوتكم حين تنامون


002-جاءت فأرة فأخذت تجر الفتيلة فجاءت بها فألقتها بين يدي رسول الله صلى الله عليه وسلم على الخمرة التي كان قاعدا عليها

جاءت فأرة فأخذت تجر الفتيلة فجاءت بها فألقتها بين يدي رسول الله صلى الله عليه وسلم على الخمرة التي كان قاعدا عليها فأحرقت منها مثل موضع الدرهم فقال إذا نمتم فأطفئوا سرجكم فإن الشيطان يدل مثل هذه على هذا فتحرقكم

حدثنا سليمان بن عبد الرحمن التمار ثنا عمرو بن طلحة ثنا أسباط عن سماك عن عكرمة عن بن عباس قال جاءت فأرة فأخذت تجر الفتيلة فجاءت بها فألقتها بين يدي رسول الله صلى الله عليه وسلم على الخمرة التي كان قاعدا عليها فأحرقت منها مثل موضع الدرهم فقال إذا نمتم فأطفئوا سرجكم فإن الشيطان يدل مثل هذه على هذا فتحرقكم


001-ما سالمناهن منذ حاربناهن ومن ترك شيئا منهن خيفة فليس منا

ما سالمناهن منذ حاربناهن ومن ترك شيئا منهن خيفة فليس منا

حدثنا إسحاق بن إسماعيل ثنا سفيان عن بن عجلان عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما سالمناهن منذ حاربناهن ومن ترك شيئا منهن خيفة فليس منا


002-اقتلوا الحيات كلهن فمن خاف ثأرهن فليس مني

اقتلوا الحيات كلهن فمن خاف ثأرهن فليس مني

حدثنا عبد الحميد بن بيان السكري عن إسحاق بن يوسف عن شريك عن أبي إسحاق عن القاسم بن عبد الرحمن عن أبيه عن بن مسعود قال قال رسول الله صلى الله عليه وسلم اقتلوا الحيات كلهن فمن خاف ثأرهن فليس مني


003-من ترك الحيات مخافة طلبهن فليس منا ما سالمناهن منذ حاربناهن

من ترك الحيات مخافة طلبهن فليس منا ما سالمناهن منذ حاربناهن

حدثنا عثمان بن أبي شيبة ثنا عبد الله بن نمير ثنا موسى بن مسلم قال سمعت عكرمة يرفع الحديث فيما أري إلى بن عباس قال قال رسول الله صلى الله عليه وسلم من ترك الحيات مخافة طلبهن فليس منا ما سالمناهن منذ حاربناهن


004-قال لرسول الله صلى الله عليه وسلم إنا نريد أن نكنس زمزم وإن فيها من هذه الجنان يعني الحيات الصغار فأمر النبي صلى الله

قال لرسول الله صلى الله عليه وسلم إنا نريد أن نكنس زمزم وإن فيها من هذه الجنان يعني الحيات الصغار فأمر النبي صلى الله عليه وسلم بقتلهن

حدثنا أحمد بن منيع ثنا مروان بن معاوية عن موسى الطحان قال ثنا عبد الرحمن بن سابط عن العباس بن عبد المطلب أنه قال لرسول الله صلى الله عليه وسلم إنا نريد أن نكنس زمزم وإن فيها من هذه الجنان يعني الحيات الصغار فأمر النبي صلى الله عليه وسلم بقتلهن


005-اقتلوا الحيات وذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبل قال وكان عبد الله يقتل كل حية وجدها فأبصره أبو

اقتلوا الحيات وذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبل قال وكان عبد الله يقتل كل حية وجدها فأبصره أبو لبابة أو زيد بن الخطاب وهو يطارد حية فقال إنه قد نهى عن ذوات البيوت

حدثنا مسدد ثنا سفيان عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال اقتلوا الحيات وذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبل قال وكان عبد الله يقتل كل حية وجدها فأبصره أبو لبابة أو زيد بن الخطاب وهو يطارد حية فقال إنه قد نهى عن ذوات البيوت


006-أن رسول الله صلى الله عليه وسلم نهى عن قتل الجنان التي تكون في البيوت إلا أن يكون ذا الطفيتين والأبتر فإنهما يخطفان

أن رسول الله صلى الله عليه وسلم نهى عن قتل الجنان التي تكون في البيوت إلا أن يكون ذا الطفيتين والأبتر فإنهما يخطفان البصر ويطرحان ما في بطون النساء

حدثنا القعنبي عن مالك عن نافع عن أبي لبابة أن رسول الله صلى الله عليه وسلم نهى عن قتل الجنان التي تكون في البيوت إلا أن يكون ذا الطفيتين والأبتر فإنهما يخطفان البصر ويطرحان ما في بطون النساء


007-أن بن عمر وجد بعد ذلك يعني بعد ما حدثه أبو لبابة حية في داره فأمر بها فأخرجت يعني إلى البقيع

أن بن عمر وجد بعد ذلك يعني بعد ما حدثه أبو لبابة حية في داره فأمر بها فأخرجت يعني إلى البقيع

حدثنا محمد بن عبيد ثنا حماد بن زيد عن أيوب عن نافع أن بن عمر وجد بعد ذلك يعني بعد ما حدثه أبو لبابة حية في داره فأمر بها فأخرجت يعني إلى البقيع


008-ثم رأيتها بعد في بيته

ثم رأيتها بعد في بيته

حدثنا بن السرح وأحمد بن سعيد الهمداني قالا أخبرنا بن وهب قال أخبرني أسامة عن نافع في هذا الحديث قال نافع ثم رأيتها بعد في بيته


009-أنه انطلق هو وصاحب له إلى أبي سعيد يعودانه فخرجنا من عنده فلقينا صاحبا لنا وهو يريد أن يدخل عليه فأقبلنا نحن فجلسنا في

أنه انطلق هو وصاحب له إلى أبي سعيد يعودانه فخرجنا من عنده فلقينا صاحبا لنا وهو يريد أن يدخل عليه فأقبلنا نحن فجلسنا في المسجد فجاء فأخبرنا أنه سمع أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم إن الهوام من الجن فمن رأى في بيته شيئا فليحرج عليه ثلاث مرات فإن عاد فليقتله فإنه شيطان

حدثنا مسدد ثنا يحيى عن محمد بن أبي يحيى قال حدثني أبي أنه انطلق هو وصاحب له إلى أبي سعيد يعودانه فخرجنا من عنده فلقينا صاحبا لنا وهو يريد أن يدخل عليه فأقبلنا نحن فجلسنا في المسجد فجاء فأخبرنا أنه سمع أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم إن الهوام من الجن فمن رأى في بيته شيئا فليحرج عليه ثلاث مرات فإن عاد فليقتله فإنه شيطان


010-أتيت أبا سعيد الخدري فبينا أنا جالس عنده سمعت تحت سريره تحريك شيء فنظرت فإذا حية فقمت فقال أبو سعيد مالك قلت حية ههنا

أتيت أبا سعيد الخدري فبينا أنا جالس عنده سمعت تحت سريره تحريك شيء فنظرت فإذا حية فقمت فقال أبو سعيد مالك قلت حية ههنا قال فتريد ماذا قلت أقتلها فأشار إلى بيت في داره تلقاء بيته فقال إن بن عم لي كان في هذا البيت فلما كان يوم الأحزاب استأذن إلى أهله وكان حديث عهد بعرس فأذن له رسول الله صلى الله عليه وسلم وأمره أن يذهب بسلاحه فأتى داره فوجد امرأته قائمة على باب البيت فأشار إليها بالرمح فقالت لا تعجل حتى تنظر ما أخرجني فدخل البيت فإذا حية منكرة فطعنها بالرمح ثم خرج بها في الرمح ترتكض قال فلا أدري أيهما كان أسرع موتا الرجل أو الحية فأتى قومه رسول الله صلى الله عليه وسلم فقالوا ادع الله لنا أن يرد صاحبنا فقال استغفروا لصاحبكم ثم قال إن نفرا من الجن أسلموا بالمدينة فإذا رأيتم أحدا منهم فحذروه ثلاث مرات ثم إن بدا لكم بعد أن تقتلوه فاقتلوه بعد الثلاث

حدثنا يزيد بن موهب الرملي ثنا الليث عن بن عجلان عن صيفي أبي سعيد مولى الأنصار عن أبي السائب قال أتيت أبا سعيد الخدري فبينا أنا جالس عنده سمعت تحت سريره تحريك شيء فنظرت فإذا حية فقمت فقال أبو سعيد مالك قلت حية ههنا قال فتريد ماذا قلت أقتلها فأشار إلى بيت في داره تلقاء بيته فقال إن بن عم لي كان في هذا البيت فلما كان يوم الأحزاب استأذن إلى أهله وكان حديث عهد بعرس فأذن له رسول الله صلى الله عليه وسلم وأمره أن يذهب بسلاحه فأتى داره فوجد امرأته قائمة على باب البيت فأشار إليها بالرمح فقالت لا تعجل حتى تنظر ما أخرجني فدخل البيت فإذا حية منكرة فطعنها بالرمح ثم خرج بها في الرمح ترتكض قال فلا أدري أيهما كان أسرع موتا الرجل أو الحية فأتى قومه رسول الله صلى الله عليه وسلم فقالوا ادع الله لنا أن يرد صاحبنا فقال استغفروا لصاحبكم ثم قال إن نفرا من الجن أسلموا بالمدينة فإذا رأيتم أحدا منهم فحذروه ثلاث مرات ثم إن بدا لكم بعد أن تقتلوه فاقتلوه بعد الثلاث


011-بهذا الحديث مختصرا قال فليؤذنه ثلاثا فإن بدا له بعد فليقتله فإنه شيطان

بهذا الحديث مختصرا قال فليؤذنه ثلاثا فإن بدا له بعد فليقتله فإنه شيطان

حدثنا مسدد ثنا يحيى عن بن عجلان بهذا الحديث مختصرا قال فليؤذنه ثلاثا فإن بدا له بعد فليقتله فإنه شيطان


012-نحوه وأتم منه قال فآذنوه ثلاثة أيام فإن بدا لكم بعد ذلك فاقتلوه فإنما هو شيطان

نحوه وأتم منه قال فآذنوه ثلاثة أيام فإن بدا لكم بعد ذلك فاقتلوه فإنما هو شيطان

حدثنا أحمد بن سعيد الهمداني أخبرنا بن وهب قال أخبرني مالك عن صيفي مولى بن أفلح قال أخبرني أبو السائب مولى هشام بن زهرة أنه دخل على أبي سعيد الخدري فذكر نحوه وأتم منه قال فآذنوه ثلاثة أيام فإن بدا لكم بعد ذلك فاقتلوه فإنما هو شيطان


013-أن رسول الله صلى الله عليه وسلم سئل عن حيات البيوت فقال إذا رأيتم منهن شيئا في مساكنكم فقولوا أنشدكن العهد الذي أخذ

أن رسول الله صلى الله عليه وسلم سئل عن حيات البيوت فقال إذا رأيتم منهن شيئا في مساكنكم فقولوا أنشدكن العهد الذي أخذ عليكن نوح أنشدكن العهد الذي أخذ عليكن سليمان أن لا تؤذونا فإن عدن فاقتلوهن

حدثنا سعيد بن سليمان عن علي بن هاشم قال ثنا بن أبي ليلى عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن أبيه أن رسول الله صلى الله عليه وسلم سئل عن حيات البيوت فقال إذا رأيتم منهن شيئا في مساكنكم فقولوا أنشدكن العهد الذي أخذ عليكن نوح أنشدكن العهد الذي أخذ عليكن سليمان أن لا تؤذونا فإن عدن فاقتلوهن


014-اقتلوا الحيات كلها إلا الجان الأبيض الذي كأنه قضيب فضة قال أبو داود فقال لي إنسان الجان لا ينعرج في مشيته فإذا كان هذا

اقتلوا الحيات كلها إلا الجان الأبيض الذي كأنه قضيب فضة قال أبو داود فقال لي إنسان الجان لا ينعرج في مشيته فإذا كان هذا صحيحا كانت علامة فيه إن شاء الله

حدثنا عمرو بن عون أخبرنا أبو عوانة عن مغيرة عن إبراهيم عن بن مسعود أنه قال اقتلوا الحيات كلها إلا الجان الأبيض الذي كأنه قضيب فضة قال أبو داود فقال لي إنسان الجان لا ينعرج في مشيته فإذا كان هذا صحيحا كانت علامة فيه إن شاء الله


001-أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقا

أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقا

حدثنا أحمد بن محمد بن حنبل ثنا عبد الرزاق ثنا معمر عن الزهري عن عامر بن سعد عن أبيه قال أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقا


002-من قتل وزغة في أول ضربة فله كذا وكذا حسنة ومن قتلها في الضربة الثانية فله كذا وكذا حسنة أدني من الأولي ومن قتلها في

من قتل وزغة في أول ضربة فله كذا وكذا حسنة ومن قتلها في الضربة الثانية فله كذا وكذا حسنة أدني من الأولي ومن قتلها في الضربة الثالثة فله كذا وكذا حسنة أدني من الثانية

حدثنا محمد بن الصباح البزاز ثنا إسماعيل بن زكريا عن سهيل عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من قتل وزغة في أول ضربة فله كذا وكذا حسنة ومن قتلها في الضربة الثانية فله كذا وكذا حسنة أدني من الأولي ومن قتلها في الضربة الثالثة فله كذا وكذا حسنة أدني من الثانية


003-في أول ضربة سبعين حسنة

في أول ضربة سبعين حسنة

حدثنا محمد بن الصباح البزاز ثنا إسماعيل بن زكريا عن سهيل قال حدثني أخي أو أختي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال في أول ضربة سبعين حسنة


001-نزل نبي من الأنبياء تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها ثم أمر بها فأحرقت فأوحى الله إليه فهلا نملة واحدة

نزل نبي من الأنبياء تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها ثم أمر بها فأحرقت فأوحى الله إليه فهلا نملة واحدة

حدثنا قتيبة بن سعيد عن المغيرة يعني بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال نزل نبي من الأنبياء تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها ثم أمر بها فأحرقت فأوحى الله إليه فهلا نملة واحدة


002-إن نملة قرصت نبيا من الأنبياء فأمر بقرية النمل فأحرقت فأوحى الله إليه في أن قرصتك نملة أهلكت أمة من الأمم تسبح

إن نملة قرصت نبيا من الأنبياء فأمر بقرية النمل فأحرقت فأوحى الله إليه في أن قرصتك نملة أهلكت أمة من الأمم تسبح

حدثنا أحمد بن صالح ثنا عبد الله بن وهب قال أخبرني يونس عن بن شهاب عن أبي سلمة بن عبد الرحمن وسعيد بن المسيب عن أبي هريرة عن رسول الله صلى الله عليه وسلم إن نملة قرصت نبيا من الأنبياء فأمر بقرية النمل فأحرقت فأوحى الله إليه في أن قرصتك نملة أهلكت أمة من الأمم تسبح


003-إن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب النملة والنحلة والهدهد والصرد

إن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب النملة والنحلة والهدهد والصرد

حدثنا أحمد بن حنبل ثنا عبد الرزاق ثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال إن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب النملة والنحلة والهدهد والصرد


004-كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش

كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش فجاء النبي صلى الله عليه وسلم فقال من فجع هذه بولدها ردوا ولدها إليها ورأى قرية نمل قد حرقناها فقال من حرق هذه قلنا نحن قال إنه لا ينبغي أن يعذب بالنار إلا رب النار

حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن أبي إسحاق الشيباني عن بن سعد قال أبو داود وهو الحسن بن سعد عن عبد الرحمن بن عبد الله عن أبيه قال كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش فجاء النبي صلى الله عليه وسلم فقال من فجع هذه بولدها ردوا ولدها إليها ورأى قرية نمل قد حرقناها فقال من حرق هذه قلنا نحن قال إنه لا ينبغي أن يعذب بالنار إلا رب النار


001-سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها

سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها

حدثنا محمد بن كثير أخبرنا سفيان عن بن أبي ذئب عن سعيد بن خالد عن سعيد بن المسيب عن عبد الرحمن بن عثمان أن طبيبا سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها


001-نهى رسول الله صلى الله عليه وسلم عن الخذف قال إنه لا يصيد صيدا ولا ينكأ عدوا إنما يفقأ العين ويكسر السن

نهى رسول الله صلى الله عليه وسلم عن الخذف قال إنه لا يصيد صيدا ولا ينكأ عدوا إنما يفقأ العين ويكسر السن

حدثنا حفص بن عمر ثنا شعبة عن قتادة عن عقبة بن صهبان عن عبد الله بن مغفل قال نهى رسول الله صلى الله عليه وسلم عن الخذف قال إنه لا يصيد صيدا ولا ينكأ عدوا إنما يفقأ العين ويكسر السن


001-أن امرأة كانت تختن بالمدينة فقال لها النبي صلى الله عليه وسلم لا تنهكي فإن ذلك أحظى للمرأة وأحب إلى البعل قال أبو داود

أن امرأة كانت تختن بالمدينة فقال لها النبي صلى الله عليه وسلم لا تنهكي فإن ذلك أحظى للمرأة وأحب إلى البعل قال أبو داود روي عن عبيد الله بن عمرو عن عبد الملك بمعناه وإسناده قال أبو داود ليس هو بالقوي وقد روي مرسلا قال أبو داود ومحمد بن حسان مجهول وهذا الحديث ضعيف

حدثنا سليمان بن عبد الرحمن الدمشقي وعبد الوهاب بن عبد الرحيم الأشجعي قالا ثنا مروان ثنا محمد بن حسان قال عبد الوهاب الكوفي عن عبد الملك بن عمير عن أم عطية الأنصارية أن امرأة كانت تختن بالمدينة فقال لها النبي صلى الله عليه وسلم لا تنهكي فإن ذلك أحظى للمرأة وأحب إلى البعل قال أبو داود روي عن عبيد الله بن عمرو عن عبد الملك بمعناه وإسناده قال أبو داود ليس هو بالقوي وقد روي مرسلا قال أبو داود ومحمد بن حسان مجهول وهذا الحديث ضعيف


001-أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق فقال رسول الله صلى الله

أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق فقال رسول الله صلى الله عليه وسلم للنساء استأخرن فأنه ليس لكن أن تحققن الطريق عليكن بحافات الطريق فكانت المرأة تلتصق بالجدار حتى إن ثوبها ليتعلق بالجدار من لصوقها به

حدثنا عبد الله بن مسلمة ثنا عبد العزيز يعني بن محمد عن أبي اليمان عن شداد بن أبي عمرو بن حماس عن أبيه عن حمزة بن أبي أسيد الأنصاري عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق فقال رسول الله صلى الله عليه وسلم للنساء استأخرن فأنه ليس لكن أن تحققن الطريق عليكن بحافات الطريق فكانت المرأة تلتصق بالجدار حتى إن ثوبها ليتعلق بالجدار من لصوقها به


002-أن النبي صلى الله عليه وسلم نهى أن يمشي يعني الرجل بين المرأتين

أن النبي صلى الله عليه وسلم نهى أن يمشي يعني الرجل بين المرأتين

حدثنا محمد بن يحيى بن فارس ثنا أبو قتيبة سلم بن قتيبة عن داود بن أبي صالح المزني عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى أن يمشي يعني الرجل بين المرأتين


001-يؤذيني بن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار قال بن السرح عن بن المسيب مكان سعيد والله أعلم

يؤذيني بن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار قال بن السرح عن بن المسيب مكان سعيد والله أعلم

حدثنا محمد بن الصباح بن سفيان وابن السرح قالا ثنا سفيان عن الزهري عن سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم يقول الله يؤذيني بن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار قال بن السرح عن بن المسيب مكان سعيد والله أعلم


000-كتاب الطهارة

كتاب الطهارة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الصلاة

كتاب الصلاة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الزكاة

كتاب الزكاة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب اللقطة

كتاب اللقطة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب المناسك

أول كتاب المناسك

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب النكاح

كتاب النكاح

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الطلاق تفريع أبواب الطلاق

كتاب الطلاق تفريع أبواب الطلاق

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الصوم

كتاب الصوم

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب الجهاد

أول كتاب الجهاد

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب الضحايا

أول كتاب الضحايا

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الصيد

كتاب الصيد

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الوصايا

كتاب الوصايا

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الفرائض

كتاب الفرائض

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الخراج والإمارة والفيء

كتاب الخراج والإمارة والفيء

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب الجنائز

أول كتاب الجنائز

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأيمان والنذور

كتاب الأيمان والنذور

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب البيوع

كتاب البيوع

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الإجارة

كتاب الإجارة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأقضية

كتاب الأقضية

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب العلم

أول كتاب العلم

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأشربة

كتاب الأشربة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأطعمة

كتاب الأطعمة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الطب

كتاب الطب

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب العتق

كتاب العتق

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب الحروف والقراءات

أول كتاب الحروف والقراءات

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الحمام

كتاب الحمام

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب اللباس

كتاب اللباس

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الترجل

كتاب الترجل

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب الخاتم

أول كتاب الخاتم

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أول كتاب الفتن والملاحم

أول كتاب الفتن والملاحم

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب المهدي

كتاب المهدي

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الملاحم

كتاب الملاحم

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الحدود

كتاب الحدود

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الديات

كتاب الديات

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب السنة

كتاب السنة

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأدب

كتاب الأدب

سنن أبي داود

أم الكتاب للأبحاث والدراسات الإلكترونية