001-وقوت الصلاة

وقوت الصلاة

[ 1 ] قال حدثني يحيى بن يحيى الليثي عن مالك بن أنس عن بن شهاب أن عمر بن عبد العزيز أخر الصلاة يوما فدخل عليه عروة بن الزبير فأخبره أن المغيرة بن شعبة أخر الصلاة يوما وهو بالكوفة فدخل عليه أبو مسعود الأنصاري فقال ما هذا يا مغيرة أليس قد علمت أن جبريل نزل فصلى فصلى رسول الله صلى الله عليه وسلم ثم صلى فصلى رسول الله صلى الله عليه وسلم ثم صلى فصلى رسول الله صلى الله عليه وسلم ثم صلى فصلى رسول الله صلى الله عليه وسلم ثم صلى فصلى رسول الله صلى الله عليه وسلم ثم قال بهذا أمرت فقال عمر بن عبد العزيز اعلم ما تحدث به يا عروة أو إن جبريل هو الذي أقام لرسول الله صلى الله عليه وسلم وقت الصلاة قال عروة كذلك كان بشير بن أبي مسعود الأنصاري يحدث عن أبيه
[ 2 ] قال عروة ولقد حدثتني عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها قبل أن تظهر
[ 3 ] وحدثني يحيى عن مالك عن زيد بن اسلم عن عطاء بن يسار أنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن وقت صلاة الصبح قال فسكت عنه رسول الله صلى الله عليه وسلم حتى إذا كان من الغد صلى الصبح حين طلع الفجر ثم صلى الصبح من الغد بعد أن أسفر ثم قال أين السائل عن وقت الصلاة قال ها أنا ذا يا رسول الله فقال ما بين هذين وقت
[ 4 ] وحدثني يحيى عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء متلفعات بمروطهن ما يعرفن من الغلس
[ 5 ] وحدثني عن مالك بن زيد بن أسلم عن عطاء بن يسار وعن بسر بن سعيد وعن الأعرج كلهم يحدثونه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر
[ 6 ] وحدثني عن مالك عن نافع مولى عبد الله بن عمر أن عمر بن الخطاب كتب إلى عماله إن أهم أمركم عندي الصلاة فمن حفظها وحافظ عليها حفظ دينه ومن ضيعها فهو لما سواها أضيع ثم كتب أن صلوا الظهر إذا كان الفيء ذراعا إلى أن يكون ظل أحدكم مثله والعصر والشمس مرتفعة بيضاء نقية قدر ما يسير الراكب فرسخين أو ثلاثة قبل غروب الشمس والمغرب إذا غربت الشمس والعشاء إذا غاب الشفق إلى ثلث إلى الليل فمن نام فلا نامت عينه فمن نام فلا نامت عينه فمن نام فلا نامت عينه والصبح والنجوم بادية مشتبكة
[ 7 ] وحدثني عن مالك عن عمه أبي سهيل عن أبيه أن عمر بن الخطاب كتب إلى أبي موسى أن صل الظهر إذا زاغت الشمس والعصر والشمس بيضاء نقية قبل أن يدخلها صفرة والمغرب إذا غربت الشمس وأخر العشاء ما لم تنم وصل الصبح والنجوم بادية مشتبكة وأقرأ فيها بسورتين طويلتين من المفصل
[ 8 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن عمر بن الخطاب كتب إلى أبي موسى الأشعري أن صل العصر والشمس بيضاء نقية قدر ما يسير الراكب ثلاثة فراسخ وأن صل العشاء ما بينك وبين ثلث الليل فإن أخرت فإلى شطر الليل ولا تكن من الغافلين
[ 9 ] وحدثني عن مالك عن يزيد بن زياد عن عبد الله بن رافع مولى أم سلمة زوج النبي صلى الله عليه وسلم أنه سأل أبا هريرة عن وقت الصلاة فقال أبو هريرة أنا أخبرك صل الظهر إذا كان ظلك مثلك والعصر إذا كان ظلك مثليك والمغرب إذا غربت الشمس والعشاء ما بينك وبين ثلث الليل وصل الصبح بغبش يعني الغلس
[ 10 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أنه قال كنا نصلي العصر ثم يخرج الإنسان إلى بني عمرو بن عوف فيجدهم يصلون العصر
[ 11 ] وحدثني عن مالك عن بن شهاب عن أنس بن مالك أنه قال كنا نصلي العصر ثم يذهب الذاهب إلى قباء فيأتيهم والشمس مرتفعة
[ 12 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن عن القاسم بن محمد أنه قال ما أدركت الناس إلا وهم يصلون الظهر بعشي

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


002-وقت الجمعة

وقت الجمعة

[ 13 ] حدثني يحيى عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه قال كنت أرى طنفسة لعقيل بن أبي طالب يوم الجمعة تطرح إلى جدار المسجد الغربي فإذا غشي الطنفسة كلها ظل الجدار خرج عمر بن الخطاب وصلى الجمعة قال مالك والد أبي سهيل ثم نرجع بعد صلاة الجمعة فنقيل قائلة الضحاء
[ 14 ] وحدثني عن مالك عن عمرو بن يحيى المازني عن بن أبي سليط أن عثمان بن عفان صلى الجمعة بالمدينة وصلى العصر بملل قال مالك وذلك للتهجير وسرعة السير


003-من أدرك ركعة من الصلاة

من أدرك ركعة من الصلاة

[ 15 ] حدثني يحيى عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من أدرك ركعة من الصلاة فقد أدرك الصلاة
[ 16 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر بن الخطاب كان يقول إذا فاتتك الركعة فقد فاتتك السجدة
[ 17 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر وزيد بن ثابت كانا يقولان من أدرك الركعة فقد أدرك السجدة
[ 18 ] وحدثني يحيى عن مالك أنه بلغه أن أبا هريرة كان يقول من أدرك الركعة فقد أدرك السجدة ومن فاته قراءة أم القرآن فقد فاته خير كثير


004-دلوك الشمس وغسق الليل

دلوك الشمس وغسق الليل

[ 19 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان يقول دلوك الشمس ميلها
[ 20 ] وحدثني عن مالك عن داود بن الحصين قال أخبرني مخبر أن عبد الله بن عباس كان يقول دلوك الشمس إذا فاء الفيء وغسق الليل اجتماع الليل وظلمته


005-جامع الوقوت

جامع الوقوت

[ 21 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال الذي تفوته صلاة العصر كأنما وتر أهله وماله
[ 22 ] وحدثني عن مالك عن يحيى بن سعيد أن عمر بن الخطاب انصرف من صلاة العصر فلقي رجلا لم يشهد العصر فقال عمر ما حبسك عن صلاة العصر فذكر له عذرا فقال عمر طففت قال يحيى قال مالك ويقال لكل شيء وفاء وتطفيف
[ 23 ] وحدثني عن مالك عن يحيى بن سعيد أنه كان يقول إن المصلي ليصلي وما فاته وقتها ولما فاته من وقتها أعظم أو أفضل من أهله وماله قال يحيى قال مالك من أدرك الوقت وهو في سفر فأخر الصلاة ساهيا أو ناسيا حتى قدم على أهله أنه كان قدم على أهله وهو في الوقت فليصل صلاة المقيم وإن كان قد قدم وقد ذهب الوقت فليصل صلاة المسافر لأنه إنما يقضي مثل الذي كان عليه قال مالك وهذا الأمر هو الذي أدركت عليه الناس وأهل العلم ببلدنا وقال مالك الشفق الحمرة التي في المغرب فإذا ذهبت الحمرة فقد وجبت صلاة العشاء وخرجت من وقت المغرب
[ 24 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر أغمي عليه فذهب عقله فلم يقض الصلاة قال مالك وذلك فيما نرى والله أعلم أن الوقت قد ذهب فأما من أفاق في الوقت فإنه يصلي


006-النوم عن الصلاة

النوم عن الصلاة

[ 25 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم حين قفل من خيبر أسرى حتى إذا كان من آخر الليل عرس وقال لبلال اكلأ لنا الصبح ونام رسول الله صلى الله عليه وسلم وأصحابه وكلأ بلال ما قدر له ثم استند إلى راحلته وهو مقابل الفجر فغلبته عيناه فلم يستيقظ رسول الله صلى الله عليه وسلم ولا بلال ولا أحد من الركب حتى ضربتهم الشمس ففزع رسول الله صلى الله عليه وسلم فقال بلال يا رسول الله أخذ بنفسي الذي أخذ بنفسك فقال رسول الله صلى الله عليه وسلم أقتادوا فبعثوا رواحلهم واقتادوا شيئا ثم أمر رسول الله صلى الله عليه وسلم بلالا فأقام الصلاة فصلى بهم رسول الله صلى الله عليه وسلم الصبح ثم قال حين قضى الصلاة من نسي الصلاة فليصلها إذا ذكرها فإن الله تبارك وتعالى يقول في كتابه { أقم الصلاة لذكري
[ 26 ] وحدثني عن مالك عن زيد بن أسلم أنه قال عرس رسول الله صلى الله عليه وسلم ليلة بطريق مكة ووكل بلالا أن يوقظهم للصلاة فرقد بلال ورقدوا حتى استيقظوا وقد طلعت عليهم الشمس فأستيقظ القوم وقد فزعوا فأمرهم رسول الله صلى الله عليه وسلم أن يركبوا حتى يخرجوا من ذلك الوادي وقال إن هذا واد به شيطان فركبوا حتى خرجوا من ذلك الوادي ثم أمرهم رسول الله صلى الله عليه وسلم أن ينزلوا وأن يتوضئوا وأمر بلالا أن ينادي بالصلاة أو يقيم فصلى رسول الله صلى الله عليه وسلم بالناس ثم انصرف إليهم وقد رأى من فزعهم فقال يا أيها الناس إن الله قبض أرواحنا ولو شاء لردها إلينا في حين غير هذا فإذا رقد أحدكم عن الصلاة أو نسيها ثم فزع إليها فليصلها كما كان يصليها في وقتها ثم ألتفت رسول الله صلى الله عليه وسلم إلى أبي بكر فقال إن الشيطان أتى بلالا وهو قائم يصلي فأضجعه فلم يزل يهدئه كما يهدأ الصبي حتى نام ثم دعا رسول الله صلى الله عليه وسلم بلالا فأخبر بلال رسول الله صلى الله عليه وسلم مثل الذي أخبر رسول الله صلى الله عليه وسلم أبا بكر فقال أبو بكر أشهد أنك رسول الله


007-النهي عن الصلاة بالهاجرة

النهي عن الصلاة بالهاجرة

[ 27 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال إن شدة الحر من فيح جهنم فإذا اشتد الحر فأبردوا عن الصلاة وقال إشتكت النار إلى ربها فقالت يا رب أكل بعضي بعضا فأذن لها بنفسين في كل عام نفس في الشتاء ونفس في الصيف
[ 28 ] وحدثنا مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن وعن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا أشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم وذكر أن النار اشتكت إلى ربها فأذن لها في كل عام بنفسين نفس في الشتاء ونفس في الصيف
[ 29 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا أشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم


008-النهي عن دخول المسجد بريح الثوم وتغطية الفم

النهي عن دخول المسجد بريح الثوم وتغطية الفم

[ 30 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال من أكل من هذه الشجرة فلا يقرب مساجدنا يؤذينا بريح الثوم
[ 31 ] وحدثني عن مالك عن عبد الرحمن بن المجبر أنه كان يرى سالم بن عبد الله إذا رأى الإنسان يغطى فاه وهو يصلي جبذ الثوب عن فيه جبذا شديدا حتى ينزعه عن فيه


001-العمل في الوضوء

العمل في الوضوء

[ 32 ] حدثني يحيى عن مالك عن عمرو بن يحيى المازني عن أبيه أنه قال لعبد الله بن زيد بن عاصم وهو جد عمرو بن يحيى المازني وكان من أصحاب رسول الله صلى الله عليه وسلم هل تستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ فقال عبد الله بن زيد بن عاصم نعم فدعا بوضوء فأفرغ على يده فغسل يديه مرتين مرتين ثم تمضمض وأستنثر ثلاثا ثم غسل وجهه ثلاثا ثم غسل يديه مرتين مرتين إلى المرفقين ثم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل رجليه
[ 33 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر ومن استجمر فليوتر
[ 34 ] وحدثني عن مالك عن بن شهاب عن أبي إدريس الخولاني عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من توضأ فليستنثر ومن استجمر فليوتر قال يحيى سمعت مالكا يقول في الرجل يتمضمض ويستنثر من غرفة واحدة إنه لا بأس بذلك
[ 35 ] وحدثني عن مالك أنه بلغه أن عبد الرحمن بن أبي بكر قد دخل على عائشة زوج النبي صلى الله عليه وسلم يوم مات سعد بن أبي وقاص فدعا بوضوء فقالت له عائشة يا عبد الرحمن أسبغ الوضوء فإني سمعت رسول الله صلى الله عليه وسلم يقول ويل للأعقاب من النار
[ 36 ] وحدثني عن مالك عن يحيى بن محمد بن طحلاء عن عثمان بن عبد الرحمن أن أباه حدثه أنه سمع عمر بن الخطاب يتوضأ بالماء لما تحت إزاره قال يحيى سئل مالك عن رجل توضأ فنسي فغسل وجهه قبل أن يتمضمض أو غسل ذراعيه قبل أن يغسل وجهه فقال أما الذي غسل وجهه قبل أن يتمضمض فليمضمض ولا يعد غسل وجهه وأما الذي غسل ذراعيه قبل وجهه فليغسل وجهه ثم ليعد غسل ذراعيه حتى يكون غسلهما بعد وجهه إذا كان ذلك في مكانه أو بحضرة ذلك قال يحيى وسئل مالك عن رجل نسي أن يتمضمض ويستنثر حتى صلى قال ليس عليه أن يعيد صلاته وليمضمض ويستنثر ما يستقبل إن كان يريد أن يصلي


002-وضوء النائم إذا قام إلى الصلاة

وضوء النائم إذا قام إلى الصلاة

[ 37 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلها في وضوئه فإن أحدكم لا يدري أين باتت يده
[ 38 ] وحدثني عن مالك عن زيد بن اسلم أن عمر بن الخطاب رضى الله تعالى عنه قال إذا نام أحدكم مضطجعا فليتوضأ
[ 39 ] وحدثني عن مالك عن زيد بن أسلم أن تفسير هذه الآية " يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين " أن ذلك إذا قمتم من المضاجع يعني النوم قال يحيى قال مالك الأمر عندنا أنه لا يتوضأ من رعاف ولا من دم ولا من قيح يسيل من الجسد ولا يتوضأ إلا من حدث يخرج من ذكر أو دبر أو نوم
[ 40 ] وحدثني عن مالك عن نافع أن بن عمر كان ينام جالسا ثم يصلي ولا يتوضأ


003-الطهور للوضوء

الطهور للوضوء

[ 41 ] حدثني يحيى عن مالك عن صفوان بن سليم عن سعيد بن سلمة من آل بني الأزرق عن المغيرة بن أبي بردة وهو من بني عبد الدار أنه سمع أبا هريرة يقول جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ به فقال رسول الله صلى الله عليه وسلم هو الطهور ماؤه الحل ميتته
[ 42 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن حميدة بنت أبي عبيدة بن فروة عن خالتها كبشة بنت كعب بن مالك وكانت تحت بن أبي قتادة الأنصاري أنها أخبرتها أن أبا قتادة دخل عليها فسكبت له وضوءا فجاءت هرة لتشرب منه فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا ابنة أخي قالت فقلت نعم فقال إن رسول الله صلى الله عليه وسلم قال إنها ليست بنجس إنما هي من الطوافين عليكم أو الطوافات قال يحيى قال مالك لا بأس به إلا أن يري على فمها نجاسة
[ 43 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي عن يحيى بن عبد الرحمن بن حاطب أن عمر بن الخطاب خرج في ركب فيهم عمرو بن العاص حتى وردوا حوضا فقال عمرو بن العاص لصاحب الحوض يا صاحب الحوض هل ترد حوضك السباع فقال عمر بن الخطاب يا صاحب الحوض لا تخبرنا فإنا نرد على السباع وترد علينا
[ 44 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول إن كان الرجال والنساء في زمان رسول الله صلى الله عليه وسلم ليتوضؤون جميعا


004-ما لا يجب منه الوضوء

ما لا يجب منه الوضوء

[ 45 ] حدثني يحيى عن مالك عن محمد بن عمارة عن محمد بن إبراهيم عن أم ولد لإبراهيم بن عبد الرحمن بن عوف أنها سألت أم سلمة زوج النبي صلى الله عليه وسلم فقالت إني امرأة أطيل ذيلي وأمشي في المكان القذر قالت أم سلمة قال رسول الله صلى الله عليه وسلم يطهره ما بعده
[ 46 ] وحدثني عن مالك أنه رأى ربيعة بن عبد الرحمن يقلس مرارا وهو في المسجد فلا ينصرف ولا يتوضأ حتى يصلي قال يحيى وسئل مالك عن رجل قلس طعاما هل عليه وضوء فقال ليس عليه وضوء وليتمضمض من ذلك وليغسل فاه
[ 47 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر حنط ابنا لسعيد بن زيد وحمله ثم دخل المسجد فصلى ولم يتوضأ قال يحيى وسئل مالك هل في القيء وضوء قال لا ولكن ليتمضمض من ذلك وليغسل فاه وليس عليه وضوء


005-ترك الوضوء مما مسته النار

ترك الوضوء مما مسته النار

[ 48 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم أكل كتف شاة ثم صلى ولم يتوضأ
[ 49 ] وحدثني عن مالك عن يحيى بن سعيد عن بشير بن يسار مولى بني حارثة عن سويد بن النعمان أنه أخبره أنه خرج مع رسول الله صلى الله عليه وسلم عام خيبر حتى إذا كانوا بالصهباء وهي من أدنى خيبر نزل رسول الله صلى الله عليه وسلم فصلى العصر ثم دعا بالأزواد فلم يؤت إلا بالسويق فأمر به فثري فأكل رسول الله صلى الله عليه وسلم وأكلنا ثم قام إلى المغرب فمضمض ومضمضنا ثم صلى ولم يتوضأ
[ 50 ] وحدثني عن مالك عن محمد بن المنكدر وعن صفوان بن سليم أنهما أخبراه عن محمد بن إبراهيم بن الحارث التيمي عن ربيعة بن عبد الله بن الهدير أنه تعشى مع عمر بن الخطاب ثم صلى ولم يتوضأ
[ 51 ] وحدثني عن مالك عن ضمرة بن سعيد المازني عن أبان بن عثمان أن عثمان بن عفان أكل خبزا ولحما ثم مضمض وغسل يديه ومسح بهما وجهه ثم صلى ولم يتوضأ
[ 52 ] وحدثني عن مالك أنه بلغه أن علي بن أبي طالب وعبد الله بن عباس كانا لا يتوضأن مما مست النار
[ 53 ] وحدثني عن مالك عن يحيى بن سعيد أنه سأل عبد الله بن عامر بن ربيعة عن الرجل يتوضأ للصلاة ثم يصيب طعاما قد مسته النار أيتوضأ قال رأيت أبي يفعل ذلك ولا يتوضأ
[ 54 ] وحدثني يحيى عن مالك عن أبي نعيم وهب بن كيسان أنه سمع جابر بن عبد الله الأنصاري يقول رأيت أبا بكر الصديق أكل لحما ثم صلى ولم يتوضأ
[ 55 ] وحدثني عن مالك عن محمد بن المنكدر أن رسول الله صلى الله عليه وسلم دعي لطعام فقرب إليه خبز ولحم فأكل منه ثم توضأ وصلى ثم أتي بفضل ذلك الطعام فأكل منه ثم صلى ولم يتوضأ
[ 56 ] وحدثني عن مالك عن موسى بن عقبة عن عبد الرحمن بن يزيد الأنصاري أن أنس بن مالك قدم من العراق فدخل عليه أبو طلحة وأبي بن كعب فقرب لهما طعاما قد مسته النار فأكلوا منه فقام أنس فتوضأ فقال أبو طلحة وأبي بن كعب ما هذا يا أنس أعراقية فقال أنس ليتني لم أفعل وقام أبو طلحة وأبي بن كعب فصليا ولم يتوضأ


006-جامع الوضوء

جامع الوضوء

[ 57 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم سئل عن الاستطابة فقال أولا يجد أحدكم ثلاثة أحجار
[ 58 ] وحدثني عن مالك عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم خرج إلى المقبرة فقال السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون وددت أني قد رأيت إخواننا فقالوا يا رسول ألسنا بإخوانك قال بل أنتم أصحابي وإخواننا الذين لم يأتوا بعد وأنا فرطهم على الحوض فقالوا يا رسول الله كيف تعرف من يأتي بعدك من أمتك قال أرأيت لو كان لرجل خيل غر محجلة في خيل دهم بهم ألا يعرف خيله قالوا بلى يا رسول الله قال فإنهم يأتون يوم القيامة غرا محجلين من الوضوء وأنا فرطهم على الحوض فلا يذادن رجال عن حوضي كما يذاد البعير الضال أناديهم ألا هلم ألا هلم ألا هلم فيقال إنهم قد بدلوا بعدك فأقول فسحقا فسحقا فسحقا
[ 59 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن حمران مولى عثمان بن عفان أن عثمان بن عفان جلس على المقاعد فجاء المؤذن فآذنه بصلاة العصر فدعا بماء فتوضأ ثم قال والله لأحدثنكم حديثا لولا أنه في كتاب الله ما حدثتكموه ثم قال سمعت رسول الله صلى الله عليه وسلم يقول ما من امرئ يتوضأ فيحسن وضوءه ثم يصلي الصلاة إلا غفر له ما بينه وبين الصلاة الأخرى حتى يصليها قال يحيى قال مالك أراه يريد هذه الآية " أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين "
[ 60 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي أن رسول الله صلى الله عليه وسلم قال إذا توضأ العبد المؤمن فتمضمض خرجت الخطايا من فيه وإذا استنثر خرجت الخطايا من أنفه فإذا غسل وجهه خرجت الخطايا من وجهه حتى تخرج من تحت أشفار عينيه فإذا غسل يديه خرجت الخطايا من يديه حتى تخرج من تحت أظفار يديه فإذا مسح برأسه خرجت الخطايا من رأسه حتى تخرج من إذنيه فإذا غسل رجليه خرجت الخطايا من رجليه حتى تخرج تحت أظفار رجليه قال ثم كان مشيه إلى المسجد وصلاته نافلة له
[ 61 ] وحدثني عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرجت من وجهه كل خطيئة نظر إليها بعينيه مع الماء أو مع آخر قطر الماء فإذا غسل يديه خرجت من يديه كل خطيئة بطشتها يداه مع الماء أو مع آخر قطر الماء فإذا غسل رجليه خرجت كل خطيئة مشتها رجلاه مع الماء أو مع آخر قطر الماء حتى يخرج نقيا من الذنوب
[ 62 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أنه قال رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر فالتمس الناس وضوء فلم يجدوه فأتى رسول الله صلى الله عليه وسلم بوضوء في إناء فوضع رسول الله صلى الله عليه وسلم في ذلك الإناء يده ثم أمر الناس يتوضئون منه قال أنس فرأيت الماء ينبع من تحت أصابعه فتوضأ الناس حتى توضؤوا من عند آخرهم
[ 63 ] وحدثني عن مالك عن نعيم بن عبد الله المدني المجمر أنه سمع أبا هريرة يقول من توضأ فأحسن وضوءه ثم خرج عامدا إلى الصلاة فإنه في صلاة ما دام يعمد إلى الصلاة وإنه يكتب له بإحدى خطوتيه حسنة ويمحى عنه بالأخرى سيئة فإذا سمع أحدكم الإقامة فلا يسع فإن أعظمكم أجرا أبعدكم دارا قالوا لم يا أبا هريرة قال من أجل كثرة الخطا
[ 64 ] وحدثني عن مالك عن يحيى بن سعيد أنه سمع سعيد بن المسيب يسأل عن الوضوء من الغائط بالماء فقال سعيد إنما ذلك وضوء النساء
[ 65 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا شرب الكلب في إناء أحدكم فليغسله سبع مرات
[ 66 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم قال استقيموا ولن تحصوا واعملوا وخير أعمالكم الصلاة ولا يحافظ على الوضوء إلا مؤمن


007-المسح بالرأس والأذنين

المسح بالرأس والأذنين

[ 67 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان يأخذ الماء بأصبعيه لأذنيه
[ 68 ] وحدثني يحيى عن مالك أنه بلغه أن جابر بن عبد الله الأنصاري سئل عن المسح على العمامة فقال لا حتى يمسح الشعر بالماء
[ 69 ] وحدثني عن مالك عن هشام بن عروة أن أبا عروة بن الزبير كان ينزع العمامة ويمسح رأسه بالماء
[ 70 ] وحدثني عن مالك عن نافع أنه رأى صفية بنت أبي عبيد امرأة عبد الله بن عمر تنزع خمارها وتمسح على رأسها بالماء ونافع يومئذ صغير وسئل مالك عن المسح على العمامة والخمار فقال لا ينبغي أن يمسح الرجل ولا المرأة على عمامة ولا خمار وليمسحا على رؤوسهما وسئل مالك عن رجل توضأ فنسي أن يمسح على رأسه حتى جف وضوءه قال أرى أن يمسح برأسه وإن كان قد صلى أن يعيد الصلاة


008-المسح على الخفين

المسح على الخفين

[ 71 ] حدثني يحيى عن مالك عن بن شهاب عن عباد بن زياد من ولد المغيرة بن شعبة عن أبيه عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم ذهب لحاجته في غزوة تبوك قال المغيرة فذهبت معه بماء فجاء رسول الله صلى الله عليه وسلم فسكبت عليه الماء فغسل وجهه ثم ذهب يخرج يديه من كمي جبته فلم يستطع من ضيق كمي الجبة فأخرجهما من تحت الجبة فغسل يديه ومسح برأسه ومسح على الخفين فجاء رسول الله صلى الله عليه وسلم وعبد الرحمن بن عوف يؤمهم وقد صلى بهم ركعة فصلى رسول الله صلى الله عليه وسلم الركعة التي بقيت عليهم ففزع الناس فلما قضى رسول الله صلى الله عليه وسلم قال أحسنتم
[ 72 ] وحدثني عن مالك عن نافع وعبد الله بن دينار أنهما أخبراه أن عبد الله بن عمر قدم الكوفة على سعد بن أبي وقاص وهو أميرها فرآه عبد الله بن عمر يمسح على الخفين فأنكر ذلك عليه فقال له سعد سل أباك إذا قدمت عليه فقدم عبد الله فنسي أن يسأل عمر عن ذلك حتى قدم سعد فقال أسألت أباك فقال لا فسأله عبد الله فقال عمر إذا أدخلت رجليك في الخفين وهما طاهرتان فامسح عليهما قال عبد الله وإن جاء أحدنا من الغائط فقال عمر نعم وإن جاء أحدكم من الغائط
[ 73 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر بال في السوق ثم توضأ فغسل وجهه ويديه ومسح رأسه ثم دعي لجنازة ليصلي عليها حين دخل المسجد فمسح على خفيه ثم صلى عليها
[ 74 ] وحدثني عن مالك عن سعيد بن عبد الرحمن بن رقيش أنه قال رأيت أنس بن مالك أتى قبا فبال ثم أتي بوضوء فتوضأ فغسل وجهه ويديه إلى المرفقين ومسح برأسه ومسح على الخفين ثم جاء المسجد فصلى قال يحيى وسئل مالك عن رجل توضأ وضوء الصلاة ثم لبس خفيه ثم بال ثم نزعهما ثم ردهما في رجليه أيستأنف الوضوء فقال لينزع خفيه وليغسل رجليه وإنما يمسح على الخفين من أدخل رجليه في الخفين وهما طاهرتان بطهر الوضوء وأما من أدخل رجليه في الخفين وهما غير طاهرتين بطهر الوضوء فلا يمسح على الخفين قال وسئل مالك عن رجل توضأ وعليه خفاه فسها عن المسح على الخفين حتى جف وضوءه وصلى قال ليمسح على خفيه وليعد الصلاة ولا يعيد الوضوء وسئل مالك عن رجل غسل قدميه ثم لبس خفيه ثم استأنف الوضوء فقال لينزع خفيه ثم ليتوضأ وليغسل رجليه


009-العمل في المسح على الخفين

العمل في المسح على الخفين

[ 75 ] حدثني يحيى عن مالك عن هشام بن عروة أنه رأى أباه يمسح على الخفين قال وكان لا يزيد إذا مسح على الخفين على أن يمسح ظهورهما ولا يمسح بطونهما
[ 76 ] وحدثني عن مالك أنه سأل بن شهاب عن المسح على الخفين كيف هو فأدخل بن شهاب إحدى يديه تحت الخف والأخرى فوقه ثم أمرهما قال يحيى قال مالك وقول بن شهاب أحب ما سمعت إلى في ذلك


010-الرعاف

الرعاف

[ 77 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان إذا رعف انصرف فتوضأ ثم رجع فبني ولم يتكلم
[ 78 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عباس كان يرعف فيخرج فيغسل الدم عنه ثم يرجع فيبني على ما قد صلى
[ 79 ] وحدثني عن مالك عن يزيد بن عبد الله بن قسيط الليثي أنه رأى سعيد بن المسيب رعف وهو يصلي فأتى حجرة أم سلمة زوج النبي صلى الله عليه وسلم فأتى بوضوء فتوضأ ثم رجع فبنى على ما قد صلى


011-العمل في الرعاف

العمل في الرعاف

[ 80 ] حدثني يحيى عن مالك عن عبد الرحمن بن حرملة الأسلمي أنه قال رأيت سعيد بن المسيب يرعف فيخرج منه الدم حتى تختضب أصابعه من الدم الذي يخرج من أنفه ثم يصلى ولا يتوضأ
[ 81 ] وحدثني عن مالك عن عبد الرحمن بن المجبر أنه رأى سالم بن عبد الله يخرج من أنفه الدم حتى تختضب أصابعه ثم يفتله ثم يصلي ولا يتوضأ


012-العمل فيمن غلبه الدم من جرح أو رعاف

العمل فيمن غلبه الدم من جرح أو رعاف

[ 82 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه أن المسور بن مخرمة أخبره أنه دخل على عمر بن الخطاب من الليلة التي طعن فيها فأيقظ عمر لصلاة الصبح فقال عمر نعم ولا حظ في الإسلام لمن ترك الصلاة فصلى عمر وجرحه يثعب دما
[ 83 ] وحدثني عن مالك عن يحيى بن سعيد أن سعيد بن المسيب قال ما ترون فيمن غلبه الدم من رعاف فلم ينقطع عنه قال مالك قال يحيى بن سعيد ثم قال سعيد بن المسيب أرى أن يومئ برأسه إيماء قال يحيى قال مالك وذلك أحب ما سمعت إلى في ذلك


013-الوضوء من المذي

الوضوء من المذي

[ 84 ] حدثني يحيى عن مالك عن أبي النضر مولى عمر بن عبيد الله عن سليمان بن يسار عن المقداد بن الأسود أن علي بن أبي طالب أمره أن يسأل له رسول الله صلى الله عليه وسلم عن الرجل إذا دنا من أهله فخرج منه المذي ماذا عليه قال علي فإن عندي ابنة رسول الله صلى الله عليه وسلم وأنا أستحي أن أسأله قال المقداد فسألت رسول الله صلى الله عليه وسلم عن ذلك فقال إذا وجد ذلك أحدكم فلينضح فرجه بالماء وليتوضأ وضوءه للصلاة
[ 85 ] وحدثني عن مالك عن يزيد بن أسلم عن أبيه أن عمر بن الخطاب قال إني لأجده ينحدر مني مثل الخريزة فإذا وجد ذلك أحدكم فليغسل ذكره وليتوضأ وضوءه للصلاة يعني المذي
[ 86 ] وحدثني عن مالك عن زيد بن أسلم عن جندب مولى عبد الله بن عياش أنه قال سألت عبد الله بن عمر عن المذي فقال إذا وجدته فأغسل فرجك وتوضأ وضوءك للصلاة


014-الرخصة في ترك الوضوء من المذي

الرخصة في ترك الوضوء من المذي

[ 87 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه سمعه ورجل يسأله فقال إني لأجد البلل وأنا أصلي أفأنصرف فقال له سعيد لو سأل على فخذي ما انصرفت حتى أقضي صلاتي
[ 88 ] وحدثني عن مالك عن الصلت بن زييد أنه قال سألت سليمان بن يسار عن البلل أجده فقال أنضح ما تحت ثوبك بالماء واله عنه


015-الوضوء من مس الفرج

الوضوء من مس الفرج

[ 89 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أنه سمع عروة بن الزبير يقول دخلت على مروان بن الحكم فتذاكرنا ما يكون منه الوضوء فقال مروان ومن مس الذكر الوضوء فقال عروة ما علمت هذا فقال مروان بن الحكم أخبرتني بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول إذا مس أحدكم ذكره فليتوضأ
[ 90 ] وحدثني عن مالك عن إسماعيل بن محمد بن سعد بن أبي وقاص عن مصعب بن سعد بن أبي وقاص أنه قال كنت أمسك المصحف على سعد بن أبي وقاص فاحتككت فقال لعلك مسست ذكرك قال فقلت نعم فقال قم فتوضأ فقمت فتوضأت ثم رجعت
[ 91 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول إذا مس أحدكم ذكره فقد وجب عليه الوضوء
[ 92 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه كان يقول من مس ذكره فقد وجب عليه الوضوء
[ 93 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله أنه قال رأيت أبي عبد الله بن عمر يغتسل ثم يتوضأ فقلت له يا أبت أما يجزيك الغسل من الوضوء قال بلى ولكني أحيانا أمس ذكري فأتوضأ
[ 94 ] وحدثني عن مالك عن نافع عن سالم بن عبد الله أنه قال كنت مع عبد الله بن عمر في سفر فرأيته بعد أن طلعت الشمس توضأ ثم صلى قال فقلت له إن هذه لصلاة ما كنت تصليها قال إني بعد أن توضأت لصلاة الصبح مسست فرجي ثم نسيت أن أتوضأ فتوضأت وعدت لصلاتي


016-الوضوء من قبلة الرجل امرأته

الوضوء من قبلة الرجل امرأته

[ 95 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله عن أبيه عبد الله بن عمر أنه كان يقول قبلة الرجل امرأته وجسها بيده من الملامسة فمن قبل امرأته أو جسها بيده فعليه الوضوء
[ 96 ] وحدثني عن مالك أنه بلغه أن عبد الله بن مسعود كان يقول من قبلة الرجل امرأته الوضوء
[ 97 ] وحدثني عن مالك عن بن شهاب أنه كان يقول من قبلة الرجل امرأته الوضوء قال نافع قال مالك وذلك أحب ما سمعت إلي


017-العمل في غسل الجنابة

العمل في غسل الجنابة

[ 98 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم كان إذا اغتسل من الجنابة بدأ بغسل يديه ثم توضأ كما يتوضأ للصلاة ثم يدخل أصابعه في الماء فيخلل بها أصول شعره ثم يصب على رأسه ثلاث غرفات بيديه ثم يفيض الماء على جلده كله
[ 99 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم كان يغتسل من إناء هو الفرق من الجنابة
[ 100 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا اغتسل من الجنابة بدأ فأفرغ على يده اليمنى فغسلها ثم غسل فرجه ثم مضمض وأستنثر ثم غسل وجهه ونضح في عينيه ثم غسل يده اليمنى ثم اليسرى ثم غسل رأسه ثم اغتسل وأفاض عليه الماء
[ 101 ] وحدثني عن مالك أنه بلغه أن عائشة سئلت عن غسل المرأة من الجنابة فقالت لتحفن على رأسها ثلاث حفنات من الماء ولتضغث رأسها بيديها


018-واجب الغسل إذا التقى الختانان

واجب الغسل إذا التقى الختانان

[ 102 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب أن عمر بن الخطاب وعثمان بن عفان وعائشة زوج النبي صلى الله عليه وسلم كانوا يقولون إذا مس الختان الختان فقد وجب الغسل
[ 103 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن بن عوف أنه قال سألت عائشة زوج النبي صلى الله عليه وسلم ما يوجب الغسل فقالت هل تدري ما مثلك يا أبا سلمة مثل الفروج يسمع الديكة تصرخ فيصرخ معها إذا جاوز الختان الختان فقد وجب الغسل
[ 104 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أن أبا موسى الأشعري أتى عائشة زوج النبي صلى الله عليه وسلم فقال لها لقد شق على اختلاف أصحاب النبي صلى الله عليه وسلم في أمر إني لأعظم أن أستقبلك به فقالت ما هو ما كنت سائلا عنه أمك فسلني عنه فقال الرجل يصيب أهله ثم يكسل ولا ينزل فقالت إذا جاوز الختان الختان فقد وجب الغسل فقال أبو موسى الأشعري لا أسأل عن هذا أحدا بعدك أبدا
[ 105 ] وحدثني عن مالك عن يحيى بن سعيد عن عبد الله بن كعب مولى عثمان بن عفان أن محمود بن لبيد الأنصاري سأل زيد بن ثابت عن الرجل يصيب أهله ثم يكسل ولا ينزل فقال زيد يغتسل فقال له محمود إن أبي بن كعب كان لا يرى الغسل فقال له زيد بن ثابت إن أبي بن كعب نزع عن ذلك قبل أن يموت
[ 106 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول إذا جاوز الختان الختان فقد وجب الغسل


019-وضوء الجنب إذا أراد أن ينام أو يطعم قبل أن يغتسل

وضوء الجنب إذا أراد أن ينام أو يطعم قبل أن يغتسل

[ 107 ] حدثني يحيى عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أنه قال ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم أنه يصيبه جنابة من الليل فقال له رسول الله توضأ وأغسل ذكرك ثم نم
[ 108 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها كانت تقول إذا أصاب أحدكم المرأة ثم أراد أن ينام قبل أن يغتسل فلا ينم حتى يتوضأ وضوءه للصلاة
[ 109 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا أراد أن ينام أو يطعم وهو جنب غسل وجهه ويديه إلى المرفقين ومسح برأسه ثم طعم أو نام


020-إعادة الجنب الصلاة وغسله إذا صلى ولم يذكر وغسله ثوبه

إعادة الجنب الصلاة وغسله إذا صلى ولم يذكر وغسله ثوبه

[ 110 ] حدثني يحيى عن مالك عن إسماعيل بن أبي حكيم أن عطاء بن يسار أخبره أن رسول الله صلى الله عليه وسلم كبر في صلاة من الصلوات ثم أشار إليهم بيده أن امكثوا فذهب ثم رجع وعلى جلده أثر الماء
[ 111 ] وحدثني عن مالك عن هشام بن عروة عن زييد بن الصلت أنه قال خرجت مع عمر بن الخطاب إلى الجرف فنظر فإذا هو قد احتلم وصلى ولم يغتسل فقال والله ما أراني إلا احتلمت وما شعرت وصليت وما اغتسلت قال فأغتسل وغسل ما رأى في ثوبه ونضح ما لم ير وأذن أو أقام ثم صلى بعد ارتفاع الضحى متمكنا
[ 112 ] وحدثني عن مالك عن إسماعيل بن أبي حكيم عن سليمان بن يسار أن عمر بن الخطاب غدا إلى أرضه بالجرف فوجد في ثوبه احتلاما فقال لقد ابتليت بالاحتلام منذ وليت أمر الناس فاغتسل وغسل ما رأى في ثوبه من الاحتلام ثم صلى بعد أن طلعت الشمس
[ 113 ] وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار أن عمر بن الخطاب صلى بالناس الصبح ثم غدا إلى أرضه بالجرف فوجد في ثوبه إحتلاما فقال إنا لما أصبنا الودك لانت العروق فأغتسل وغسل الاحتلام من ثوبه وعاد لصلاته
[ 114 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن يحيى بن عبد الرحمن بن حاطب أنه اعتمر مع عمر بن الخطاب في ركب فيهم عمرو بن العاصي وأن عمر بن الخطاب عرس ببعض الطريق قريبا من بعض المياه فاحتلم عمر وقد كاد أن يصبح فلم يجد مع الركب ماء فركب حتى جاء الماء فجعل يغسل ما رأى من ذلك الاحتلام حتى أسفر فقال له عمرو بن العاصي أصبحت ومعنا ثياب فدع ثوبك يغسل فقال عمر بن الخطاب واعجبا لك يا عمرو بن العاصي لئن كنت تجد ثيابا أفكل الناس يجد ثيابا والله لو فعلتها لكانت سنة بل أغسل ما رأيت وأنضح ما لم أر قال مالك في رجل وجد في ثوبه أثر احتلام ولا يدري متى كان ولا يذكر شيئا رأى في منامه قال ليغتسل من أحدث نوم نامه فإن كان صلي بعد ذلك النوم فليعد ما كان صلى بعد ذلك النوم من أجل أن الرجل ربما احتلم ولا يرى شيئا ويرى ولا يحتلم فإذا وجد في ثوبه ماء فعليه الغسل وذلك أن عمر أعاد ما كان صلى لآخر نوم نامه ولم يعد ما كان قبله


021-غسل المرأة إذا رأت مثل ما يرى الرجل

غسل المرأة إذا رأت مثل ما يرى الرجل

[ 115 ] حدثني عن مالك عن بن شهاب عن عروة بن الزبير أن أم سليم قالت لرسول الله صلى الله عليه وسلم المرأة ترى في المنام مثل ما يرى الرجل أتغتسل فقال لها رسول الله صلى الله عليه وسلم نعم فلتغتسل فقالت لها عائشة أف لك وهل ترى ذلك المرأة فقال لها رسول الله صلى الله عليه وسلم تربت يمينك ومن أين يكون الشبه
[ 116 ] حدثني عن مالك عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها قالت جاءت أم سليم امرأة أبي طلحة الأنصاري إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن الله لا يستحي من الحق هل على المرأة من غسل إذا هي احتلمت فقال نعم إذا رأت الماء


022-جامع غسل الجنابة

جامع غسل الجنابة

[ 117 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان يقول لا بأس أن يغتسل بفضل المرأة ما لم تكن حائضا أو جنبا
[ 118 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يعرق في الثوب وهو جنب ثم يصلي فيه
[ 119 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يغسل جواريه رجليه ويعطينه الخمرة وهن حيض وسئل مالك عن رجل له نسوة وجواري هل يطؤهن جميعا قبل أن يغتسل فقال لا بأس بأن يصيب الرجل جاريتيه قبل أن يغتسل فأما النساء الحرائر فيكره أن يصيب الرجل المرأة الحرة في يوم الأخرى فأما أن يصيب الجارية ثم يصيب الأخرى وهو جنب فلا بأس بذلك وسئل مالك عن رجل جنب وضع له ماء يغتسل به فسها فأدخل أصبعه فيه ليعرف حر الماء من برده قال مالك إن لم يكن أصاب أصبعه أذى فلا أرى ذلك ينجس عليه الماء


023-التيمم

التيمم

[ 120 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أم المؤمنين أنها قالت خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره حتى إذا كنا بالبيداء أو بذات الجيش انقطع عقد لي فأقام رسول الله صلى الله عليه وسلم على التماسه وأقام الناس معه وليسوا على ماء وليس معهم ماء فأتى الناس إلى أبي بكر الصديق فقالوا ألا ترى ما صنعت عائشة أقامت برسول الله صلى الله عليه وسلم وبالناس وليسوا على ماء وليس معهم ماء قالت عائشة فجاء أبو بكر ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام فقال حبست رسول الله صلى الله عليه وسلم والناس وليسوا على ماء وليس معهم ماء قالت عائشة فعاتبني أبو بكر فقال ما شاء الله أن يقول وجعل يطعن بيده في خاصرتي فلا يمنعني من التحرك إلا مكان رأس رسول الله صلى الله عليه وسلم على فخذي فنام رسول الله صلى الله عليه وسلم حتى أصبح على غير ماء فأنزل الله تبارك وتعالى آية التيمم فتيمموا فقال أسيد بن حضير ما هي بأول بركتكم يا آل أبي بكر قالت فبعثنا البعير الذي كنت عليه فوجدنا العقد تحته وسئل مالك عن رجل تيمم لصلاة حضرت ثم حضرت صلاة أخرى أيتيمم لها أم يكفيه تيممه ذلك فقال بل يتيمم لكل صلاة لأن عليه أن يبتغي الماء لكل صلاة فمن أبتغي الماء فلم يجده فإنه يتيمم وسئل مالك عن رجل تيمم أيؤم أصحابه وهم على وضوء قال يؤمهم غيره أحب إلي ولو أمهم هو لم أر بذلك بأسا قال يحيى قال مالك في رجل تيمم حين لم يجد ماء فقام وكبر ودخل في الصلاة فطلع عليه إنسان معه ماء قال لا يقطع صلاته بل يتمها بالتيمم وليتوضأ لما يستقبل من الصلوات قال يحيى قال مالك من قام إلى الصلاة فلم يجد ماء فعمل بما أمره الله به من التيمم فقد أطاع الله وليس الذي وجد الماء بأطهر منه ولا أتم صلاة لأنهما أمرا جميعا فكل عمل بما أمره الله به وإنما العمل بما أمر الله به من الوضوء لمن وجد الماء والتيمم لمن لم يجد الماء قبل أن يدخل في الصلاة وقال مالك في الرجل الجنب إنه يتيمم ويقرأ حزبه من القرآن ويتنفل ما لم يجد ماء وإنما ذلك في المكان الذي يجوز له أن يصلي فيه بالتيمم


024-العمل في التيمم

العمل في التيمم

[ 121 ] حدثني يحيى عن مالك عن نافع أنه أقبل هو وعبد الله بن عمر من الجرف حتى إذا كانا بالمربد نزل عبد الله فتيمم صعيدا طيبا فمسح وجهه ويديه إلى المرفقين ثم صلى
[ 122 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يتيمم إلى المرفقين وسئل مالك كيف التيمم وأين يبلغ به فقال يضرب ضربة للوجه وضربة لليدين ويمسحهما إلى المرفقين


025-تيمم الجنب

تيمم الجنب

[ 123 ] حدثني يحيى عن مالك عن عبد الرحمن بن حرملة أن رجلا سأل سعيد بن المسيب عن الرجل الجنب يتيمم ثم يدرك الماء فقال سعيد إذا أدرك الماء فعليه الغسل لما يستقبل قال مالك فيمن احتلم وهو في سفر ولا يقدر من الماء إلا على قدر الوضوء وهو لا يعطش حتى يأتي الماء قال يغسل بذلك فرجه وما أصابه من ذلك الأذى ثم يتيمم صعيدا طيبا كما أمره الله وسئل مالك عن رجل جنب أراد أن يتيمم فلم يجد ترابا إلا تراب سبخة هل يتيمم بالسباخ وهل تكره الصلاة في السباخ قال مالك لا بأس بالصلاة في السباخ والتيمم منها لأن الله تبارك وتعالى قال " فتيمموا صعيدا طيبا " فكل ما كان صعيدا فهو يتيمم به سباخا كان أو غيره


026-ما يحل للرجل من امرأته وهي حائض

ما يحل للرجل من امرأته وهي حائض

[ 124 ] حدثني يحيى عن مالك عن زيد بن اسلم أن رجلا سأل رسول الله صلى الله عليه وسلم فقال ما يحل لي من امرأتي وهي حائض فقال رسول الله صلى الله عليه وسلم لتشد عليها إزارها ثم شأنك بأعلاها
[ 125 ] وحدثني عن مالك عن ربيعة بن عبد الرحمن أن عائشة زوج النبي صلى الله عليه وسلم كانت مضطجعة مع رسول صلى الله عليه وسلم في ثوب واحد وإنها قد وثبت وثبة شديدة فقال لها رسول الله صلى الله عليه وسلم مالك لعلك نفست يعني الحيضة فقالت نعم قال شدي على نفسك إزارك ثم عودي إلى مضجعك
[ 126 ] وحدثني عن مالك عن نافع أن عبيد الله بن عبد الله بن عمر أرسل إلى عائشة يسألها هل يباشر الرجل امرأته وهي حائض فقالت لتشد إزارها على أسفلها ثم يباشرها إن شاء
[ 127 ] وحدثني عن مالك أنه بلغه أن سالم بن عبد الله وسليمان بن يسار سئلا عن الحائض هل يصيبها زوجها إذا رأت الطهر قبل أن تغتسل فقالا لا حتى تغتسل


027-طهر الحائض

طهر الحائض

[ 128 ] حدثني يحيى عن مالك عن علقمة بن أبي علقمة عن أمه مولاة عائشة أم المؤمنين أنها قالت كان النساء يبعثن إلى عائشة أم المؤمنين بالدرجة فيها الكرسف فيه الصفرة من دم الحيضة يسألنها عن الصلاة فتقول لهن لا تعجلن حتى ترين القصة البيضاء تريد بذلك الطهر من الحيضة
[ 129 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن عمته عن ابنة زيد بن ثابت أنه بلغها أن نساء كن يدعون بالمصابيح من جوف الليل ينظرن إلى الطهر فكانت تعيب ذلك عليهن وتقول ما كان النساء يصنعن هذا
[ 130 ] وسئل مالك عن الحائض تطهر فلا تجد ماء هل تتيمم قال نعم لتتيمم فإن مثلها مثل الجنب إذا لم يجد ماء تيمم


028-جامع الحيضة

جامع الحيضة

[ 131 ] حدثني يحيى عن مالك أنه بلغه أن عائشة زوج النبي صلى الله عليه وسلم قالت في المرأة الحامل ترى الدم أنها تدع الصلاة
[ 132 ] وحدثني عن مالك أنه سأل بن شهاب عن المرأة الحامل ترى الدم قال تكف عن الصلاة قال يحيى قال مالك وذلك الأمر عندنا
[ 133 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كنت أرجل رأس رسول الله صلى الله عليه وسلم وأنا حائض
[ 134 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن فاطمة بنت المنذر بن الزبير عن أسماء بنت أبي بكر الصديق أنها قالت سألت امرأة رسول الله صلى الله عليه وسلم فقالت أرأيت إحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع فيه فقال رسول الله صلى الله عليه وسلم إذا أصاب ثوب إحداكن الدم من الحيضة فلتقرصه ثم لتنضحه بالماء ثم لتصل فيه


029-المستحاضة

المستحاضة

[ 135 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت قالت فاطمة بنت أبي حبيش يا رسول الله إني لا أطهر أفأدع الصلاة فقال لها رسول الله صلى الله عليه وسلم إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فاتركي الصلاة فإذا ذهب قدرها فاغسلي الدم عنك وصلي
[ 136 ] وحدثني عن مالك عن نافع عن سليمان بن يسار عن أم سلمة زوج النبي صلى الله عليه وسلم أن امرأة كانت تهراق الدماء في عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة رسول الله صلى الله عليه وسلم فقال لتنظر إلى عدد الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتترك الصلاة قدر ذلك من الشهر فإذا خلفت ذلك فلتغتسل ثم لتستثفر بثوب ثم لتصلي
[ 137 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة أنها رأت زينب بنت جحش التي كانت تحت عبد الرحمن بن عوف وكانت تستحاض فكانت تغتسل وتصلي
[ 138 ] وحدثني عن مالك عن سمي مولى أبي بكر بن عبد الرحمن أن القعقاع بن حكيم وزيد بن أسلم أرسلاه إلى سعيد بن المسيب يسأله كيف تغتسل المستحاضة فقال تغتسل من طهر إلى طهر وتتوضأ لكل صلاة فإن غلبها الدم استثفرت
[ 139 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال ليس على المستحاضة إلا أن تغتسل غسلا واحدا ثم تتوضأ بعد ذلك لكل صلاة قال يحيى قال مالك الأمر عندنا أن المستحاضة إذا صلت أن لزوجها أن يصيبها وكذلك النفساء إذا بلغت أقصى ما يمسك النساء الدم فإن رأت الدم بعد ذلك فإنه يصيبها زوجها وإنما هي بمنزلة المستحاضة قال يحيى قال مالك الأمر عندنا في المستحاضة على حديث هشام بن عروة عن أبيه وهو أحب ما سمعت إلى في ذلك


030-بول الصبي

بول الصبي

[ 140 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت أتى رسول الله صلى الله عليه وسلم بصبي فبال على ثوبه فدعا رسول الله صلى الله عليه وسلم بماء فأتبعه إياه
[ 141 ] وحدثني عن مالك عن بن شهاب عن عبيد بن عبد الله بن عتبة بن مسعود عن أم قيس بنت محصن أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم فأجلسه في حجره فبال على ثوبه فدعا رسول الله صلى الله عليه وسلم بماء فنضحه ولم يغسله


031-البول قائما وغيره

البول قائما وغيره

[ 142 ] حدثني يحيى عن مالك عن يحيى بن سعيد أنه قال دخل أعرابي المسجد فكشف عن فرجه ليبول فصاح الناس به حتى علا الصوت فقال رسول الله صلى الله عليه وسلم اتركوه فتركوه فبال ثم أمر رسول الله صلى الله عليه وسلم بذنوب من ماء فصب على ذلك المكان
[ 143 ] وحدثني عن مالك عن عبد الله بن دينار أنه قال رأيت عبد الله بن عمر يبول قائما قال يحيى وسئل مالك عن غسل الفرج من البول والغائط هل جاء فيه أثر فقال بلغني أن بعض من مضى كانوا يتوضؤون من الغائط وأنا أحب أن أغسل الفرج من البول


032-السواك

السواك

[ 144 ] حدثني يحيى عن مالك عن بن شهاب عن بن السباق أن رسول الله صلى الله عليه وسلم قال في جمعة من الجمع يا معشر المسلمين إن هذا يوم جعله الله عيدا فاغتسلوا ومن كان عنده طيب فلا يضره أن يمس منه وعليكم بالسواك
[ 145 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لولا أن أشق على أمتي لأمرتهم بالسواك
[ 146 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة أنه قال لولا أن يشق على أمته لأمرهم بالسواك مع كل وضوء


001-النداء للصلاة

النداء للصلاة

[ 147 ] حدثني يحيى عن مالك عن يحيى بن سعيد أنه قال كان رسول الله صلى الله عليه وسلم قد أراد أن يتخذ خشبتين يضرب بهما ليجتمع الناس للصلاة فأرى عبد الله بن زيد الأنصاري ثم من بني الحارث من الخزرج خشبتين في النوم فقال إن هاتين لنحو مما يريد رسول الله صلى الله عليه وسلم فقيل ألا تؤذنون للصلاة فأتى رسول الله صلى الله عليه وسلم حين استيقظ فذكر له ذلك فأمر رسول الله صلى الله عليه وسلم بالأذان
[ 148 ] وحدثني عن مالك عن بن شهاب عن عطاء بن يزيد الليثي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا سمعتم النداء فقولوا مثل ما يقول المؤذن
[ 149 ] وحدثني عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ولو يعلمون ما في التهجير لاستبقوا إليه ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبوا
[ 150 ] وحدثني عن ممالك عن العلاء بن عبد الرحمن بن يعقوب عن أبيه وإسحاق بن عبد الله أنهما أخبراه أنهما سمعا أبا هريرة يقول قال رسول الله صلى الله عليه وسلم إذا ثوب بالصلاة فلا تأتوها وأنتم تسعون وأتوها وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا فإن أحدكم في صلاة ما كان يعمد إلى الصلاة
[ 151 ] وحدثني عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري ثم المازني عن أبيه أنه أخبره أن أبا سعيد الخدري قال له إني أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا أنس ولا شيء إلا شهد له يوم القيامة قال أبو سعيد سمعته من رسول الله صلى الله عليه وسلم
[ 152 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا نودي للصلاة أدبر الشيطان له ضراط حتى لا يسمع النداء فإذا قضي النداء أقبل حتى إذا ثوب بالصلاة أدبر حتى إذا قضي التثويب أقبل حتى يخطر بين المرء ونفسه يقول أذكر كذا أذكر كذا لما لم يكن يذكر حتى يظل الرجل إن يدري كم صلى
[ 153 ] وحدثني عن مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي أنه قال ساعتان يفتح لهما أبواب السماء وقل داع ترد عليه دعوته حضرة النداء للصلاة والصف في سبيل الله وسئل مالك عن النداء يوم الجمعة هل يكون قبل أن يحل الوقت فقال لا يكون إلا بعد أن تزول الشمس وسئل مالك عن تثنية الأذان والإقامة ومتى يجب القيام على الناس حين تقام الصلاة فقال لم يبلغني في النداء والإقامة إلا ما أدركت الناس عليه فأما الإقامة فإنها لا تثني وذلك الذي لم يزل عليه أهل العلم ببلدنا وأما قيام الناس حين تقام الصلاة فإني لم أسمع في ذلك بحد يقام له إلا أني أرى ذلك على قدر طاقة الناس فإن منهم الثقيل والخفيف ولا يستطيعون أن يكونوا كرجل واحد وسئل مالك عن قوم حضور أرادوا أن يجمعوا المكتوبة فأرادوا أن يقيموا ولا يؤذنوا قال مالك ذلك مجزئ عنهم وإنما يجب النداء في مساجد الجماعات التي تجمع فيها الصلاة وسئل مالك عن تسليم المؤذن على الإمام ودعائه إياه للصلاة ومن أول من سلم عليه فقال لم يبلغني أن التسليم كان في الزمان الأول قال يحيى وسئل مالك عن مؤذن أذن لقوم ثم انتظر هل يأتيه أحد فلم يأته أحد فأقام الصلاة وصلى وحده ثم جاء الناس بعد أن فرغ أيعيد الصلاة معهم قال لا يعيد الصلاة ومن جاء بعد انصرافه فليصل لنفسه وحده قال يحيى وسئل مالك عن مؤذن أذن لقوم ثم تنفل فأرادوا أن يصلوا بإقامة غيره فقال لا بأس بذلك إقامته وإقامة غيره سواء قال يحيى قال مالك لم تزل الصبح ينادي لها قبل الفجر فأما غيرها من الصلوات فإنا لم نرها ينادى لها إلا بعد أن يحل وقتها
[ 154 ] وحدثني عن مالك أنه بلغه أن المؤذن جاء إلى عمر بن الخطاب يؤذنه لصلاة الصبح فوجده نائما فقال الصلاة خير من النوم فأمره عمر أن يجعلها في نداء الصبح
[ 155 ] وحدثني يحيى عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه قال ما أعرف شيئا مما أدركت عليه الناس إلا النداء بالصلاة
[ 156 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر سمع الإقامة وهو بالبقيع فأسرع المشي إلى المسجد
النداء في السفر وعلى غير وضوء
[ 157 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر أذن برد بالصلاة في ليلة ذات برد وريح فقال ألا صلوا في الرحال ثم قال إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن إذا كانت كانت ليلة بادرة ذات مطر يقول ألا صلوا في الرحال
[ 158 ] حدثني عن مالك عن نافع أن عبد الله بن عمر كان لا يزيد على الإقامة في السفر إلا في الصبح فإنه كان ينادي فيها ويقيم وكان يقول إنما الأذان للإمام الذي يجتمع الناس إليه
[ 159 ] حدثني يحيى عن مالك عن هشام بن عروة أن أباه قال له إذا كنت في سفر فإن شئت أن تؤذن وتقيم فعلت وإن شئت فأقم ولا تأذن قال يحيى سمعت مالكا يقول لا بأس أن يؤذن الرجل وهو راكب
[ 160 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول من صلى بأرض فلاة صلى عن يمينه ملك وعن شماله ملك فإذا أذن وأقام الصلاة صلى وراءه من الملائكة أمثال الجبال


002-قدر السحور من النداء

قدر السحور من النداء

[ 161 ] حدثني يحيى عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال إن بلالا ينادي بليل فكلوا وأشربوا حتى ينادي بن أم مكتوم
[ 162 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله أن رسول الله صلى الله عليه وسلم قال إن بلالا ينادي بليل فكلوا وأشربوا حتى ينادي بن أم مكتوم قال وكان بن أم مكتوم رجلا أعمى لا ينادي حتى يقال له أصبحت أصبحت


003-افتتاح الصلاة

افتتاح الصلاة

[ 163 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما كذلك أيضا وقال سمع الله لمن حمده ربنا ولك الحمد وكان لا يفعل ذلك في السجود
[ 164 ] وحدثني عن مالك عن بن شهاب عن علي بن حسين بن علي بن أبي طالب أنه قال كان رسول الله صلى الله عليه وسلم يكبر في الصلاة كلما خفض ورفع فلم تزل تلك صلاته حتى لقي الله
[ 165 ] وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار أن رسول الله صلى الله عليه وسلم كان يرفع يديه في الصلاة
[ 166 ] وحدثني عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف أن أبا هريرة كان يصلي لهم فيكبر كلما خفض ورفع فإذا انصرف قال والله إني لأشبهكم بصلاة رسول الله صلى الله عليه وسلم
[ 167 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله أن عبد الله بن عمر كان يكبر في الصلاة كلما خفض ورفع
[ 168 ] وحدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما دون ذلك
[ 169 ] وحدثني عن مالك عن أبي نعيم وهب بن كيسان عن جابر بن عبد الله أنه كان يعلمهم التكبير في الصلاة قال فكان يأمرنا أن نكبر كلما خفضنا ورفعنا
[ 170 ] وحدثني عن مالك عن بن شهاب أنه كان يقول إذا أدرك الرجل الركعة فكبر تكبيرة واحدة أجزأت عنه تلك التكبيرة قال مالك وذلك إذا نوى بتلك التكبيرة افتتاح الصلاة وسئل مالك عن رجل دخل مع الإمام فنسي تكبيرة الافتتاح وتكبيرة الركوع حتى صلى ركعة ثم ذكر أنه لم يكن كبر تكبيرة الافتتاح ولا عند الركوع وكبر في الركعة الثانية قال يبتدئ صلاته أحب إلي ولو سها مع الإمام عن تكبيرة الافتتاح وكبر في الركوع الأول رأيت ذلك مجزيا عنه إذا نوى بها تكبيرة الافتتاح قال مالك في الذي يصلي لنفسه فنسي تكبيرة الافتتاح إنه يستأنف صلاته وقال مالك في إمام نسي تكبيرة الافتتاح حتى يفرغ من صلاته قال أرى أن يعيد ويعيد من خلفه الصلاة وإن كان من خلفه قد كبروا فإنهم يعيدون


004-القراءة في المغرب والعشاء

القراءة في المغرب والعشاء

[ 171 ] حدثني يحيى عن مالك عن بن شهاب عن محمد بن جبير بن مطعم عن أبيه أنه قال سمعت رسول الله صلى الله عليه وسلم قرأ بالطور في المغرب
[ 172 ] وحدثني عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس أن أم الفضل بنت الحارث سمعته وهو يقرأ والمرسلات عرفا فقالت له يا بني لقد ذكرتني بقراءتك هذه السورة إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب
[ 173 ] وحدثني عن مالك عن أبي عبيد مولى سليمان بن عبد الملك عن عبادة بن نسي عن قيس بن الحارث عن أبي عبد الله الصنابحي قال قدمت المدينة في خلافة أبي بكر الصديق فصليت وراءه المغرب فقرأ في الركعتين الأوليين بأم القرآن وسورة سورة من قصار المفصل ثم قام في الثالثة فدنوت منه حتى إن ثيابي لتكاد أن تمس ثيابه فسمعته قرأ بأم القرآن وبهذه الآية " ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب "
[ 174 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا صلى وحده يقرأ في الأربع جميعا في كل ركعة بأم القرآن وسورة من القرآن وكان يقرأ أحيانا بالسورتين والثلاث في الركعة الواحدة من صلاة الفريضة ويقرأ في الركعتين من المغرب كذلك بأم القرآن وسورة سورة
[ 175 ] وحدثني عن مالك عن يحيى بن سعيد عن عدي بن ثابت الأنصاري عن البراء بن عازب أنه قال صليت مع رسول الله صلى الله عليه وسلم العشاء فقرأ فيها بالتين والزيتون


005-العمل في القراءة

العمل في القراءة

[ 176 ] حدثني يحيى عن مالك عن نافع عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم نهى عن لبس القسي وعن تختم الذهب وعن قراءة القرآن في الركوع
[ 177 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي عن أبي حازم التمار عن البياضي أن رسول الله صلى الله عليه وسلم خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر " بعضكم على بعض " بالقرآن
[ 178 ] وحدثني عن مالك عن حميد الطويل عن أنس بن مالك أنه قال قمت وراء أبي بكر وعمر وعثمان فكلهم كان لا يقرأ " بسم الله الرحمن الرحيم " إذا افتتح الصلاة
[ 179 ] وحدثني عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه قال كنا نسمع قراءة عمر بن الخطاب عند دار أبي جهم بالبلاط
[ 180 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا فاته شيء من الصلاة مع الإمام فيما جهر فيه الإمام بالقراءة أنه إذا سلم الإمام قام عبد الله بن عمر فقرأ لنفسه فيما يقضي وجهر
[ 181 ] وحدثني عن مالك عن يزيد بن رومان أنه قال كنت أصلي إلى جانب نافع بن جبير بن مطعم فيغمزني فأفتح عليه ونحن نصلي


006-القراءة في الصبح

القراءة في الصبح

[ 182 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه أن أبا بكر الصديق صلى الصبح فقرأ فيها سورة البقرة في الركعتين كلتيهما
[ 183 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه سمع عبد الله بن عامر بن ربيعة يقول صلينا وراء عمر بن الخطاب الصبح فقرأ فيها بسورة يوسف وسورة الحج قراءة بطيئة فقلت والله إذا لقد كان يقوم حين يطلع الفجر قال أجل
[ 184 ] وحدثني عن مالك عن يحيى بن سعيد وربيعة بن أبي عبد الرحمن عن القاسم بن محمد أن الفرافصة بن عمير الحنفي قال ما أخذت سورة يوسف إلا من قراءة عثمان بن عفان إياها في الصبح من كثرة ما كان يرددها لنا
[ 185 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقرأ في الصبح في السفر بالعشر السور الأول من المفصل في كل ركعة بأم القرآن وسورة


007-أم القرآن

أم القرآن

[ 186 ] حدثني يحيى عن مالك عن العلاء بن عبد الرحمن بن يعقوب أن أبا سعيد مولى عامر بن كريز أخبره أن رسول الله صلى الله عليه وسلم نادى أبي بن كعب وهو يصلي فلما فرغ من صلاته لحقه فوضع رسول الله صلى الله عليه وسلم يده على يده وهو يريد أن يخرج من باب المسجد فقال إني لأرجو أن لا تخرج من المسجد حتى تعلم سورة ما أنزل الله في التوراة ولا في الإنجيل ولا في القرآن مثلها قال أبي فجعلت إبطي في المشي رجاء ذلك ثم قلت يا رسول الله السورة التي وعدتني قال كيف تقرأ إذا افتتحت الصلاة قال فقرأت " الحمد لله رب العالمين " حتى أتيت على آخرها فقال رسول الله صلى الله عليه وسلم هي هذه السورة وهي السبع المثاني والقرآن العظيم الذي أعطيت
[ 187 ] وحدثني عن مالك عن أبي نعيم وهب بن كيسان أنه سمع جابر بن عبد الله يقول من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل إلا وراء الإمام


008-القراءة خلف الإمام فيما لا يجهر فيه بالقراءة

القراءة خلف الإمام فيما لا يجهر فيه بالقراءة

[ 188 ] حدثني يحيى عن مالك عن العلاء بن عبد الرحمن بن يعقوب أنه سمع أبا السائب مولى هشام بن زهرة يقول سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج هي خداج هي خداج غير تام قال فقلت يا أبا هريرة إني أحيانا أكون وراء الإمام قال فغمز ذراعي ثم قال أقرأ بها في نفسك يا فارسي فإني سمعت رسول الله صلى الله عليه وسلم يقول قال الله تبارك وتعالى قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي ونصفها لعبدي ولعبدي ما سأل قال رسول الله صلى الله عليه وسلم اقرؤا يقول العبد " الحمد لله رب العالمين " يقول الله تبارك وتعالى حمدني عبدي ويقول العبد " الرحمن الرحيم " يقول الله أثني علي عبدي ويقول العبد " مالك يوم الدين " يقول الله مجدني عبدي يقول العبد " إياك نعبد وإياك نستعين " فهذه الآية بيني وبين عبدي ولعبدي ما سأل يقول العبد " اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين " فهؤلاء لعبدي ولعبدي ما سأل
[ 189 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه كان يقرأ خلف الإمام فيما لا يجهر فيه الإمام بالقراءة
[ 190 ] وحدثني عن مالك عن يحيى بن سعيد وعن ربيعة بن أبي عبد الرحمن أن القاسم بن محمد كان يقرأ خلف الإمام فيما لا يجهر فيه الإمام بالقراءة
[ 191 ] وحدثني عن مالك عن يزيد بن رومان أن نافع بن جبير بن مطعم كان يقرأ خلف الإمام فيما لا يجهر فيه بالقراءة قال مالك وذلك أحب ما سمعت إلي في ذلك


009-ترك القراءة خلف الإمام فيما جهر فيه

ترك القراءة خلف الإمام فيما جهر فيه

[ 192 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان إذا سئل هل يقرأ أحد خلف الإمام قال إذا صلى أحدكم خلف الإمام فحسبه قراءة الإمام وإذا صلى وحده فليقرأ قال وكان عبد الله بن عمر لا يقرأ خلف الإمام قال يحيى سمعت مالكا يقول الأمر عندنا أن يقرأ الرجل وراء الإمام فيما لا يجهر فيه الإمام بالقراءة ويترك القراءة فيما يجهر فيه الإمام بالقراءة
[ 193 ] وحدثني يحيى عن مالك عن بن شهاب عن بن أكيمة الليثي عن أبي هريرة أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي منكم أحد آنفا فقال رجل نعم أنا يا رسول الله قال فقال رسول الله صلى الله عليه وسلم إني أقول ما لي أنازع القرآن فانتهي الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه رسول الله صلى الله عليه وسلم بالقراءة حين سمعوا ذلك من رسول الله صلى الله عليه وسلم


010-التأمين خلف الإمام

التأمين خلف الإمام

[ 194 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أنهما أخبراه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال بن شهاب وكان رسول الله صلى الله عليه وسلم يقول آمين
[ 195 ] وحدثني عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام " غير المغضوب عليهم ولا الضالين " فقولوا آمين فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه
[ 196 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قال أحدكم آمين وقالت الملائكة في السماء آمين فوافقت إحداهما الأخرى غفر له ما تقدم من ذنبه
[ 197 ] وحدثني عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه


011-العمل في الجلوس في الصلاة

العمل في الجلوس في الصلاة

[ 198 ] حدثني يحيى عن مالك عن مسلم بن أبي مريم عن علي بن عبد الرحمن المعاوي أنه قال رآني عبد الله بن عمر وأنا أعبث بالحصباء في الصلاة فلما انصرفت نهاني وقال أصنع كما كان رسول الله صلى الله عليه وسلم يصنع فقلت وكيف كان رسول الله صلى الله عليه وسلم يصنع قال كان إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام ووضع كفه اليسرى على فخذه اليسرى وقال هكذا كان يفعل
[ 199 ] وحدثني عن مالك عن عبد الله بن دينار أنه سمع عبد الله بن عمر وصلى إلى جنبه رجل فلما جلس الرجل في أربع تربع وثني رجليه فلما انصرف عبد الله عاب ذلك عليه فقال الرجل فإنك تفعل ذلك فقال عبد الله بن عمر فإني أشتكي
[ 200 ] وحدثني عن مالك عن صدقة بن يسار عن المغيرة بن حكيم أنه رأى عبد الله بن عمر يرجع في سجدتين في الصلاة على صدور قدميه فلما أنصرف ذكر له ذلك فقال إنها ليست سنة الصلاة وإنما أفعل هذا من أجل أني أشتكي
[ 201 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن عبد الله بن عبد الله بن عمر أنه أخبره أنه كان يرى عبد الله بن عمر يتربع في الصلاة إذا جلس قال ففعلته وأنا يومئذ حديث السن فنهاني عبد الله وقال إنما سنة الصلاة أن تنصب رجلك اليمنى وتثني رجلك اليسرى فقلت له فإنك تفعل ذلك فقال إن رجلي لا تحملاني
[ 202 ] وحدثني يحيى عن مالك عن يحيى بن سعيد أن القاسم بن محمد أراهم الجلوس في التشهد فنصب رجله اليمنى وثني رجله اليسرى وجلس على وركه الأيسر ولم يجلس على قدمه ثم قال أراني هذا عبد الله بن عبد الله بن عمر وحدثني أن أباه كان يفعل ذلك


012-التشهد في الصلاة

التشهد في الصلاة

[ 203 ] حدثني يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري أنه سمع عمر بن الخطاب وهو على المنبر يعلم الناس التشهد يقول قولوا التحيات لله الزاكيات لله الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله
[ 204 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يتشهد فيقول بسم الله التحيات لله الصلوات لله الزاكيات لله السلام على النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين شهدت أن لا إله إلا الله شهدت أن محمدا رسول الله يقول هذا في الركعتين الأوليين ويدعو إذا قضي تشهده بما بدا له فإذا جلس في آخر صلاته تشهد كذلك أيضا إلا أنه يقدم التشهد ثم يدعو بما بدا له فإذا قضى تشهده وأراد أن يسلم قال السلام على النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين السلام عليكم عن يمينه ثم يرد على الإمام فإن سلم عليه أحد عن يساره رد عليه
[ 205 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها كانت تقول إذا تشهدت التحيات الطيبات الصلوات الزاكيات لله أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين السلام عليكم
[ 206 ] وحدثني عن مالك عن يحيى بن سعيد الأنصاري عن القاسم بن محمد أنه أخبره أن عائشة زوج النبي صلى الله عليه وسلم كانت تقول إذا تشهدت التحيات الطيبات الصلوات الزاكيات لله أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين السلام عليكم
[ 207 ] وحدثني عن مالك أنه سأل بن شهاب ونافعا مولى بن عمر عن رجل دخل مع الإمام في الصلاة وقد سبقه الإمام بركعة أيتشهد معه في الركعتين والأربع وإن كان ذلك له وترا فقالا ليتشهد معه قال مالك وهو الأمر عندنا


013-ما يفعل من رفع رأسه قبل الإمام

ما يفعل من رفع رأسه قبل الإمام

[ 208 ] حدثني يحيى عن مالك عن محمد بن عمرو بن علقمة عن مليح بن عبد الله السعدي عن أبي هريرة أنه قال الذي يرفع رأسه ويخفضه قبل الإمام فإنما ناصيته بيد شيطان
[ 209 ] قال مالك فيمن سها فرفع رأسه قبل الإمام في ركوع أو سجود أن السنة في ذلك أن يرجع راكعا أو ساجدا ولا ينتظر الإمام وذلك خطأ ممن فعله لأن رسول الله صلى الله عليه وسلم قال إنما جعل الإمام ليأتم به فلا تختلفوا عليه وقال أبو هريرة الذي يرفع رأسه ويخفضه قبل الإمام إنما ناصيته بيد شيطان


014-ما يفعل من سلم من ركعتين ساهيا

ما يفعل من سلم من ركعتين ساهيا

[ 210 ] حدثني يحيى عن مالك عن أيوب بن أبي تميمة السختياني عن محمد بن سيرين عن أبي هريرة أن رسول الله صلى الله عليه وسلم انصرف من اثنتين فقال له ذو اليدين أقصرت الصلاة أم نسيت يا رسول الله فقال رسول الله صلى الله عليه وسلم أصدق ذو اليدين فقال الناس نعم فقام رسول الله صلى الله عليه وسلم فصلى ركعتين أخريين ثم سلم ثم كبر فسجد مثل سجوده أو أطول ثم رفع ثم كبر فسجد مثل سجوده أو أطول ثم رفع
[ 211 ] وحدثني عن مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد أنه قال سمعت أبا هريرة يقول صلى رسول الله صلى الله عليه وسلم صلاة العصر فسلم في ركعتين فقام ذو اليدين فقال أقصرت الصلاة يا رسول الله أم نسيت فقال رسول الله صلى الله عليه وسلم كل ذلك لم يكن فقال قد كان بعض ذلك يا رسول الله فأقبل رسول الله صلى الله عليه وسلم على الناس فقال أصدق ذو اليدين فقالوا نعم فقام رسول الله صلى الله عليه وسلم فأتم ما بقي من الصلاة ثم سجد سجدتين بعد التسليم وهو جالس
[ 212 ] وحدثني عن مالك عن بن شهاب عن أبي بكر بن سليمان بن أبي حثمة قال بلغني أن رسول الله صلى الله عليه وسلم ركع ركعتين من إحدى صلاتي النهار الظهر أو العصر فسلم من اثنتين فقال له ذو الشمالين أقصرت الصلاة يا رسول الله أم نسيت فقال رسول الله صلى الله عليه وسلم ما قصرت الصلاة وما نسيت فقال ذو الشمالين قد كان بعض ذلك يا رسول الله فأقبل رسول الله صلى الله عليه وسلم على الناس فقال أصدق ذو اليدين فقالوا نعم يا رسول الله فأتم رسول الله صلى الله عليه وسلم ما بقي من الصلاة ثم سلم
[ 213 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب وعن أبي سلمة بن عبد الرحمن مثل ذلك قال مالك كل سهو كان نقصانا من الصلاة فإن سجوده قبل السلام وكل سهو كان زيادة في الصلاة فإن سجوده بعد السلام


015-إتمام المصلي ما ذكر إذا شك في صلاته

إتمام المصلي ما ذكر إذا شك في صلاته

[ 214 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال إذا شك أحدكم في صلاته فلم يدر كم صلى أثلاثا أم أربعا فليصل ركعة وليسجد سجدتين وهو جالس قبل التسليم فإن كانت الركعة التي صلى خامسة شفعها بهاتين السجدتين وإن كانت رابعة فالسجدتان ترغيم للشيطان
[ 215 ] وحدثني عن مالك عن عمر بن محمد بن زيد عن سالم بن عبد الله أن عبد الله بن عمر كان يقول إذا شك أحدكم في صلاته فليتوخى الذي يظن أنه نسي من صلاته فليصله ثم ليسجد سجدتي السهو وهو جالس
[ 216 ] وحدثني عن مالك عن عفيف بن عمرو السهمي عن عطاء بن يسار أنه قال سألت عبد الله بن عمرو بن العاصي وكعب الأحبار عن الذي يشك في صلاته فلا يدري كم صلى أثلاثا أم أربعا فكلاهما قال ليصل ركعة أخرى ثم ليسجد سجدتين وهو جالس
[ 217 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا سئل عن النسيان في الصلاة قال ليتوخ أحدكم الذي يظن أنه نسي من صلاته فليصله


016-من قام بعد الإتمام أو في الركعتين

من قام بعد الإتمام أو في الركعتين

[ 218 ] حدثني يحيى عن مالك عن أبي شهاب عن الأعرج عن عبد الله بن بحينة أنه قال صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم قام فلم يجلس فقام الناس معه فلما قضى صلاته ونظرنا تسليمه كبر ثم سجد سجدتين وهو جالس قبل التسليم ثم سلم
[ 219 ] وحدثني عن مالك عن يحيى بن سعيد عن عبد الرحمن بن هرمز عن عبد الله بن بحينة أنه قال صلى لنا رسول الله صلى الله عليه وسلم الظهر فقام اثنتين ولم يجلس فيهما فلما قضى صلاته سجد سجدتين ثم سلم بعد ذلك قال مالك فيمن سها في صلاته فقام بعد إتمامه الأربع فقرأ ثم ركع فلما رفع رأسه من ركوعه ذكر أنه قد كان أتم إنه يرجع فيجلس ولا يسجد ولو سجد إحدى السجدتين لم أر أن يسجد الأخرى ثم إذا قضى صلاته فليسجد سجدتين وهو جالس بعد التسليم


017-النظر في الصلاة إلى ما يشغلك عنها

النظر في الصلاة إلى ما يشغلك عنها

[ 220 ] حدثني يحيى عن مالك عن علقمة بن أبي علقمة عن أمه أن عائشة زوج النبي صلى الله عليه وسلم قالت أهدى أبو جهم بن حذيفة لرسول الله صلى الله عليه وسلم خميصة شامية لها علم فشهد فيها الصلاة فلما انصرف قال ردي هذه الخميصة إلى أبي جهم فإني نظرت إلى علمها في الصلاة فكاد يفتنني
[ 221 ] وحدثني مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم لبس خميصة لها علم ثم أعطاها أبا جهم وأخذ من أبي جهم أنبجانية له فقال يا رسول الله ولم فقال إني نظرت إلى علمها في الصلاة
[ 222 ] وحدثني مالك عن عبد الله بن أبي بكر أن أبا طلحة الأنصاري كان يصلي في حائطه فطار دبسي فطفق يتردد يلتمس مخرج فأعجبه ذلك فجعل يتبعه بصره ساعة ثم رجع إلى صلاته فإذا هو لا يدر كم صلى فقال لقد أصابتني في مالي هذا فتنة فجاء إلى رسول الله صلى الله عليه وسلم فذكر له الذي أصابه في حائطه من الفتنة وقال يا رسول الله هو صدقة لله فضعه حيث شئت
[ 223 ] وحدثني عن مالك عن عبد الله بن أبي بكر أن رجلا من الأنصار كان يصلي في حائط له بالقف واد من أودية المدينة في زمان الثمر والنخل قد ذللت فهي مطوقة بثمرها فنظر إليها فأعجبه ما رأى من ثمرها ثم رجع إلى صلاته فإذا هو لا يدري كم صلى فقال لقد أصابتني في مالي هذا فتنة فجاء عثمان بن عفان وهو يومئذ خليفة فذكر له ذلك وقال هو صدقة فاجعله في سبل الخير فباعه عثمان بن عفان بخمسين ألفا فسمي ذلك المال الخمسين


001-العمل في السهو

العمل في السهو

[ 224 ] حدثني يحيى عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إن أحدكم إذا قام يصلي جاءه الشيطان فلبس عليه حتى لا يدري كم صلى فإذا وجد ذلك أحدكم فليسجد سجدتين وهو جالس
[ 225 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم قال إني لأنسى أو أنسى لأسن
[ 226 ] وحدثني عن مالك أنه بلغه أن رجلا سأل القاسم بن محمد فقال إني أهم في صلاتي فيكثر ذلك علي فقال القاسم بن محمد امض في صلاتك فإنه لن يذهب عنك حتى تنصرف وأنت تقول ما أتممت صلاتي


001-العمل في غسل يوم الجمعة

العمل في غسل يوم الجمعة

[ 227 ] حدثني يحيى عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من اغتسل يوم الجمعة غسل الجنابة ثم راح في الساعة الأولى فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر
[ 228 ] وحدثني عن مالك عن سعيد بن أبي سعيد المقبري عن أبي هريرة أنه كان يقول غسل يوم الجمعة واجب على كل محتلم كغسل الجنابة
[ 229 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله أنه قال دخل رجل من أصحاب رسول الله صلى الله عليه وسلم المسجد يوم الجمعة وعمر بن الخطاب يخطب فقال عمر أية ساعة هذه فقال يا أمير المؤمنين انقلبت من السوق فسمعت النداء فما زدت على أن توضأت فقال عمر والوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل
[ 230 ] وحدثني عن مالك عن صفوان بن سليم عن عطاء بن يسار عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال غسل يوم الجمعة واجب على كل محتلم
[ 231 ] وحدثني عن مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال إذا جاء أحدكم الجمعة فليغتسل قال مالك من اغتسل يوم الجمعة أول نهاره وهو يريد بذلك غسل الجمعة فإن ذلك الغسل لا يجزي عنه حتى يغتسل لرواحه وذلك أن رسول الله صلى الله عليه وسلم قال في حديث بن عمر إذا جاء أحدكم الجمعة فليغتسل قال مالك ومن اغتسل يوم الجمعة معجلا أو مؤخرا وهو ينوي بذلك غسل الجمعة فأصابه ما ينقض وضوءه فليس عليه إلا الوضوء وغسله ذلك مجزئ عنه


002-الإنصات يوم الجمعة والإمام يخطب

الإنصات يوم الجمعة والإمام يخطب

[ 232 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قلت لصاحبك أنصت والإمام يخطب يوم الجمعة فقد لغوت
[ 233 ] وحدثني عن مالك عن بن شهاب عن ثعلبة بن أبي مالك القرظي أنه أخبره أنهم كانوا في زمان عمر بن الخطاب يصلون يوم الجمعة حتى يخرج عمر فإذا خرج عمر وجلس على المنبر وأذن المؤذنون قال ثعلبة جلسنا نتحدث فإذا سكت المؤذنون وقام عمر يخطب أنصتنا فلم يتكلم منا أحد قال بن شهاب فخروج الإمام يقطع الصلاة وكلامه يقطع الكلام
[ 234 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن مالك بن أبي عامر أن عثمان بن عفان كان يقول في خطبته قل ما يدع ذلك إذا خطب إذا قام الإمام يخطب يوم الجمعة فاستمعوا وأنصتوا فإن للمنصت الذي لا يسمع من الحظ مثل ما للمنصت السامع فإذا قامت الصلاة فاعدلوا الصفوف وحاذوا بالمناكب فإن اعتدال الصفوف من تمام الصلاة ثم لا يكبر حتى يأتيه رجال قد وكلهم بتسوية الصفوف فيخبرونه أن قد استوت فيكبر
[ 235 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر رأى رجلين يتحدثان والإمام يخطب يوم الجمعة فحصبهما أن أصمتا
[ 236 ] وحدثني عن مالك أنه بلغه أن رجلا عطس يوم الجمعة والإمام يخطب فشمته إنسان إلى جنبه فسأل عن ذلك سعيد بن المسيب فنهاه عن ذلك وقال لا تعد
[ 237 ] وحدثني عن مالك أنه سأل بن شهاب عن الكلام يوم الجمعة إذا نزل الإمام عن المنبر قبل أن يكبر فقال بن شهاب لا بأس بذلك


003-من أدرك ركعة يوم الجمعة

من أدرك ركعة يوم الجمعة

[ 238 ] حدثني يحيى عن مالك عن بن شهاب أنه كان يقول من أدرك من صلاة الجمعة ركعة فليصل إليها أخرى قال بن شهاب وهي السنة قال مالك وعلى ذلك أدركت أهل العلم ببلدنا وذلك أن رسول الله صلى الله عليه وسلم قال من أدرك من الصلاة ركعة فقد أدرك الصلاة قال مالك في الذي يصيبه زحام يوم الجمعة فيركع ولا يقدر على أن يسجد حتى يقوم الإمام أو يفرغ الإمام من صلاته أنه إن قدر على أن يسجد إن كان قد ركع فليسجد إذا قام الناس وإن لم يقدر على أن يسجد حتى يفرغ الإمام من صلاته فإنه أحب إلى أن يبتدئ صلاته ظهرا أربعا


004-من رعف يوم الجمعة

من رعف يوم الجمعة

قال مالك من رعف يوم الجمعة والإمام يخطب فخرج فلم يرجع حتى فرغ الإمام من صلاته فإنه يصلي أربعا قال مالك في الذي يركع ركعة مع الإمام يوم الجمعة ثم يرعف فيخرج فيأتي وقد صلى الإمام الركعتين كلتيهما أنه يبنى بركعة أخرى ما لم يتكلم قال مالك ليس على من رعف أو أصابه أمر لا بد له من الخروج أن يستأذن الإمام يوم الجمعة إذا أراد أن يخرج


005-السعي يوم الجمعة

السعي يوم الجمعة

[ 239 ] حدثني يحيى عن مالك أنه سأل بن شهاب عن قول الله عز وجل " يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله " فقال بن شهاب كان عمر بن الخطاب يقرؤها " إذا نودي للصلاة من يوم الجمعة " فامضوا إلى ذكر الله قال مالك وإنما السعي في كتاب الله العمل والفعل يقول الله تبارك وتعالى " وإذا تولى سعى في الأرض " وقال تعالى " وأما من جاءك يسعى وهو يخشى " وقال " ثم أدبر يسعى " وقال " إن سعيكم لشتى " قال مالك فليس السعي الذي ذكر الله في كتابه السعي على الإقدام ولا الاشتداد وإنما عنى العمل والفعل


006-الإمام ينزل بقرية يوم الجمعة في السفر

الإمام ينزل بقرية يوم الجمعة في السفر

قال مالك إذا نزل الإمام بقرية تجب فيها الجمعة والإمام مسافر فخطب وجمع بهم فإن أهل تلك القرية وغيرهم يجمعون معه قال مالك وإن جمع الإمام وهو مسافر بقرية لا تجب فيها الجمعة فلا جمعة له ولا لأهل تلك القرية ولا لمن جمع معهم من غيرهم وليتمم أهل تلك القرية وغيرهم ممن ليس بمسافر الصلاة قال مالك ولا جمعة على مسافر


007-الساعة التي في يوم الجمعة

الساعة التي في يوم الجمعة

[ 240 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال فيه ساعة لا يوافقها عبد مسلم وهو قائم يصلى يسأل الله شيئا إلا أعطاه إياه وأشار رسول الله صلى الله عليه وسلم بيده يقللها
[ 241 ] وحدثني عن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة أنه قال خرجت إلى الطور فلقيت كعب الأحبار فجلست معه فحدثني عن التوراة وحدثته عن رسول الله صلى الله عليه وسلم فكان فيما حدثته أن قلت قال رسول الله صلى الله عليه وسلم خير يوم طلعت عليه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط من الجنة وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه قال كعب ذلك في كل سنة يوم فقلت بل في كل جمعة فقرأ كعب التوراة فقال صدق رسول الله صلى الله عليه وسلم قال أبو هريرة فلقيت بصرة بن أبي بصرة الغفاري فقال من أين أقبلت فقلت من الطور فقال لو أدركتك قبل أن تخرج إليه ما خرجت سمعت رسول الله صلى الله عليه وسلم يقول لا تعمل المطي إلا إلى ثلاثة مساجد إلى المسجد الحرام وإلى مسجدي هذا وإلى مسجد إيلياء أو بيت المقدس يشك قال أبو هريرة ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب الأحبار وما حدثته به في يوم الجمعة فقلت قال كعب ذلك في كل سنة يوم قال قال عبد الله بن سلام كذب كعب فقلت ثم قرأ كعب التوراة فقال بل هي في كل جمعة فقال عبد الله بن سلام صدق كعب ثم قال عبد الله بن سلام قد علمت أية ساعة هي قال أبو هريرة فقلت له أخبرني بها ولا تضن علي فقال عبد الله بن سلام هي آخر ساعة في يوم الجمعة قال أبو هريرة فقلت وكيف تكون آخر ساعة في يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم لا يصادفها عبد مسلم وهو يصلي وتلك الساعة ساعة لا يصلى فيها فقال عبد الله بن سلام ألم يقل رسول الله صلى الله عليه وسلم من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي قال أبو هريرة فقلت بلى قال فهو ذلك


008-الهيئة وتخطي الرقاب واستقبال الإمام يوم الجمعة

الهيئة وتخطي الرقاب واستقبال الإمام يوم الجمعة

[ 242 ] حدثني يحيى عن مالك عن يحيى بن سعيد أنه بلغه أن رسول الله صلى الله عليه وسلم قال ما على أحدكم لو اتخذ ثوبين لجمعته سوى ثوبي مهنته
[ 243 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان لا يروح إلى الجمعة إلا أدهن وتطيب إلا أن يكون حراما
[ 244 ] حدثني عن مالك عن عبد الله بن أبي بكر بن حزم عمن حدثه عن أبي هريرة أنه كان يقول لأن يصلي أحدكم بظهر الحرة خير له من أن يقعد حتى إذا قام الإمام يخطب جاء يتخطى رقاب الناس يوم الجمعة قال مالك السنة عندنا أن يستقبل الناس الإمام يوم الجمعة إذا أراد أن يخطب من كان منهم يلي القبلة وغيرها


009-القراءة في صلاة الجمعة والاحتباء ومن تركها من غير عذر

القراءة في صلاة الجمعة والاحتباء ومن تركها من غير عذر

[ 245 ] حدثني يحيى عن مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة بن مسعود أن الضحاك بن قيس سأل النعمان بن بشير ماذا كان يقرأ به رسول الله صلى الله عليه وسلم يوم الجمعة على إثر سورة الجمعة قال كان يقرأ " هل أتاك حديث الغاشية "
[ 246 ] وحدثني عن مالك عن صفوان بن سليم قال مالك لا أدري أعن النبي صلى الله عليه وسلم أم لا أنه قال من ترك الجمعة ثلاث مرات من غير عذر ولا علة طبع الله على قلبه
[ 247 ] وحدثني عن مالك عن جعفر بن محمد عن أبيه أن رسول الله صلى الله عليه وسلم خطب خطبتين يوم الجمعة وجلس بينهما


001-الترغيب في الصلاة في رمضان

الترغيب في الصلاة في رمضان

[ 248 ] حدثني يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم صلى في المسجد ذات ليلة فصلى بصلاته ناس ثم صلى الليلة القابلة فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال قد رأيت الذي صنعتم ولم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم وذلك في رمضان
[ 249 ] وحدثني عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يرغب في قيام رمضان من غير أن يأمر بعزيمة فيقول من قام رمضان إيمانا وإحتسابا غفر له ما تقدم من ذنبه قال بن شهاب فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ثم كان الأمر على ذلك في خلافة أبي بكر وصدرا من خلافة عمر بن الخطاب


002-قيام رمضان

قيام رمضان

[ 250 ] حدثني مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري أنه قال خرجت مع عمر بن الخطاب في رمضان إلى المسجد فإذا الناس أوزاع متفرقون يصلى الرجل لنفسه ويصلى الرجل فيصلي بصلاته الرهط فقال عمر والله إني لأراني لو جمعت هؤلاء على قارىء واحد لكان أمثل فجمعهم على أبي بن كعب قال ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم فقال عمر نعمت البدعة هذه والتي تنامون عنها أفضل من التي تقومون يعني آخر الليل وكان الناس يقومون أوله
[ 251 ] وحدثني عن مالك عن محمد بن يوسف عن السائب بن يزيد أنه قال أمر عمر بن الخطاب أبي بن كعب وتميما الداري أن يقوما للناس بإحدى عشرة ركعة قال وقد كان القارئ يقرأ بالمئين حتى كنا نعتمد على العصي من طول القيام وما كنا ننصرف إلا في فروع الفجر
[ 252 ] وحدثني عن مالك عن يزيد بن رومان أنه قال كان الناس يقومون في زمان عمر بن الخطاب في رمضان بثلاث وعشرين ركعة
[ 253 ] وحدثني عن مالك عن داود بن الحصين أنه سمع الأعرج يقول ما أدركت الناس إلا وهم يلعنون الكفرة في رمضان قال وكان القارئ يقرأ سورة البقرة في ثمان ركعات فإذا قام بها في اثنتي عشرة ركعة رأى الناس أنه قد خفف
[ 254 ] وحدثني عن مالك عن عبد الله بن أبي بكر قال سمعت أبي يقول كنا ننصرف في رمضان فنستعجل الخدم في الطعام مخافة الفجر وحدثني عن مالك عن هشام بن عروة عن أبيه أن ذكوان أبا عمرو وكان عبدا لعائشة زوج النبي صلى الله عليه وسلم فأعتقته عن دبر منها كان يقوم يقرأ لها في رمضان


001-صلاة الليل

صلاة الليل

[ 255 ] حدثني يحيى عن مالك عن محمد بن المنكدر عن سعيد بن جبير عن رجل عنده رضا أنه أخبره أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم قال ما من أمرئ تكون له صلاة بليل يغلبه عليها نوم إلا كتب الله له أجر صلاته وكان نومه عليه صدقة
[ 256 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته فإذا سجد غمزني فقبضت رجلي فإذا قام بسطتهما قالت والبيوت يومئذ ليس فيها مصابيح
[ 257 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال إذا نعس أحدكم في صلاته فليرقد حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لا يدري لعله يذهب يستغفر فيسب نفسه
[ 258 ] وحدثني عن مالك عن إسماعيل بن أبي حكيم أنه بلغه أن رسول الله صلى الله عليه وسلم سمع امرأة من الليل تصلي فقال من هذه فقيل له هذه الحولاء بنت تويت لا تنام الليل فكره ذلك رسول الله صلى الله عليه وسلم حتى عرفت الكراهية في وجهه ثم قال إن الله تبارك وتعالى لا يمل حتى تملوا اكلفوا من العمل مالكم به طاقة
[ 259 ] وحدثني عن مالك عن زيد بن أسلم عن أبيه أن عمر بن الخطاب كان يصلي من الليل ما شاء الله حتى إذا كان من آخر الليل أيقظ أهله للصلاة يقول لهم الصلاة الصلاة ثم يتلو هذه الآية { وأمر أهلك بالصلاة وأصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى
[ 260 ] وحدثني عن مالك أنه بلغه أن سعيد بن المسيب كان يقول يكره النوم قبل العشاء والحديث بعدها
[ 261 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر كان يقول صلاة الليل والنهار مثنى مثنى يسلم من كل ركعتين قال مالك وهو الأمر عندنا


002-صلاة النبي صلى الله عليه وسلم في الوتر

صلاة النبي صلى الله عليه وسلم في الوتر

[ 262 ] حدثني يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ اضطجع على شقه الأيمن
[ 263 ] وحدثني عن مالك عن سعيد بن أبي سعيد المقبري عن أبي سلمة بن عبد الرحمن بن عوف أنه سأل عائشة زوج النبي صلى الله عليه وسلم كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان فقالت ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا نسأل عن حسنهن وطولهن ثم يصلى ثلاثا فقالت عائشة فقلت يا رسول الله أتنام قبل أن توتر فقال يا عائشة إن عيني تنامان ولا ينام قلبي
[ 264 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين قالت كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة ثم يصلي إذا سمع النداء بالصبح ركعتين خفيفتين
[ 265 ] وحدثني عن مالك عن مخرمة بن سليمان عن كريب مولى بن عباس أن عبد الله بن عباس أخبره أنه بات ليلة عند ميمونة زوج النبي صلى الله عليه وسلم وهي خالته قال فاضطجعت في عرض الوسادة وأضطجع رسول الله صلى الله عليه وسلم وأهله في طولها فنام رسول الله صلى الله عليه وسلم حتى انتصف الليل أو قبله بقليل أو بعده بقليل استيقظ رسول الله صلى الله عليه وسلم فجلس يمسح النوم عن وجهه بيده ثم قرأ العشر الآيات الخواتم من سورة آل عمران ثم قام إلى شن معلق فتوضأ منه فأحسن وضوءه ثم قام يصلي قال بن عباس فقمت فصنعت مثل ما صنع ثم ذهبت فقمت إلى جنبه فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي وأخذ بأذني اليمنى يفتلها فصلى ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم ركعتين ثم أوتر ثم اضطجع حتى أتاه المؤذن فصلى ركعتين خفيفتين ثم خرج فصلى الصبح
[ 266 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن أبيه أن عبد الله بن قيس بن مخرمة أخبره عن زيد بن خالد الجهني أنه قال لأرمقن الليلة صلاة رسول الله صلى الله عليه وسلم قال فتوسدت عتبته أو فسطاطه فقام رسول الله صلى الله عليه وسلم فصلى ركعتين طويلتين طويلتين طويلتين ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين وهما دون اللتين قبلهما ثم صلى ركعتين وهما دون اللتين قبلهما ثم أوتر فتلك ثلاث عشرة ركعة


003-الأمر بالوتر

الأمر بالوتر

[ 267 ] حدثني يحيى عن مالك عن نافع وعبد الله بن دينار عن عبد الله بن عمر أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى
[ 268 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن بن محيريز أن رجلا من بني كنانة يدعى المخدجي سمع رجلا بالشام يكنى أبا محمد يقول إن الوتر واجب فقال المخدجي فرحت إلى عبادة بن الصامت فاعترضت له وهو رائح إلى المسجد فأخبرته بالذي قال أبو محمد فقال عبادة كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول خمس صلوات كتبهن الله عز وجل على العباد فمن جاء بهن لم يضيع منهن شيئا استخفافا بحقهن كان له عند الله عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة
[ 269 ] وحدثني عن مالك عن أبي بكر بن عمر عن سعيد بن يسار قال كنت أسير مع عبد الله بن عمر بطريق مكة قال سعيد فلما خشيت الصبح نزلت فأوترت ثم أدركته فقال لي عبد الله بن عمر أين كنت فقلت له خشيت الصبح فنزلت فأوترت فقال عبد الله أليس لك " في رسول الله أسوة " فقلت بلى والله فقال إن رسول الله صلى الله عليه وسلم كان يوتر على البعير
[ 270 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه قال كان أبو بكر الصديق إذا أراد أن يأتي فراشه أوتر وكان عمر بن الخطاب يوتر آخر الليل قال سعيد بن المسيب فأما أنا فإذا جئت فراشي أوترت
[ 271 ] وحدثني عن مالك أنه بلغه أن رجلا سأل عبد الله بن عمر عن الوتر أواجب هو فقال عبد الله بن عمر قد أوتر رسول الله صلى الله عليه وسلم وأوتر المسلمون فجعل الرجل يردد عليه وعبد الله بن عمر يقول أوتر رسول الله صلى الله عليه وسلم وأوتر المسلمون
[ 272 ] وحدثني عن مالك أنه بلغه أن عائشة زوج النبي صلى الله عليه وسلم كانت تقول من خشي أن ينام حتى يصبح فليوتر قبل أن ينام ومن رجا أن يستيقظ آخر الليل فليؤخر وتره
[ 273 ] وحدثني عن مالك عن نافع أنه قال كنت مع عبد الله بن عمر بمكة والسماء مغيمة فخشي عبد الله الصبح فأوتر بواحدة ثم انكشف الغيم فرأى أن عليه ليلا فشفع بواحدة ثم صلى بعد ذلك ركعتين ركعتين فلما خشي الصبح أوتر بواحدة
[ 274 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يسلم بين الركعتين والركعة في الوتر حتى يأمر ببعض حاجته
[ 275 ] وحدثني عن مالك عن بن شهاب أن سعد بن أبي وقاص كان يوتر بعد العتمة بواحدة قال مالك وليس على هذا العمل عندنا ولكن أدنى الوتر ثلاث
[ 276 ] وحدثني عن مالك عن عبد الله بن دينار أن عبد الله بن عمر كان يقول صلاة المغرب وتر صلاة النهار قال مالك من أوتر أول الليل ثم نام ثم قام فبدا له أن يصلي فليصل مثنى مثنى فهو أحب ما سمعت إلي


004-الوتر بعد الفجر

الوتر بعد الفجر

[ 277 ] حدثني يحيى عن مالك عن عبد الكريم بن أبي المخارق البصري عن سعيد بن جبير أن عبد الله بن عباس رقد ثم استيقظ فقال لخادمه أنظر ما صنع الناس وهو يومئذ قد ذهب بصره فذهب الخادم ثم رجع فقال قد انصرف الناس من الصبح فقام عبد الله بن عباس فأوتر ثم صلى الصبح
[ 278 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عباس وعبادة بن الصامت والقاسم بن محمد وعبد الله بن عامر بن ربيعة قد أوتروا بعد الفجر
[ 279 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن عبد الله بن مسعود قال ما أبالي لو أقيمت صلاة الصبح وأنا أوتر
[ 280 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال كان عبادة بن الصامت يؤم قوما فخرج يوما إلى الصبح فأقام المؤذن صلاة الصبح فأسكته عبادة حتى أوتر ثم صلى بهم الصبح
[ 281 ] وحدثني عن مالك عن عبد الرحمن بن القاسم أنه قال سمعت عبد الله بن عامر بن ربيعة يقول إني لأوتر وأنا أسمع الإقامة أو بعد الفجر يشك عبد الرحمن أي ذلك قال
[ 282 ] وحدثني مالك عن عبد الرحمن بن القاسم أنه سمع أباه القاسم بن محمد يقول إني لأوتر بعد الفجر قال مالك وإنما يوتر بعد الفجر من نام عن الوتر ولا ينبغي لأحد أن يتعمد ذلك حتى يضع وتره بعد الفجر


005-ركعتي الفجر

ركعتي الفجر

[ 283 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن حفصة زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم كان إذا سكت المؤذن عن الأذان بصلاة الصبح صلى ركعتين خفيفتين قبل أن تقام الصلاة
[ 284 ] وحدثني مالك عن يحيى بن سعيد أن عائشة زوج النبي صلى الله عليه وسلم قالت إن كان رسول الله صلى الله عليه وسلم ليخفف ركعتي الفجر حتى إني لأقول أقرأ بأم القرآن أم لا
[ 285 ] وحدثني عن مالك عن شريك بن عبد الله بن أبي نمر عن أبي سلمة بن عبد الرحمن أنه قال سمع قوم الإقامة فقاموا يصلون فخرج عليهم رسول الله صلى الله عليه وسلم فقال أصلاتان معا أصلاتان معا وذلك في صلاة الصبح في الركعتين اللتين قبل الصبح
[ 286 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر فاتته ركعتا الفجر فقضاهما بعد أن طلعت الشمس
[ 287 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن القاسم بن محمد أنه صنع مثل الذي صنع بن عمر


001-فضل صلاة الجماعة على صلاة الفذ

فضل صلاة الجماعة على صلاة الفذ

[ 288 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة
[ 289 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال صلاة الجماعة أفضل من صلاة أحدكم وحده بخمسة وعشرين جزءا
[ 290 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لقد هممت أن آمر بحطب فيحطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال فأحرق عليهم بيوتهم والذي نفسي بيده لو يعلم أحدهم أنه يجد عظما سمينا أو مرماتين حسنتين لشهد العشاء
[ 291 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن بسر بن سعيد أن زيد بن ثابت قال أفضل الصلاة صلاتكم في بيوتكم إلا صلاة المكتوبة


002-العتمة والصبح

العتمة والصبح

[ 292 ] حدثني يحيى عن مالك عن عبد الرحمن بن حرملة الأسلمي عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال بيننا وبين المنافقين شهود العشاء والصبح لا يستطيعونهما أو نحو هذا
[ 293 ] وحدثني عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال بينما رجل يمشي بطريق إذ وجد غصن شوك على الطريق فأخره فشكر الله له فغفر له وقال الشهداء خمسة المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله وقال لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ولو يعلمون ما في التهجير لا استبقوا إليه ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبوا
[ 294 ] وحدثني عن مالك عن بن شهاب عن أبي بكر بن سليمان بن أبي حثمة أن عمر بن الخطاب فقد سليمان بن أبي حثمة في صلاة الصبح وأن عمر بن الخطاب غدا إلى السوق ومسكن سليمان بين السوق والمسجد النبوي فمر على الشفاء أم سليمان فقال لها لم أر سليمان في الصبح فقالت إنه بات يصلي فغلبته عيناه فقال عمر لأن أشهد صلاة الصبح في الجماعة أحب إلى من أن أقوم ليلة
[ 295 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم عن عبد الرحمن بن أبي عمرة الأنصاري أنه قال جاء عثمان بن عفان إلى صلاة العشاء فرأى أهل المسجد قليلا فأضطجع في مؤخر المسجد ينتظر الناس أن يكثروا فأتاه بن أبي عمرة فجلس إليه فسأله من هو فأخبره فقال ما معك من القرآن فأخبره فقال له عثمان من شهد العشاء فكأنما قام نصف ليلة ومن شهد الصبح فكأنما قام ليلة


003-إعادة الصلاة مع الإمام

إعادة الصلاة مع الإمام

[ 296 ] حدثني يحيى عن مالك عن زيد بن أسلم عن رجل من بني الديل يقال له بسر بن محجن عن أبيه محجن أنه كان في مجلس مع رسول الله صلى الله عليه وسلم فأذن بالصلاة فقام رسول الله صلى الله عليه وسلم فصلى ثم رجع ومحجن في مجلسه لم يصل معه فقال له رسول الله صلى الله عليه وسلم ما منعك أن تصلي مع الناس الست برجل مسلم فقال بلى يا رسول الله ولكني قد صليت في أهلي فقال له رسول الله صلى الله عليه وسلم إذا جئت فصل مع الناس وإن كنت قد صليت
[ 297 ] وحدثني عن مالك عن نافع أن رجلا سأل عبد الله بن عمر فقال إني أصلي في بيتي ثم أدرك الصلاة مع الإمام أفأصلي معه فقال له عبد الله بن عمر نعم فقال الرجل أيتهما أجعل صلاتي فقال له بن عمر أو ذلك إليك إنما ذلك إلى الله يجعل ايتهما شاء
[ 298 ] وحدثني عن مالك عن يحيى بن سعيد أن رجلا سأل سعيد بن المسيب فقال إني أصلي في بيتي ثم آتي المسجد فأجد الإمام يصلي أفأصلي معه فقال سعيد نعم فقال الرجل فأيهما صلاتي فقال سعيد أو أنت تجعلهما إنما ذلك إلى الله
[ 299 ] وحدثني عن مالك عن عفيف السهمي عن رجل من بني أسد أنه سأل أبا أيوب الأنصاري فقال إني أصلي في بيتي ثم آتى المسجد فأجد الإمام يصلى أفأصلي معه فقال أبو أيوب نعم فصل معه فإن من صنع ذلك فإن له سهم جمع أو مثل سهم جمع
[ 300 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول من صلى المغرب أو الصبح ثم أدركهما مع الإمام فلا يعدلهما قال مالك ولا أرى بأسا أن يصلي مع الإمام من كان قد صلى في بيته إلا صلاة المغرب فإنه إذا أعادها كانت شفعا


004-العمل في صلاة الجماعة

العمل في صلاة الجماعة

[ 301 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا صلى أحدكم بالناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى أحدكم لنفسه فليطول ما شاء
[ 302 ] وحدثني عن مالك عن نافع أنه قال قمت وراء عبد الله بن عمر في صلاة من الصلوات وليس معه أحد غيري فخالف عبد الله بيده فجعلني حذاءه
[ 303 ] وحدثني عن مالك عن يحيى بن سعيد أن رجلا كان يؤم الناس بالعقيق فأرسل إليه عمر بن عبد العزيز فنهاه قال مالك وإنما نهاه لأنه كان لا يعرف أبوه


005-صلاة الإمام وهو جالس

صلاة الإمام وهو جالس

[ 304 ] حدثني يحيى عن مالك عن بن شهاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم ركب فرسا فصرع فجحش شقه الأيمن فصلى صلاة من الصلوات وهو قاعد وصلينا وراءه قعودا فلما انصرف قال إنما جعل الإمام ليأتم به فإذا صلي قائما فصلوا قياما وإذا ركع فأركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا صلى جالسا فصلوا جلوسا أجمعون
[ 305 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت صلى رسول الله صلى الله عليه وسلم وهو شاك فصلى جالسا وصلى وراءه قوم قياما فأشار إليهم أن اجلسوا فلما انصرف قال إنما جعل الإمام ليأتم به فإذا ركع فأركعوا وإذا رفع فارفعوا وإذا صلى جالسا فصلوا جلوسا
[ 306 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم خرج في مرضه فأتى فوجد أبا بكر وهو قائم يصلي بالناس فاستأخر أبو بكر فأشار إليه رسول الله صلى الله عليه وسلم أن كما أنت فجلس رسول الله صلى الله عليه وسلم إلى جنب أبي بكر فكان أبو بكر يصلي بصلاة رسول الله صلى الله عليه وسلم وهو جالس وكان الناس يصلون بصلاة أبي بكر


006-فضل صلاة القائم على صلاة القاعد

فضل صلاة القائم على صلاة القاعد

[ 307 ] حدثني يحيى عن مالك عن إسماعيل بن محمد بن سعد بن أبي وقاص عن مولى لعمرو بن العاص أو لعبد الله بن عمرو بن العاص عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال صلاة أحدكم وهو قاعد مثل نصف صلاته وهو قائم
[ 308 ] وحدثني عن مالك عن بن شهاب عن عبد الله بن عمرو بن العاصي أنه قال لما قدمنا المدينة نالنا وباء من وعكها شديد فخرج رسول الله صلى الله عليه وسلم على الناس وهم يصلون في سبحتهم قعودا فقال رسول الله صلى الله عليه وسلم صلاة القاعد مثل نصف صلاة القائم


007-صلاة القاعد في النافلة

صلاة القاعد في النافلة

[ 309 ] حدثني يحيى عن مالك عن بن شهاب عن السائب بن يزيد عن المطلب بن أبي وداعة السهمي عن حفصة زوج النبي صلى الله عليه وسلم أنها قالت ما رأيت رسول الله صلى الله عليه وسلم صلى في سبحته قاعدا قط حتى كان قبل وفاته بعام فكان يصلي في سبحته قاعدا ويقرأ بالسورة فيرتلها حتى تكون أطول من أطول منها
[ 310 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته أنها لم تر رسول الله صلى الله عليه وسلم يصلي صلاة الليل قاعدا قط حتى أسن فكان يقرأ قاعدا حتى إذا أراد أن يركع قام فقرأ نحوا من ثلاثين أو أربعين آية ثم ركع
[ 311 ] وحدثني عن مالك عن عبد الله بن يزيد المدني وعن أبي النضر عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس فإذا بقي من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأ وهو قائم ثم ركع وسجد ثم صنع في الركعة الثانية مثل ذلك
[ 312 ] وحدثني عن مالك أنه بلغه أن عروة بن الزبير وسعيد بن المسيب كانا يصليان النافلة وهما محتبيان


008-الصلاة الوسطى

الصلاة الوسطى

[ 313 ] حدثني يحيى عن مالك عن زيد بن أسلم عن القعقاع بن حكيم عن أبي يونس مولى عائشة أم المؤمنين أنه قال أمرتني عائشة أن أكتب لها مصحفا ثم قالت إذا بلغت هذه الآية فآذني " حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين " فلما بلغتها آذنتها فأملت علي " حافظوا على الصلوات والصلاة الوسطى " وصلاة العصر " وقوموا لله قانتين " قالت عائشة سمعتها من رسول الله صلى الله عليه وسلم
[ 314 ] وحدثني عن مالك عن زيد بن أسلم عن عمرو بن رافع أنه قال كنت أكتب مصحفا لحفصة أم المؤمنين فقالت إذا بلغت هذه الآية فآذني " حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين " فلما بلغتها آذنتها فأملت على " حافظوا على الصلوات والصلاة الوسطى " وصلاة العصر " وقوموا لله قانتين "
[ 315 ] وحدثني عن مالك عن داود بن الحصين عن بن يربوع المخزومي أنه قال سمعت زيد بن ثابت يقول الصلاة الوسطى صلاة الظهر
[ 316 ] وحدثني عن مالك أنه بلغه أن علي بن أبي طالب وعبد الله بن عباس كانا يقولان الصلاة الوسطى صلاة الصبح قال مالك وقول علي وابن عباس أحب ما سمعت إلي في ذلك


009-الرخصة في الصلاة في الثوب الواحد

الرخصة في الصلاة في الثوب الواحد

[ 317 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عمر بن أبي سلمة أنه رأى رسول الله صلى الله عليه وسلم يصلي في ثوب واحد مشتملا به في بيت أم سلمة واضعا طرفيه على عاتقيه
[ 318 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن سائلا سأل رسول الله صلى الله عليه وسلم عن الصلاة في ثوب واحد فقال رسول الله صلى الله عليه وسلم أو لكلكم ثوبان
[ 319 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب أنه قال سئل أبو هريرة هل يصلي الرجل في ثوب واحد فقال نعم فقيل له هل تفعل أنت ذلك فقال نعم إني لأصلي في ثوب واحد وإن ثيابي لعلي المشجب
[ 320 ] وحدثني عن مالك أنه بلغه أن جابر بن عبد الله كان يصلي في الثوب الواحد
[ 321 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن أن محمد بن عمرو بن حزم كان يصلي في القميص الواحد
[ 322 ] وحدثني عن مالك أنه بلغه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال من لم يجد ثوبين فليصل في ثوب واحد ملتحفا به فإن كان الثوب قصيرا فليتزر به قال مالك أحب إلي أن يجعل الذي يصلي في القميص الواحد على عاتقيه ثوبا أو عمامة


010-الرخصة في صلاة المرأة في الدرع والخمار

الرخصة في صلاة المرأة في الدرع والخمار

[ 323 ] حدثني يحيى عن مالك أنه بلغه أن عائشة زوج النبي صلى الله عليه وسلم كانت تصلي في الدرع والخمار
[ 324 ] وحدثني عن مالك عن محمد بن زيد بن قنفذ عن أمه أنها سألت أم سلمة زوج النبي صلى الله عليه وسلم ماذا تصلي فيه المرأة من الثياب فقالت تصلي في الخمار والدرع السابغ إذا غيب ظهور قدميها
[ 325 ] وحدثني عن مالك عن الثقة عنده عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن عبيد الله بن الأسود الخولاني وكان في حجر ميمونة زوج النبي صلى الله عليه وسلم أن ميمونة كانت تصلي في الدرع والخمار ليس عليها إزار
[ 326 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن امرأة استفتته فقالت إن المنطق يشق علي أفأصلي في درع وخمار فقال نعم إذا كان الدرع سابغا


001-الجمع بين الصلاتين في الحضر والسفر

الجمع بين الصلاتين في الحضر والسفر

[ 327 ] حدثني يحيى عن مالك عن داود بن الحصين عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يجمع بين الظهر والعصر في سفره إلى تبوك
[ 328 ] وحدثني عن مالك عن أبي الزبير المكي عن أبي الطفيل عامر بن واثلة أن معاذ بن جبل أخبره أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك فكان رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر والمغرب والعشاء قال فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج فصلى المغرب والعشاء جميعا ثم قال إنكم ستأتون غدا إن شاء الله عين تبوك وإنكم لن تأتوها حتى يضحى النهار فمن جاءها فلا يمس من مائها شيئا حتى آتي فجئناها وقد سبقنا إليها رجلان والعين تبض بشيء من ماء فسألهما رسول الله صلى الله عليه وسلم هل مسستما من مائها شيئا فقالا نعم فسبهما رسول الله صلى الله عليه وسلم وقال لهما ما شاء الله أن يقول ثم غرفوا بأيديهم من العين قليلا قليلا حتى اجتمع في شيء ثم غسل رسول الله صلى الله عليه وسلم فيه وجهه ويديه ثم أعاده فيها فجرت العين بماء كثير فأستقى الناس ثم قال رسول الله صلى الله عليه وسلم يوشك يا معاذ إن طالت بك حياة أن ترى ما ههنا قد ملئ جنانا
[ 329 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر قال كان رسول الله صلى الله عليه وسلم إذا عجل به السير يجمع بين المغرب والعشاء
[ 330 ] حدثني عن مالك عن أبي الزبير المكي عن سعيد بن جبير عن عبد الله بن عباس أنه قال صلى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا والمغرب والعشاء جميعا في غير خوف ولا سفر قال مالك أرى ذلك كان في مطر
[ 331 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا جمع الأمراء بين المغرب والعشاء في المطر جمع معهم
[ 332 ] وحدثني عن مالك عن بن شهاب أنه سأل سالم بن عبد الله هل يجمع بين الظهر والعصر في السفر فقال نعم لا بأس بذلك ألم تر إلى صلاة الناس بعرفة
[ 333 ] وحدثني عن مالك أنه بلغه عن علي بن حسين أنه كان يقول كان رسول الله صلى الله عليه وسلم إذا أراد أن يسير يومه جمع بين الظهر والعصر وإذا أراد أن يسير ليله جمع بين المغرب والعشاء


002-قصر الصلاة في السفر

قصر الصلاة في السفر

[ 334 ] حدثني يحيى عن مالك عن بن شهاب عن رجل من آل خالد بن أسيد أنه سأل عبد الله بن عمر فقال يا أبا عبد الرحمن إنا نجد صلاة الخوف وصلاة الحضر في القرآن ولا نجد صلاة السفر فقال بن عمر يا بن أخي إن الله عز وجل بعث إلينا محمدا صلى الله عليه وسلم ولا نعلم شيئا فإنما نفعل كما رأيناه يفعل
[ 335 ] وحدثني عن مالك عن صالح بن كيسان عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت فرضت الصلاة ركعتين ركعتين في الحضر والسفر فأقرت صلاة السفر وزيد في صلاة الحضر
[ 336 ] حدثني عن مالك عن يحيى بن سعيد أنه قال لسالم بن عبد الله ما أشد ما رأيت أباك أخر المغرب في السفر فقال سالم غربت الشمس ونحن بذات الجيش فصلى المغرب بالعقيق


003-ما يجب فيه قصر الصلاة

ما يجب فيه قصر الصلاة

[ 337 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان إذا خرج حاجا أو معتمرا قصر الصلاة بذي الحليفة
[ 338 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله عن أبيه أنه ركب إلى ريم فقصر الصلاة في مسيره ذلك قال مالك وذلك نحو من أربعة برد
[ 339 ] وحدثني عن مالك عن نافع عن سالم بن عبد الله أن عبد الله بن عمر ركب إلى ذات النصب فقصر الصلاة في مسيره ذلك قال مالك وبين ذات النصب والمدينة أربعة برد
[ 340 ] وحدثني عن مالك عن نافع عن بن عمر أنه كان يسافر إلى خيبر فيقصر الصلاة وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله أن عبد الله بن عمر كان يقصر الصلاة في مسيره اليوم التام
[ 341 ] وحدثني عن مالك عن نافع أنه كان يسافر مع بن عمر البريد فلا يقصر الصلاة
[ 342 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عباس كان يقصر الصلاة في مثل ما بين مكة والطائف وفي مثل ما بين مكة وعسفان وفي مثل ما بين مكة وجدة قال مالك وذلك أربعة برد وذلك أحب ما تقصر إلى فيه الصلاة قال مالك لا يقصر الذي يريد السفر الصلاة حتى يخرج من بيوت القرية ولا يتم حتى يدخل أول بيوت القرية أو يقارب ذلك


004-صلاة المسافر ما لم يجمع مكثا

صلاة المسافر ما لم يجمع مكثا

[ 343 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله أن عبد الله بن عمر كان يقول أصلي صلاة المسافر ما لم أجمع مكثا وإن حبسني ذلك اثنتي عشرة ليلة
[ 344 ] وحدثني عن مالك عن نافع أن بن عمر أقام بمكة عشر ليال يقصر الصلاة إلا أن يصليها مع الإمام فيصليها بصلاته


005-صلاة الإمام إذا أجمع مكثا

صلاة الإمام إذا أجمع مكثا

[ 345 ] حدثني يحيى عن مالك عن عطاء الخراساني أنه سمع سعيد بن المسيب قال من أجمع إقامة أربع ليال وهو مسافر أتم الصلاة قال مالك وذلك أحب ما سمعت إلى وسئل مالك عن صلاة الأسير فقال مثل صلاة المقيم إلا أن يكون مسافرا


006-صلاة المسافر إذا كان إماما أو كان وراء إمام

صلاة المسافر إذا كان إماما أو كان وراء إمام

[ 346 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله عن أبيه أن عمر بن الخطاب كان إذا قدم مكة صلى بهم ركعتين ثم يقول يا أهل مكة أتموا صلاتكم فإنا قوم سفر
[ 347 ] وحدثني عن مالك عن زيد بن أسلم عن أبيه عن عمر بن الخطاب مثل ذلك
[ 348 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يصلي وراء الإمام بمنى أربعا فإذا صلى لنفسه صلى ركعتين
[ 349 ] وحدثني عن مالك عن بن شهاب عن صفوان أنه قال جاء عبد الله بن عمر يعود عبد الله بن صفوان فصلى لنا ركعتين ثم انصرف فقمنا فأتممنا


007-صلاة النافلة في السفر بالنهار والليل والصلاة على الدابة

صلاة النافلة في السفر بالنهار والليل والصلاة على الدابة

[ 350 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أنه لم يكن يصلي مع صلاة الفريضة في السفر شيئا قبلها ولا بعدها إلا من جوف الليل فإنه كان يصلي على الأرض وعلى راحلته حيث توجهت
[ 351 ] وحدثني عن مالك أنه بلغه أن القاسم بن محمد وعروة بن الزبير وأبا بكر بن عبد الرحمن كانوا يتنفلون في السفر قال يحيى وسئل مالك عن النافلة في السفر فقال لا بأس بذلك بالليل والنهار وقد بلغني أن بعض أهل العلم كان يفعل ذلك
[ 352 ] وحدثني عن مالك قال بلغني عن نافع أن عبد الله بن عمر كان يرى ابنه عبيد الله بن عبد الله يتنفل في السفر فلا ينكر عليه
[ 353 ] وحدثني عن مالك عن عمرو بن يحيى المازني عن أبي الحباب سعيد بن يسار عن عبد الله بن عمر أنه قال رأيت رسول الله صلى الله عليه وسلم يصلي وهو على حمار وهو متوجه إلى خيبر
[ 354 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان يصلي على راحلته في السفر حيث توجهت به قال عبد الله بن دينار وكان عبد الله بن عمر يفعل ذلك وحدثني عن مالك عن يحيى بن سعيد قال رأيت أنس بن مالك في السفر وهو يصلي على حمار وهو متوجه إلى غير القبلة يركع ويسجد إيماء من غير أن يضع وجهه على شيء


008-صلاة الضحى

صلاة الضحى

[ 355 ] حدثني يحيى عن مالك عن موسى بن ميسرة عن أبي مرة مولى عقيل بن أبي طالب أن أم هاني بنت أبي طالب أخبرته أن رسول الله صلى الله عليه وسلم صلى عام الفتح ثماني ركعات ملتحفا في ثوب واحد
[ 356 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله أن أبا مرة مولى عقيل بن أبي طالب أخبره أنه سمع أم هانئ بنت أبي طالب تقول ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح فوجدته يغتسل وفاطمة ابنته تستره بثوب قالت فسلمت عليه فقال من هذه فقلت أم هانئ بنت أبي طالب فقال مرحبا بأم هانئ فلما فرغ من غسله قام فصلى ثماني ركعات ملتحفا في ثوب واحد ثم انصرف فقلت يا رسول الله زعم بن أمي علي أنه قاتل رجلا أجرته فلان بن هبيرة فقال رسول الله صلى الله عليه وسلم قد أجرنا من أجرت يا أم هانئ قالت أم هانئ وذلك ضحى
[ 357 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت ما رأيت رسول الله صلى الله عليه وسلم يصلي سبحة الضحى قط وإني لأسبحها وإن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمله خشية أن يعمل به الناس فيفرض عليهم
[ 358 ] وحدثني عن مالك عن زيد بن أسلم عن عائشة أنها كانت تصلي الضحى ثماني ركعات ثم تقول لو نشر لي أبواي ما تركتهن


009-جامع سبحة الضحى

جامع سبحة الضحى

[ 359 ] حدثني يحيى عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام فأكل منه ثم قال رسول الله صلى الله عليه وسلم قوموا فلأصلى لكم قال أنس فقمت إلى حصير لنا قد أسود من طول ما لبث فنضحته بماء فقام عليه رسول الله صلى الله عليه وسلم وصففت أنا واليتيم وراءه والعجوز من ورائنا فصلى لنا ركعتين ثم انصرف
[ 360 ] وحدثني عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة أنه قال دخلت على عمر بن الخطاب بالهاجرة فوجدته يسبح فقمت وراءه فقربني حتى جعلني حذاءه عن يمينه فلما جاء يرفا تأخرت فصففنا وراءه


010-التشديد في أن يمر أحد بين يدي المصلي

التشديد في أن يمر أحد بين يدي المصلي

[ 361 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان
[ 362 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن بسر بن سعيد أن زيد بن خالد الجهني أرسله إلى أبي جهيم يسأله ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي فقال أبو جهيم قال رسول الله صلى الله عليه وسلم لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه قال أبو النضر لا أدري أقال أربعين يوما أو شهرا أو سنة
[ 363 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار أن كعب الأحبار قال لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يخسف به خيرا له من أن يمر بين يديه
[ 364 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر كان يكره أن يمر بين أيدي النساء وهن يصلين
[ 365 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان لا يمر بين يدي أحد ولا يدع أحدا يمر بين يديه


011-الرخصة في المرور بين يدي المصلي

الرخصة في المرور بين يدي المصلي

[ 366 ] حدثني يحيى عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس أنه قال أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي للناس بمنى فمررت بين يدي بعض الصف فنزلت فأرسلت الأتان ترتع ودخلت في الصف فلم ينكر ذلك علي أحد
[ 367 ] وحدثني عن مالك أنه بلغه أن سعد بن أبي وقاص كان يمر بين يدي بعض الصفوف والصلاة قائمة قال مالك وأنا أرى ذلك واسعا إذا أقيمت الصلاة وبعد أن يحرم الإمام ولم يجد المرء مدخلا إلى المسجد إلا بين الصفوف
[ 368 ] وحدثني عن مالك أنه بلغه أن علي بن أبي طالب قال لا يقطع الصلاة شيء مما يمر بين يدي المصلي
[ 369 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله أن عبد الله بن عمر كان يقول لا يقطع الصلاة شيء مما يمر بين يدي المصلي


012-سترة المصلي في السفر

سترة المصلي في السفر

[ 370 ] حدثني يحيى عن مالك أنه بلغه أن عبد الله بن عمر كان يستتر براحلته إذا صلى وحدثني عن مالك عن هشام بن عروة أن أباه كان يصلي في الصحراء إلى غير سترة


013-مسح الحصباء في الصلاة

مسح الحصباء في الصلاة

[ 371 ] حدثني يحيى عن مالك عن أبي جعفر القارئ أنه قال رأيت عبد الله بن عمر إذا أهوى ليسجد مسح الحصباء لموضع جبهته مسحا خفيفا
[ 372 ] وحدثني عن مالك عن يحيى بن سعيد أنه بلغه أن أبا ذر كان يقول مسح الحصباء مسحة واحدة وتركها خير من حمر النعم


014-تسوية الصفوف

تسوية الصفوف

[ 373 ] حدثني يحيى عن مالك عن نافع أن عمر بن الخطاب كان يأمر بتسوية الصفوف فإذا جاؤوه فأخبروه أن قد استوت كبر
[ 374 ] وحدثني عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه قال كنت مع عثمان بن عفان فقامت الصلاة وأنا أكلمه في أن يفرض لي فلم أزل أكلمه وهو يسوي الحصباء بنعليه حتى جاءه رجال قد كان وكلهم بتسوية الصفوف فأخبروه أن الصفوف قد استوت فقال لي استو في الصف ثم كبر


015-وضع اليدين إحداهما على الأخرى في الصلاة

وضع اليدين إحداهما على الأخرى في الصلاة

[ 375 ] حدثني يحيى عن مالك عن عبد الكريم بن أبي المخارق البصري أنه قال من كلام النبوة إذا لم تستح فأفعل ما شئت ووضع اليدين إحداهما على الأخرى في الصلاة يضع اليمنى على اليسرى وتعجيل الفطر والاستيناء بالسحور
[ 376 ] وحدثني عن مالك عن أبي حازم بن دينار عن سهل بن سعد أنه قال كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة قال أبو حازم لا أعلم إلا أنه ينمي ذلك


016-القنوت في الصبح

القنوت في الصبح

[ 377 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان لا يقنت في شيء من الصلاة


017-النهي عن الصلاة والإنسان يريد حاجته

النهي عن الصلاة والإنسان يريد حاجته

[ 378 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه أن عبد الله بن الأرقم كان يؤم أصحابه فحضرت الصلاة يوما فذهب لحاجته ثم رجع فقال إني سمعت رسول الله صلى الله عليه وسلم يقول إذا أراد أحدكم الغائط فليبدأ به قبل الصلاة
[ 379 ] وحدثني عن مالك عن زيد بن اسلم أن عمر بن الخطاب قال لا يصلين أحدكم وهو ضام بين وركيه


018-انتظار الصلاة والمشي إليها

انتظار الصلاة والمشي إليها

[ 380 ] وحدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الملائكة تصلي على أحدكم ما دام في مصلاه الذي صلى فيه ما لم يحدث اللهم أغفر له اللهم أرحمه قال مالك لا أرى قوله ما لم يحدث إلا الإحداث الذي ينقض الوضوء
[ 381 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يزال أحدكم في صلاة ما كانت الصلاة تحبسه لا يمنعه أن ينقلب إلى أهله إلا الصلاة
[ 382 ] وحدثني عن مالك عن سمي مولى أبي بكر أن أبا بكر بن عبد الرحمن كان يقول من غدا أو راح إلى المسجد لا يريد غيره ليتعلم خيرا أو ليعلمه ثم رجع إلى بيته كان كالمجاهد في سبيل الله رجع غانما
[ 383 ] وحدثني عن مالك عن نعيم بن عبد الله المجمر أنه سمع أبا هريرة يقول إذا صلى أحدكم ثم جلس في مصلاه لم تزل الملائكة تصلي عليه اللهم أغفر له اللهم أرحمه فإن قام من مصلاه فجلس في المسجد ينتظر الصلاة لم يزل في صلاة حتى يصلي
[ 384 ] وحدثني عن مالك عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بما يمحو الله به الخطايا ويرفع به الدرجات إسباغ الوضوء عند المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة فذلكم الرباط فذلكم الرباط فذلكم الرباط
[ 385 ] وحدثني عن مالك أنه بلغه أن سعيد بن المسيب قال يقال لا يخرج أحد من المسجد بعد النداء إلا أحد يريد الرجوع إليه إلا منافق
[ 386 ] وحدثني عن مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة الأنصاري أن رسول الله صلى الله عليه وسلم قال إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس
[ 387 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن أنه قال له ألم أر صاحبك إذا دخل المسجد يجلس قبل أن يركع قال أبو النضر يعني بذلك عمر بن عبيد الله ويعيب ذلك عليه أن يجلس إذا دخل المسجد قبل أن يركع قال يحيى قال مالك وذلك حسن وليس بواجب


019-وضع اليدين على ما يوضع عليه الوجه في السجود

وضع اليدين على ما يوضع عليه الوجه في السجود

[ 388 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان إذا سجد وضع كفيه على الذي يضع عليه جبهته قال نافع ولقد رأيته في يوم شديد البرد وأنه ليخرج كفيه من تحت برنس له حتى يضعهما على الحصباء
[ 389 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول من وضع جبهته بالأرض فليضع كفيه على الذي يضع عليه جبهته ثم إذا رفع فليرفعهما فإن اليدين تسجدان كما يسجد الوجه


020-الالتفات والتصفيق عند الحاجة في الصلاة

الالتفات والتصفيق عند الحاجة في الصلاة

[ 390 ] حدثني يحيى عن مالك عن أبي حازم سلمة بن دينار عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم وحانت الصلاة فجاء المؤذن إلى أبي بكر الصديق فقال أتصلي للناس فأقيم قال نعم فصلى أبو بكر فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة فتخلص حتى وقف في الصف فصفق الناس وكان أبو بكر لا يلتفت في صلاته فلما أكثر الناس من التصفيق التفت أبو بكر فرأى رسول الله صلى الله عليه وسلم فأشار إليه رسول الله صلى الله عليه وسلم أن أمكث مكانك فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر حتى استوى في الصف وتقدم رسول الله صلى الله عليه وسلم فصلى ثم انصرف فقال يا أبا بكر ما منعك أن تثبت إذ أمرتك فقال أبو بكر ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم مالي رأيتكم أكثرتم من التصفيح من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيح للنساء
[ 391 ] وحدثني عن مالك عن نافع أن بن عمر لم يكن يلتفت في صلاته
[ 392 ] وحدثني عن مالك عن أبي جعفر القارئ أنه قال كنت أصلي وعبد الله بن عمر ورائي ولا أشعر فالتفت فغمزني


021-ما يفعل من جاء والإمام راكع

ما يفعل من جاء والإمام راكع

[ 393 ] حدثني يحيى عن مالك عن بن شهاب عن أبي أمامة بن سهل بن حنيف أنه قال دخل زيد بن ثابت المسجد فوجد الناس ركوعا فركع ثم دب حتى وصل الصف
[ 394 ] وحدثني عن مالك أنه بلغه أن عبد الله بن مسعود كان يدب راكعا


022-الصلاة على النبي صلى الله عليه وسلم

الصلاة على النبي صلى الله عليه وسلم

[ 395 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن حزم عن أبيه عن عمرو بن سليم الزرقي أنه قال أخبرني أبو حميد الساعدي أنهم قالوا يا رسول الله كيف نصلي عليك فقال قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد
[ 396 ] وحدثني عن مالك عن نعيم بن عبد الله المجمر عن محمد بن عبد الله بن زيد إنه أخبره عن أبي مسعود الأنصاري أنه قال أتانا رسول الله صلى الله عليه وسلم في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم
[ 397 ] وحدثني عن مالك عن عبد الله بن دينار قال رأيت عبد الله بن عمر يقف على قبر النبي صلى الله عليه وسلم فيصلي على النبي صلى الله عليه وسلم وعلى أبي بكر وعمر


023-العمل في جامع الصلاة

العمل في جامع الصلاة

[ 398 ] حدثني يحيى عن مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ركعتين في بيته وبعد صلاة العشاء ركعتين وكان لا يصلي بعد الجمعة حتى ينصرف فيركع ركعتين
[ 399 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أترون قبلتي هاهنا فوالله ما يخفى علي خشوعكم ولا ركوعكم إني لأراكم من وراء ظهري
[ 400 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان يأتي قباء راكبا وماشيا
[ 401 ] وحدثني عن مالك عن يحيى بن سعيد عن النعمان بن مرة أن رسول الله صلى الله عليه وسلم قال ما ترون في الشارب والسارق والزاني وذلك قبل أن ينزل فيهم قالوا الله ورسوله أعلم قال هن فواحش وفيهن عقوبة وأسوأ السرقة الذي يسرق صلاته قالوا وكيف يسرق صلاته يا رسول الله قال لا يتم ركوعها ولا سجودها
[ 402 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم قال اجعلوا من صلاتكم في بيوتكم
[ 403 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول إذا لم يستطع المريض السجود أومأ برأسه إيماء ولم يرفع إلا جبهته شيئا
[ 404 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن أن عبد الله بن عمر كان إذا جاء المسجد وقد صلى الناس بدأ بصلاة المكتوبة ولم يصل قبلها شيئا
[ 405 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر مر على رجل وهو يصلي فسلم عليه فرد الرجل كلاما فرجع إليه عبد الله بن عمر فقال له إذا سلم على أحدكم وهو يصلي فلا يتكلم وليشر بيده
[ 406 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول من نسي صلاة فلم يذكرها إلا وهو مع الإمام فإذا سلم الإمام فليصل الصلاة التي نسي ثم ليصل بعدها الأخرى
[ 407 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان أنه قال كنت أصلي وعبد الله بن عمر مسند ظهره إلى جدار القبلة فلما قضيت صلاتي انصرفت إليه من قبل شقي الأيسر فقال عبد الله بن عمر ما منعك أن تنصرف عن يمينك قال فقلت رأيتك فانصرفت إليك قال عبد الله فإنك قد أصبت إن قائلا يقول انصرف عن يمينك فإذا كنت تصلي فانصرف حيث شئت إن شئت عن يمينك وإن شئت عن يسارك
[ 408 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن رجل من المهاجرين لم ير به بأسا أنه سأل عبد الله بن عمرو بن العاصي أأصلي في عطن الإبل فقال عبد الله لا ولكن صل في مراح الغنم
[ 409 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب أنه قال ما صلاة يجلس في كل ركعة منها ثم قال سعيد هي المغرب إذا فاتتك منها ركعة وكذلك سنة الصلاة كلها


024-جامع الصلاة

جامع الصلاة

[ 410 ] حدثني يحيى عن مالك عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة الأنصاري ان رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم ولأبي العاصي بن ربيعة بن عبد شمس فإذا سجد وضعها وإذا قام حملها
[ 411 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة العصر وصلاة الفجر ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم كيف تركتم عبادي فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون
[ 412 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال مروا أبا بكر فليصل للناس فقالت عائشة إن أبا بكر يا رسول الله إذا قام في مقامك لم يسمع الناس من البكاء فمر عمر فليصل للناس قال مروا أبا بكر فليصل للناس قالت عائشة فقلت لحفصة قولي له إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء فمر عمر فليصل للناس ففعلت حفصة فقال رسول الله صلى الله عليه وسلم إنكن لأنتن صواحب يوسف مروا أبا بكر فليصل للناس فقالت حفصة لعائشة ما كنت لأصيب منك خيرا
[ 413 ] وحدثني عن مالك عن بن شهاب عن عطاء بن يزيد الليثي عن عبيد الله بن عدي بن الخيار أنه قال بينما رسول الله صلى الله عليه وسلم جالس بين ظهراني الناس إذ جاءه رجل فساره فلم يدر ما ساره به حتى جهر رسول الله صلى الله عليه وسلم فإذا هو يستأذنه في قتل رجل من المنافقين فقال رسول الله صلى الله عليه وسلم حين جهر أليس يشهد أن لا إله إلا الله وأن محمدا رسول الله فقال الرجل بلى ولا شهادة له فقال أليس يصلي قال بلى ولا صلاة له فقال صلى الله عليه وسلم أولئك الذين نهاني الله عنهم
[ 414 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد
[ 415 ] وحدثني عن مالك عن بن شهاب عن محمود بن الربيع الأنصاري أن عتبان بن مالك كان يؤم قومه وهو أعمى وأنه قال لرسول الله صلى الله عليه وسلم إنها تكون الظلمة والمطر والسيل وأنا رجل ضرير البصر فصل يا رسول الله في بيتي مكانا أتخذه مصلى فجاءه رسول الله صلى الله عليه وسلم فقال أين تحب أن أصلي فأشار له إلى مكان من البيت فصلى فيه رسول الله صلى الله عليه وسلم
[ 416 ] وحدثني عن مالك عن بن شهاب عن عباد بن تميم عن عمه أنه رأى رسول الله صلى الله عليه وسلم مستلقيا في المسجد واضعا إحدى رجليه على الأخرى وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب أن عمر بن الخطاب وعثمان بن عفان رضى الله تعالى عنهما كانا يفعلان ذلك
[ 417 ] وحدثني عن مالك عن يحيى بن سعيد أن عبد الله بن مسعود قال لإنسان أنك في زمان كثير فقهاؤه قليل قراؤه تحفظ فيه حدود القرآن وتضيع حروفه قليل من يسأل كثير من يعطي يطيلون فيه الصلاة ويقصرون الخطبة يبدون أعمالهم قبل أهوائهم وسيأتي على الناس زمان قليل فقهاؤه كثير قراؤه يحفظ فيه حروف القرآن وتضيع حدوده كثير من يسأل قليل من يعطي يطيلون فيه الخطبة ويقصرون الصلاة يبدون فيه أهواءهم قبل أعمالهم
[ 418 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال بلغني أن أول ما ينظر فيه من عمل العبد الصلاة فإن قبلت منه نظر فيما بقي من عمله وإن لم تقبل منه لم ينظر في شيء من عمله
[ 419 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان أحب العمل إلى رسول الله صلى الله عليه وسلم الذي يدوم عليه صاحبه
[ 420 ] وحدثني عن مالك أنه بلغه عن عامر بن سعد بن أبي وقاص عن أبيه أنه قال كان رجلان أخوان فهلك أحدهما قبل صاحبه بأربعين ليلة فذكرت فضيلة الأول عند رسول الله صلى الله عليه وسلم فقال ألم يكن الآخر مسلما قالوا بلى يا رسول الله وكان لا بأس به فقال رسول الله صلى الله عليه وسلم وما يدريكم ما بلغت به صلاته إنما مثل الصلاة كمثل نهر غمر عذب بباب أحدكم يقتحم فيه كل يوم خمس مرات فما ترون ذلك يبقي من درنه فإنكم لا تدرون ما بلغت به صلاته
[ 421 ] وحدثني عن مالك أنه بلغه أن عطاء بن يسار كان إذا مر عليه بعض من يبيع في المسجد دعاه فسأله ما معك وما تريد فإن أخبره أنه يريد أن يبيعه قال عليك بسوق الدنيا وإنما هذا سوق الآخرة
[ 422 ] وحدثني عن مالك أنه بلغه أن عمر بن الخطاب بنى رحبة في ناحية المسجد تسمى البطيحاء وقال من كان يريد أن يلغط أو ينشد شعرا أو يرفع صوته فليخرج إلى هذه الرحبة


025-جامع الترغيب في الصلاة

جامع الترغيب في الصلاة

[ 423 ] حدثني يحيى عن مالك عن عمه أبي سهيل بن مالك عن أبيه أنه سمع طلحة بن عبيد الله يقول جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس يسمع دوي صوته ولا نفقه ما يقول حتى دنا فإذا هو يسأل عن الإسلام فقال له رسول الله صلى الله عليه وسلم خمس صلوات في اليوم والليلة قال هل علي غيرهن قال لا إلا أن تطوع قال رسول الله صلى الله عليه وسلم وصيام شهر رمضان قال هل علي غيره قال لا إلا أن تطوع قال وذكر رسول الله صلى الله عليه وسلم الزكاة فقال هل علي غيرها قال لا إلا أن تطوع قال فأدبر الرجل وهو يقول والله لا أزيد على هذا ولا أنقص منه فقال رسول الله صلى الله عليه وسلم أفلح الرجل إن صدق
[ 424 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد يضرب مكان كل عقدة عليك ليل طويل فارقد فإن استيقظ فذكر الله انحلت عقدة فإن توضأ انحلت عقدة فإن صلى انحلت عقده فأصبح نشيطا طيب النفس وإلا أصبح خبيث النفس كسلان


001-العمل في غسل العيدين والنداء فيهما والإقامة

العمل في غسل العيدين والنداء فيهما والإقامة

[ 425 ] حدثني يحيى عن مالك أنه سمع غير واحد من علمائهم يقول لم يكن في عيد الفطر ولا في الأضحى نداء ولا إقامة منذ زمان رسول الله صلى الله عليه وسلم إلى اليوم قال مالك وتلك السنة التي لا اختلاف فيها عندنا
[ 426 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يغتسل يوم الفطر قبل أن يغدو إلى المصلى


002-الأمر بالصلاة قبل الخطبة في العيدين

الأمر بالصلاة قبل الخطبة في العيدين

[ 427 ] حدثني يحيى عن مالك عن بن شهاب أن رسول الله صلى الله عليه وسلم كان يصلي يوم الفطر ويوم الأضحى قبل الخطبة
[ 428 ] وحدثني عن مالك أنه بلغه أن أبا بكر وعمر كانا يفعلان ذلك
[ 429 ] وحدثني عن مالك عن بن شهاب عن أبي عبيد مولى بن أزهر قال شهدت العيد مع عمر بن الخطاب فصلى ثم انصرف فخطب الناس فقال إن هذين يومان نهي رسول الله صلى الله عليه وسلم عن صيامهما يوم فطركم من صيامكم والآخر يوم تأكلون فيه من نسككم قال أبو عبيد ثم شهدت العيد مع عثمان بن عفان فجاء فصلي ثم انصرف فخطب وقال إنه قد اجتمع لكم في يومكم هذا عيدان فمن أحب من أهل العالية أن ينتظر الجمعة فلينتظرها ومن أحب أن يرجع فقد أذنت له
[ 430 ] قال أبو عبيد ثم شهدت العيد مع علي بن أبي طالب وعثمان محصور فجاء فصلى ثم انصرف فخطب


003-الأمر بالأكل قبل الغدو في العيد

الأمر بالأكل قبل الغدو في العيد

[ 431 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه أنه كان يأكل يوم عيد الفطر قبل أن يغدو
[ 432 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب أنه أخبره أن الناس كانوا يؤمرون بالأكل يوم الفطر قبل الغدو قال مالك ولا أرى ذلك على الناس في الأضحى


004-التكبير والقراءة في صلاة العيدين

التكبير والقراءة في صلاة العيدين

[ 433 ] حدثني يحيى عن مالك عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة بن مسعود أن عمر بن الخطاب سأل أبا واقد الليثي ما كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر فقال كان يقرأ بق والقرآن المجيد واقتربت الساعة وانشق القمر
[ 434 ] وحدثني مالك عن نافع مولى عبد الله بن عمر أنه قال شهدت الأضحى والفطر مع أبي هريرة فكبر في الركعة الأولى سبع تكبيرات قبل القراءة وفي الآخرة خمس تكبيرات قبل القراءة قال مالك وهو الأمر عندنا قال مالك في رجل وجد الناس قد انصرفوا من الصلاة يوم العيد إنه لا يرى عليه صلاة في المصلى ولا في بيته وأنه إن صلى في المصلى أو في بيته لم أر بذلك بأسا ويكبر سبعا في الأولى قبل القراءة وخمسا في الثانية قبل القراءة


005-ترك الصلاة قبل العيدين وبعدهما

ترك الصلاة قبل العيدين وبعدهما

[ 435 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر لم يكن يصلي يوم الفطر قبل الصلاة ولا بعدها
[ 436 ] وحدثني عن مالك أنه بلغه أن سعيد بن المسيب كان يغدو إلى المصلى بعد أن يصلي الصبح قبل طلوع الشمس


006-الرخصة في الصلاة قبل العيدين وبعدهما

الرخصة في الصلاة قبل العيدين وبعدهما

[ 437 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم أن أباه القاسم كان يصلي قبل أن يغدو إلى المصلى أربع ركعات
[ 438 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه يصلي في يوم الفطر قبل الصلاة في المسجد


007-غدو الإمام يوم العيد وانتظار الخطبة

غدو الإمام يوم العيد وانتظار الخطبة

[ 439 ] حدثني يحيى قال مالك مضت السنة التي لا اختلاف فيها عندنا في وقت الفطر والأضحى أن الإمام يخرج من منزله قدر ما يبلغ مصلاه وقد حلت الصلاة قال يحيى وسئل مالك عن رجل صلى مع الإمام هل له أن ينصرف قبل أن يسمع الخطبة فقال لا ينصرف حتى ينصرف الإمام


001-صلاة الخوف

صلاة الخوف

[ 440 ] حدثني يحيى عن مالك عن يزيد بن رومان عن صالح بن خوات عمن صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف أن طائفة صفت معه وصفت طائفة وجاه العدو فصلى بالتي معه ركعة ثم ثبت قائما وأتموا لأنفسهم ثم انصرفوا فصفوا وجاه العدو وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم
[ 441 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد عن صالح بن خوات أن سهل بن أبي حثمة حدثه أن صلاة الخوف أن يقوم الإمام ومعه طائفة من أصحابه وطائفة مواجهة العدو فيركع الإمام ركعة ويسجد بالذين معه ثم يقوم فإذا استوى قائما ثبت وأتموا لأنفسهم الركعة الباقية ثم يسلمون وينصرفون والإمام قائم فيكونون وجاه العدو ثم يقبل الآخرون الذين لم يصلوا فيكبرون وراء الإمام فيركع بهم الركعة ويسجد ثم يسلم فيقومون فيركعون لأنفسهم الركعة الباقية ثم يسلمون
[ 442 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا سئل عن صلاة الخوف قال يتقدم الإمام وطائفة من الناس فيصلي بهم الإمام ركعة وتكون طائفة منهم بينه وبين العدو لم يصلوا فإذا صلى الذين معهم ركعة استأخروا مكان الذين لم يصلوا ولا يسلمون ويتقدم الذين لم يصلوا فيصلون معه ركعة ثم ينصرف الإمام وقد صلى ركعتين فتقوم كل واحدة من الطائفتين فيصلون لأنفسهم ركعة ركعة بعد أن ينصرف الإمام فيكون كل واحدة من الطائفتين قد صلوا ركعتين فإن كان خوفا هو أشد من ذلك صلوا رجالا قياما على أقدامهم أو ركبانا مستقبلي القبلة أو غير مستقبليها قال مالك قال نافع لا أرى عبد الله بن عمر حدثه إلا عن رسول الله صلى الله عليه وسلم
[ 443 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه قال ما صلى رسول الله صلى الله عليه وسلم الظهر والعصر يوم الخندق حتى غابت الشمس قال مالك وحديث القاسم بن محمد عن صالح بن خوات أحب ما سمعت إلى في صلاة الخوف


001-العمل في صلاة الكسوف

العمل في صلاة الكسوف

[ 444 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت خسفت الشمس في عهد رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم بالناس فقام فأطال القيام ثم ركع فأطال الركوع ثم قام فأطال القيام وهو دون القيام الأول ثم ركع فأطال الركوع وهو دون الركوع الأول ثم رفع فسجد ثم فعل في الركعة الآخرة مثل ذلك ثم انصرف وقد تجلت الشمس فخطب الناس فحمد الله وأثنى عليه ثم قال إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وتصدقوا ثم قال يا أمة محمد ما من أحد أغير من الله أن يزني عبده أو تزني أمته يا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا
[ 445 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله بن عباس أنه قال خسفت الشمس فصلى رسول الله صلى الله عليه وسلم والناس معه فقام قياما طويلا نحوا من سورة البقرة قال ثم ركع ركوعا طويلا ثم رفع فقام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم قام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم رفع فقام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم سجد ثم انصرف وقد تجلت الشمس فقال إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فاذكروا الله قالوا يا رسول الله رأيناك تناولت شيئا في مقامك هذا ثم رأيناك تكعكعت فقال إني رأيت الجنة فتناولت منها عنقودا ولو أخذته لأكلتم منه ما بقيت الدنيا ورأيت النار فلم أر كاليوم منظرا قط أفظع ورأيت أكثر أهلها النساء قالوا لم يا رسول الله قال لكفرهن قيل أيكفرن بالله قال ويكفرن العشير ويكفرن الإحسان لو أحسنت إلى إحداهن الدهر كله ثم رأت منك شيئا قالت ما رأيت منك خيرا قط
[ 446 ] وحدثني عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أن يهودية جاءت تسألها فقالت أعاذك الله من عذاب القبر فسألت عائشة رسول الله صلى الله عليه وسلم أيعذب الناس في قبورهم فقال رسول الله صلى الله عليه وسلم عائذا بالله من ذلك ثم ركب رسول الله صلى الله عليه وسلم ذات غداة مركبا فخسفت الشمس فرجع ضحى فمر بين ظهراني الحجر ثم قام يصلى وقام الناس وراءه فقام قياما طويلا ثم ركع ركوعا طويلا ثم رفع فقام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم رفع فسجد ثم قام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم رفع فقام قياما طويلا وهو دون القيام الأول ثم ركع ركوعا طويلا وهو دون الركوع الأول ثم رفع ثم سجد ثم انصرف فقال ما شاء الله أن يقول ثم أمرهم أن يتعوذوا من عذاب القبر


002-صلاة الخسوف

صلاة الخسوف

[ 447 ] حدثني يحيى عن مالك عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر الصديق أنها قالت أتيت عائشة زوج النبي صلى الله عليه وسلم حين خسفت الشمس فإذا الناس قيام يصلون وإذا هي قائمة تصلي فقلت ما للناس فأشارت بيدها نحو السماء وقالت سبحان الله فقلت آية فأشارت برأسها أن نعم قالت فقمت حتى تجلاني الغشي وجعلت أصب فوق رأسي الماء فحمد الله رسول الله صلى الله عليه وسلم وأثنى عليه ثم قال ما من شيء كنت لم أره إلا قد رأيته في مقامي هذا حتى الجنة والنار ولقد أوحي إلي أنكم تفتنون في القبور مثل أو قريبا من فتنة الدجال لا أدري أيتهما قالت أسماء يؤتى أحدكم فيقال له ما علمك بهذا الرجل فأما المؤمن أو الموقن لا أدري أي ذلك قالت أسماء فيقول هو محمد رسول الله جاءنا بالبينات والهدى فأجبنا وآمنا واتبعنا فيقال له نم صالحا قد علمنا إن كنت لمؤمنا وأما المنافق أو المرتاب لا أدري أيتهما قالت أسماء فيقول لا أدري سمعت الناس يقولون شيئا فقلته


001-العمل في الاستسقاء

العمل في الاستسقاء

[ 448 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن عمرو بن حزم أنه سمع عباد بن تميم يقول سمعت عبد الله بن زيد المازني يقول خرج رسول الله صلى الله عليه وسلم إلى المصلى فاستسقى وحول رداءه حين استقبل القبلة وسئل مالك عن صلاة الاستسقاء كم هي فقال ركعتان ولكن يبدأ الإمام بالصلاة قبل الخطبة فيصلي ركعتين ثم يخطب قائما ويدعو ويستقبل القبلة ويحول رداءه حين يستقبل القبلة ويجهر في الركعتين بالقراءة وإذا حول رداءه جعل الذي على يمينه على شماله والذي على شماله على يمينه ويحول الناس أرديتهم إذا حول الإمام رداءه ويستقبلون القبلة وهم قعود


002-الاستسقاء

الاستسقاء

[ 449 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن عمرو بن شعيب أن رسول الله صلى الله عليه وسلم كان إذا استسقى قال اللهم اسق عبادك وبهيمتك وانشر رحمتك وأحي بلدك الميت
[ 450 ] وحدثني عن مالك عن شريك بن عبد الله بن أبي نمر عن أنس بن مالك أنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله هلكت المواشي وتقطعت السبل فادع الله فدعا رسول الله صلى الله عليه وسلم فمطرنا من الجمعة إلى الجمعة قال فجاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله تهدمت البيوت وانقطعت السبل وهلكت المواشي فقال رسول الله صلى الله عليه وسلم اللهم ظهور الجبال والآكام وبطون الأودية ومنابت الشجر قال فانجابت عن المدينة انجياب الثوب قال مالك في رجل فاتته صلاة الاستسقاء وأدرك الخطبة فأراد أن يصليها في المسجد أو في بيته إذا رجع قال مالك هو من ذلك في سعة إن شاء فعل أو ترك


003-الاستمطار بالنجوم

الاستمطار بالنجوم

[ 451 ] حدثني يحيى عن مالك عن صالح بن كيسان عن عبيد الله بن عبد الله بن عتبة بن مسعود عن زيد بن خالد الجهني أنه قال صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال أتدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال قال أصبح من عبادي مؤمن بي وكافر بي فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب
[ 452 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم كان يقول إذا أنشأت بحرية ثم تشاءمت فتلك عين غديقة
[ 453 ] وحدثني عن مالك أنه بلغه أن أبا هريرة كان يقول إذا أصبح وقد مطر الناس مطرنا بنوء الفتح ثم يتلو هذه الآية " ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده "


001-النهي عن استقبال القبلة والإنسان على حاجة

النهي عن استقبال القبلة والإنسان على حاجة

[ 454 ] حدثني يحيى عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن رافع بن إسحاق مولى لآل الشفاء وكان يقال له مولى أبي طلحة أنه سمع أبا أيوب الأنصاري صاحب رسول الله صلى الله عليه وسلم وهو بمصر يقول والله ما أدري كيف أصنع بهذه الكرابيس وقد قال رسول الله صلى الله عليه وسلم إذا ذهب أحدكم الغائط أو البول فلا يستقبل القبلة ولا يستدبرها بفرجه
[ 455 ] وحدثني عن مالك عن نافع عن رجل من الأنصار أن رسول الله صلى الله عليه وسلم نهى أن تستقبل القبلة لغائط أو بول


002-الرخصة في استقبال القبلة لبول أو غائط

الرخصة في استقبال القبلة لبول أو غائط

[ 456 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن عبد الله بن عمر أنه كان يقول إن أناسا يقولون إذا قعدت على حاجتك فلا تستقبل القبلة ولا بيت المقدس قال عبد الله لقد ارتقيت على ظهر بيت لنا فرأيت رسول الله صلى الله عليه وسلم على لبنتين مستقبل بيت المقدس لحاجته ثم قال لعلك من الذين يصلون على أوراكهم قال قلت لا أدري والله قال مالك يعني الذي يسجد ولا يرتفع على الأرض يسجد وهو لاصق بالأرض


003-النهي عن البصاق في القبلة

النهي عن البصاق في القبلة

[ 457 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم رأى بصاقا في جدار القبلة فحكه ثم أقبل على الناس فقال إذا كان أحدكم يصلي فلا يبصق قبل وجهه فإن الله تبارك وتعالى قبل وجهه إذا صلى
[ 458 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله رأى في جدار القبلة بصاقا أو مخاطا أو نخامة فحكه


004-القبلة

القبلة

[ 459 ] حدثني يحيى عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أنه قال بينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن وقد أمر أن يستقبل الكعبة فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة
[ 460 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه قال صلى رسول الله صلى الله عليه وسلم بعد أن قدم المدينة ستة عشر شهرا نحو بيت المقدس ثم حولت القبلة قبل بدر بشهرين
[ 461 ] حدثني عن مالك عن نافع أن عمر بن الخطاب قال ما بين المشرق والمغرب قبلة إذا توجه قبل البيت


005-مسجد النبي صلى الله عليه وسلم

مسجد النبي صلى الله عليه وسلم

[ 462 ] حدثني يحيى عن مالك عن زيد بن رباح وعبيد الله بن أبي عبد الله عن أبي عبد الله سلمان الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام
[ 463 ] وحدثني عن مالك عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة أو عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال ما بين بيتي ومنبري روضة من رياض الجنة ومنبري على حوضي
[ 464 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن عباد بن تميم عن عبد الله بن زيد المازني أن رسول الله صلى الله عليه وسلم قال ما بين بيتي ومنبري روضة من رياض الجنة


006-خروج النساء إلى المساجد

خروج النساء إلى المساجد

[ 465 ] حدثني يحيى عن مالك أنه بلغه عن عبد الله بن عمر أنه قال قال رسول الله صلى الله عليه وسلم لا تمنعوا إماء الله مساجد الله
[ 466 ] وحدثني عن مالك أنه بلغه عن بسر بن سعيد أن رسول الله صلى الله عليه وسلم قال إذا شهدت إحداكن صلاة العشاء فلا تمسن طيبا
[ 467 ] وحدثني عن مالك عن يحيى بن سعيد عن عاتكة بنت زيد بن عمرو بن نفيل امرأة عمر بن الخطاب أنها كانت تستأذن عمر بن الخطاب إلى المسجد فيسكت فتقول والله لأخرجن إلا أن تمنعني فلا يمنعها
[ 468 ] وحدثني عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المساجد كما منعه نساء بني إسرائيل قال يحيى بن سعيد فقلت لعمرة أو منع نساء بني إسرائيل المساجد قالت نعم


001-الأمر بالوضوء لمن مس القرآن

الأمر بالوضوء لمن مس القرآن

[ 469 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن حزم أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم أن لا يمس القرآن إلا طاهر قال مالك ولا يحمل أحد المصحف بعلاقته ولا على وسادة إلا وهو طاهر ولو جاز ذلك لحمل في خبيئته ولم يكره ذلك لأن يكون في يدي الذي يحمله شيء يدنس به المصحف ولكن إنما كره ذلك لمن يحمله وهو غير طاهر إكراما للقرآن وتعظيما له قال مالك أحسن ما سمعت في هذه الآية " لا يمسه إلا المطهرون " إنما هي بمنزلة هذه الآية التي في عبس وتولى قول الله تبارك وتعالى " كلا إنها تذكرة فمن شاء ذكره في صحف مكرمة مرفوعة مطهرة بأيدي سفرة كرام بررة "


002-الرخصة في قراءة القرآن على غير وضوء

الرخصة في قراءة القرآن على غير وضوء

[ 470 ] حدثني يحيى عن مالك عن أيوب بن أبي تميمة السختياني عن محمد بن سيرين أن عمر بن الخطاب كان في قوم وهم يقرؤون القرآن فذهب لحاجته ثم رجع وهو يقرأ القرآن فقال له رجل يا أمير المؤمنين أتقرأ القرآن ولست على ضوء فقال له عمر من أفتاك بهذا أمسيلمة


003-تحزيب القرآن

تحزيب القرآن

[ 471 ] حدثني يحيى عن مالك عن داود بن الحصين عن الأعرج عن عبد الرحمن بن عبد القاري أن عمر بن الخطاب قال من فاته حزبه من الليل فقرأه حين تزول الشمس إلى صلاة الظهر فإنه لم يفته أو كأنه أدركه
[ 472 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال كنت أنا ومحمد بن يحيى بن حبان جالسين فدعا محمد رجلا فقال أخبرني بالذي سمعت من أبيك فقال الرجل أخبرني أبي أنه أتى زيد بن ثابت فقال له كيف ترى في قراءة القرآن في سبع فقال زيد حسن ولأن أقرأه في نصف أو عشر أحب إلى وسلني لم ذاك قال فإني أسألك قال زيد لكي أتدبره وأقف عليه


004-القرآن

القرآن

[ 473 ] حدثني يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري أنه قال سمعت عمر بن الخطاب يقول سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان على غير ما أقرأها وكان رسول الله صلى الله عليه وسلم أقرأنيها فكدت أن أعجل عليه ثم أمهلته حتى انصرف ثم لببته بردائه فجئت به رسول الله صلى الله عليه وسلم فقلت يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على غير ما أقرأتنيها فقال رسول الله صلى الله عليه وسلم أرسله ثم قال اقرأ يا هشام فقرأ القراءة التي سمعته يقرأ فقال رسول الله صلى الله عليه وسلم هكذا أنزلت ثم قال لي اقرأ فقرأتها فقال هكذا أنزلت إن هذا القرآن أنزل على سبعة أحرف فاقرؤوا ما تيسر منه
[ 474 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال إنما مثل صاحب القرآن كمثل صاحب الإبل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت
[ 475 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أن الحارث بن هشام سأل رسول الله كيف يأتيك الوحي فقال رسول الله صلى الله عليه وسلم أحيانا يأتيني في مثل صلصلة الجرس وهو أشده علي فيفصم عني وقد وعيت ما قال وأحيانا يتمثل لي الملك رجلا فيكلمني فأعي ما يقول قالت عائشة ولقد رأيته ينزل عليه في اليوم الشديد البرد فيفصم عنه وإن جبينه ليتفصد عرقا
[ 476 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال أنزلت عبس وتولى في عبد الله بن أم مكتوم جاء إلى رسول الله صلى الله عليه وسلم فجعل يقول يا محمد استدنيني وعند النبي صلى الله عليه وسلم رجل من عظماء المشركين فجعل النبي صلى الله عليه وسلم يعرض عنه ويقبل على الآخر ويقول يا أبا فلان هل ترى بما أقول بأسا فيقول لا والدماء ما أرى بما تقول بأسا فأنزلت " عبس وتولى أن جاءه الأعمى "
[ 477 ] وحدثني عن مالك عن زيد بن اسلم عن أبيه أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره وعمر بن الخطاب يسير معه ليلا فسأله عمر عن شيء فلم يجبه ثم سأله فلم يجبه ثم سأله فلم يجبه فقال عمر ثكلتك أمك عمر نزرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يجيبك قال عمر فحركت بعيري حتى إذا كنت أمام الناس وخشيت أن ينزل في قرآن فما نشبت أن سمعت صارخا يصرخ بي قال فقلت لقد خشيت أن يكون نزل في قرآن قال فجئت رسول الله صلى الله عليه وسلم فسلمت عليه فقال لقد أنزلت علي هذه الليلة سورة لهي أحب إلي مما طلعت عليه الشمس ثم قرأ إنا فتحنا لك فتحا مبينا
[ 478 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن عن أبي سعيد قال سمعت رسول الله صلى الله عليه وسلم يقول يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم وأعمالكم مع أعمالهم يقرؤون القرآن ولا يجاوز حناجرهم يمرقون من الدين مروق السهم من الرمية تنظر في النصل فلا ترى شيئا وتنظر في القدح فلا ترى شيئا وتنظر في الريش فلا ترى شيئا وتتمارى في الفوق
[ 479 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر مكث على سورة البقرة ثماني سنين يتعلمها


005-سجود القرآن

سجود القرآن

[ 480 ] حدثني يحيى عن مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن أن أبا هريرة قرأ لهم إذا السماء انشقت فسجد فيها فلما انصرف أخبرهم أن رسول الله صلى الله عليه وسلم سجد فيها
[ 481 ] وحدثني عن مالك عن نافع مولى بن عمر أن رجلا من أهل مصر أخبره أن عمر بن الخطاب قرأ سورة الحج فسجد فيها سجدتين ثم قال إن هذه السورة فضلت بسجدتين
[ 482 ] وحدثني عن مالك عن عبد الله بن دينار أنه قال رأيت عبد الله بن عمر يسجد في سورة الحج سجدتين
[ 483 ] وحدثني عن مالك عن بن شهاب عن الأعرج أن عمر بن الخطاب قرأ بالنجم إذا هوى فسجد فيها ثم قام فقرأ بسورة أخرى
[ 484 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن عمر بن الخطاب قرأ سجدة وهو على المنبر يوم الجمعة فنزل فسجد وسجد الناس معه ثم قرأها يوم الجمعة الأخرى فتهيأ الناس للسجود فقال على رسلكم إن الله لم يكتبها علينا إلا إن نشاء فلم يسجد ومنعهم أن يسجدوا قال مالك ليس العمل علي أن ينزل الإمام إذا قرأ السجدة على المنبر فيسجد قال مالك الأمر عندنا أن عزائم سجود القرآن إحدى عشرة سجدة ليس في المفصل منها شيء قال مالك لا ينبغي لأحد يقرأ من سجود القرآن شيئا بعد صلاة الصبح ولا بعد صلاة العصر وذلك أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد الصبح حتى تطلع الشمس وعن الصلاة بعد العصر حتى تغرب الشمس والسجدة من الصلاة فلا ينبغي لأحد أن يقرأ سجدة في تينك الساعتين سئل مالك عمن قرأ سجدة وامرأة حائض تسمع هل لها أن تسجد قال مالك لا يسجد الرجل ولا المرأة إلا وهما طاهران وسئل عن امرأة قرأت بسجدة ورجل معها يسمع أعليه أن يسجد معها قال مالك ليس عليه أن يسجد معها إنما تجب السجدة على القوم يكونون مع الرجل فيأتمون به فيقرأ السجدة فيسجدون معه وليس على من سمع سجدة من إنسان يقرأها ليس له بإمام أن يسجد تلك السجدة


006-قراءة قل هو الله أحد وتبارك الذي بيده الملك

قراءة قل هو الله أحد وتبارك الذي بيده الملك

[ 485 ] حدثني يحيى عن مالك عن عبد الرحمن بن عبد الله بن أبي صعصعة عن أبيه عن أبي سعيد الخدري أنه سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح غدا إلى رسول الله صلى الله عليه وسلم فذكر ذلك له وكأن الرجل يتقالها فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده إنها لتعدل ثلث القرآن
[ 486 ] وحدثني عن مالك عن عبيد الله بن عبد الرحمن عن عبيد بن حنين مولى آل زيد بن الخطاب أنه قال سمعت أبا هريرة يقول أقبلت مع رسول الله صلى الله عليه وسلم فسمع رجلا يقرأ قل هو الله أحد فقال رسول الله صلى الله عليه وسلم وجبت فسألته ماذا يا رسول الله فقال الجنة فقال أبو هريرة فأردت أن أذهب إليه فأبشره ثم فرقت أن يفوتني الغداء مع رسول الله صلى الله عليه وسلم فآثرت الغداء مع رسول الله صلى الله عليه وسلم ثم ذهبت إلى الرجل فوجدته قد ذهب
[ 487 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف أنه أخبره أن قل هو الله أحد تعدل ثلث القرآن وأن تبارك الذي بيده الملك تجادل عن صاحبها


007-ذكر الله تبارك وتعالى

ذكر الله تبارك وتعالى

[ 488 ] حدثني يحيى عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك
[ 489 ] وحدثني عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من قال سبحان الله وبحمده في يوم مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر
[ 490 ] وحدثني عن مالك عن أبي عبيد مولى سليمان بن عبد الملك عن عطاء بن يزيد الليثي عن أبي هريرة أنه قال من سبح دبر كل صلاة ثلاثا وثلاثين وكبر ثلاثا وثلاثين وحمد ثلاثا وثلاثين وختم المائة ب لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير غفرت ذنوبه ولو كانت مثل زبد البحر
[ 491 ] وحدثني عن مالك عن عمارة بن صياد عن سعيد بن المسيب أنه سمعه يقول في الباقيات الصالحات إنها قول العبد الله أكبر وسبحان الله والحمد لله ولا إله إلا الله ولا حول ولا قوة إلا بالله
[ 492 ] وحدثني عن مالك عن زياد بن أبي زياد أنه قال قال أبو الدرداء ألا أخبركم بخير أعمالكم وأرفعها في درجاتكم وأزكاها عند مليككم وخير لكم من إعطاء الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم قالوا بلى قال ذكر الله تعالى قال زياد بن أبي زياد وقال أبو عبد الرحمن معاذ بن جبل ما عمل بن آدم من عمل أنجى له من عذاب الله من ذكر الله
[ 493 ] وحدثني مالك عن نعيم بن عبد الله المجمر عن علي بن يحيى الزرقي عن أبيه عن رفاعة بن رافع أنه قال كنا يوما نصلي وراء رسول الله صلى الله عليه وسلم فلما رفع رسول الله صلى الله عليه وسلم رأسه من الركعة وقال سمع الله لمن حمده قال رجل وراءه ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه فلما انصرف رسول الله صلى الله عليه وسلم قال من المتكلم آنفا فقال الرجل أنا يا رسول الله فقال رسول الله صلى الله عليه وسلم لقد رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبهن أول أولا


008-الدعاء

الدعاء

[ 494 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لكل نبي دعوة يدعو بها فأريد أن أختبيء دعوتي شفاعة لأمتي في الآخرة
[ 495 ] وحدثني عن مالك عن يحيى بن سعيد أنه بلغه أن رسول الله صلى الله عليه وسلم كان يدعو فيقول اللهم فالق الإصباح وجاعل الليل سكنا والشمس والقمر حسبانا اقض عني الدين وأغنني من الفقر وأمتعني بسمعي وبصري وقوتي في سبيلك
[ 496 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يقل أحدكم إذا دعا اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة فإنه لا مكره له
[ 497 ] وحدثني عن مالك عن أبن شهاب عن أبي عبيد مولى بن أزهر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يستجاب لأحدكم ما لم يعجل فيقول قد دعوت فلم يستجب لي
[ 498 ] وحدثني عن مالك عن بن شهاب عن أبي عبد الله الأغر وعن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له
[ 499 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي أن عائشة أم المؤمنين قالت كنت نائمة إلى جنب رسول الله صلى الله عليه وسلم ففقدته من الليل فلمسته بيدي فوضعت يدي على قدميه وهو ساجد يقول أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وبك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك
[ 500 ] وحدثني عن مالك عن زياد بن أبي زياد عن طلحة بن عبيد الله بن كريز أن رسول الله صلى الله عليه وسلم قال أفضل الدعاء دعاء يوم عرفة وأفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له
[ 501 ] وحدثني عن مالك عن أبي الزبير المكي عن طاوس اليماني عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن يقول اللهم إني أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات
[ 502 ] وحدثني عن مالك عن أبي الزبير المكي عن طاوس اليماني عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور السماوات والأرض ولك الحمد أنت قيام السماوات والأرض ولك الحمد أنت رب السماوات والأرض ومن فيهن أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فأغفر لي ما قدمت وأخرت وأسررت وأعلنت أنت إلهي لا إله إلا أنت
[ 503 ] وحدثني عن مالك عن عبد الله بن عبد الله بن جابر بن عتيك أنه قال جاءنا عبد الله بن عمر في بني معاوية وهي قرية من قرى الأنصار فقال هل تدرون أين صلى رسول الله صلى الله عليه وسلم من مسجدكم هذا فقلت له نعم وأشرت له إلى ناحية منه فقال هل تدري ما الثلاث التي دعا بهن فيه فقلت نعم قال فأخبرني بهن فقلت دعا بأن لا يظهر عليهم عدوا من غيرهم ولا يهلكهم بالسنين فأعطيهما ودعا بأن لا يجعل بأسهم بينهم فمنعها قال صدقت قال بن عمر فلن يزال الهرج إلى يوم القيامة
[ 504 ] وحدثني عن مالك عن زيد بن اسلم أنه كان يقول ما من داع يدعو إلا كان بين إحدى ثلاث إما أن يستجاب له وإما أن يدخر له وإما أن يكفر عنه


009-العمل في الدعاء

العمل في الدعاء

[ 505 ] حدثني يحيى عن مالك عن عبد الله بن دينار قال رآني عبد الله بن عمر وأنا أدعو وأشير بأصبعين أصبع من كل يد فنهاني
[ 506 ] وحدثني عن مالك عن يحيى بن سعيد أن سعيد بن المسيب كان يقول إن الرجل ليرفع بدعاء ولده من بعده وقال بيديه نحو السماء فرفعهما
[ 507 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال إنما أنزلت هذه الآية " ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا " في الدعاء قال يحيى وسئل مالك عن الدعاء في الصلاة المكتوبة فقال لا بأس بالدعاء فيها
[ 508 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم كان يدعو فيقول اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وإذا أدرت أردت في الناس فتنة فاقبضني إليك غير مفتون
[ 509 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم قال ما من داع يدعو إلى هدى إلا كان له مثل أجر من أتبعه لا ينقص ذلك من أجورهم شيئا وما من داع يدعو إلى ضلالة إلا كان عليه مثل أوزارهم لا ينقص ذلك من أوزارهم شيئا
[ 510 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر قال اللهم اجعلني من أئمة المتقين
[ 511 ] وحدثني عن مالك أنه بلغه أن أبا الدرداء كان يقوم من جوف الليل فيقول نامت العيون وغارت النجوم وأنت الحي القيوم


010-النهي عن الصلاة بعد الصبح وبعد العصر

النهي عن الصلاة بعد الصبح وبعد العصر

[ 512 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي أن رسول الله صلى الله عليه وسلم قال إن الشمس تطلع ومعها قرن الشيطان فإذا ارتفعت فارقها ثم إذا استوت قارنها فإذا زالت فارقها فإذا دنت للغروب قارنها فإذا غربت فارقها ونهى رسول الله صلى الله عليه وسلم عن الصلاة في تلك الساعات
[ 513 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال كان رسول الله صلى الله عليه وسلم يقول إذا بدا حاجب الشمس فأخروا الصلاة حتى تبرز وإذا غاب حاجب الشمس فأخروا الصلاة حتى تغيب
[ 514 ] وحدثني عن مالك عن العلاء بن عبد الرحمن قال دخلنا على أنس بن مالك بعد الظهر فقام يصلي العصر فلما فرغ من صلاته ذكرنا تعجيل الصلاة أو ذكرها فقال سمعت رسول الله صلى الله عليه وسلم يقول تلك صلاة المنافقين تلك صلاة المنافقين تلك صلاة المنافقين يجلس أحدهم حتى إذا اصفرت الشمس وكانت بين قرني الشيطان أو على قرن الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا
[ 515 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لا يتحر أحدكم فيصلي عند طلوع الشمس ولا عند غروبها
[ 516 ] وحدثني عن مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد العصر حتى تغرب الشمس وعن الصلاة بعد الصبح حتى تطلع الشمس
[ 517 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن عمر بن الخطاب كان يقول لا تحروا بصلاتكم طلوع الشمس ولا غروبها فإن الشيطان يطلع قرناه مع طلوع الشمس ويغربان مع غروبها وكان يضرب الناس على تلك الصلاة
[ 518 ] وحدثني عن مالك عن بن شهاب عن السائب بن يزيد أنه رأى عمر بن الخطاب يضرب المنكدر في الصلاة بعد العصر


001-غسل الميت

غسل الميت

[ 519 ] حدثني يحيى عن مالك عن جعفر بن محمد عن أبيه أن رسول الله صلى الله عليه وسلم غسل في قميص
[ 520 ] وحدثني عن مالك عن أيوب بن أبي تميمة السختياني عن محمد بن سيرين عن أم عطية الأنصارية قالت دخل علينا رسول الله صلى الله عليه وسلم حين توفيت ابنته فقال أغسلنها ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن ذلك بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني قالت فلما فرغنا آذناه فأعطانا حقوه فقال أشعرنها إياه تعني بحقوه إزاره
[ 521 ] وحدثني عن مالك عن عبد الله بن أبي بكر أن أسماء بنت عميس غسلت أبا بكر الصديق حين توفي ثم خرجت فسألت من حضرها من المهاجرين فقالت إني صائمة وإن هذا يوم شديد البرد فهل علي من غسل فقالوا لا
[ 522 ] وحدثني عن مالك أنه سمع أهل العلم يقولون إذا ماتت المرأة وليس معها نساء يغسلنها ولا من ذوي المحرم أحد يلي ذلك منها ولا زوج يلي ذلك منها يممت فمسح بوجهها وكفيها من الصعيد قال مالك وإذا هلك الرجل وليس معه أحد إلا نساء يممنه أيضا قال مالك وليس لغسل الميت عندنا شيء موصوف وليس لذلك صفة معلومة ولكن يغسل فيطهر


002-كفن الميت

كفن الميت

[ 523 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة
[ 524 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال بلغني أن أبا بكر الصديق قال لعائشة وهو مريض في كم كفن رسول الله صلى الله عليه وسلم فقالت في ثلاثة أثواب بيض سحولية فقال أبو بكر خذوا هذا الثوب لثوب عليه قد أصابه مشق أو زعفران فاغسلوه ثم كفنوني فيه مع ثوبين آخرين فقالت عائشة وما هذا فقال أبو بكر الحي أحوج إلى الجديد من الميت وإنما هذا للمهلة
[ 525 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف عن عبد الله بن عمرو بن العاص أنه قال الميت يقمص ويؤزر ويلف في الثوب الثالث فإن لم يكن إلا ثوب واحد كفن فيه


003-المشي أمام الجنازة

المشي أمام الجنازة

[ 526 ] حدثني يحيى عن مالك عن بن شهاب أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر كانوا يمشون أمام الجنازة والخلفاء هلم جرا وعبد الله بن عمر
[ 527 ] وحدثني عن مالك عن محمد بن المنكدر عن ربيعة بن عبد الله بن الهدير أنه أخبره أنه رأى عمر بن الخطاب يقدم الناس أمام الجنازة في جنازة زينب بنت جحش
[ 528 ] وحدثني يحيى عن مالك عن هشام بن عروة قال ما رأيت أبي قط في جنازة إلا أمامها قال ثم يأتي البقيع فيجلس حتى يمروا عليه
[ 529 ] وحدثني عن مالك عن بن شهاب أنه قال المشي خلف الجنازة من خطأ السنة


004-النهي عن أن تتبع الجنازة بنار

النهي عن أن تتبع الجنازة بنار

[ 530 ] حدثني يحيى عن مالك عن هشام بن عروة عن أسماء بنت أبي بكر أنها قالت لأهلها أجمروا ثيابي إذا مت ثم حنطوني ولا تذروا على كفني حناطا ولا تتبعوني بنار
[ 531 ] وحدثني عن مالك عن سعيد بن أبي سعيد المقبري عن أبي هريرة أنه نهى أن يتبع بعد موته بنار قال يحيى سمعت مالكا يكره ذلك


005-التكبير على الجنائز

التكبير على الجنائز

[ 532 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم نعى النجاشي للناس في اليوم الذي مات فيه وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات
[ 533 ] وحدثني عن مالك عن بن شهاب عن أبي أمامة بن سهل بن حنيف أنه أخبره أن مسكينة مرضت فأخبر رسول الله صلى الله عليه وسلم بمرضها وكان رسول الله صلى الله عليه وسلم يعود المساكين ويسأل عنهم فقال رسول الله صلى الله عليه وسلم إذا ماتت فآذنوني بها فخرج بجنازتها ليلا فكرهوا أن يوقظوا رسول الله صلى الله عليه وسلم فلما أصبح رسول الله صلى الله عليه وسلم أخبر بالذي كان من شأنها فقال ألم آمركم أن تؤذنوني بها فقالوا يا رسول الله كرهنا أن نخرجك ليلا ونوقظك فخرج رسول الله صلى الله عليه وسلم حتى صف بالناس على قبرها وكبر أربع تكبيرات
[ 534 ] وحدثني عن مالك أنه سأل بن شهاب عن الرجل يدرك بعض التكبير على الجنازة ويفوته بعضه فقال يقضى ما فاته من ذلك


006-ما يقول المصلي على الجنازة

ما يقول المصلي على الجنازة

[ 535 ] حدثني يحيى عن مالك عن سعيد بن سعيد المقبري عن أبيه أنه سأل أبا هريرة كيف تصلي على الجنازة فقال أبو هريرة أنا لعمر الله أخبرك أتبعها من أهلها فإذا وضعت كبرت وحمدت الله وصليت على نبيه ثم أقول اللهم إنه عبدك وابن عبدك وابن أمتك كان يشهد أن لا إله إلا أنت وأن محمدا عبدك ورسولك وأنت أعلم به اللهم إن كان محسنا فزد في إحسانه وإن كان مسيئا فتجاوز عن سيئاته اللهم لا تحرمنا أجره ولا تفتنا بعده
[ 536 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال سمعت سعيد بن المسيب يقول صليت وراء أبي هريرة على صبي لم يعمل خطيئة قط فسمعته يقول اللهم أعذه من عذاب القبر
[ 537 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان لا يقرأ في الصلاة على الجنازة


007-الصلاة على الجنائز بعد الصبح إلى الإسفار وبعد العصر إلى

الصلاة على الجنائز بعد الصبح إلى الإسفار وبعد العصر إلى الإصفرار

[ 538 ] حدثني يحيى عن مالك عن محمد بن أبي حرملة مولى عبد الرحمن بن أبي سفيان بن حويطب أن زينب بنت أبي سلمة توفيت وطارق أمير المدينة فأتي بجنازتها بعد صلاة الصبح فوضعت بالبقيع قال وكان طارق يغلس بالصبح قال بن أبي حرملة فسمعت عبد الله بن عمر يقول لأهلها إما أن تصلوا على جنازتكم الآن وإما أن تتركوها حتى ترتفع الشمس
[ 539 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر قال يصلى على الجنازة بعد العصر وبعد الصبح إذا صليتا لوقتهما


008-الصلاة على الجنائز في المسجد

الصلاة على الجنائز في المسجد

[ 540 ] حدثني يحيى عن مالك عن أبي النضر مولى عمر بن عبيد الله عن عائشة زوج النبي صلى الله عليه وسلم أنها أمرت أن يمر عليها بسعد بن أبي وقاص في المسجد حين مات لتدعو له فأنكر ذلك الناس عليها فقالت عائشة ما أسرع الناس ما صلى رسول الله صلى الله عليه وسلم على سهيل بن بيضاء إلا في المسجد
[ 541 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه قال صلي على عمر بن الخطاب في المسجد


009-جامع الصلاة على الجنائز

جامع الصلاة على الجنائز

[ 542 ] حدثني يحيى عن مالك أنه بلغه أن عثمان بن عفان وعبد الله بن عمر وأبا هريرة كانوا يصلون على الجنائز بالمدينة الرجال والنساء فيجعلون الرجال مما يلي الإمام والنساء مما يلي القبلة
[ 543 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان إذا صلى على الجنائز يسلم حتى يسمع من يليه
[ 544 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول لا يصلي الرجل على الجنازة إلا وهو طاهر قال يحيى سمعت مالكا يقول لم أر أحدا من أهل العلم يكره أن يصلي على ولد الزنا وأمه


010-دفن الميت

دفن الميت

[ 545 ] حدثني يحيى عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم توفي يوم الإثنين ودفن يوم الثلاثاء وصلى الناس عليه أفذاذا لا يؤمهم أحد فقال ناس يدفن عند المنبر وقال آخرون يدفن بالبقيع فجاء أبو بكر الصديق فقال سمعت رسول الله صلى الله عليه وسلم يقول ما دفن نبي قط إلا في مكانه الذي توفي فيه فحفر له فيه فلما كان عند غسله أرادوا نزع قميصه فسمعوا صوتا يقول لا تنزعوا القميص فلم ينزع القميص وغسل وهو عليه صلى الله عليه وسلم
[ 546 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال كان بالمدينة رجلان أحدهما يلحد والآخر لا يلحد فقالوا أيهما جاء أول عمل عمله فجاء الذي يلحد فلحد لرسول الله صلى الله عليه وسلم
[ 547 ] وحدثني عن مالك أنه بلغه أن أم سلمة زوج النبي صلى الله عليه وسلم كانت تقول ما صدقت بموت النبي صلى الله عليه وسلم حتى سمعت وقع الكرازين
[ 548 ] وحدثني عن مالك عن يحيى بن سعيد أن عائشة زوج النبي صلى الله عليه وسلم قالت رأيت ثلاثة أقمار سقطن في حجري حجرتي فقصصت رؤياي على أبي بكر الصديق قالت فلما توفي رسول الله صلى الله عليه وسلم ودفن في بيتها قال لها أبو بكر هذا أحد أقمارك وهو خيرها
[ 549 ] وحدثني عن مالك عن غير واحد ممن يثق به أن سعد بن أبي وقاص وسعيد بن زيد بن عمرو بن نفيل توفيا بالعقيق وحملا إلى المدينة ودفنا بها
[ 550 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال ما أحب أن أدفن بالبقيع لأن أدفن بغيره أحب إلي من أدفن به إنما هو أحد رجلين إما ظالم فلا أحب أن أدفن معه وإما صالح فلا أحب أن تنبش لي عظامه


011-الوقوف للجنائز والجلوس على المقابر

الوقوف للجنائز والجلوس على المقابر

[ 551 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن واقد بن عمرو بن سعد بن معاذ عن نافع بن جبير بن مطعم عن مسعود بن الحكم عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم كان يقوم في الجنائز ثم جلس بعد
[ 552 ] وحدثني عن مالك أنه بلغه أن علي بن أبي طالب كان يتوسد القبور ويضطجع عليها قال مالك وإنما نهي عن القعود على القبور فيما نرى للمذاهب
[ 553 ] وحدثني عن مالك عن أبي بكر بن عثمان بن سهل بن حنيف أنه سمع أبا أمامة بن سهل بن حنيف يقول كنا نشهد الجنائز فما يجلس آخر الناس حتى يؤذنوا


012-النهي عن البكاء على الميت

النهي عن البكاء على الميت

[ 554 ] حدثني يحيى عن مالك عن عبد الله بن عبد الله بن جابر بن عتيك عن عتيك بن الحارث وهو جد عبد الله بن عبد الله بن جابر أبو أمه أنه أخبره أن جابر بن عتيك أخبره أن رسول الله صلى الله عليه وسلم جاء يعود عبد الله بن ثابت فوجده قد غلب عليه فصاح به فلم يجبه فأسترجع رسول الله صلى الله عليه وسلم وقال غلبنا عليك يا أبا الربيع فصاح النسوة وبكين فجعل جابر يسكتهن فقال رسول الله صلى الله عليه وسلم دعهن فإذا وجب فلا تبكين باكية قالوا يا رسول الله وما الوجوب قال إذا مات فقالت ابنته والله إن كنت لأرجو أن تكون شهيدا فإنك كنت قد قضيت جهازك فقال رسول الله صلى الله عليه وسلم إن الله قد أوقع أجره علي قدر نيته وما تعدون الشهادة قالوا القتل في سبيل الله فقال رسول الله صلى الله عليه وسلم الشهداء سبعة سوى القتل في سبيل الله المطعون شهيد والغرق شهيد وصاحب ذات الجنب شهيد والمبطون شهيد والحرق شهيد والذي يموت تحت الهدم شهيد والمرأة تموت بجمع شهيدة
[ 555 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن أبيه عن عمرة بنت عبد الرحمن أنها أخبرته أنها سمعت عائشة أم المؤمنين تقول وذكر لها أن عبد الله بن عمر يقول إن الميت ليعذب ببكاء الحي فقالت عائشة يغفر الله لأبي عبد الرحمن أما إنه لم يكذب ولكنه نسي أو أخطأ إنما مر رسول الله صلى الله عليه وسلم بيهودية يبكي عليها أهلها فقال إنكم لتبكون عليها وإنها لتعذب في قبرها


013-الحسبة في المصيبة

الحسبة في المصيبة

[ 556 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يموت لأحد من المسلمين ثلاثة من الولد فتمسه النار إلا تحلة القسم
[ 557 ] وحدثني عن مالك عن محمد بن أبي بكر بن عمرو بن حزم عن أبيه عن أبي النضر السلمي أن رسول الله صلى الله عليه وسلم قال لا يموت لأحد من المسلمين ثلاثة من الولد فيحتسبهم إلا كانوا له جنة من النار فقالت امرأة عند رسول الله صلى الله عليه وسلم يا رسول الله أو اثنان قال أو اثنان
[ 558 ] وحدثني عن مالك أنه بلغه عن أبي الحباب سعيد بن يسار عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ما يزال المؤمن يصاب في ولده وحامته حتى يلقي الله وليست له خطيئة


014-جامع الحسبة في المصيبة

جامع الحسبة في المصيبة

[ 559 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم بن محمد بن أبي بكر أن رسول الله صلى الله عليه وسلم قال ليعز المسلمين في مصائبهم المصيبة بي
[ 560 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن عن أم سلمة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال من أصابته مصيبة فقال كما أمر الله " إنا لله وإنا إليه راجعون " اللهم أجرني في مصيبتي وأعقبني خيرا منها إلا فعل الله ذلك به قالت أم سلمة فلما توفي أبو سلمة قلت ذلك ثم قلت ومن خير من أبي سلمة فأعقبها الله رسوله صلى الله عليه وسلم فتزوجها
[ 561 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد أنه قال هلكت امرأة لي فأتاني محمد بن كعب القرظي يعزيني بها فقال إنه كان في بني إسرائيل رجل فقيه عالم عابد مجتهد وكانت له امرأة وكان بها معجبا ولها محبا فماتت فوجد عليها وجدا شديدا ولقي عليها أسفا حتى خلا في بيت وغلق على نفسه وأحتجب من الناس فلم يكن يدخل عليه أحد وأن امرأة سمعت به فجاءته فقالت إن لي إليه حاجة أستفتيه فيها ليس يجزيني فيها إلا مشافهته فذهب الناس ولزمت بابه وقالت ما لي منه بد فقال له قائل إن هاهنا امرأة أرادت أن تستفتيك وقالت إن أردت إلا مشافهته وقد ذهب الناس وهي لا تفارق الباب فقال ائذنوا لها فدخلت عليه فقالت إني جئتك أستفتيك في أمر قال وما هو قالت إني استعرت من جارة لي حليا فكنت ألبسه وأعيره زمانا ثم إنهم أرسلوا إلي فيه أفأؤديه إليهم فقال نعم والله فقالت إنه قد مكث عندي زمانا فقال ذلك أحق لردك إياه إليهم حين أعاروكيه زمانا فقالت إي يرحمك الله أفتأسف على ما أعارك الله ثم أخذه منك وهو أحق به منك فأبصر ما كان فيه ونفعه الله بقولها


015-الإختفاء

الإختفاء

[ 562 ] حدثني يحيى عن مالك عن أبي الرجال محمد بن عبد الرحمن عن أمه عمرة بنت عبد الرحمن أنه سمعها تقول لعن رسول الله صلى الله عليه وسلم المختفي والمختفية يعني نباش القبور
[ 563 ] وحدثني عن مالك أنه بلغه أن عائشة زوج النبي صلى الله عليه وسلم كانت تقول كسر عظم المسلم ميتا ككسره وهو حي تعني في الإثم


016-جامع الجنائز

جامع الجنائز

[ 564 ] حدثني يحيى عن مالك عن هشام بن عروة عن عباد بن عبد الله بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أنها سمعت رسول الله صلى الله عليه وسلم قبل أن يموت وهو مستند إلى صدرها وأصغت إليه يقول اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى
[ 565 ] وحدثني عن مالك أنه بلغه أن عائشة قالت قال رسول الله صلى الله عليه وسلم ما من نبي يموت حتى يخير قالت فسمعته يقول اللهم الرفيق الأعلى فعرفت أنه ذاهب
[ 566 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر قال إن رسول الله صلى الله عليه وسلم قال إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار يقال له هذا مقعدك حتى يبعثك الله إلى يوم القيامة
[ 567 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال كل بن آدم تأكله الأرض إلا عجب الذنب منه خلق ومنه يركب
[ 568 ] وحدثني عن مالك عن بن شهاب عن عبد الرحمن بن كعب بن مالك الأنصاري أنه أخبره أن أباه كعب بن مالك كان يحدث أن رسول الله صلى الله عليه وسلم قال إنما نسمة المؤمن طير يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه
[ 569 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال قال الله تبارك وتعالى إذا أحب عبدي لقائي أحببت لقاءه وإذا كره لقائي كرهت لقاءه
[ 570 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال قال رجل لم يعمل حسنة قط لأهله إذا مات فحرقوه ثم أذروا نصفه في البر ونصفه في البحر فوالله لئن قدر الله عليه ليعذبنه عذابا لا يعذبه أحدا من العالمين فلما مات الرجل فعلوا ما أمرهم به فأمر الله البر فجمع ما فيه وأمر البحر فجمع ما فيه ثم قال لم فعلت هذا قال من خشيتك يا رب وأنت أعلم قال فغفر له
[ 571 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه كما تناتج الإبل من بهيمة جمعاء هل تحس فيها من جدعاء قالوا يا رسول الله أرأيت الذي يموت وهو صغير قال الله أعلم بما كانوا عاملين
[ 572 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيقول يا ليتني مكانه
[ 573 ] وحدثني عن مالك عن محمد بن عمرو بن حلحلة الدبلي عن معبد بن كعب بن مالك عن أبي قتادة بن ربعي أنه كان يحدث أن رسول الله صلى الله عليه وسلم مر عليه بجنازة فقال مستريح ومستراح منه قالوا يا رسول الله ما المستريح والمستراح منه قال العبد المؤمن يستريح من نصب الدنيا وأذاها إلى رحمة الله والعبد الفاجر يستريح منه العباد والبلاد والشجر والدواب
[ 574 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله أنه قال قال رسول الله صلى الله عليه وسلم لما مات عثمان بن مظعون ومر بجنازته ذهبت ولم تلبس منها بشيء
[ 575 ] وحدثني مالك عن علقمة بن أبي علقمة عن أمه أنها قالت سمعت عائشة زوج النبي صلى الله عليه وسلم تقول قام رسول الله صلى الله عليه وسلم ذات ليلة فلبس ثيابه ثم خرج قالت فأمرت جاريتي بريرة تتبعه حتى جاء البقيع فوقف في أدناه ما شاء الله أن يقف ثم انصرف فسبقته بريرة فأخبرتني فلم أذكر له شيئا حتى أصبح ثم ذكرت ذلك له فقال إني بعثت إلى أهل البقيع لأصلي عليهم
[ 576 ] وحدثني عن مالك عن نافع أن أبا هريرة قال أسرعوا بجنائزكم فإنما هو خير تقدمونه إليه أو شر تضعونه عن رقابكم


001-ما تجب فيه الزكاة

ما تجب فيه الزكاة

[ 577 ] حدثني عن مالك عن عمرو بن يحيى المازني عن أبيه أنه قال سمعت أبا سعيد الخدري يقول قال رسول الله صلى الله عليه وسلم ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة
[ 578 ] وحدثني عن مالك عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري ثم المازني عن أبيه عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمسة أوسق من التمر صدقة وليس فيما دون خمس أواقي من الورق صدقة وليس فيما دون خمس ذود من الإبل صدقة
[ 579 ] وحدثني عن مالك أنه بلغه أن عمر بن عبد العزيز كتب إلى عامله على دمشق في الصدقة إنما الصدقة في الحرث والعين والماشية قال مالك ولا تكون الصدقة إلا في ثلاثة أشياء في الحرث والعين والماشية


002-الزكاة في العين من الذهب والورق

الزكاة في العين من الذهب والورق

[ 580 ] حدثني يحيى عن مالك عن محمد بن عقبة مولى الزبير أنه سأل القاسم بن محمد عن مكاتب له قاطعه بمال عظيم هل عليه فيه زكاة فقال القاسم إن أبا بكر الصديق لم يكن يأخذ من مال زكاة حتى يحول عليه الحول قال القاسم بن محمد وكان أبو بكر إذا أعطى الناس أعطياتهم يسأل الرجل هل عندك من مال وجبت عليك فيه الزكاة فإذا قال نعم أخذ من عطائه زكاة ذلك المال وإن قال لا أسلم إليه عطاءه ولم يأخذ منه شيئا
[ 581 ] وحدثني عن مالك عن عمر بن حسين عن عائشة بنت قدامة عن أبيها أنه قال كنت إذا جئت عثمان بن عفان أقبض عطائي سألني هل عندك من مال وجبت عليك فيه الزكاة قال فإن قلت نعم أخذ من عطائي زكاة ذلك المال وإن قلت لا دفع إلى عطائي
[ 582 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول لا تجب في مال زكاة حتى يحول عليه الحول
[ 583 ] وحدثني عن مالك عن بن شهاب أنه قال أول من أخذ من الأعطية الزكاة معاوية بن أبي سفيان قال مالك السنة التي لا اختلاف فيها عندنا أن الزكاة تجب في عشرين دينارا عينا كما تجب في مائتي درهم قال مالك ليس في عشرين دينارا ناقصة بينة النقصان زكاة فإن زادت حتى تبلغ بزيادتها عشرين دينارا وازنة ففيها الزكاة وليس فيما دون عشرين دينارا عينا الزكاة وليس في مائتي درهم ناقصة بينة النقصان زكاة فإن زادت حتى تبلغ بزيادتها مائتي درهم وافية ففيها الزكاة فإن كانت تجوز بجواز الوازنة رأيت فيها الزكاة دنانير كانت أو دراهم قال مالك في رجل كانت عنده ستون ومائة درهم وازنة وصرف الدراهم ببلده ثمانية دراهم بدينار أنها لا تجب فيها الزكاة وإنما تجب الزكاة في عشرين دينارا عينا أو مائتي درهم قال مالك في رجل كانت له خمسة دنانير من فائدة أو غيرها فتجر فيها فلم يأت الحول حتى بلغت ما تجب فيه الزكاة أنه يزكيها وإن لم تتم إلا قبل أن يحول عليها الحول بيوم واحد أو بعد ما يحول عليها الحول بيوم واحد ثم لا زكاة فيها حتى يحول عليها الحول من يوم زكيت وقال مالك في رجل كانت له عشرة دنانير فتجر فيها فحال عليها الحول وقد بلغت عشرين دينارا أنه يزكيها مكانها ولا ينتظر بها أن يحول عليها الحول من يوم بلغت ما تجب فيه الزكاة لأن الحول قد حال عليها وهي عنده عشرون ثم لا زكاة فيها حتى يحول عليها الحول من يوم زكيت قال مالك الأمر المجتمع عليه عندنا في إجارة العبيد وخراجهم وكراء المساكين وكتابة المكاتب أنه لا تجب في شيء من ذلك الزكاة قل ذلك أو كثر حتى يحول عليه الحول من يوم يقبضه صاحبه وقال مالك في الذهب والورق يكون بين الشركاء إن من بلغت حصته منهم عشرين دينارا عينا أو مائتي درهم فعليه فيها الزكاة ومن نقصت حصته عما تجب فيه الزكاة فلا زكاة عليه وإن بلغت حصصهم جميعا ما تجب فيه الزكاة وكان بعضهم في ذلك أفضل نصيبا من بعض أخذ من كل إنسان منهم بقدر حصته إذا كان في حصة كل إنسان منهم ما تجب فيه الزكاة وذلك أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمس أواق من الورق صدقة قال مالك وهذا أحب ما سمعت إلي في ذلك قال مالك وإذا كانت لرجل ذهب أو ورق متفرقة بأيدي أناس شتى فإنه ينبغي له أن يحصيها جميعا ثم يخرج ما وجب عليه من زكاتها كلها قال مالك ومن أفاد ذهبا أو ورقا أنه لا زكاة عليه فيها حتى يحول عليها الحول من يوم أفادها


003-الزكاة في المعادن

الزكاة في المعادن

[ 584 ] حدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن عن غير واحد أن رسول الله صلى الله عليه وسلم قطع لبلال بن الحارث المزني معادن القبلية وهي من ناحية الفرع فتلك المعادن لا يؤخذ منها إلى اليوم إلا الزكاة قال مالك أرى والله أعلم أن لا يؤخذ من المعادن مما يخرج منها شيء حتى يبلغ ما يخرج منها قدر عشرين دينارا عينا أو مائتي درهم فإذا بلغ ذلك ففيه الزكاة مكانه وما زاد على ذلك أخذ بحساب ذلك ما دام في المعدن نيل فإذا انقطع عرقه ثم جاء بعد ذلك نيل فهو مثل الأول يبتدأ فيه الزكاة كما ابتدئت في الأول قال مالك والمعدن بمنزلة الزرع يؤخذ منه مثل ما يؤخذ من الزرع يؤخذ منه إذا خرج من المعدن من يومه ذلك ولا ينتظر به الحول كما يؤخذ من الزرع إذا حصد العشر ولا ينتظر أن يحول عليه الحول


004-زكاة الركاز

زكاة الركاز

[ 585 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب وعن أبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال في الركاز الخمس قال مالك الأمر الذي لا اختلاف فيه عندنا والذي سمعت أهل العلم يقولونه أن الركاز إنما هو دفن يوجد من دفن الجاهلية ما لم يطلب بمال ولم يتكلف فيه نفقة ولا كبير عمل ولا مؤونة فأما ما طلب بمال وتكلف فيه كبير عمل فأصيب مرة وأخطئ مرة فليس بركاز


005-مالا زكاة فيه من الحلي والتبر والعنبر

مالا زكاة فيه من الحلي والتبر والعنبر

[ 586 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه أن عائشة زوج النبي صلى الله عليه وسلم كانت تلي بنات أخيها يتامى في حجرها لهن الحلي فلا تخرج من حليهن الزكاة
[ 587 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يحلى بناته وجواريه الذهب ثم لا يخرج من حليهن الزكاة قال مالك من كان عنده تبر أو حلي من ذهب أو فضة لا ينتفع به للبس فإن عليه فيه الزكاة في كل عام يوزن فيؤخذ ربع عشره إلا أن ينقص من وزن عشرين دينارا عينا أو مائتي درهم فإن نقص من ذلك فليس فيه الزكاة وإنما تكون فيه الزكاة إذا كان إنما يمسكه لغير اللبس فأما التبر والحلي المكسور الذي يريد أهله إصلاحه ولبسه فإنما هو بمنزلة المتاع الذي يكون عند أهله فليس على أهله فيه زكاة قال مالك ليس في اللؤلؤ ولا في المسك ولا العنبر زكاة


006-زكاة أموال اليتامى والتجارة لهم فيها

زكاة أموال اليتامى والتجارة لهم فيها

[ 588 ] حدثني يحيى عن مالك أنه بلغه أن عمر بن الخطاب قال اتجروا في أموال اليتامى لا تأكلها الزكاة
[ 589 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه أنه قال كانت عائشة تليني وأخا لي يتيمين في حجرها فكانت تخرج من أموالنا الزكاة
[ 590 ] وحدثني عن مالك أنه بلغه أن عائشة زوج النبي صلى الله عليه وسلم كانت تعطي أموال اليتامى الذين في حجرها من يتجر لهم فيها
[ 591 ] وحدثني عن مالك عن يحيى بن سعيد أنه اشترى لبني أخيه يتامى في حجره مالا فبيع ذلك المال بعد بمال كثير قال مالك لا بأس بالتجارة في أموال اليتامى لهم إذا كان الولي مأذونا فلا أرى عليه ضمانا


007-زكاة الميراث

زكاة الميراث

[ 592 ] حدثني يحيى عن مالك أنه قال إن الرجل إذا هلك ولم يؤد زكاة ماله إني أرى أن يؤخذ ذلك من ثلث ماله ولا يجاوز بها الثلث وتبدى على الوصايا وأراها بمنزلة الدين عليه فلذلك رأيت أن تبدى على الوصايا قال وذلك إذا أوصى بها الميت قال فإن لم يوص بذلك الميت ففعل ذلك أهله فذلك حسن وإن لم يفعل ذلك أهله لم يلزمهم ذلك قال والسنة عندنا التي لا اختلاف فيها أنه لا يجب على وارث زكاة في مال ورثه في دين ولا عرض ولا دار ولا عبد ولا وليدة حتى يحول على ثمن ما باع من ذلك أو اقتضى الحول من يوم باعه وقبضه وقال مالك السنة عندنا أنه لا تجب على وارث في مال ورثه الزكاة حتى يحول عليه الحول


008-الزكاة في الدين

الزكاة في الدين

[ 593 ] حدثني يحيى عن مالك عن بن شهاب عن السائب بن يزيد أن عثمان بن عفان كان يقول هذا شهر زكاتكم فمن كان عليه دين فليؤد دينه حتى تحصل أموالكم فتؤدون منه الزكاة
[ 594 ] وحدثني عن مالك عن أيوب بن أبي تميمة السختياني أن عمر بن عبد العزيز كتب في مال قبضه بعض الولاة ظلما يأمر برده إلى أهله ويؤخذ زكاته لما مضي من السنين ثم عقب بعد ذلك بكتاب أن لا يؤخذ منه إلا زكاة واحدة فإنه كان ضمارا
[ 595 ] وحدثني عن مالك عن يزيد بن خصيفة أنه سأل سليمان بن يسار عن رجل له مال وعليه دين مثله أعليه زكاة فقال لا قال مالك الأمر الذي لا اختلاف فيه عندنا في الدين أن صاحبه لا يزكيه حتى يقبضه وإن أقام عند الذي هو عليه سنين ذوات عدد ثم قبضه صاحبه لم تجب عليه إلا زكاة واحدة فإن قبض منه شيئا لا تجب فيه الزكاة فإنه إن كان له مال سوى الذي قبض تجب فيه الزكاة فإنه يزكى مع ما قبض من دينه ذلك قال وإن لم يكن له ناض غير الذي اقتضى من دينه وكان الذي اقتضى من دينه لا تجب فيه الزكاة فلا زكاة عليه فيه ولكن ليحفظ عدد ما اقتضى فإن اقتضى بعد ذلك عدد ما تتم به الزكاة مع ما قبض قبل ذلك فعليه فيه الزكاة قال فإن كان قد استهلك ما اقتضى أولا أو لم يستهلكه قال فالزكاة واجبة عليه مع ما اقتضى من دينه فإذا بلغ ما اقتضى عشرين دينارا عينا أو مائتي درهم فعليه فيه الزكاة ثم ما اقتضى بعد ذلك من قليل أو كثير فعليه فيه الزكاة بحسب ذلك قال مالك والدليل على الدين يغيب أعواما ثم يقتضى فلا يكون فيه إلا زكاة واحدة أن العروض تكون عند الرجل للتجارة أعواما ثم يبيعها فليس عليه في أثمانها إلا زكاة واحدة وذلك أنه ليس على صاحب الدين أو العروض أن يخرج زكاة ذلك الدين أو العروض من مال سواه وإنما يخرج زكاة كل شيء منه ولا يخرج الزكاة من شيء عن شيء غيره قال مالك الأمر عندنا في الرجل يكون عليه دين وعنده من العروض ما فيه وفاء لما عليه من الدين ويكون عنده من الناض سوى ذلك ما تجب فيه الزكاة فإنه يزكي ما بيده من ناض تجب فيه الزكاة وإن لم يكن عنده من العروض والنقد إلا وفاء دينه فلا زكاة عليه حتى يكون عنده من الناض فضل عن دينه ما تجب فيه الزكاة فعليه أن يزكيه


009-زكاة العروض

زكاة العروض

[ 596 ] حدثني عن مالك عن يحيى بن سعيد عن زريق بن حيان وكان زريق على جواز مصر في زمان الوليد وسليمان وعمر بن عبد العزيز فذكر أن عمر بن عبد العزيز كتب إليه أن أنظر من مر بك من المسلمين فخذ مما ظهر من أموالهم مما يديرون من التجارات من كل أربعين دينارا دينارا فما نقص فبحساب ذلك حتى يبلغ عشرين دينارا فإن نقصت ثلث دينار فدعها ولا تأخذ منها شيئا ومن مر بك من أهل الذمة فخذ مما يديرون من التجارات من كل عشرين دينارا دينارا فما نقص فبحساب ذلك حتى يبلغ عشرة دنانير فإن نقصت ثلث دينار فدعها ولا تأخذ منها شيئا واكتب لهم بما تأخذ منهم كتابا إلى مثله من الحول قال مالك الأمر عندنا فيما يدار من العروض للتجارات أن الرجل إذا صدق ماله ثم اشترى به عرضا بزا أو رقيقا أو ما أشبه ذلك ثم باعه قبل أن يحول عليه الحول فإنه لا يؤدي من ذلك المال زكاة حتى يحول عليه الحول من يوم صدقه وأنه إن لم يبع ذلك العرض سنين لم يجب عليه في شيء من ذلك العرض زكاة وإن طال زمانه فإذا باعه فليس فيه إلا زكاة واحدة قال مالك الأمر عندنا في الرجل يشتري بالذهب أو الورق حنطة أو تمرا أو غيرهما للتجارة ثم يمسكها حتى يحول عليها الحول ثم يبيعها أن عليه فيها الزكاة حين يبيعها إذا بلغ ثمنها ما تجب فيه الزكاة وليس ذلك مثل الحصاد يحصده الرجل من أرضه ولا مثل الجداد قال مالك وما كان من مال عند رجل يديره للتجارة ولا ينض لصاحبه منه شيء تجب عليه فيه الزكاة فإنه يجعل له شهرا من السنة يقوم فيه ما كان عنده من عرض للتجارة ويحصي فيه ما كان عنده من نقد أو عين فإذا بلغ ذلك كله ما تجب فيه الزكاة فإنه يزكيه وقال مالك ومن تجر من المسلمين ومن لم يتجر سواء ليس عليهم إلا صدقة واحدة في كل عام تجروا فيه أو لم يتجروا


010-الكنز

الكنز

[ 597 ] حدثني يحيى عن مالك عن عبد الله بن دينار أنه قال سمعت عبد الله بن عمر وهو يسأل عن الكنز ما هو فقال هو المال الذي لا تؤدى منه الزكاة
[ 598 ] وحدثني عن مالك عن عبد الله بن دينار عن أبي صالح السمان عن أبي هريرة أنه كان يقول من كان عنده مال لم يؤد زكاته مثل له يوم القيامة شجاعا أقرع له زبيبتان يطلبه حتى يمكنه يقول أنا كنزك


011-صدقة الماشية

صدقة الماشية

[ 599 ] حدثني يحيى عن مالك أنه قرأ كتاب عمر بن الخطاب في الصدقة قال فوجدت فيه بسم الله الرحمن الرحيم كتاب الصدقة في أربع وعشرين من الإبل فدونها الغنم في كل خمس شاة وفيما فوق ذلك إلى خمس وثلاثين ابنة مخاض فإن لم تكن ابنة مخاض فابن لبون ذكر وفيما فوق ذلك إلى خمس وأربعين بنت لبون وفيما فوق ذلك إلى ستين حقة طروقة الفحل وفيما فوق ذلك إلى خمس وسبعين جذعة وفيما فوق ذلك إلى تسعين ابنتا لبون وفيما فوق ذلك إلى عشرين ومائة حقتان طروقتا الفحل فما زاد على ذلك من الإبل ففي كل أربعين بنت لبون وفي كل خمسين حقة وفي سائمة الغنم إذا بلغت أربعين إلى عشرين ومائة شاة وفيما فوق ذلك إلى مائتين شاتان وفيما فوق ذلك إلى ثلاثمائة ثلاث شياه فما زاد على ذلك ففي كل مائة شاة ولا يخرج في الصدقة تيس ولا هرمة ولا ذات عوار إلا ما شاء المصدق ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية وفي الرقة إذا بلغت خمس أواق ربع العشر


012-صدقة البقر

صدقة البقر

[ 600 ] حدثني يحيى عن مالك عن حميد بن قيس المكي عن طاوس اليماني أن معاذ بن جبل الأنصاري أخذ من ثلاثين بقرة تبيعا ومن أربعين بقرة مسنة وأتي بما دون ذلك فأبى أن يأخذ منه شيئا وقال لم اسمع من رسول الله صلى الله عليه وسلم فيه شيئا حتى ألقاه فأسأله فتوفي رسول الله صلى الله عليه وسلم قبل أن يقدم معاذ بن جبل قال يحيى قال مالك أحسن ما سمعت فيمن كانت له غنم على راعيين مفترقين أو على رعاء مفترقين في بلدان شتى أن ذلك يجمع كله على صاحبه فيؤدي منه صدقته ومثل ذلك الرجل يكون له الذهب أو الورق متفرقة في أيدي ناس شتى أنه ينبغي له أن يجمعها فيخرج منها ما وجب عليه في ذلك من زكاتها وقال يحيى قال مالك في الرجل يكون له الضأن والمعز أنها تجمع عليه في الصدقة فإن كان فيها ما تجب فيه الصدقة صدقت وقال إنما هي غنم كلها وفي كتاب عمر بن الخطاب وفي سائمة الغنم إذا بلغت أربعين شاة شاة قال مالك فإن كانت الضأن هي أكثر من المعز ولم يجب على ربها إلا شاة واحدة أخذ المصدق تلك الشاة التي وجبت على رب المال من الضأن وإن كانت المعز أكثر من الضأن أخذ منها فإن استوى الضأن والمعز أخذ الشاة من أيتهما شاء قال يحيى قال مالك وكذلك الإبل العراب والبخت يجمعان على ربهما في الصدقة وقال إنما هي إبل كلها فإن كانت العراب هي أكثر من البخت ولم يجب على ربها إلا بعير واحد فليأخذ من العراب صدقتها فإن كانت البخت أكثر فليأخذ منها فإن استوت فليأخذ من أيتهما شاء قال مالك وكذلك البقر والجواميس تجمع في الصدقة على ربها وقال إنما هي بقر كلها فإن كانت البقر هي أكثر من الجواميس ولا تجب على ربها إلا بقرة واحدة فليأخذ من البقر صدقتهما وإن كانت الجواميس أكثر فليأخذ منها فإن استوت فليأخذ من أيتهما شاء فإذا وجبت في ذلك الصدقة صدق الصنفان جميعا قال يحيى قال مالك من أفاد ماشية من إبل أو بقر أو غنم فلا صدقة عليه فيها حتى يحول عليها الحول من يوم أفادها إلا أن يكون له قبلها نصاب ماشية والنصاب ما تجب فيه الصدقة إما خمس ذود من الإبل وإما ثلاثون بقرة وإما أربعون شاة فإذا كان للرجل ذود من الإبل أو ثلاثون بقرة أو أربعون شاة ثم أفاد إليها إبلا أو بقرا أو غنما بإشتراء أو هبة أو ميراث فإنه يصدقها مع ماشيته حين يصدقها وإن لم يحل على الفائدة الحول وإن كان ما أفاد من الماشية إلى ماشيته قد صدقت قبل أن يشتريها بيوم واحد أو قبل أن يرثها بيوم واحد فإنه يصدقها مع ماشيته حين يصدق ماشيته قال يحيى قال مالك وإنما مثل ذلك مثل الورق يزكيها الرجل ثم يشتري بها من رجل آخر عرضا وقد وجبت عليه في عرضه ذلك إذا باعه الصدقة فيخرج الرجل الآخر صدقتها هذا اليوم ويكون الآخر قد صدقها من الغد قال مالك في رجل كانت له غنم لا تجب فيها الصدقة فأشترى إليها غنما كثيرة تجب في دونها الصدقة أو ورثها أنه لا تجب عليه في الغنم كلها الصدقة حتى يحول عليها الحول من يوم أفادها بإشتراء أو ميراث وذلك أن كل ما كان عند الرجل من ماشية لا تجب فيها الصدقة من إبل أو بقر أو غنم فليس يعد ذلك نصاب مال حتى يكون في كل صنف منها ما تجب فيه الصدقة فذلك النصاب الذي يصدق معه ما أفاد إليه صاحبه من قليل أو كثير من الماشية قال مالك ولو كانت لرجل إبل أو بقر أو غنم تجب في كل صنف منها الصدقة ثم أفاد إليها بعيرا أو بقرة أو شاة صدقها مع ماشيته حين يصدقها قال يحيى قال مالك وهذا أحب ما سمعت إلي في هذا قال مالك في الفريضة تجب على الرجل فلا توجد عنده أنها إن كانت ابنة مخاض فلم توجد أخذ مكانها بن لبون ذكر وإن كانت بنت لبون أو حقة أو جذعة ولم يكن عنده كان على رب الإبل أن يبتاعها له حتى يأتيه بها ولا أحب أن يعطيه قيمتها وقال مالك في الإبل النواضح والبقر السواني وبقر الحرث إني أرى أن يؤخذ من ذلك كله إذا وجبت فيه الصدقة


013-صدقة الخلطاء

صدقة الخلطاء

قال يحيى قال مالك في الخليطين إذا كان الراعي واحدا والفحل واحدا والمراح واحدا والدلو واحدا فالرجلان خليطان وإن عرف كل واحد منهما ماله من مال صاحبه قال والذي لا يعرف ماله من مال صاحبه ليس بخليط إنما هو شريك قال مالك ولا تجب الصدقة على الخليطين حتى يكون لكل واحد منهما ما تجب فيه الصدقة وتفسير ذلك أنه إذا كان لأحد الخليطين أربعون شاة فصاعدا وللآخر أقل من أربعين شاة كانت الصدقة على الذي له الأربعون شاة ولم تكن على الذي له أقل من ذلك صدقة فإن كان لكل واحد منهما ما تجب فيه الصدقة جمعا في الصدقة ووجبت الصدقة عليهما جميعا فإن كان لأحدهما ألف شاة أو أقل من ذلك مما تجب فيه الصدقة وللآخر أربعون شاة أو أكثر فهما خليطان يترادان الفضل بينهما بالسوية على قدر عدد أموالهما على الألف بحصتها وعلى الأربعين بحصتها قال مالك الخليطان في الإبل بمنزلة الخليطين في الغنم يجتمعان في الصدقة جميعا إذا كان لكل واحد منهما ما تجب فيه الصدقة وذلك أن رسول الله صلى الله عليه وسلم قال ليس فيما دون خمس ذود من الإبل صدقة وقال عمر بن الخطاب في سائمة الغنم إذا بلغت أربعين شاة شاة وقال يحيى قال مالك وهذا أحب ما سمعت إلي في ذلك قال مالك وقال عمر بن الخطاب لا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة أنه إنما يعني بذلك أصحاب المواشي قال مالك وتفسير قوله لا يجمع بين مفترق أن يكون النفر الثلاثة الذين يكون لكل واحد منهم أربعون شاة قد وجبت على كل واحد منهم في غنمه الصدقة فإذا أظلهم المصدق جمعوها لئلا يكون عليهم فيها إلا شاة واحدة فنهوا عن ذلك وتفسير قوله ولا يفرق بين مجتمع أن الخليطين يكون لكل واحد منهما مائة شاة وشاة فيكون عليهما فيها ثلاث شياه فإذا أظلهما المصدق فرقا غنمهما فلم يكن على كل واحد منهما إلا شاة واحدة فنهى عن ذلك فقيل لا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة قال مالك فهذا الذي سمعت في ذلك


014-ما يعتد به من السخل في الصدقة

ما يعتد به من السخل في الصدقة

[ 601 ] حدثني يحيى عن مالك عن ثور بن زيد الديلي عن بن لعبد الله بن سفيان الثقفي عن جده سفيان بن عبد الله أن عمر بن الخطاب بعثه مصدقا فكان يعد على الناس بالسخل فقالوا أتعد علينا بالسخل ولا تأخذ منه شيئا فلما قدم على عمر بن الخطاب ذكر له ذلك فقال عمر نعم تعد عليهم بالسخلة يحملها الراعي ولا تأخذها ولا تأخذ الأكولة ولا الربى ولا الماخض ولا فحل الغنم وتأخذ الجذعة والثنية وذلك عدل بين غذاء الغنم وخياره قال مالك والسخلة الصغيرة حين تنتج والربى التي قد وضعت فهي تربى ولدها والماخض هي الحامل والأكولة هي شاة اللحم التي تسمن لتؤكل وقال مالك في الرجل تكون له الغنم لا تجب فيها الصدقة فتوالد قبل أن يأتيها المصدق بيوم واحد فتبلغ ما تجب فيه الصدقة بولادتها قال مالك إذا بلغت الغنم بأولادها ما تجب فيه الصدقة فعليه فيها الصدقة وذلك أن ولادة الغنم منها وذلك مخالف لما أفيد منها بإشتراء أو هبة أو ميراث ومثل ذلك العرض لا يبلغ ثمنه ما تجب فيه الصدقة ثم يبيعه صاحبه فيبلغ بربحه ما تجب فيه الصدقة فيصدق ربحه مع رأس المال ولو كان ربحه فائدة أو ميراثا لم تجب فيه الصدقة حتى يحول عليه الحول من يوم أفاده أو ورثه قال مالك فغذاء الغنم منها كما ربح المال منه غير أن ذلك يختلف في وجه آخر أنه إذا كان للرجل من الذهب أو الورق ما تجب فيه الزكاة ثم أفاد إليه مالا ترك ماله الذي أفاد فلم يزكه مع ماله الأول حين يزكيه حتى يحول على الفائدة الحول من يوم أفادها ولو كانت لرجل غنم أو بقر أو إبل تجب في كل صنف منها الصدقة ثم أفاد إليها بعيرا أو بقرة أو شاة صدقها مع صنف ما أفاد من ذلك حين يصدقه إذا كان عنده من ذلك الصنف الذي أفاد نصاب ماشية قال مالك وهذا أحسن ما سمعت في ذلك


015-العمل في صدقة عامين إذا اجتمعا

العمل في صدقة عامين إذا اجتمعا

قال يحيى قال مالك الأمر عندنا في الرجل تجب عليه الصدقة وإبله مائة بعير فلا يأتيه الساعي حتى تجب عليه صدقة أخرى فيأتيه المصدق وقد هلكت إبله إلا خمس ذود قال مالك يأخذ المصدق من الخمس ذود الصدقتين اللتين وجبتا على رب المال شاتين في كل عام شاة لأن الصدقة إنما تجب على رب المال يوم يصدق ماله فإن هلكت ماشيته أو نمت فإنما يصدق المصدق زكاة ما يجد يوم يصدق وإن تظاهرت على رب المال صدقات غير واحدة فليس عليه أن يصدق إلا ما وجد المصدق عنده فإن هلكت ماشيته أو وجبت عليه فيها صدقات فلم يؤخذ منه شيء حتى هلكت ماشيته كلها أو صارت إلى ما لا تجب فيه الصدقة فإنه لا صدقة عليه ولا ضمان فيما هلك أو مضى من السنين


016-النهي عن التضييق على الناس في الصدقة

النهي عن التضييق على الناس في الصدقة

[ 602 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن القاسم بن محمد عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت مر على عمر بن الخطاب بغنم من الصدقة فرأى فيها شاة حافلا ذات ضرع عظيم فقال عمر ما هذه الشاة فقالوا شاة من الصدقة فقال عمر ما أعطى هذه أهلها وهم طائعون لا تفتنوا الناس لا تأخذوا حزرات المسلمين نكبوا عن الطعام
[ 603 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان أنه قال أخبرني رجلان من أشجع أن محمد بن مسلمة الأنصاري كان يأتيهم مصدقا فيقول لرب المال أخرج إلى صدقة مالك فلا يقود إليه شاة فيها وفاء من حقه إلا قبلها قال مالك السنة عندنا والذي أدركت عليه أهل العلم ببلدنا أنه لا يضيق على المسلمين في زكاتهم وأن يقبل منهم ما دفعوا من أموالهم


017-أخذ الصدقة ومن يجوز له أخذها

أخذ الصدقة ومن يجوز له أخذها

[ 604 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال لا تحل الصدقة لغني إلا لخمسة لغاز في سبيل الله أو لعامل عليها أو لغارم أو لرجل اشتراها بماله أو لرجل له جار مسكين فتصدق على المسكين فأهدى المسكين للغني قال مالك الأمر عندنا في قسم الصدقات أن ذلك لا يكون إلا على وجه الاجتهاد من الوالي فأي الأصناف كانت فيه الحاجة والعدد أوثر ذلك الصنف بقدر ما يرى الوالي وعسى أن ينتقل ذلك إلى الصنف الآخر بعد عام أو عامين أو أعوام فيؤثر أهل الحاجة والعدد حيث ما كان ذلك وعلى هذا أدركت من أرضى من أهل العلم قال مالك وليس للعامل على الصدقات فريضة مسماة إلا على قدر ما يرى الإمام


018-أخذ الصدقات والتشديد فيها

أخذ الصدقات والتشديد فيها

[ 605 ] حدثني يحيى عن مالك أنه بلغه أن أبا بكر الصديق قال لو منعوني عقالا لجاهدتهم عليه
[ 606 ] وحدثني عن مالك عن زيد بن أسلم أنه قال شرب عمر بن الخطاب لبنا فأعجبه فسأل الذي سقاه من أين هذا اللبن فأخبره أنه ورد على ماء قد سماه فإذا نعم من نعم الصدقة وهم يسقون فحلبوا لي من ألبانها فجعلته في سقائي فهو هذا فأدخل عمر بن الخطاب يده فاستقاءه قال مالك الأمر عندنا أن كل من منع فريضة من فرائض الله عز وجل فلم يستطع المسلمون أخذها كان حقا عليهم جهاده حتى يأخذوها منه
[ 607 ] وحدثني عن مالك أنه بلغه أن عاملا لعمر بن عبد العزيز كتب إليه يذكر أن رجلا منع زكاة ماله فكتب إليه عمر أن دعه ولا تأخذ منه زكاة مع المسلمين قال فبلغ ذلك الرجل فأشتد عليه وأدى بعد ذلك زكاة ماله فكتب عامل عمر إليه يذكر له ذلك فكتب إليه عمر أن خذها منه


019-زكاة ما يخرص من ثمار النخيل والأعناب

زكاة ما يخرص من ثمار النخيل والأعناب

[ 608 ] حدثني يحيى عن مالك عن الثقة عنده عن سليمان بن يسار وعن بسر بن سعيد أن رسول الله صلى الله عليه وسلم قال فيما سقت السماء والعيون والبعل العشر وفيما سقي بالنضح نصف العشر
[ 609 ] وحدثني عن مالك عن زياد بن سعد عن بن شهاب أنه قال لا يؤخذ في صدقة النخل الجعرور ولا مصران الفارة ولا عذق بن حبيق قال وهو يعد على صاحب المال ولا يؤخذ منه في الصدقة قال مالك وإنما مثل ذلك الغنم تعد على صاحبها بسخالها والسخل لا يؤخذ منه في الصدقة وقد يكون في الأموال ثمار لا تؤخذ الصدقة منها من ذلك البردي وما أشبهه لا يؤخذ من أدناه كما لا يؤخذ من خياره قال وإنما تؤخذ الصدقة من أوساط المال قال مالك الأمر المجتمع عليه عندنا أنه لا يخرص من الثمار إلا النخيل والأعناب فإن ذلك يخرص حين يبدو صلاحه ويحل بيعه وذلك أن ثمر النخيل والأعناب يؤكل رطبا وعنبا فيخرص على أهله للتوسعة على الناس ولئلا يكون على أحد في ذلك ضيق فيخرص ذلك عليهم ثم يخلى بينهم وبينه يأكلونه كيف شاؤوا ثم يؤدون منه الزكاة على ما خرص عليهم قال مالك فأما ما لا يؤكل رطبا وإنما يؤكل بعد حصاده من الحبوب كلها فإنه لا يخرص وإنما على أهلها فيها إذا حصدوها ودقوها وطيبوها وخلصت حبا فإنما على أهلها فيها الأمانة يؤدون زكاتها إذا بلغ ذلك ما تجب فيه الزكاة وهذا الأمر الذي لا اختلاف فيه عندنا قال مالك الأمر المجتمع عليه عندنا أن النخل يخرص على أهلها وثمرها في رؤوسها إذا طاب وحل بيعه ويؤخذ منه صدقته تمرا عند الجداد فإن أصابت الثمرة جائحة بعد أن تخرص على أهلها وقبل أن تجذ فأحاطت الجائحة بالثمر كله فليس عليهم صدقة فإن بقي من الثمر شيء يبلغ خمسة أوسق فصاعدا بصاع النبي صلى الله عليه وسلم أخذ منهم زكاته وليس عليهم فيما أصابت الجائحة زكاة وكذلك العمل في الكرم أيضا وإذا كان لرجل قطع أموال متفرقة أو اشتراك في أموال متفرقة لا يبلغ مال كل شريك أو قطعه ما تجب فيه الزكاة وكانت إذا جمع بعض ذلك إلى بعض يبلغ ما تجب فيه الزكاة فإنه يجمعها ويؤدي زكاتها


020-زكاة الحبوب والزيتون

زكاة الحبوب والزيتون

[ 610 ] حدثني يحيى عن مالك أنه سأل بن شهاب عن الزيتون فقال فيه العشر قال مالك وإنما يؤخذ من الزيتون العشر بعد أن يعصر ويبلغ زيتونه خمسة أوسق فما لم يبلغ زيتونه خمسة أوسق فلا زكاة فيه والزيتون بمنزلة النخيل ما كان منه سقته السماء والعيون أو كان بعلا ففيه العشر وما كان يسقى بالنضح ففيه نصف العشر ولا يخرص شيء من الزيتون في شجره والسنة عندنا في الحبوب التي يدخرها الناس ويأكلونها أنه يؤخذ مما سقته السماء من ذلك وما سقته العيون وما كان بعلا العشر وما سقي بالنضح نصف العشر إذا بلغ ذلك خمسة أوسق بالصاع الأول صاع النبي صلى الله عليه وسلم وما زاد على خمسة أوسق ففيه الزكاة بحساب ذلك قال مالك والحبوب التي فيها الزكاة الحنطة والشعير والسلت والذرة والدخن والأرز والعدس والجلبان واللوبيا والجلجلان وما أشبه ذلك من الحبوب التي تصير طعاما فالزكاة تؤخذ منها بعد أن تحصد وتصير حبا قال والناس مصدقون في ذلك ويقبل منهم في ذلك ما دفعوا وسئل مالك متى يخرج من الزيتون العشر أو نصفه اقبل النفقة أم بعدها فقال لا ينظر إلى النفقة ولكن يسأل عنه أهله كما يسأل أهل الطعام عن الطعام ويصدقون بما قالوا فمن رفع من زيتونه خمسة أوسق فصاعدا أخذ من زيته العشر بعد أن يعصر ومن لم يرفع من زيتونه خمسة أوسق لم تجب عليه في زيته الزكاة قال مالك ومن باع زرعه وقد صلح ويبس في أكمامه فعليه زكاته وليس على الذي اشتراه زكاة ولا يصلح بيع الزرع حتى ييبس في أكمامه ويستغني عن الماء قال مالك في قول الله تعالى " وآتوا حقه يوم حصاده " أن ذلك الزكاة وقد سمعت من يقول ذلك قال مالك ومن باع أصل حائطه أو أرضه وفي ذلك زرع أو ثمر لم يبد صلاحه فزكاة ذلك على المبتاع وإن كان قد طاب وحل بيعه فزكاة ذلك على البائع إلا أن يشترطها على المبتاع


021-ما لا زكاة فيه من الثمار

ما لا زكاة فيه من الثمار

قال مالك إن الرجل إذا كان له ما يجد منه أربعة أوسق من التمر وما يقطف منه أربعة أوسق من الزبيب وما يحصد منه أربعة أوسق من الحنطة وما يحصد منه أربعة أوسق من القطنية أنه لا يجمع عليه بعض ذلك إلى بعض وإنه ليس عليه في شيء من ذلك زكاة حتى يكون في الصنف الواحد من التمر أو في الزبيب أو في الحنطة أو في القطنية ما يبلغ الصنف الواحد منه خمسة أوسق بصاع النبي صلى الله عليه وسلم كما قال رسول الله صلى الله عليه وسلم ليس فيما دون خمسة أوسق من التمر صدقة وإن كان في الصنف الواحد من تلك الأصناف ما يبلغ خمسة أوسق ففيه الزكاة فإن لم يبلغ خمسة أوسق فلا زكاة فيه وتفسير ذلك أن يجذ الرجل من التمر خمسة أوسق وإن اختلفت أسماؤه وألوانه فإنه يجمع بعضه إلى بعض ثم يؤخذ من ذلك الزكاة فإن لم يبلغ ذلك فلا زكاة فيه وكذلك الحنطة كلها السمراء والبيضاء والشعير والسلت كل ذلك صنف واحد فإذا حصد الرجل من ذلك كله خمسة أوسق جمع عليه بعض ذلك إلى بعض ووجبت فيه الزكاة فإن لم يبلغ ذلك فلا زكاة فيه وكذلك الزبيب كله أسوده وأحمره فإذا قطف الرجل منه خمسة أوسق وجبت فيه الزكاة فإن لم يبلغ ذلك فلا زكاة فيه وكذلك القطنية هي صنف واحد مثل الحنطة والتمر والزبيب وإن اختلفت أسماؤها وألوانها والقطنية الحمص والعدس واللوبيا والجلبان وكل ما ثبت معرفته عند الناس أنه قطنية فإذا حصد الرجل من ذلك خمسة أوسق بالصاع الأول صاع النبي صلى الله عليه وسلم وإن كان من أصناف القطنية كلها ليس من صنف واحد من القطنية فإنه يجمع ذلك بعضه إلى بعض وعليه فيه الزكاة قال مالك وقد فرق عمر بن الخطاب بين القطنية والحنطة فيما أخذ من النبط ورأى أن القطنية كلها صنف واحد فأخذ منها العشر وأخذ من الحنطة والزبيب نصف العشر قال مالك فإن قال قائل كيف يجمع القطنية بعضها إلى بعض في الزكاة حتى تكون صدقتها واحدة والرجل يأخذ منها اثنين بواحد يدا بيد ولا يؤخذ من الحنطة اثنان بواحد يدا بيد قيل له فإن الذهب والورق يجمعان في الصدقة وقد يؤخذ بالدينار أضعافه في العدد من الورق يدا بيد قال مالك في النخيل يكون بين الرجلين فيجذان منها ثمانية أوسق من التمر إنه لا صدقة عليهما فيها وإنه إن كان لأحدهما منها ما يجذ منه خمسة أوسق وللآخر ما يجذ أربعة أوسق أو أقل من ذلك في أرض واحدة كانت الصدقة على صاحب الخمسة الأوسق وليس على الذي جذ أربعة أوسق أو أقل منها صدقة وكذلك العمل في الشركاء كلهم في كل زرع من الحبوب كلها يحصد أو النخل يجد أو الكرم يقطف فإنه إذا كان كل رجل منهم يجد من التمر أو يقطف من الزبيب خمسة أوسق أو يحصد من الحنطة خمسة أوسق فعليه فيه الزكاة ومن كان حقه أقل من خمسة أوسق فلا صدقة عليه وإنما تجب الصدقة على من بلغ جداده أو قطافه أو حصاده خمسة أوسق قال مالك السنة عندنا أن كل ما أخرجت زكاته من هذه الأصناف كلها الحنطة والتمر والزبيب والحبوب كلها ثم أمسكه صاحبه بعد أن أدى صدقته سنين ثم باعه أنه ليس عليه في ثمنه زكاة حتى يحول على ثمنه الحول من يوم باعه إذا كان أصل تلك الأصناف من فائدة أو غيرها وأنه لم يكن للتجارة وإنما ذلك بمنزلة الطعام والحبوب والعروض يفيدها الرجل ثم يمسكها سنين ثم يبيعها بذهب أو ورق فلا يكون عليه في ثمنها زكاة حتى يحول عليها الحول من يوم باعها فإن كان أصل تلك العروض للتجارة فعلى صاحبها فيها الزكاة حين يبيعها إذا كان قد حبسها سنة من يوم زكى المال الذي أبتاعها به


022-ما لا زكاة فيه من الفواكه والقضب والبقول

ما لا زكاة فيه من الفواكه والقضب والبقول

قال مالك السنة التي لا اختلاف فيها عندنا والذي سمعت من أهل العلم أنه ليس في شيء من الفواكه كلها صدقة الرمان والفرسك والتين وما أشبه ذلك وما لم يشبهه إذا كان من الفواكه قال ولا في القضب ولا في البقول كلها صدقة ولا في أثمانها إذا بيعت صدقة حتى يحول على أثمانها الحول من يوم بيعها ويقبض صاحبها ثمنها


023-صدقة الرقيق والخيل والعسل

صدقة الرقيق والخيل والعسل

[ 611 ] حدثني يحيى عن مالك عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ليس على المسلم في عبده ولا في فرسه صدقة
[ 612 ] وحدثني عن مالك عن بن شهاب عن سليمان بن يسار أن أهل الشام قالوا لأبي عبيدة بن الجراح خذ من خيلنا ورقيقنا صدقة فأبى ثم كتب إلى عمر بن الخطاب فأبى عمر ثم كلموه أيضا فكتب إلى عمر فكتب إليه عمر إن أحبوا فخذها منهم وأرددها عليهم وأرزق رقيقهم قال مالك معنى قوله رحمه الله وأرددها عليهم يقول على فقرائهم
[ 613 ] وحدثني عن مالك عن عبد الله بن أبي بكر بن عمرو بن حزم أنه قال جاء كتاب من عمر بن عبد العزيز إلى أبي وهو بمنى أن لا يأخذ من العسل ولا من الخيل صدقة
[ 614 ] وحدثني عن مالك عن عبد الله بن دينار أنه قال سألت سعيد بن المسيب عن صدقة البراذين فقال وهل في الخيل من صدقة


024-جزية أهل الكتاب والمجوس

جزية أهل الكتاب والمجوس

[ 615 ] حدثني يحيى عن مالك عن بن شهاب قال بلغني أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس البحرين وأن عمر بن الخطاب أخذها من مجوس فارس وأن عثمان بن عفان أخذها من البربر
[ 616 ] وحدثني عن مالك عن جعفر بن محمد بن علي عن أبيه أن عمر بن الخطاب ذكر المجوس فقال ما أدري كيف أصنع في أمرهم فقال عبد الرحمن بن عوف أشهد لسمعت رسول الله صلى الله عليه وسلم يقول سنوا بهم سنة أهل الكتاب
[ 617 ] وحدثني عن مالك عن نافع عن أسلم مولى عمر بن الخطاب أن عمر بن الخطاب ضرب الجزية على أهل الذهب أربعة دنانير وعلى أهل الورق أربعين درهما مع ذلك أرزاق المسلمين وضيافة ثلاثة أيام
[ 618 ] وحدثني عن مالك عن زيد بن أسلم عن أبيه أنه قال لعمر بن الخطاب إن في الظهر ناقة عمياء فقال عمر أدفعها إلى أهل بيت ينتفعون بها قال فقلت وهي عمياء فقال عمر يقطرونها بالإبل قال فقلت كيف تأكل من الأرض قال فقال عمر أمن نعم الجزية هي أم من نعم الصدقة فقلت بل من نعم الجزية فقال عمر أردتم والله أكلها فقلت إن عليها وسم الجزية فأمر بها عمر فنحرت وكان عنده صحاف تسع فلا تكون فاكهة ولا طريفة إلا جعل منها في تلك الصحاف فبعث بها إلى أزواج النبي صلى الله عليه وسلم ويكون الذي يبعث به إلى حفصة ابنته من آخر ذلك فإن كان فيه نقصان كان في حظ حفصة قال فجعل في تلك الصحاف من لحم تلك الجزور فبعث به إلى أزواج النبي صلى الله عليه وسلم وأمر بما بقى من لحم تلك الجزور فصنع فدعا عليه المهاجرين والأنصار قال مالك لا أرى أن تؤخذ النعم من أهل الجزية إلا في جزيتهم
[ 619 ] وحدثني عن مالك أنه بلغه أن عمر بن عبد العزيز كتب إلى عماله أن يضعوا الجزية عمن أسلم من أهل الجزية حين يسلمون قال مالك مضت السنة أن لا جزية على نساء أهل الكتاب ولا على صبيانهم وأن الجزية لا تؤخذ إلا من الرجال الذين قد بلغوا الحلم وليس على أهل الذمة ولا على المجوس في نخيلهم ولا كرومهم ولازروعهم ولا مواشيهم صدقة لأن الصدقة إنما وضعت على المسلمين تطهيرا لهم وردا على فقرائهم ووضعت الجزية على أهل الكتاب صغارا لهم فهم ما كانوا ببلدهم الذين صالحوا عليه ليس عليهم شيء سوى الجزية في شيء من أموالهم إلا أن يتجروا في بلاد المسلمين ويختلفوا فيها فيؤخذ منهم العشر فيما يديرون من التجارات وذلك أنهم إنما وضعت عليهم الجزية وصالحوا عليها على أن يقروا ببلادهم ويقاتل عنهم عدوهم فمن خرج منهم من بلاده إلى غيرها يتجر إليها فعليه العشر من تجر منهم من أهل مصر إلى الشام ومن أهل الشام إلى العراق ومن أهل العراق إلى المدينة أو اليمن أو ما أشبه هذا من البلاد فعليه العشر ولا صدقة على أهل الكتاب ولا المجوس في شيء من أموالهم ولا من مواشيهم ولا ثمارهم ولازروعهم مضت بذلك السنة ويقرون على دينهم ويكونون على ما كانوا عليه وإن اختلفوا في العام الواحد مرارا في بلاد المسلمين فعليهم كلما اختلفوا العشر لأن ذلك ليس مما صالحوا عليه ولا مما شرط لهم وهذا الذي أدركت عليه أهل العلم ببلدنا


025-عشور أهل الذمة

عشور أهل الذمة

[ 620 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله عن أبيه أن عمر بن الخطاب كان يأخذ من النبط من الحنطة والزيت نصف العشر يريد بذلك أن يكثر الحمل إلى المدينة ويأخذ من القطنية العشر
[ 621 ] وحدثني عن مالك عن بن شهاب عن السائب بن يزيد أنه قال كنت غلاما عاملا مع عبد الله بن عتبة بن مسعود على سوق المدينة في زمان عمر بن الخطاب فكنا نأخذ من النبط العشر
[ 622 ] وحدثني عن مالك أنه سأل بن شهاب على أي وجه كان يأخذ عمر بن الخطاب من النبط العشر فقال بن شهاب كان ذلك يؤخذ منهم في الجاهلية فألزمهم ذلك عمر


026-اشتراء الصدقة والعود فيها

اشتراء الصدقة والعود فيها

[ 623 ] حدثني يحيى عن مالك عن زيد بن أسلم عن أبيه أنه قال سمعت عمر بن الخطاب وهو يقول حملت على فرس عتيق في سبيل الله وكان الرجل الذي هو عنده قد أضاعه فأردت أن أشتريه منه وظننت أنه بائعه برخص فسألت عن ذلك رسول الله صلى الله عليه وسلم فقال لا تشتره وإن أعطاكه بدرهم واحد فإن العائد في صدقته كالكلب يعود في قيئه
[ 624 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب حمل علي فرس في سبيل الله فأراد أن يبتاعه فسأل عن ذلك رسول الله صلى الله عليه وسلم فقال لا تبتعه ولا تعد في صدقتك قال يحيى سئل مالك عن رجل تصدق بصدقة فوجدها مع غير الذي تصدق بها عليه تباع أيشتريها فقال تركها أحب إلي


027-من تجب عليه زكاة الفطر

من تجب عليه زكاة الفطر

[ 625 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان يخرج زكاة الفطر عن غلمانه الذين بوادي القرى وبخيبر وحدثني عن مالك أن أحسن ما سمعت فيما يجب على الرجل من زكاة الفطر أن الرجل يؤدي ذلك عن كل من يضمن نفقته ولا بد له من أن ينفق عليه والرجل يؤدي عن مكاتبه ومدبره ورقيقه كلهم غائبهم وشاهدهم من كان منهم مسلما ومن كان منهم لتجارة أو لغير تجارة ومن لم يكن منهم مسلما فلا زكاة عليه فيه قال مالك في العبد الآبق إن سيده إن علم مكانه أو لم يعلم وكانت غيبته قريبة وهو يرجو حياته ورجعته فإني أرى أن يزكي عنه وإن كان إباقه قد طال ويئس منه فلا أرى أن يزكي عنه قال مالك تجب زكاة الفطر على أهل البادية كما تجب على أهل القرى وذلك أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان على الناس على كل حر أو عبد ذكر أو أنثى من المسلمين


028-مكيلة زكاة الفطر

مكيلة زكاة الفطر

[ 626 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان على الناس صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين
[ 627 ] وحدثني عن مالك عن زيد بن أسلم عن عياض بن عبد الله بن سعد بن أبي سرح العامري أنه سمع أبا سعيد الخدري يقول كنا نخرج زكاة الفطر صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من أقط أو صاعا من زبيب وذلك بصاع النبي صلى الله عليه وسلم
[ 628 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان لا يخرج في زكاة الفطر إلا التمر إلا مرة واحدة فإنه أخرج شعيرا قال مالك والكفارات كلها وزكاة الفطر وزكاة العشور كل ذلك بالمد الأصغر مد النبي صلى الله عليه وسلم إلا الظهار فإن الكفارة فيه بمد هشام وهو المد الأعظم


029-وقت إرسال زكاة الفطر

وقت إرسال زكاة الفطر

[ 629 ] حدثني يحيى عن مالك عن نافع أن عبد الله بن عمر كان يبعث بزكاة الفطر إلى الذي تجمع عنده قبل الفطر بيومين أو ثلاثة وحدثني عن مالك أنه رأى أهل العلم يستحبون أن يخرجوا زكاة الفطر إذا طلع الفجر من يوم الفطر قبل أن يغدوا إلى المصلى قال مالك وذلك واسع إن شاء الله أن تؤدى قبل الغدو من يوم الفطر وبعده


030-من لا تجب عليه زكاة الفطر

من لا تجب عليه زكاة الفطر

حدثني يحيى عن مالك ليس على الرجل في عبيد عبيده ولا في أجيره ولا في رقيق امرأته زكاة إلا من كان منهم يخدمه ولا بد له منه فتجب عليه وليس عليه زكاة في أحد من رقيقه الكافر ما لم يسلم لتجارة كانوا أو لغير تجارة
*******************رؤية الهلال للصوم والفطر في رمضان
[ 630 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم ذكر رمضان فقال لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له
[ 631 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال الشهر تسعة وعشرون فلا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له
[ 632 ] وحدثني عن مالك عن ثور بن زيد الديلي عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم ذكر رمضان فقال لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فأكملوا العدد العدة ثلاثين وحدثني عن مالك أنه بلغه أن الهلال رؤي في زمان عثمان بن عفان بعشي فلم يفطر عثمان حتى أمسى وغابت الشمس قال يحيى سمعت مالكا يقول في الذي يري هلال رمضان وحده أنه يصوم لا ينبغي له أن يفطر وهو يعلم أن ذلك اليوم من رمضان قال ومن رأى هلال شوال وحده فإنه لا يفطر لأن الناس يتهمون على أن يفطر منهم من ليس مأمونا ويقول أولئك إذا ظهر عليهم قد رأينا الهلال ومن رأى هلال شوال نهارا فلا يفطر ويتم صيام يومه ذلك فإنما هو هلال الليلة التي تأتي قال يحيى وسمعت مالكا يقول إذا صام الناس يوم الفطر وهم يظنون أنه من رمضان فجاءهم ثبت أن هلال رمضان قد رؤي قبل أن يصوموا بيوم وأن يومهم ذلك أحد وثلاثون فإنهم يفطرون في ذلك اليوم أية ساعة جاءهم الخبر غير أنهم لا يصلون صلاة العيد إن كان ذلك جاءهم بعد زوال الشمس


001-من أجمع الصيام قبل الفجر

من أجمع الصيام قبل الفجر

[ 633 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول لا يصوم إلا من أجمع الصيام قبل الفجر وحدثني عن مالك عن بن شهاب عن عائشة وحفصة زوجي النبي صلى الله عليه وسلم بمثل ذلك


002-تعجيل الفطر

تعجيل الفطر

[ 634 ] حدثني يحيى عن مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم قال لا يزال الناس بخير ما عجلوا الفطر
[ 635 ] وحدثني عن مالك عن عبد الرحمن بن حرملة الأسلمي عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال لا يزال الناس بخير ما عجلوا الفطر
[ 636 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن أن عمر بن الخطاب وعثمان بن عفان كانا يصليان المغرب حين ينظران إلى الليل الأسود قبل أن يفطرا ثم يفطران بعد الصلاة وذلك في رمضان


003-صيام الذي يصبح جنبا في رمضان

صيام الذي يصبح جنبا في رمضان

[ 637 ] حدثني يحيى عن مالك عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن أبي يونس مولى عائشة عن عائشة أن رجلا قال لرسول الله صلى الله عليه وسلم وهو واقف على الباب وأنا أسمع يا رسول الله إني أصبح جنبا وأنا أريد الصيام فقال صلى الله عليه وسلم وأنا أصبح جنبا وأنا أريد الصيام فأغتسل وأصوم فقال له الرجل يا رسول الله إنك لست مثلنا قد غفر الله لك ما تقدم من ذنبك وما تأخر فغضب رسول الله صلى الله عليه وسلم وقال والله إني لأرجو أن أكون أخشاكم لله وأعلمكم بما أتقي
[ 638 ] وحدثني عن مالك عن عبد ربه بن سعيد عن أبي بكر عن عبد الرحمن بن الحارث بن هشام عن عائشة وأم سلمة زوجي النبي صلى الله عليه وسلم أنهما قالتا كان رسول الله صلى الله عليه وسلم يصبح جنبا من جماع غير احتلام في رمضان ثم يصوم
[ 639 ] وحدثني عن مالك عن سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام أنه سمع أبا بكر بن عبد الرحمن بن الحارث بن هشام يقول كنت أنا وأبي عند مروان بن الحكم وهو أمير المدينة فذكر له أن أبا هريرة يقول من أصبح جنبا أفطر ذلك اليوم فقال مروان أقسمت عليك يا عبد الرحمن لتذهبن إلى أمي المؤمنين عائشة وأم سلمة فلتسألنهما عن ذلك فذهب عبد الرحمن وذهبت معه حتى دخلنا على عائشة فسلم عليها ثم قال يا أم المؤمنين إنا كنا عند مروان بن الحكم فذكر له أن أبا هريرة يقول من أصبح جنبا أفطر ذلك اليوم قالت عائشة ليس كما قال أبو هريرة يا عبد الرحمن أترغب عما كان رسول الله صلى الله عليه وسلم يصنع فقال عبد الرحمن لا والله قالت عائشة فأشهد على رسول الله صلى الله عليه وسلم أنه كان يصبح جنبا من جماع غير احتلام ثم يصوم ذلك اليوم قال ثم خرجنا حتى دخلنا على أم سلمة فسألها عن ذلك فقالت مثل ما قالت عائشة قال فخرجنا حتى جئنا مروان بن الحكم فذكر له عبد الرحمن ما قالتا فقال مروان أقسمت عليك يا أبا محمد لتركبن دابتي فإنها بالباب فلتذهبن إلى أبي هريرة فإنه بأرضه بالعقيق فلتخبرنه ذلك فركب عبد الرحمن وركبت معه حتى أتينا أبا هريرة فتحدث معه عبد الرحمن ساعة ثم ذكر له ذلك فقال له أبو هريرة لاعلم لي بذاك إنما أخبرنيه مخبر
[ 640 ] وحدثني عن مالك عن سمي مولى أبي بكر عن أبي بكر بن عبد الرحمن عن عائشة وأم سلمة زوجي النبي صلى الله عليه وسلم أنهما قالتا إن كان رسول الله صلى الله عليه وسلم ليصبح جنبا من جماع غير احتلام ثم يصوم


004-الرخصة في القبلة للصائم

الرخصة في القبلة للصائم

[ 641 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رجلا قبل امرأته وهو صائم في رمضان فوجد من ذلك وجدا شديدا فأرسل امرأته تسأل له عن ذلك فدخلت على أم سلمة زوج النبي صلى الله عليه وسلم فذكرت ذلك لها فأخبرتها أم سلمة أن رسول الله صلى الله عليه وسلم يقبل وهو صائم فرجعت فأخبرت زوجها بذلك فزاده ذلك شرا وقال لسنا مثل رسول الله صلى الله عليه وسلم الله يحل لرسول الله صلى الله عليه وسلم ما شاء ثم رجعت امرأته إلى أم سلمة فوجدت عندها رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما لهذه المرأة فأخبرته أم سلمة فقال رسول الله صلى الله عليه وسلم ألا أخبرتيها أني أفعل ذلك فقالت قد أخبرتها فذهبت إلى زوجها فأخبرته فزاده ذلك شرا وقال لسنا مثل رسول الله صلى الله عليه وسلم الله يحل لرسوله صلى الله عليه وسلم ما شاء فغضب رسول الله صلى الله عليه وسلم وقال والله إني لأتقاكم لله وأعلمكم بحدوده
[ 642 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين رضى الله تعالى عنها أنها قالت إن كان رسول الله صلى الله عليه وسلم ليقبل بعض أزواجه وهو صائم ثم ضحكت
[ 643 ] وحدثني عن مالك عن يحيى بن سعيد أن عاتكة ابنة زيد بن عمرو بن نفيل امرأة عمر بن الخطاب كانت تقبل رأس عمر بن الخطاب وهو صائم فلا ينهاها
[ 644 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله أن عائشة بنت طلحة أخبرته أنها كانت عند عائشة زوج النبي صلى الله عليه وسلم فدخل عليها زوجها هنالك وهو عبد الله بن عبد الرحمن بن أبي بكر الصديق وهو صائم فقالت له عائشة ما يمنعك أن تدنو من أهلك فتقبلها وتلاعبها فقال أقبلها وأنا صائم قالت نعم
[ 645 ] وحدثني عن مالك عن زيد بن أسلم أن أبا هريرة وسعد بن أبي وقاص كانا يرخصان في القبلة للصائم


005-التشديد في القبلة للصائم

التشديد في القبلة للصائم

[ 646 ] حدثني يحيى عن مالك أنه بلغه أن عائشة زوج النبي صلى الله عليه وسلم كانت إذا ذكرت أن رسول الله صلى الله عليه وسلم يقبل وهو صائم تقول وأيكم أملك لنفسه من رسول الله صلى الله عليه وسلم
[ 647 ] قال يحيى قال مالك قال هشام بن عروة قال عروة بن الزبير لم أر القبلة للصائم تدعو إلى خير
[ 648 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار أن عبد الله بن عباس سئل عن القبلة للصائم فأرخص فيها للشيخ وكرهها للشاب
[ 649 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان ينهى عن القبلة والمباشرة للصائم


006-الصيام في السفر

الصيام في السفر

[ 650 ] حدثني يحيى عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم خرج إلى مكة عام الفتح في رمضان فصام حتى بلغ الكديد ثم أفطر فأفطر الناس وكانوا يأخذون بالأحدث فالأحدث من أمر رسول الله صلى الله عليه وسلم
[ 651 ] وحدثني عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي بكر بن عبد الرحمن عن بعض أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم أمر الناس في سفره عام الفتح بالفطر وقال تقووا لعدوكم وصام رسول الله صلى الله عليه وسلم قال أبو بكر قال الذي حدثني لقد رأيت رسول الله صلى الله عليه وسلم بالعرج يصب الماء على رأسه من العطش أو من الحر ثم قيل لرسول الله صلى الله عليه وسلم يا رسول الله إن طائفة من الناس قد صاموا حين صمت قال فلما كان رسول الله صلى الله عليه وسلم بالكديد دعا بقدح فشرب فأفطر الناس
[ 652 ] وحدثني عن مالك عن حميد الطويل عن أنس بن مالك أنه قال سافرنا مع رسول الله صلى الله عليه وسلم في رمضان فلم يعب الصائم على المفطر ولا المفطر على الصائم
[ 653 ] وحدثني يحيى عن مالك عن هشام بن عروة عن أبيه أن حمزة بن عمرو الأسلمي قال لرسول الله صلى الله عليه وسلم يا رسول الله إني رجل أصوم أفأصوم في السفر فقال له رسول الله صلى الله عليه وسلم إن شئت فصم وإن شئت فأفطر
[ 654 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان لا يصوم في السفر
[ 655 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه كان يسافر في رمضان ونسافر معه فيصوم عروة ونفطر نحن فلا يأمرنا بالصيام


007-ما يفعل من قدم من سفر أو أراده في رمضان

ما يفعل من قدم من سفر أو أراده في رمضان

[ 656 ] حدثني يحيى عن مالك أنه بلغه أن عمر بن الخطاب كان إذا كان في سفر في رمضان فعلم أنه داخل المدينة من أول يومه دخل وهو صائم قال يحيى قال مالك من كان في سفر فعلم أنه داخل على أهله من أول يومه وطلع له الفجر قبل أن يدخل دخل وهو صائم قال مالك وإذا أراد أن يخرج في رمضان فطلع له الفجر وهو بأرضه قبل أن يخرج فإنه يصوم ذلك اليوم قال مالك في الرجل يقدم من سفره وهو مفطر وامرأته مفطرة حين طهرت من حيضها في رمضان فإن لزوجها أن يصيبها إن شاء


008-كفارة من أفطر في رمضان

كفارة من أفطر في رمضان

[ 657 ] حدثني يحيى عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة أن رجلا أفطر في رمضان فأمره رسول الله صلى الله عليه وسلم أن يكفر بعتق رقبة أو صيام شهرين متتابعين أو إطعام ستين مسكينا فقال لا أجد فأتي رسول الله صلى الله عليه وسلم بعرق تمر فقال خذ هذا فتصدق به فقال يا رسول الله ما أحد أحوج مني فضحك رسول الله حتى بدت أنيابه ثم قال كله
[ 658 ] وحدثني عن مالك عن عطاء بن عبد الله الخراساني عن سعيد بن المسيب أنه قال جاء أعرابي إلى رسول الله صلى الله عليه وسلم يضرب نحره وينتف شعره ويقول هلك الأبعد فقال له رسول الله صلى الله عليه وسلم وما ذاك فقال أصبت أهلي وأنا صائم في رمضان فقال له رسول الله صلى الله عليه وسلم هل تستطيع أن تعتق رقبة فقال لا فقال هل تستطيع أن تهدي بدنة قال لا قال فأجلس فأتي رسول الله صلى الله عليه وسلم بعرق تمر فقال خذ هذا فتصدق به فقال ما أجد أحوج مني فقال كله وصم يوما مكان ما أصبت قال مالك قال عطاء فسألت سعيد بن المسيب كم في ذلك العرق من التمر فقال ما بين خمسة عشر صاعا إلى عشرين قال مالك سمعت أهل العلم يقولون ليس على من أفطر يوما في قضاء رمضان بإصابة أهله نهارا أو غير ذلك الكفارة التي تذكر عن رسول الله صلى الله عليه وسلم فيمن أصاب أهله نهارا في رمضان وإنما عليه قضاء ذلك اليوم قال مالك وهذا أحب ما سمعت فيه إلي


009-حجامة الصائم

حجامة الصائم

[ 659 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أنه كان يحتجم وهو صائم قال ثم ترك ذلك بعد فكان إذا صام لم يحتجم حتى يفطر
[ 660 ] وحدثني عن مالك عن بن شهاب أن سعد بن أبي وقاص وعبد الله بن عمر كانا يحتجمان وهما صائمان
[ 661 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه كان يحتجم وهو صائم ثم لا يفطر قال وما رأيته احتجم قط إلا وهو صائم قال مالك لا تكره الحجامة للصائم إلا خشية من أن يضعف ولولا ذلك لم تكره ولو أن رجلا احتجم في رمضان ثم سلم من أن يفطر لم أر عليه شيئا ولم آمره بالقضاء لذلك اليوم الذي احتجم فيه لأن الحجامة إنما تكره للصائم لموضع التغرير بالصيام فمن احتجم وسلم من أن يفطر حتى يمسي فلا أرى عليه شيئا وليس عليه قضاء ذلك اليوم


010-صيام يوم عاشوراء

صيام يوم عاشوراء

[ 662 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان يوم عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه في الجاهلية فلما قدم رسول الله صلى الله عليه وسلم المدينة صامه وأمر بصيامه فلما فرض رمضان كان هو الفريضة وترك يوم عاشوراء فمن شاء صامه ومن شاء تركه
[ 663 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف أنه سمع معاوية بن أبي سفيان يوم عاشوراء عام حج وهو على المنبر يقول يا أهل المدينة أين علماؤكم سمعت رسول الله صلى الله عليه وسلم يقول لهذا اليوم هذا يوم عاشوراء ولم يكتب عليكم صيامه وأنا صائم فمن شاء فليصم ومن شاء فليفطر
[ 664 ] وحدثني عن مالك أنه بلغه أن عمر بن الخطاب أرسل إلى الحارث بن هشام أن غدا يوم عاشوراء فصم وأمر أهلك أن يصوموا


011-صيام يوم الفطر والأضحى والدهر

صيام يوم الفطر والأضحى والدهر

[ 665 ] حدثني يحيى عن مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى عن صيام يومين يوم الفطر ويوم الأضحى
[ 666 ] وحدثني عن مالك أنه سمع أهل العلم يقولون لا بأس بصيام الدهر إذا أفطر الأيام التي نهى رسول الله صلى الله عليه وسلم عن صيامها وهي أيام منى ويوم الأضحى ويوم الفطر فيما بلغنا قال وذلك أحب ما سمعت إلي في ذلك


012-النهي عن الوصال في الصيام

النهي عن الوصال في الصيام

[ 667 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى عن الوصال فقالوا يا رسول الله فإنك تواصل فقال إني لست كهيئتكم إني أطعم وأسقى
[ 668 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إياكم والوصال إياكم والوصال قالوا فإنك تواصل يا رسول الله قال إني لست كهيئتكم إني أبيت يطعمني ربي ويسقيني


013-صيام الذي يقتل خطأ أو يتظاهر

صيام الذي يقتل خطأ أو يتظاهر

حدثني يحيى وسمعت مالكا يقول أحسن ما سمعت فيمن وجب عليه صيام شهرين متتابعين في قتل خطأ أو تظاهر فعرض له مرض يغلبه ويقطع عليه صيامه أنه إن صح من مرضه وقوي على الصيام فليس له أن يؤخر ذلك وهو يبني على ما قد مضى من صيامه وكذلك المرأة التي يجب عليها الصيام في قتل النفس خطأ إذا حاضت بين ظهري صيامها أنها إذا طهرت لا تؤخر الصيام وهي تبني على ما قد صامت وليس لأحد وجب عليه صيام شهرين متتابعين في كتاب الله أن يفطر إلا من علة مرض أو حيضة وليس له أن يسافر فيفطر قال مالك وهذا أحسن ما سمعت في ذلك


014-ما يفعل المريض في صيامه

ما يفعل المريض في صيامه

قال يحيى سمعت مالكا يقول الأمر الذي سمعت من أهل العلم أن المريض إذا أصابه المرض الذي يشق عليه الصيام معه ويتعبه ويبلغ ذلك منه فإن له أن يفطر وكذلك المريض الذي اشتد عليه القيام في الصلاة وبلغ منه وما الله أعلم بعذر ذلك من العبد ومن ذلك ما لا تبلغ صفته فإذا بلغ ذلك صلى وهو جالس ودين الله يسر وقد أرخص الله للمسافر في الفطر في السفر وهو أقوى على الصيام من المريض قال الله تعالى في كتابه " فمن كان منكم مريضا أو على سفر فعدة من أيام أخر " فأرخص الله للمسافر في الفطر في السفر وهو أقوى على الصوم من المريض فهذا أحب ما سمعت إلي وهو الأمر المجتمع عليه
النذر في الصيام والصيام عن الميت حدثني يحيى عن مالك أنه بلغه عن سعيد بن المسيب أنه سئل عن رجل نذر صيام شهر هل له أن يتطوع فقال سعيد ليبدأ بالنذر قبل أن يتطوع قال مالك وبلغني عن سليمان بن يسار مثل ذلك قال مالك من مات وعليه نذر من رقبة يعتقها أو صيام أو صدقة أو بدنة فأوصى بأن يوفى ذلك عنه من ماله فإن الصدقة والبدنة في ثلثه وهو يبدي على ما سواه من الوصايا إلا ما كان مثله وذلك أنه ليس الواجب عليه من النذور وغيرها كهيئة ما يتطوع به مما ليس بواجب وإنما يجعل ذلك في ثلثه خاصة دون رأس ماله لأنه لو جاز له ذلك في رأس ماله لأخر المتوفى مثل ذلك من الأمور الواجبة عليه حتى إذا حضرته الوفاة وصار المال لورثته سمى مثل هذه الأشياء التي لم يكن يتقاضاها منه متقاض فلو كان ذلك جائزا له أخر هذه الأشياء حتى إذا كان عند موته سماها وعسى أن يحيط بجميع ماله فليس ذلك له
[ 669 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر كان يسأل هل يصوم أحد عن أحد أو يصلي أحد عن أحد فيقول لا يصوم أحد عن أحد ولا يصلي أحد عن أحد


015-قضاء رمضان والكفارات

قضاء رمضان والكفارات

[ 670 ] حدثني يحيى عن مالك عن زيد بن أسلم عن أخيه خالد بن أسلم أن عمر بن الخطاب أفطر ذات يوم في رمضان في يوم ذي غيم ورأى أنه قد أمسى وغابت الشمس فجاءه رجل فقال يا أمير المؤمنين طلعت الشمس فقال عمر الخطب يسير وقد اجتهدنا قال مالك يريد بقوله الخطب يسير القضاء فيما نرى والله أعلم وخفة مؤونته ويسارته يقول نصوم يوما مكانه
[ 671 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول يصوم قضاء رمضان متتابعا من أفطره من مرض أو في سفر
[ 672 ] وحدثني عن مالك عن بن شهاب أن عبد الله بن عباس وأبا هريرة اختلفا في قضاء رمضان فقال أحدهما يفرق بينه وقال الآخر لا يفرق بينه لا أدري أيهما قال يفرق بينه
[ 673 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول من استقاء وهو صائم فعليه القضاء ومن ذرعه القيء فليس عليه القضاء
[ 674 ] وحدثني عن مالك عن يحيى بن سعيد أنه سمع سعيد بن المسيب يسأل عن قضاء رمضان فقال سعيد أحب إلي أن لا يفرق قضاء رمضان وأن يواتر قال يحيى سمعت مالكا يقول فيمن فرق قضاء رمضان فليس عليه إعادة وذلك مجزىء عنه وأحب ذلك إلي أن يتابعه قال مالك من أكل أو شرب في رمضان ساهيا أو ناسيا أو ما كان من صيام واجب عليه أن عليه قضاء يوم مكانه
[ 675 ] وحدثني عن مالك عن حميد بن قيس المكي أنه أخبره قال كنت مع مجاهد وهو يطوف بالبيت فجاءه إنسان فسأله عن صيام أيام الكفارة أمتتابعات أم يقطعها قال حميد فقلت له نعم يقطعها إن شاء قال مجاهد لا يقطعها فإنها في قراءة أبي بن كعب ثلاثة أيام متتابعات قال مالك وأحب إلي أن يكون ما سمى الله في القرآن يصام متتابعا وسئل مالك عن المرأة تصبح صائمة في رمضان فتدفع دفعة من دم عبيط في غير أوان حيضها ثم تنتظر حتى تمسي أن ترى مثل ذلك فلا ترى شيئا ثم تصبح يوما آخر فتدفع دفعة أخرى وهي دون الأولى ثم ينقطع ذلك عنها قبل حيضتها بأيام فسئل مالك كيف تصنع في صيامها وصلاتها قال مالك ذلك الدم من الحيضة فإذا رأته فلتفطر ولتقض ما أفطرت فإذا ذهب عنها الدم فلتغتسل وتصوم وسئل عمن أسلم في آخر يوم من رمضان هل عليه قضاء رمضان كله أو يجب عليه قضاء اليوم الذي أسلم فيه فقال ليس عليه قضاء ما مضى وإنما يستأنف الصيام فيما يستقبل وأحب إلي أن يقضي اليوم الذي أسلم فيه


016-قضاء التطوع

قضاء التطوع

[ 676 ] حدثني يحيى عن مالك عن بن شهاب أن عائشة وحفصة زوجي النبي صلى الله عليه وسلم أصبحتا صائمتين متطوعتين فأهدي لهما طعام فأفطرتا عليه فدخل عليهما رسول الله صلى الله عليه وسلم قالت عائشة فقالت حفصة وبدرتني بالكلام وكانت بنت أبيها يا رسول الله إني أصبحت أنا وعائشة صائمتين متطوعتين فأهدى إلينا طعام فأفطرنا عليه فقال رسول الله صلى الله عليه وسلم اقضيا مكانه يوما آخر قال يحيى سمعت مالكا يقول من أكل أو شرب ساهيا أو ناسيا في صيام تطوع فليس عليه قضاء وليتم يومه الذي أكل فيه أو شرب وهو متطوع ولا يفطره وليس على من أصابه أمر يقطع صيامه وهو متطوع قضاء إذا كان إنما أفطر من عذر غير متعمد للفطر ولا أرى عليه قضاء صلاة نافلة إذا هو قطعها من حدث لا يستطيع حبسه مما يحتاج فيه إلى الوضوء قال مالك ولا ينبغي أن يدخل الرجل في شيء من الأعمال الصالحة الصلاة والصيام والحج وما أشبه هذا من الأعمال الصالحة التي يتطوع بها الناس فيقطعه حتى يتمه على سنته إذا كبر لم ينصرف حتى يصلي ركعتين وإذا صام لم يفطر حتى يتم صوم يومه وإذا أهل لم يرجع حتى يتم حجه وإذا دخل في الطواف لم يقطعه حتى يتم سبوعه ولا ينبغي أن يترك شيئا من هذا إذا دخل فيه حتى يقضيه إلا من أمر يعرض له مما يعرض للناس من الأسقام التي يعذرون بها والأمور التي يعذرون بها وذلك أن الله تبارك وتعالى يقول في كتابه " وكلوا وأشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل " فعليه إتمام الصيام كما قال الله وقال الله تعالى " وأتموا الحج والعمرة لله " فلو أن رجلا أهل بالحج تطوعا وقد قضى الفريضة لم يكن له أن يترك الحج بعد أن دخل فيه ويرجع حلالا من الطريق وكل أحد دخل في نافلة فعليه إتمامها إذا دخل فيها كما يتم الفريضة وهذا أحسن ما سمعت


017-فدية من أفطر في رمضان من علة

فدية من أفطر في رمضان من علة

[ 677 ] حدثني يحيى عن مالك أنه بلغه أن أنس بن مالك كبر حتى كان لا يقدر على الصيام فكان يفتدي قال مالك ولا أرى ذلك واجبا وأحب إلى أن يفعله إذا كان قويا عليه فمن فدى فإنما يطعم مكان كل يوم مد بمد النبي صلى الله عليه وسلم
[ 678 ] وحدثني عن مالك أنه بلغه أن عبد الله بن عمر سئل عن المرأة الحامل إذا خافت على ولدها وأشتد عليها الصيام قال تفطر وتطعم مكان كل يوم مسكينا مدا من حنطة بمد النبي صلى الله عليه وسلم قال مالك وأهل العلم يرون عليها القضاء كما قال الله عز وجل " فمن كان منكم مريضا أو على سفر فعدة من أيام أخر " ويرون ذلك مرضا من الأمراض مع الخوف على ولدها
[ 679 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه أنه كان يقول من كان عليه قضاء رمضان فلم يقضه وهو قوي على صيامه حتى جاء رمضان آخر فإنه يطعم مكان كل يوم مسكينا مدا من حنطة وعليه مع ذلك القضاء وحدثني عن مالك أنه بلغه عن سعيد بن جبير مثل ذلك


018-جامع قضاء الصيام

جامع قضاء الصيام

[ 680 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن أنه سمع عائشة زوج النبي صلى الله عليه وسلم تقول إن كان ليكون على الصيام من رمضان فما أستطيع أصومه حتى يأتي شعبان


019-صيام اليوم الذي يشك فيه

صيام اليوم الذي يشك فيه

حدثني يحيى عن مالك أنه سمع أهل العلم ينهون أن يصام اليوم الذي يشك فيه من شعبان إذا نوى به صيام رمضان ويرون أن على من صامه على غير رؤية ثم جاء الثبت أنه من رمضان أن عليه قضاءه ولا يرون بصيامه تطوعا بأسا قال مالك وهذا الأمر عندنا والذي أدركت عليه أهل العلم ببلدنا


020-جامع الصيام

جامع الصيام

[ 681 ] حدثني يحيى عن مالك عن أبي النضر مولى عمر بن عبيد الله عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان وما رأيته في شهر أكثر صياما منه في شعبان
[ 682 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الصيام جنة فإذا كان أحدكم صائما فلا يرفث ولا يجهل فإن أمرؤ قاتله أو شاتمه فليقل إني صائم
[ 683 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لخلوف فم الصائم أطيب عند الله من ريح المسك إنما يذر شهوته وطعامه من أجلي فالصيام لي وأنا أجزي به كل حسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام فهو لي وأنا أجزي به
[ 684 ] وحدثني عن مالك عن عمه أبي سهيل بن مالك عن أبيه عن أبي هريرة أنه قال إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب النار وصفدت الشياطين
وحدثني عن مالك أنه سمع أهل العلم لا يكرهون السواك للصائم في رمضان في ساعة من ساعات النهار لا في أوله ولا في آخره ولم أسمع أحدا من أهل العلم يكره ذلك ولا ينهى عنه قال يحيى وسمعت مالكا يقول في صيام ستة أيام بعد الفطر من رمضان إنه لم ير أحدا من أهل العلم والفقه يصومها ولم يبلغني ذلك عن أحد من السلف وإن أهل العلم يكرهون ذلك ويخافون بدعته وأن يلحق برمضان ما ليس منه أهل الجهالة والجفاء لو رأوا في ذلك رخصة عند أهل العلم ورأوهم يعملون ذلك وقال يحيى سمعت مالكا يقول لم أسمع أحدا من أهل العلم والفقه ومن يقتدى به ينهى عن صيام يوم الجمعة وصيامه حسن وقد رأيت بعض أهل العلم يصومه وأراه كان يتحراه


001-ذكر الاعتكاف

ذكر الاعتكاف

[ 685 ] حدثني يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان رسول الله صلى الله عليه وسلم إذا اعتكف يدني إلي رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان
[ 686 ] وحدثني عن مالك عن بن شهاب عن عمرة بنت عبد الرحمن أن عائشة كانت إذا اعتكفت لا تسأل عن المريض إلا وهي تمشي لا تقف قال مالك لا يأتي المعتكف حاجته ولا يخرج لها ولا يعين أحدا إلا أن يخرج لحاجة الإنسان ولو كان خارجا لحاجة أحد لكان أحق ما يخرج إليه عيادة المريض والصلاة على الجنائز واتباعها قال مالك لا يكون المعتكف معتكفا حتى يجتنب ما يجتنب المعتكف من عيادة المريض والصلاة على الجنائز ودخول البيت إلا لحاجة الإنسان
[ 687 ] وحدثني عن مالك أنه سأل بن شهاب عن الرجل يعتكف هل يدخل لحاجته تحت سقف فقال نعم لا بأس بذلك قال مالك الأمر عندنا الذي لا اختلاف فيه أنه لا يكره الاعتكاف في كل مسجد يجمع فيه ولا أراه كره الاعتكاف في المساجد التي لا يجمع فيها إلا كراهية أن يخرج المعتكف من مسجده الذي اعتكف فيه إلى الجمعة أو يدعها فإن كان مسجدا لا يجمع فيه الجمعة ولا يجب على صاحبه إتيان الجمعة في مسجد سواه فإني لا أرى بأسا بالاعتكاف فيه لأن الله تبارك وتعالى قال " وأنتم عاكفون في المساجد " فعم الله المساجد كلها ولم يخص شيئا منها قال مالك فمن هنالك جاز له أن يعتكف في المساجد التي لا يجمع فيها الجمعة إذا كان لا يجب عليه أن يخرج منه إلى المسجد الذي تجمع فيه الجمعة قال مالك ولا يبيت المعتكف إلا في المسجد الذي اعتكف فيه إلا أن يكون خباؤه في رحبة من رحاب المسجد ولم أسمع أن المعتكف يضرب بناء يبيت فيه إلا في المسجد أو في رحبة من رحاب المسجد ومما يدل على أنه لا يبيت إلا في المسجد قول عائشة كان رسول الله صلى الله عليه وسلم إذا اعتكف لا يدخل البيت إلا لحاجة الإنسان ولا يعتكف فوق ظهر المسجد ولا في المنار يعني الصومعة وقال مالك يدخل المعتكف المكان الذي يريد أن يعتكف فيه قبل غروب الشمس من الليلة التي يريد أن يعتكف فيها حتى يستقبل باعتكافه أول الليلة التي يريد أن يعتكف فيها والمعتكف مشتغل باعتكافه لا يعرض لغيره مما يشتغل به من التجارات أو غيرها ولا بأس بأن يأمر المعتكف ببعض حاجته بضيعته ومصلحة أهله وأن يأمر ببيع ماله أو بشيء لا يشغله في نفسه فلا بأس بذلك إذا كان خفيفا أن يأمر بذلك من يكفيه إياه قال مالك لم أسمع أحدا من أهل العلم يذكر في الاعتكاف شرطا وإنما الاعتكاف عمل من الأعمال مثل الصلاة والصيام والحج وما أشبه ذلك من الأعمال ما كان من ذلك فريضة أو نافلة فمن دخل في شيء من ذلك فإنما يعمل بما مضى من السنة وليس له أن يحدث في ذلك غير ما مضى عليه المسلمون لا من شرط يشترطه ولا يبتدعه وقد اعتكف رسول الله صلى الله عليه وسلم وعرف المسلمون سنة الاعتكاف قال مالك والاعتكاف والجوار سواء والاعتكاف للقروي والبدوي سواء


002-ما لا يجوز الاعتكاف إلا به

ما لا يجوز الاعتكاف إلا به

[ 688 ] حدثني يحيى عن مالك أنه بلغه أن القاسم بن محمد ونافعا مولى عبد الله بن عمر قالا لا اعتكاف إلا بصيام يقول الله تبارك وتعالى في كتابه " وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد " فإنما ذكر الله الاعتكاف مع الصيام قال مالك وعلى ذلك الأمر عندنا أنه لا اعتكاف إلا بصيام


003-خروج المعتكف للعيد

خروج المعتكف للعيد

[ 689 ] حدثني يحيى عن زياد بن عبد الرحمن قال حدثنا مالك عن سمي مولى أبي بكر بن عبد الرحمن أن أبا بكر بن عبد الرحمن اعتكف فكان يذهب لحاجته تحت سقيفة في حجرة مغلقة في دار خالد بن الوليد ثم لا يرجع حتى يشهد العيد مع المسلمين حدثني يحيى عن زياد عن مالك أنه رأى بعض أهل العلم إذا اعتكفوا العشر الأواخر من رمضان لا يرجعون إلى أهاليهم حتى يشهدوا الفطر مع الناس قال زياد قال مالك وبلغني ذلك عن أهل الفضل الذين مضوا وهذا أحب ما سمعت إلى في ذلك


004-قضاء الاعتكاف

قضاء الاعتكاف

[ 690 ] حدثني زياد عن مالك عن بن شهاب عن عمرة بنت عبد الرحمن عن عائشة أن رسول الله صلى الله عليه وسلم أراد أن يعتكف فلما انصرف إلى المكان الذي أراد أن يعكتف فيه وجد أخبية خباء عائشة وخباء حفصة وخباء زينب فلما رآها سأل عنها فقيل له هذا خباء عائشة وحفصة وزينب فقال رسول الله صلى الله عليه وسلم آلبر تقولون بهن ثم انصرف فلم يعتكف حتى اعتكف عشرا من شوال وسئل مالك عن رجل دخل المسجد لعكوف في العشر الأواخر من رمضان فأقام يوما أو يومين ثم مرض فخرج من المسجد أيجب عليه أن يعتكف ما بقي من العشر إذا صح أم لا يجب ذلك عليه وفي أي شهر يعتكف إن وجب عليه ذلك فقال مالك يقضي ما وجب عليه من عكوف إذا صح في رمضان أو غيره وقد بلغني أن رسول الله صلى الله عليه وسلم أراد العكوف في رمضان ثم رجع فلم يعتكف حتى إذا ذهب رمضان اعتكف عشرا من شوال والمتطوع في الاعتكاف في رمضان والذي عليه الاعتكاف أمرهما واحد فيما يحل لهما ويحرم عليهما ولم يبلغني أن رسول الله صلى الله عليه وسلم كان اعتكافه إلا تطوعا قال مالك في المرأة إنها إذا اعتكفت ثم حاضت في اعتكافها إنها ترجع إلى بيتها فإذا طهرت رجعت إلى المسجد أية ساعة طهرت ثم تبنى على ما مضى من اعتكافها ومثل ذلك المرأة يجب عليها صيام شهرين متتابعين فتحيض ثم تطهر فتبني على ما مضى من صيامها ولا تؤخر ذلك
[ 691 ] وحدثني زياد عن مالك عن بن شهاب أن رسول الله صلى الله عليه وسلم كان يذهب لحاجة الإنسان في البيوت قال مالك لا يخرج المعتكف مع جنازة أبويه ولا مع غيرها


005-النكاح في الاعتكاف

النكاح في الاعتكاف

قال مالك لا بأس بنكاح المعتكف نكاح الملك ما لم يكن المسيس والمرأة المعتكفة أيضا تنكح نكاح الخطبة ما لم يكن المسيس ويحرم على المعتكف من أهله بالليل ما يحرم عليه منهن بالنهار قال يحيى قال زياد قال مالك ولا يحل لرجل أن يمس امرأته وهو معتكف لا يتلذذ منها بقبلة ولا غيرها ولم أسمع أحدا يكره للمعتكف ولا للمعتكفة أن ينكحها في اعتكافهما ما لم يكن المسيس فيكره ولا يكره للصائم أن ينكح في صيامه وفرق بين نكاح المعتكف ونكاح المحرم أن المحرم يأكل ويشرب ويعود المريض ويشهد الجنائز ولا يتطيب والمعتكف والمعتكفة يدهنان ويتطيبان ويأخذ كل واحد منهما من شعره ولا يشهدان الجنائز ولا يصليان عليها ولا يعودان المريض فأمرهما في النكاح مختلف وذلك الماضي من السنة في نكاح المحرم والمعتكف والصائم


006-ليلة القدر

ليلة القدر

[ 692 ] حدثني زياد عن مالك عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن عن أبي سعيد الخدري أنه قال كان رسول الله صلى الله عليه وسلم يعتكف العشر الوسط من رمضان فاعتكف عاما حتى إذا كان ليلة إحدى وعشرين وهي الليلة التي يخرج فيها من صبحها من اعتكافه قال من اعتكف معي فليعتكف العشر الأواخر وقد رأيت هذه الليلة ثم أنسيتها وقد رأيتني أسجد من صبحها في ماء وطين فالتمسوها في العشر الأواخر والتمسوها في كل وتر قال أبو سعيد فأمطرت السماء تلك الليلة وكان المسجد على عريش فوكف المسجد قال أبو سعيد فأبصرت عيناي رسول الله صلى الله عليه وسلم انصرف وعلى جبهته وأنفه أثر الماء والطين من صبح ليلة إحدى وعشرين
[ 693 ] وحدثني زياد عن مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم قال تحروا ليلة القدر في العشر الأواخر من رمضان
[ 694 ] وحدثني زياد عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال تحروا ليلة القدر في السبع الأواخر
[ 695 ] وحدثني زياد عن مالك عن أبي النضر مولى عمر بن عبيد الله أن عبد الله بن أنيس الجهني قال لرسول الله صلى الله عليه وسلم يا رسول الله إني رجل شاسع الدار فمرني ليلة أنزل لها فقال له رسول الله صلى الله عليه وسلم إنزل ليلة ثلاث وعشرين من رمضان
[ 696 ] وحدثني زياد عن مالك عن حميد الطويل عن أنس بن مالك أنه قال خرج علينا رسول الله صلى الله عليه وسلم في رمضان فقال إني أريت هذه الليلة في رمضان حتى تلاحى رجلان فرفعت فالتمسوها في التاسعة والسابعة والخامسة
[ 697 ] وحدثني زياد عن مالك عن نافع عن بن عمر أن رجالا من أصحاب رسول الله صلى الله عليه وسلم أروا ليلة القدر في المنام في السبع الأواخر فقال رسول الله صلى الله عليه وسلم إني أرى رؤياكم قد تواطأت في السبع الأواخر فمن كان متحريها فليتحرها في السبع الأواخر
[ 698 ] وحدثني زياد عن مالك أنه سمع من يثق به من أهل العلم يقول إن رسول الله صلى الله عليه وسلم أرى أعمار الناس قبله أو ما شاء الله من ذلك فكأنه تقاصر أعمار أمته أن لا يبلغوا من العمل مثل الذي بلغ غيرهم في طول العمر فأعطاه الله ليلة القدر خير من ألف شهر
[ 699 ] وحدثني زياد عن مالك أنه بلغه أن سعيد بن المسيب كان يقول من شهد العشاء من ليلة القدر فقد أخذ بحظه منها


001-الغسل للإهلال

الغسل للإهلال

[ 700 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه عن أسماء بنت عميس انها ولدت محمد بن أبي بكر بالبيداء فذكر ذلك أبو بكر لرسول الله صلى الله عليه وسلم فقال مرها فلتغتسل ثم لتهل
[ 701 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب ان أسماء بنت عميس ولدت محمد بن أبي بكر بذي الحليفة فأمرها أبو بكر ان تغتسل ثم تهل
[ 702 ] حدثني عن مالك عن نافع أن عبد الله بن عمر كان يغتسل لإحرامه قبل ان يحرم ولدخوله مكة ولوقوفه عشية عرفة


002-غسل المحرم

غسل المحرم

[ 703 ] حدثني يحيى عن مالك عن زيد بن اسلم عن إبراهيم بن عبد الله بن حنين عن أبيه ان عبد الله بن عباس والمسور بن مخرمة اختلفا بالأبواء فقال عبد الله يغسل المحرم رأسه وقال المسور بن مخرمة لا يغسل المحرم رأسه قال فأرسلني عبد الله بن عباس إلى أبي أيوب الأنصاري فوجدته يغتسل بين القرنين وهو يستر بثوب فسلمت عليه فقال من هذا فقلت انا عبد الله بن حنين أرسلني إليك عبد الله بن عباس أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم قال فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه ثم قال لإنسان يصب عليه اصبب فصب على رأسه ثم حرك بيديه فأقبل بهما وأدبر ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم يفعل
[ 704 ] وحدثني مالك عن حميد بن قيس عن عطاء بن أبي رباح ان عمر بن الخطاب قال ليعلى بن منية وهو يصب على عمر بن الخطاب ماء وهو يغتسل اصبب على رأسي فقال يعلى أتريد ان تجعلها بي ان امرتني صببت فقال له عمر بن الخطاب اصبب فلن يزيده الماء الا شعثا
[ 705 ] وحدثني مالك عن نافع ان عبد الله بن عمر كان إذا دنا من مكة بات بذي طوى بين الثنيتين حتى يصبح ثم يصلي الصبح ثم يدخل من الثنية التي بأعلى مكة ولا يدخل إذا خرج حاجا أو معتمرا حتى يغتسل قبل ان يدخل مكة إذا دنا من مكة بذي طوى ويأمر من معه فيغتسلون قبل ان يدخلوا
[ 706 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان لا يغسل رأسه وهو محرم الا من الاحتلام قال مالك سمعت أهل العلم يقولون لا بأس ان يغسل الرجل المحرم رأسه بالغسول بعد ان يرمي جمرة العقبة وقبل ان يحلق رأسه وذلك انه إذا رمى جمرة العقبة فقد حل له قتل القمل وحلق الشعر وإلقاء التفث ولبس الثياب


003-ما ينهى عنه من لبس الثياب في الإحرام

ما ينهى عنه من لبس الثياب في الإحرام

[ 707 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رجلا سأل رسول الله صلى الله عليه وسلم ما يلبس المحرم من الثياب فقال رسول الله صلى الله عليه وسلم لا تلبسوا القمص ولا العمائم ولا السراويلات ولا البرانس ولا الخفاف إلا أحد لا يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين ولا تلبسوا من الثياب شيئا مسه الزعفران ولا الورس
[ 708 ] قال يحيى سئل مالك عما ذكر عن النبي صلى الله عليه وسلم انه قال ومن لم يجد إزارا فليلبس سراويل فقال لم اسمع بهذا ولا أرى ان يلبس المحرم سراويل لأن النبي صلى الله عليه وسلم نهى عن لبس السراويلات فيما نهى عنه من لبس الثياب التي لا ينبغي للمحرم ان يلبسها ولم يستثن فيها كما استثنى في الخفين


004-لبس الثياب المصبغة في الإحرام

لبس الثياب المصبغة في الإحرام

[ 709 ] حدثني يحيى عن مالك عن عبد الله بن دينار عن عبد الله بن عمر انه قال نهى رسول الله صلى الله عليه وسلم ان يلبس المحرم ثوبا مصبوغا بزعفران أو ورس وقال من لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين
[ 710 ] وحدثني عن مالك عن نافع انه سمع أسلم مولى عمر بن الخطاب يحدث عبد الله بن عمر ان عمر بن الخطاب رأى على طلحة بن عبيد الله ثوبا مصبوغا وهو محرم فقال عمر ما هذا الثوب المصبوغ يا طلحة فقال طلحة يا أمير المؤمنين إنما هو مدر فقال عمر انكم أيها الرهط أئمة يقتدي بكم الناس فلو ان رجلا جاهلا رأى هذا الثوب لقال ان طلحة بن عبيد الله كان يلبس الثياب المصبغة في الإحرام فلا تلبسوا أيها الرهط شيئا من هذه الثياب المصبغة
[ 711 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن أمه أسماء بنت أبي بكر انها كانت تلبس الثياب المعصفرات المشبعات وهي محرمة ليس فيها زعفران قال يحيى سئل مالك عن ثوب مسه طيب ثم ذهب منه ريح الطيب هل يحرم فيه فقال نعم ما لم يكن فيه صباغ زعفران أو ورس


005-لبس المحرم المنطقة

لبس المحرم المنطقة

[ 712 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر كان يكره لبس المنطقة للمحرم
[ 713 ] وحدثني عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول في المنطقة يلبسها المحرم تحت ثيابه انه لا بأس بذلك إذا جعل طرفيها جميعا سيورا يعقد بعضها إلى بعض قال مالك وهذا أحب ما سمعت إلي في ذلك


006-تخمير المحرم وجهه

تخمير المحرم وجهه

[ 714 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن القاسم بن محمد انه قال أخبرني الفرافصة بن عمير الحنفي انه رأى عثمان بن عفان بالعرج يغطي وجهه وهو محرم
[ 715 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول ما فوق الذقن من الرأس فلا يخمره المحرم
[ 716 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كفن ابنه واقد بن عبد الله ومات بالجحفة محرما وخمر رأسه ووجهه وقال لولا انا حرم لطيبناه قال مالك وإنما يعمل الرجل ما دام حيا فإذا مات فقد انقضى العمل
[ 717 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول لا تنتقب المرأة المحرمة ولا تلبس القفازين
[ 718 ] وحدثني عن مالك عن هشام بن عروة عن فاطمة بنت المنذر أنها قالت كنا نخمر وجوهنا ونحن محرمات ونحن مع أسماء بنت أبي بكر الصديق


007-الطيب في الحج

الطيب في الحج

[ 719 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم انها قالت كنت اطيب رسول الله صلى الله عليه وسلم لإحرامه قبل ان يحرم ولحله قبل ان يطوف بالبيت
[ 720 ] وحدثني عن مالك عن حميد بن قيس عن عطاء بن أبي رباح ان أعرابيا جاء إلى رسول الله صلى الله عليه وسلم وهو بحنين وعلى الأعرابي قميص وبه أثر صفرة فقال يا رسول الله اني أهللت بعمرة فكيف تأمرني ان اصنع فقال له رسول الله صلى الله عليه وسلم انزع قميصك واغسل هذه الصفرة عنك وافعل في عمرتك ما تفعل في حجك
[ 721 ] حدثني عن مالك عن نافع عن أسلم مولى عمر بن الخطاب ان عمر بن الخطاب وجد ريح طيب وهو بالشجرة فقال ممن ريح هذا الطيب فقال معاوية بن أبي سفيان مني يا أمير المؤمنين فقال منك لعمر الله فقال معاوية ان أم حبيبة طيبتني يا أمير المؤمنين فقال عمر عزمت عليك لترجعن فلتغسلنه
[ 722 ] وحدثني عن مالك عن الصلت بن زييد عن غير واحد من أهله ان عمر بن الخطاب وجد ريح طيب وهو بالشجرة والى جنبه كثير بن الصلت فقال عمر ممن ريح هذا الطيب فقال كثير مني يا أمير المؤمنين لبدت رأسي وأردت ان لا أحلق فقال عمر فاذهب إلى شربة فادلك رأسك حتى تنقيه ففعل كثير بن الصلت قال مالك الشربة حفير تكون عند أصل النخلة
[ 723 ] وحدثني عن مالك عن يحيى بن سعيد وعبد الله بن أبي بكر وربيعة بن أبي عبد الرحمن ان الوليد بن عبد الملك سأل سالم بن عبد الله وخارجة بن زيد بن ثابت بعد ان رمى الجمرة وحلق رأسه وقبل ان يفيض عن الطيب فنهاه سالم وأرخص له خارجة بن زيد بن ثابت قال مالك لا بأس ان يدهن الرجل بدهن ليس فيه طيب قبل ان يحرم وقبل ان يفيض من منى بعد رمي الجمرة قال يحيى سئل مالك عن طعام فيه زعفران هل يأكله المحرم فقال أما ما تمسه النار من ذلك فلا بأس به ان يأكله المحرم واما ما لم تمسه النار من ذلك فلا يأكله المحرم


008-مواقيت الإهلال

مواقيت الإهلال

[ 724 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة ويهل أهل نجد من قرن قال عبد الله بن عمر وبلغني ان رسول الله صلى الله عليه وسلم قال ويهل أهل اليمن من يلملم
[ 725 ] حدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر انه قال أمر رسول الله صلى الله عليه وسلم أهل المدينة أن يهلوا من ذي الحليفة وأهل الشام من الجحفة وأهل نجد من قرن
[ 726 ] قال عبد الله بن عمر أما هؤلاء الثلاثة فسمعتهن من رسول الله صلى الله عليه وسلم وأخبرت ان رسول الله صلى الله عليه وسلم قال ويهل أهل اليمن من يلملم
[ 727 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر أهل من الفرع
[ 728 ] وحدثني عن مالك عن الثقة عنده ان عبد الله بن عمر أهل من إيلياء
[ 729 ] وحدثني عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم أهل من الجعرانة بعمرة


009-العمل في الإهلال

العمل في الإهلال

[ 730 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان تلبية رسول الله صلى الله عليه وسلم لبيك اللهم لبيك لبيك لا شريك لك لبيك ان الحمد والنعمة لك والملك لا شريك لك قال وكان عبد الله بن عمر يزيد فيها لبيك لبيك لبيك وسعديك والخير بيديك لبيك والرغباء إليك والعمل
[ 731 ] وحدثني عن مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم كان يصلي في مسجد ذي الحليفة ركعتين فإذا استوت به راحلته أهل
[ 732 ] وحدثني عن مالك عن موسى بن عقبة عن سالم بن عبد الله انه سمع أباه يقول بيداؤكم هذه التي تكذبون على رسول الله صلى الله عليه وسلم فيها ما أهل رسول الله صلى الله عليه وسلم الا من عند المسجد يعني مسجد ذي الحليفة
[ 733 ] وحدثني مالك عن سعيد بن أبي سعيد المقبري عن عبيد بن جريج انه قال لعبد الله بن عمر يا أبا عبد الرحمن رأيتك تصنع أربعا لم أر أحدا من أصحابك يصنعها قال وما هن يا بن جريج قال رأيتك لا تمس من الأركان الا اليمانيين ورأيتك تلبس النعال السبتية ورأيتك تصبغ بالصفرة ورأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهلل أنت حتى يكون يوم التروية فقال عبد الله بن عمر أما الأركان فإني لم أر رسول الله صلى الله عليه وسلم يمس منها إلا الركنين اليمانين وأما النعال السبتية فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها فأنا أحب أن البسها واما الصفرة فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها فأنا أحب ان اصبغ بها واما الإهلال فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[ 734 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يصلي في مسجد ذي الحليفة ثم يخرج فيركب فإذا استوت به راحلته احرم
[ 735 ] وحدثني عن مالك انه بلغه ان عبد الملك بن مروان أهل من عند مسجد ذي الحليفة حين استوت به راحلته وأن أبان بن عثمان أشار عليه بذلك


010-رفع الصوت بالإهلال

رفع الصوت بالإهلال

[ 736 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن الحارث بن هشام عن خلاد بن السائب الأنصاري عن أبيه ان رسول الله صلى الله عليه وسلم قال أتاني جبريل فأمرني ان أمر أصحابي أو من معي ان يرفعوا أصواتهم بالتلبية أو بالإهلال يريد أحدهما
[ 737 ] حدثني عن مالك انه سمع أهل العلم يقولون ليس على النساء رفع الصوت بالتلبية لتسمع المرأة نفسها قال مالك لا يرفع المحرم صوته بالإهلال في مساجد الجماعات ليسمع نفسه ومن يليه الا في المسجد الحرام ومسجد منى فإنه يرفع صوته فيهما قال مالك سمعت بعض أهل العلم يستحب التلبية دبر كل صلاة وعلى كل شرف من الأرض


011-افراد الحج

افراد الحج

[ 738 ] حدثني يحيى عن مالك عن أبي الأسود محمد بن عبد الرحمن عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم انها قالت خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة ومنا من أهل بحجة وعمرة ومنا من أهل بالحج وأهل رسول الله صلى الله عليه وسلم بالحج فأما من أهل بعمرة فحل واما من أهل بحج أو جمع الحج والعمرة فلم يحلوا حتى كان يوم النحر
[ 739 ] حدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أم المؤمنين ان رسول الله صلى الله عليه وسلم افرد الحج
[ 740 ] وحدثني عن مالك عن أبي الأسود محمد بن عبد الرحمن الزبير عن عروة بن الزبير عن عائشة أم المؤمنين ان رسول الله صلى الله عليه وسلم افرد الحج
[ 741 ] وحدثني عن مالك انه سمع أهل العلم يقولون من أهل بحج مفرد ثم بدا له ان يهل بعده بعمرة فليس له ذلك قال مالك وذلك الذي أدركت عليه أهل العلم ببلدنا


012-القران في الحج

القران في الحج

[ 742 ] حدثني يحيى عن مالك عن جعفر بن محمد عن أبيه ان المقداد بن الأسود دخل على علي بن أبي طالب بالسقيا وهو ينجع بكرات له دقيقا وخبطا فقال هذا عثمان بن عفان ينهى عن أن يقرن بين الحج والعمرة فخرج علي بن أبي طالب وعلى يديه أثر الدقيق والخبط فما انسى أثر الدقيق والخبط على ذراعيه حتى دخل على عثمان بن عفان فقال أنت تنهى أن يقرن بين الحج والعمرة فقال عثمان ذلك رأيي فخرج علي مغضبا وهو يقول لبيك اللهم لبيك بحج وعمرة معا قال مالك الأمر عندنا ان من قرن الحج والعمرة لم يأخذ من شعره شيئا ولم يحلل من شيء حتى ينحر هديا ان كان معه ويحل بمنى يوم النحر
[ 743 ] وحدثني عن مالك عن محمد بن عبد الرحمن عن سليمان بن يسار ان رسول الله صلى الله عليه وسلم عام حجة الوداع خرج إلى الحج فمن اصحابه من أهل بحج ومنهم من جمع الحج والعمرة ومنهم من أهل بعمرة فأما من أهل بحج أو جمع الحج والعمرة فلم يحلل أما من كان أهل بعمرة فحلوا
[ 744 ] وحدثني عن مالك انه سمع بعض أهل العلم يقولون من أهل بعمرة ثم بدا له ان يهل بحج معها فذلك له ما لم يطف بالبيت وبين الصفا والمروة وقد صنع ذلك بن عمر حين قال ان صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم ثم التفت إلى اصحابه فقال ما أمرهما الا واحد اشهدكم اني أوجبت الحج مع العمرة قال مالك وقد أهل أصحاب رسول الله صلى الله عليه وسلم عام حجة الوداع بالعمرة ثم قال لهم رسول الله صلى الله عليه وسلم من كان معه هدي فليهلل بالحج مع العمرة ثم لا يحل حتى يحلل منهما جميعا


013-قطع التلبية

قطع التلبية

[ 745 ] حدثني يحيى عن مالك بن محمد بن أبي بكر الثقفي انه سأل أنس بن مالك وهما غاديان من منى إلى عرفة كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم قال كان يهل المهل منا فلا ينكر عليه ويكبر المكبر فلا ينكر عليه
[ 746 ] وحدثني عن مالك عن جعفر بن محمد عن أبيه ان علي بن أبي طالب كان يلي بالحج حتى إذا زاغت الشمس من يوم عرفة قطع التلبية قال مالك وذلك الأمر الذي لم يزل عليه أهل العلم ببلدنا
[ 747 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم انها كانت تترك التلبية إذا رجعت إلى الموقف
[ 748 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقطع التلبية في الحج إذا انتهى إلى الحرم حتى يطوف بالبيت وبين الصفا والمروة ثم يلبي حتى يغدو من منى إلى عرفه فإذا غدا ترك التلبية وكان يترك التلبية في العمرة إذا دخل الحرم
[ 749 ] وحدثني عن مالك عن بن شهاب أنه كان يقول كان عبد الله بن عمر لا يلبي وهو يطوف بالبيت
[ 750 ] وحدثني عن مالك عن علقمة بن أبي علقمة عن أمه عن عائشة أم المؤمنين انها كانت تنزل من عرفة بنمرة ثم تحولت إلى الأراك قالت وكانت عائشة تهل ما كانت في منزلها ومن كان معها فإذا ركبت فتوجهت إلى الموقف تركت الإهلال قالت وكانت عائشة تعتمر بعد الحج من مكة في ذي الحجة ثم تركت ذلك فكانت تخرج قبل هلال محرم حتى تأتي الجحفة فتقيم بها حتى الهلال فإذا رأت الهلال اهلت بعمرة
[ 751 ] وحدثني عن مالك بن يحيى بن سعيد ان عمر بن عبد العزيز غدا يوم عرفة من منى فسمع التكبير عاليا فبعث الحرس يصيحون في الناس أيها الناس انها التلبية


014-إهلال أهل مكة ومن بها من غيرهم

إهلال أهل مكة ومن بها من غيرهم

[ 752 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه ان عمر بن الخطاب قال يا أهل مكة ما شأن الناس يأتون شعثا وأنتم مدهنون أهلوا إذا رأيتم الهلال
[ 753 ] وحدثني عن مالك عن هشام بن عروة ان عبد الله بن الزبير أقام بمكة تسع سنين يهل بالحج لهلال ذي الحجة وعروة بن الزبير معه يفعل ذلك قال يحيى قال مالك وإنما يهل أهل مكة وغيرهم بالحج إذا كانوا بها ومن كان مقيما بمكة من غير أهلها من جوف مكة لا يخرج من الحرم قال يحيى قال مالك ومن أهل من مكة بالحج فليؤخر الطواف بالبيت والسعي بين الصفا والمروة حتى يرجع من منى وكذلك صنع عبد الله بن عمر وسئل مالك عمن أهل بالحج من أهل المدينة أو غيرهم من مكة لهلال ذي الحجة كيف يصنع بالطواف قال أما الطواف الواجب فليؤخره وهو الذي يصل بينه وبين السعي بين الصفا والمروة وليطف ما بدا له وليصل ركعتين كلما طاف سبعا وقد فعل ذلك أصحاب رسول الله صلى الله عليه وسلم الذين أهلوا بالحج فأخروا الطواف بالبيت والسعي بين الصفا والمروة حتى رجعوا من منى وفعل ذلك عبد الله بن عمر فكان يهل لهلال ذي الحجة بالحج من مكة ويؤخر الطواف بالبيت والسعي بين الصفا والمروة حتى يرجع من منى وسئل مالك عن رجل من أهل مكة هل يهل من جوف مكة بعمرة قال بل يخرج إلى الحل فيحرم منه


015-ما لا يوجب الإحرام من تقليد الهدي

ما لا يوجب الإحرام من تقليد الهدي

[ 754 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد عن عمرة بنت عبد الرحمن انها أخبرته ان زياد بن أبي سفيان كتب إلى عائشة زوج النبي صلى الله عليه وسلم ان عبد الله بن عباس قال من أهدى هديا حرم عليه ما يحرم على الحاج حتى ينحر الهدي وقد بعثت بهدى فاكتبي إلى بأمرك أو مري صاحب الهدى قالت عمرة قالت عائشة ليس كما قال بن عباس انا فتلت قلائد هدى رسول الله صلى الله عليه وسلم بيدي ثم قلدها رسول الله صلى الله عليه وسلم بيده ثم بعث بها رسول الله صلى الله عليه وسلم مع أبي فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله له حتى نحر الهدي
[ 755 ] وحدثني عن مالك عن يحيى بن سعيد انه قال سألت عمرة بنت عبد الرحمن عن الذي يبعث بهديه ويقيم هل يحرم عليه شيء فأخبرتني انها سمعت عائشة تقول لا يحرم الا من أهل ولبى
[ 756 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي عن ربيعة عن عبد الله بن الهدير انه رأى رجلا متجردا بالعراق فسأل الناس عنه فقالوا انه أمر بهديه ان يقلد فلذلك تجرد قال ربيعة فلقيت عبد الله بن الزبير فذكرت له ذلك فقال بدعة ورب الكعبة وسئل مالك عمن خرج بهدي لنفسه فاشعره وقلده بذي الحليفة ولم يحرم هو حتى جاء الجحفة قال لا أحب ذلك ولم يصب من فعله ولا ينبغي له أن يقلد الهدي ولا يشعره إلا عند الإهلال الا رجل لا يريد الحج فيبعث به ويقيم في أهله وسئل مالك هل يخرج بالهدى غير محرم فقال نعم لا بأس بذلك وسئل أيضا عما اختلف فيه الناس من الإحرام لتقليد الهدى ممن لا يريد الحج ولا العمرة فقال الأمر عندنا الذي نأخذ به في ذلك قول عائشة أم المؤمنين ان رسول الله صلى الله عليه وسلم بعث بهديه ثم أقام فلم يحرم عليه مما أحله الله له حتى نحر هديه


016-ما تفعل الحائض في الحج

ما تفعل الحائض في الحج

[ 757 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر كان يقول المرأة الحائض التي تهل بالحج أو العمرة انها تهل بحجها أو عمرتها إذا أرادت ولكن لا تطوف بالبيت ولا بين الصفا والمروة وهي تشهد المناسك كلها مع الناس غير انها لا تطوف بالبيت ولا بين الصفا والمروة ولا تقرب المسجد حتى تطهر


017-العمرة في اشهر الحج

العمرة في اشهر الحج

[ 758 ] حدثني يحيى عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم اعتمر ثلاثا عام الحديبية وعام القضية وعام الجعرانة
[ 759 ] وحدثني عن مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم لم يعتمر الا ثلاثا إحداهن في شوال واثنتين في ذي القعدة
[ 760 ] وحدثني عن مالك عن عبد الرحمن بن حرملة الأسلمي ان رجلا سأل سعيد بن المسيب فقال اعتمر قبل ان أحج فقال سعيد نعم قد اعتمر رسول الله صلى الله عليه وسلم قبل ان يحج
[ 761 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب ان عمر بن أبي سلمة استأذن عمر بن الخطاب ان يعتمر في شوال فأذن له فاعتمر ثم قفل إلى أهله ولم يحج


018-قطع التلبية في العمرة

قطع التلبية في العمرة

[ 762 ] حدثني عن مالك عن هشام بن عروة عن أبيه انه كان يقطع التلبية في العمرة إذا دخل الحرم قال مالك فيمن أحرم من التنعيم انه يقطع التلبية حين يرى البيت قال يحيى سئل مالك عن الرجل يعتمر من بعض المواقيت وهو من أهل المدينة أو غيرهم متى يقطع التلبية قال أما المهل من المواقيت فإنه يقطع التلبية إذا انتهى إلى الحرم قال وبلغني ان عبد الله بن عمر كان يصنع ذلك


019-التمتع

التمتع

[ 763 ] حدثني عن مالك عن بن شهاب عن محمد بن عبد الله بن الحارث بن نوفل بن عبد المطلب انه حدثه انه سمع سعد بن أبي وقاص والضحاك بن قيس عام حج معاوية بن أبي سفيان وهما يذكران التمتع بالعمرة إلى الحج فقال الضحاك بن قيس لا يفعل ذلك الا من جهل أمر الله عز وجل فقال سعد بئس ما قلت يا بن أخي فقال الضحاك فإن عمر بن الخطاب قد نهى عن ذلك فقال سعد قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه
[ 764 ] وحدثني عن مالك عن صدقة بن يسار عن عبد الله بن عمر انه قال والله لأن أعتمر قبل الحج وأهدي أحب إلي من أن أعتمر بعد الحج في ذي الحجة
[ 765 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر انه كان يقول من اعتمر في اشهر الحج في شوال أو ذي القعدة أو في ذي الحجة قبل الحج ثم أقام بمكة حتى يدركه الحج فهو متمتع ان حج وعليه ما استيسر من الهدى فإن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع قال مالك وذلك إذا أقام حتى الحج ثم حج من عامه قال مالك في رجل من أهل مكة انقطع إلى غيرها وسكن سواها ثم قدم معتمرا في أشهر الحج ثم أقام بمكة حتى أنشأ الحج منها إنه متمتع يجب عليه الهدي أو الصيام إن لم يجد هديا وأنه لا يكون مثل أهل مكة وسئل مالك عن رجل من غير أهل مكة دخل مكة بعمرة في أشهر الحج وهو يريد الإقامة بمكة حتى ينشىء الحج أمتمتع هو فقال نعم هو متمتع وليس هو مثل أهل مكة وإن أراد الإقامة وذلك أنه دخل مكة وليس هو من أهلها وإنما الهدي أو الصيام على من لم يكن من أهل مكة وأن هذا الرجل يريد الإقامة ولا يدري ما يبدو له بعد ذلك وليس هو من أهل مكة
[ 766 ] وحدثني عن مالك عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول من اعتمر في شوال أو ذي القعدة أو في ذي الحجة ثم أقام بمكة حتى يدركه الحج فهو متمتع إن حج وما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع


020-ما لا يجب فيه التمتع

ما لا يجب فيه التمتع

قال مالك من اعتمر في شوال أو ذي القعدة أو ذي الحجة ثم رجع إلى أهله ثم حج من عامه ذلك فليس عليه هدي إنما الهدي على من اعتمر في اشهر الحج ثم أقام حتى الحج ثم حج وكل من انقطع إلى مكة من أهل الآفاق وسكنها ثم اعتمر في أشهر الحج ثم أنشأ الحج منها فليس بمتمتع وليس عليه هدي ولا صيام وهو بمنزلة أهل مكة إذا كان من ساكنيها سئل مالك عن رجل من أهل مكة خرج إلى الرباط أو إلى سفر من الأسفار ثم رجع إلى مكة وهو يريد الإقامة بها كان له أهل بمكة أو لا أهل له بها فدخلها بعمرة في اشهر الحج ثم أنشأ الحج وكانت عمرته التي دخل بها من ميقات النبي صلى الله عليه وسلم أو دونه أمتمتع من كان على تلك الحالة فقال مالك ليس عليه ما على المتمتع من الهدي أو الصيام وذلك ان الله تبارك وتعالى يقول في كتابه " ذلك لمن لم يكن أهله حاضري المسجد الحرام "


021-جامع ما جاء في العمرة

جامع ما جاء في العمرة

[ 767 ] حدثني يحيى عن مالك عن سمي مولى أبي بكر بن عبد الرحمن عن أبي صالح السمان عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة
[ 768 ] وحدثني عن مالك عن سمي مولى أبي بكر بن عبد الرحمن انه سمع أبا بكر بن عبد الرحمن يقول جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت اني قد كنت تجهزت للحج فاعترض لي فقال لها رسول الله صلى الله عليه وسلم اعتمري في رمضان فإن عمرة فيه كحجة
[ 769 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب رضى الله تعالى عنه قال افصلوا بين حجكم وعمرتكم فإن ذلك أتم لحج أحدكم وأتم لعمرته أن يعتمر في غير اشهر الحج
[ 770 ] وحدثني عن مالك أنه بلغه ان عثمان بن عفان كان إذا اعتمر ربما لم يحطط عن راحلته حتى يرجع قال مالك العمرة سنة ولا نعلم أحدا من المسلمين أرخص في تركها قال مالك ولا أرى لأحد ان يعتمر في السنة مرارا قال مالك في المعتمر يقع بأهله إن عليه في ذلك الهدي وعمرة أخرى يبتدئ بها بعد إتمامه التي أفسد ويحرم من حيث احرم بعمرته التي افسد الا ان يكون أحرم من مكان ابعد من ميقاته فليس عليه ان يحرم إلا من ميقاته قال مالك ومن دخل مكة بعمرة فطاف بالبيت وسعى بين الصفا والمروة وهو جنب أو على غير وضوء ثم وقع بأهله ثم ذكر قال يغتسل أو يتوضأ ثم يعود فيطوف بالبيت وبين الصفا والمروة ويعتمر عمرة أخرى ويهدي وعلى المرأة إذا أصابها زوجها وهي محرمة مثل ذلك قال مالك فأما العمرة من التنعيم فإنه من شاء ان يخرج من الحرم ثم يحرم فإن ذلك مجزىء عنه ان شاء الله ولكن الفضل ان يهل من الميقات الذي وقت رسول الله صلى الله عليه وسلم أو ما هو من التنعيم


022-نكاح المحرم

نكاح المحرم

[ 771 ] حدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن عن سليمان بن يسار ان رسول الله صلى الله عليه وسلم بعث أبا رافع ورجلا من الأنصار فزوجاه ميمونة بنت الحارث ورسول الله صلى الله عليه وسلم بالمدينة قبل ان يخرج
[ 772 ] وحدثني عن مالك عن نافع عن نبيه بن وهب أخي بني عبد الدار ان عمر بن عبيد الله أرسل إلى أبان بن عثمان وأبان يومئذ أمير الحاج وهما محرمان إني قد أردت ان انكح طلحة بن عمر بنت شيبة بن جبير وأردت ان تحضر فأنكر ذلك عليه أبان وقال سمعت عثمان بن عفان يقول قال رسول الله صلى الله عليه وسلم لا ينكح المحرم ولا ينكح ولا يخطب
[ 773 ] وحدثني عن مالك عن داود بن الحصين ان أبا غطفان بن طريف المري أخبره ان أباه طريفا تزوج امرأة وهو محرم فرد عمر بن الخطاب نكاحه
[ 774 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول لا ينكح المحرم ولا يخطب على نفسه ولا على غيره
[ 775 ] وحدثني عن مالك انه بلغه ان سعيد بن المسيب وسالم بن عبد الله وسليمان بن يسار سئلوا عن نكاح المحرم فقالوا لا ينكح المحرم ولا ينكح قال مالك في الرجل المحرم انه يراجع امرأته ان شاء إذا كانت في عدة منه


023-حجامة المحرم

حجامة المحرم

[ 776 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن سليمان بن يسار ان رسول الله صلى الله عليه وسلم احتجم وهو محرم فوق رأسه وهو يومئذ بلحيي جمل مكان بطريق مكة
[ 777 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر انه كان يقول لا يحتجم المحرم الا مما لا بد له منه قال مالك لا يحتجم المحرم الا من ضرورة


024-ما يجوز للمحرم أكله من الصيد

ما يجوز للمحرم أكله من الصيد

[ 778 ] حدثني يحيى عن مالك عن أبي النضر مولى عمر بن عبيد الله التيمي عن نافع مولى أبي قتادة الأنصاري عن أبي قتادة انه كان مع رسول الله صلى الله عليه وسلم حتى إذا كانوا ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه فسأل اصحابه ان يناولوه سوطه فأبوا عليه فسألهم رمحه فأبوا فأخذه ثم شد على الحمار فقتله فأكل منه بعض أصحاب رسول الله صلى الله عليه وسلم وأبى بعضهم فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك فقال إنما هي طعمة اطعمكموها الله
[ 779 ] وحدثني عن مالك عن هشام بن عروة عن أبيه ان الزبير بن العوام كان يتزود صفيف الظباء وهو محرم قال مالك والصفيف القديد
[ 780 ] وحدثني عن مالك عن زيد بن اسلم ان عطاء بن يسار أخبره عن أبي قتادة في الحمار الوحشي مثل حديث أبي النضر الا ان في حديث زيد بن اسلم ان رسول الله صلى الله عليه وسلم قال هل معكم من لحمه شيء
[ 781 ] وحدثني عن مالك عن يحيى بن سعيد الأنصاري انه قال أخبرني محمد بن إبراهيم بن الحارث التيمي عن عيسى بن طلحة بن عبيد الله عن عمير بن سلمة الضمري عن البهزي ان رسول الله صلى الله عليه وسلم خرج يريد مكة وهو محرم حتى إذا كان بالروحاء إذا حمار وحشي عقير فذكر ذلك لرسول الله صلى الله عليه وسلم فقال دعوه فإنه يوشك أن يأتي صاحبه فجاء البهزي وهو صاحبه إلى النبي صلى الله عليه وسلم فقال يا رسول الله شأنكم بهذا الحمار فأمر رسول الله صلى الله عليه وسلم أبا بكر فقسمه بين الرفاق ثم مضى حتى إذا كان بالأثابة بين الرويثة والعرج إذا ظبي حاقف في ظل فيه سهم فزعم ان رسول الله صلى الله عليه وسلم أمر رجلا ان يقف عنده لا يريبه أحد من الناس حتى يجاوزه
[ 782 ] وحدثني عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يحدث عن أبي هريرة انه اقبل من البحرين حتى إذا كان بالربذة وجد ركبا من أهل العراق محرمين فسألوه عن لحم صيد وجدوه عند أهل الربذة فأمرهم بأكله قال ثم اني شككت فيما امرتهم به فلما قدمت المدينة ذكرت ذلك لعمر بن الخطاب فقال عمر ماذا امرتهم به فقال امرتهم بأكله فقال عمر بن الخطاب لو امرتهم بغير ذلك لفعلت بك يتواعده
[ 783 ] حدثني عن مالك عن بن شهاب عن سالم بن عبد الله انه سمع أبا هريرة يحدث عبد الله بن عمر انه مر به قوم محرمون بالربذة فاستفتوه في لحم صيد وجدوا ناسا أحلت يأكلونه فأفتاهم بأكله قال ثم قدمت المدينة على عمر بن الخطاب فسألته عن ذلك فقال بم أفتيتهم قال فقلت أفتيتهم بأكله قال فقال عمر لو أفتيتهم بغير ذلك لأوجعتك
[ 784 ] حدثني عن مالك عن زيد بن اسلم عن عطاء بن يسار ان كعب الأحبار أقبل من الشام في ركب حتى إذا كانوا ببعض الطريق وجدوا لحم صيد فأفتاهم كعب بأكله قال فلما قدموا على عمر بن الخطاب بالمدينة ذكروا ذلك له فقال من أفتاكم بهذا قالوا كعب قال فإني قد أمرته عليكم حتى ترجعوا ثم لما كانوا ببعض طريق مكة مرت بهم رجل من جراد فأفتاهم كعب أن يأخذوه فيأكلوه فلما قدموا على عمر بن الخطاب ذكروا له ذلك فقال ما حملك على ان تفتيهم بذلك قال هو من صيد البحر قال وما يدريك قال يا أمير المؤمنين والذي نفسي بيده ان هي الا نثرة حوت ينثره في كل عام مرتين وسئل مالك عما يوجد من لحوم الصيد على الطريق هل يبتاعه المحرم فقال أما ما كان من ذلك يعترض به الحاج ومن أجلهم صيد فإني اكرهه وأنهى عنه فأما ان يكون عند رجل لم يرد به المحرمين فوجده محرم فابتاعه فلا بأس به قال مالك فيمن احرم وعنده صيد قد صاده أو ابتاعه فليس عليه ان يرسله ولا بأس ان يجعله عند أهله قال مالك في صيد الحيتان في البحر والأنهار والبرك وما اشبه ذلك انه حلال للمحرم ان يصطاده


025-ما لا يحل للمحرم أكله من الصيد

ما لا يحل للمحرم أكله من الصيد

[ 785 ] حدثني يحيى عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس عن الصعب بن جثامة الليثي انه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا وهو بالأبواء أو بودان فرده عليه رسول الله صلى الله عليه وسلم فلما رأى رسول الله صلى الله عليه وسلم ما في وجهه قال انا لم نرده عليك الا انا حرم
[ 786 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن عبد الرحمن بن عامر بن ربيعة قال رأيت عثمان بن عفان بالعرج وهو محرم في يوم صائف قد غطى وجهه بقطيفة أرجوان ثم أتي بلحم صيد فقال لأصحابه كلوا فقالوا أو لا تأكل أنت فقال اني لست كهيئتكم إنما صيد من أجلي
[ 787 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين انها قالت له يا بن أختي إنما هي عشر ليال فإن تخلج في نفسك شيء فدعه تعني أكل لحم الصيد قال مالك في الرجل المحرم يصاد من أجله صيد فيصنع له ذلك الصيد فيأكل منه وهو يعلم انه من أجله صيد فإن عليه جزاء ذلك الصيد كله وسئل مالك عن الرجل يضطر إلى أكل الميتة وهو محرم أيصيد الصيد فيأكله أم يأكل الميتة فقال بل يأكل الميتة وذلك ان الله تبارك وتعالى لم يرخص للمحرم في أكل الصيد ولا في أخذه في حال من الأحوال وقد ارخص في الميتة على حال الضرورة قال مالك واما ما قتل المحرم أو ذبح من الصيد فلا يحل أكله لحلال ولا لمحرم لأنه ليس بذكي كان خطأ أو عمدا فأكله لا يحل وقد سمعت ذلك من غير واحد والذي يقتل الصيد ثم يأكله إنما عليه كفارة واحدة مثل قتله ولم يأكل منه


026-أمر الصيد في الحرم

أمر الصيد في الحرم

[ 788 ] قال مالك كل شيء صيد في الحرم أو أرسل عليه كلب في الحرم فقتل ذلك الصيد في الحل فإنه لا يحل أكله وعلى من فعل ذلك جزاء الصيد فأما الذي يرسل كلبه على الصيد في الحل فيطلبه حتى يصيده في الحرم فإنه لا يؤكل وليس عليه في ذلك جزاء الا ان يكون أرسله عليه وهو قريب من الحرم فإن أرسله قريبا من الحرم فعليه جزاؤه


027-الحكم في الصيد

الحكم في الصيد

قال مالك قال الله تبارك وتعالى " يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره " قال مالك فالذي يصيد الصيد وهو حلال ثم يقتله وهو محرم بمنزلة الذي يبتاعه وهو محرم ثم يقتله وقد نهى الله عن قتله فعليه جزاءه والأمر عندنا ان من أصاب الصيد وهو محرم حكم عليه قال يحيى قال مالك أحسن ما سمعت في الذي يقتل الصيد فيحكم عليه فيه ان يقوم الصيد الذي أصاب فينظركم ثمنه من الطعام فيطعم كل مسكين مدا أو يصوم مكان كل مد يوما وينظر كم عدة المساكين فإن كانوا عشرة صام عشرة أيام وان كانوا عشرين مسكينا صام عشرين يوما عددهم ما كانوا وان كانوا أكثر من ستين مسكينا قال مالك سمعت انه يحكم على من قتل الصيد في الحرم وهو حلال بمثل ما يحكم به على المحرم الذي يقتل الصيد في الحرم وهو محرم


028-ما يقتل المحرم من الدواب

ما يقتل المحرم من الدواب

[ 789 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال خمس من الدواب ليس على المحرم في قتلهن جناح الغراب والحدأة والعقرب والفارة والكلب العقور
[ 790 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال خمس من الدواب من قتلهن وهو محرم فلا جناح عليه العقرب والفأرة والغراب والحدأة والكلب العقور
[ 791 ] وحدثني عن مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم قال خمس فواسق يقتلن في الحرم الفأرة والعقرب والغراب والحدأة والكلب العقور
[ 792 ] وحدثني عن مالك عن بن شهاب ان عمر بن الخطاب أمر بقتل الحيات في الحرم قال مالك في الكلب العقور الذي أمر بقتله في الحرم ان كل ما عقر الناس وعدا عليهم وأخافهم مثل الأسد والنمر والفهد والذئب فهو الكلب العقور واما ما كان من السباع لا يعدو مثل الضبع والثعلب والهر وما اشبههن من السباع فلا يقتلهن المحرم فإن قتله فداه واما ما ضر من الطير فإن المحرم لا يقتله الا ما سمى النبي صلى الله عليه وسلم الغراب والحدأة وان قتل المحرم شيئا من الطير سواهما فداه


029-ما يجوز للمحرم ان يفعله

ما يجوز للمحرم ان يفعله

[ 793 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي عن ربيعة بن أبي عبد الله بن الهدير انه رأى عمر بن الخطاب يقرد بعيرا له في طين بالسقيا وهو محرم قال مالك وأنا اكرهه
[ 794 ] وحدثني عن مالك عن علقمة بن أبي علقمة عن أمه انها قالت سمعت عائشة زوج النبي صلى الله عليه وسلم تسأل عن المحرم ايحك جسده فقالت نعم فليحككه وليشدد ولو ربطت يداي ولم أجد الا رجلي لحككت
[ 795 ] وحدثني عن مالك عن أيوب بن موسى ان عبد الله بن عمر نظر في المرآة لشكو كان بعينيه وهو محرم
[ 796 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يكره ان ينزع المحرم حلمة أو قراد عن بعيره قال مالك وذلك أحب ما سمعت الي في ذلك
[ 797 ] وحدثني عن مالك عن محمد بن عبد الله بن أبي مريم انه سأل سعيد بن المسيب عن ظفر له انكسر وهو محرم فقال سعيد اقطعه وسئل مالك عن الرجل يشتكي إذنه أيقطر في إذنه من البان التي لم يطيب وهو محرم فقال لا أرى بذلك بأسا ولو جعله في فيه لم أر بذلك بأسا قال مالك ولا بأس ان يبط المحرم خراجه ويفقأ دمله ويقطع عرقه إذا احتاج لذلك


030-الحج عمن يحج عنه

الحج عمن يحج عنه

[ 798 ] حدثني يحيى عن مالك عن بن شهاب عن سليمان بن يسار عن عبد الله بن عباس قال كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءته امرأة من خثعم تستفتيه فجعل الفضل ينظر إليها وتنظر إليه فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت يا رسول الله ان فريضة الله في الحج أدركت أبي شيخا كبيرا لا يستطيع ان يثبت على الراحلة أفأحج عنه قال نعم وذلك في حجة الوداع


031-ما جاء فيمن احصر بعدو

ما جاء فيمن احصر بعدو

[ 799 ] حدثني يحيى عن مالك قال من حبس بعدو فحال بينه وبين البيت فإنه يحل من كل شيء وينحر هديه ويحلق رأسه حيث حبس وليس عليه قضاء
[ 800 ] وحدثني عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم حل هو وأصحابه بالحديبية فنحروا الهدي وحلقوا رؤوسهم وحلوا من كل شيء قبل ان يطوفوا بالبيت وقبل ان يصل إليه الهدي ثم لم يعلم ان رسول الله صلى الله عليه وسلم أمر أحدا من اصحابه ولا ممن كان معه ان يقضوا شيئا ولا يعودوا لشيء
[ 801 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر انه قال حين خرج إلى مكة معتمرا في الفتنة ان صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم فأهل بعمرة من أجل ان رسول الله صلى الله عليه وسلم أهل بعمرة عام الحديبية ثم ان عبد الله نظر في امره فقال ما أمرهما الا واحد ثم التفت إلى اصحابه فقال ما أمرهما الا واحد اشهدكم اني قد أوجبت الحج مع العمرة ثم نفذ حتى جاء البيت فطاف طوافا واحدا ورأى ذلك مجزيا عنه وأهدى قال مالك فهذا الأمر عندنا فيمن احصر بعدو كما احصر النبي صلى الله عليه وسلم وأصحابه فأما من احصر بغير عدو فإنه لا يحل دون البيت


032-ما جاء فيمن احصر بغير عدو

ما جاء فيمن احصر بغير عدو

[ 802 ] حدثني عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر انه قال المحصر بمرض لا يحل حتى يطوف بالبيت ويسعى بين الصفا والمروة فإذا اضطر إلى لبس شيء من الثياب التي لا بد له منها أو الدواء صنع ذلك وافتدى
[ 803 ] وحدثني عن مالك عن يحيى بن سعيد انه بلغه عن عائشة زوج النبي صلى الله عليه وسلم انها كانت تقول المحرم لا يحله الا البيت
[ 804 ] وحدثني عن مالك عن أيوب بن أبي تميمة السختياني عن رجل من أهل البصرة كان قديما انه قال خرجت إلى مكة حتى إذا كنت ببعض الطريق كسرت فخذي فأرسلت إلى مكة وبها عبد الله بن عباس وعبد الله بن عمر والناس فلم يرخص لي أحد ان أحل فأقمت على ذلك الماء سبعة اشهر حتى أحللت بعمرة
[ 805 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر انه قال من حبس دون البيت بمرض فإنه لا يحل حتى يطوف بالبيت وبين الصفا والمروة
[ 806 ] وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار ان سعيد بن حزابة المخزومي صرع ببعض طريق مكة وهو محرم فسأل من يلي على الماء الذي كان عليه فوجد عبد الله بن عمر وعبد الله بن الزبير ومروان بن الحكم فذكر لهم الذي عرض له فكلهم امره ان يتداوى بما لا بد له منه ويفتدى فإذا صح اعتمر فحل من إحرامه ثم عليه حج قابل ويهدي ما استيسر من الهدي قال مالك وعلى هذا الأمر عندنا فيمن احصر بغير عدو وقد أمر عمر بن الخطاب أبا أيوب الأنصاري وهبار بن الأسود حين فاتهما الحج وأتيا يوم النحر ان يحلا بعمرة ثم يرجعا حلالا ثم يحجان عاما قابلا ويهديان " فمن لم يجد فصيام ثلاثة " أيام في الحج وسبعة إذا رجع إلى أهله قال مالك وكل من حبس عن الحج بعد ما يحرم أما بمرض أو بغيره أو بخطإ من العدد أو خفي عليه الهلال فهو محصر عليه ما على المحصر قال يحيى سئل مالك عمن أهل من أهل مكة بالحج ثم أصابه كسر أو بطن متحرق أو امرأة تطلق قال من أصابه هذا منهم فهو محصر يكون عليه مثل ما على أهل الآفاق إذا هم احصروا قال مالك في رجل قدم معتمرا في اشهر الحج حتى إذا قضى عمرته أهل بالحج من مكة ثم كسر أو أصابه أمر لا يقدر على ان يحضر مع الناس الموقف قال مالك أرى ان يقيم حتى إذا برئ خرج إلى الحل ثم يرجع إلى مكة فيطوف بالبيت ويسعى بين الصفا والمروة ثم يحل ثم عليه حج قابل والهدي قال مالك فيمن أهل بالحج من مكة ثم طاف بالبيت وسعى بين الصفا والمروة ثم مرض فلم يستطع ان يحضر مع الناس الموقف قال مالك إذا فاته الحج فإن استطاع خرج إلى الحل فدخل بعمرة فطاف بالبيت وسعى بين الصفا والمروة لأن الطواف الأول لم يكن نواه للعمرة فلذلك يعمل بهذا وعليه حج قابل والهدي فإن كان من غير أهل مكة فأصابه مرض حال بينه وبين الحج فطاف بالبيت وسعى بين الصفا والمروة حل بعمرة وطاف بالبيت طوافا آخر وسعى بين الصفا والمروة لأن طوافه الأول وسعيه إنما كان نواه للحج وعليه حج قابل والهدي


033-بناء الكعبة

بناء الكعبة

[ 807 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله إن عبد الله بن محمد بن أبي بكر الصديق أخبر عبد الله بن عمر عن عائشة ان النبي صلى الله عليه وسلم قال ألم تر ان قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم قالت فقلت يا رسول الله أفلا تردها على قواعد إبراهيم فقال رسول الله صلى الله عليه وسلم لولا حدثان قومك بالكفر لفعلت قال فقال عبد الله بن عمر لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر الا ان البيت لم يتمم على قواعد إبراهيم
[ 808 ] وحدثني عن مالك عن هشام بن عروة عن أبيه ان عائشة أم المؤمنين قالت ما أبالي أصليت في الحجر أم في البيت
[ 809 ] وحدثني عن مالك انه سمع بن شهاب يقول سمعت بعض علمائنا يقول ما حجر الحجر فطاف الناس من ورائه الا إرادة ان يستوعب الناس الطواف بالبيت كله


034-الرمل في الطواف

الرمل في الطواف

[ 810 ] حدثني يحيى عن مالك عن جعفر بن محمد عن أبيه عن جابر بن عبد الله انه قال رأيت رسول الله صلى الله عليه وسلم رمل من الحجر الأسود حتى انتهى إليه ثلاثة أطواف قال مالك وذلك الأمر الذي لم يزل عليه أهل العلم ببلدنا
[ 811 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يرمل من الحجر الأسود إلى الحجر الأسود ثلاثة أطواف ويمشي أربعة أطواف
[ 812 ] وحدثني عن مالك عن هشام بن عروة ان أباه كان إذا طاف بالبيت يسعى الأشواط الثلاثة يقول
اللهم لا إله الا أنتا
وأنت تحي بعد ما أمتا يخفض صوته بذلك
[ 813 ] وحدثني عن مالك عن هشام بن عروة عن أبيه انه رأى عبد الله بن الزبير أحرم بعمرة من التنعيم قال ثم رأيته يسعى حول البيت الأشواط الثلاثة
[ 814 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان إذا أحرم من مكة لم يطف بالبيت ولا بين الصفا والمروة حتى يرجع من منى وكان لا يرمل إذا طاف حول البيت إذا احرم من مكة


035-الاستلام في الطواف

الاستلام في الطواف

[ 815 ] حدثني يحيى عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم كان إذا قضى طوافه بالبيت وركع الركعتين وأراد ان يخرج إلى الصفا والمروة استلم الركن الأسود قبل ان يخرج
[ 816 ] وحدثني عن مالك عن هشام بن عروة عن أبيه انه قال قال رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف كيف صنعت يا أبا محمد في استلام الركن فقال عبد الرحمن استلمت وتركت فقال له رسول الله صلى الله عليه وسلم أصبت
[ 817 ] وحدثني عن مالك عن هشام بن عروة ان أباه كان إذا طاف بالبيت يستلم الأركان كلها وكان لا يدع اليماني الا ان يغلب عليه


036-تقبيل الركن الأسود في الاستلام

تقبيل الركن الأسود في الاستلام

[ 818 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه ان عمر بن الخطاب قال وهو يطوف بالبيت للركن الأسود إنما أنت حجر ولولا اني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك ثم قبله قال مالك سمعت بعض أهل العلم يستحب إذا رفع الذي يطوف بالبيت يده عن الركن اليماني ان يضعها على فيه


037-ركعتا الطواف

ركعتا الطواف

[ 819 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه انه كان لا يجمع بين السبعين لا يصلي بينهما ولكنه كان يصلي بعد كل سبع ركعتين فربما صلى عند المقام أو عند غيره وسئل مالك عن الطواف ان كان أخف على الرجل ان يتطوع به فيقرن بين الأسبوعين أو أكثر ثم يركع ما عليه من ركوع تلك السبوع قال لا ينبغي ذلك وإنما السنة ان يتبع كل سبع ركعتين قال مالك في الرجل يدخل في الطواف فيسهو حتى يطوف ثمانية أو تسعة أطواف قال يقطع إذا علم انه قد زاد ثم يصلي ركعتين ولا يعتد بالذي كان زاد ولا ينبغي له ان يبني على التسعة حتى يصلي سبعين جميعا لأن السنة في الطواف ان يتبع كل سبع ركعتين قال مالك ومن شك في طوافه بعد ما يركع ركعتي الطواف فليعد فليتمم طوافه على اليقين ثم ليعد الركعتين لأنه لا صلاة لطواف الا بعد إكمال السبع ومن أصابه شيء بنقض وضوءه وهو يطوف بالبيت أو يسعى بين الصفا والمروة أو بين ذلك فإنه من أصابه ذلك وقد طاف بعض الطواف أو كله ولم يركع ركعتي الطواف فإنه يتوضأ ويستأنف الطواف والركعتين واما السعي بين الصفا والمروة فإنه لا يقطع ذلك عليه ما أصابه من انتقاض ووضوئه ولا يدخل السعي الا وهو طاهر بوضوء


038-الصلاة بعد الصبح والعصر في الطواف

الصلاة بعد الصبح والعصر في الطواف

[ 820 ] حدثني يحيى عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف ان عبد الرحمن بن عبد القارئ أخبره انه طاف بالبيت مع عمر بن الخطاب بعد صلاة الصبح فلما قضى عمر طوافه نظر فلم ير الشمس طلعت فركب حتى أناخ بذي طوى فصلى ركعتين
[ 821 ] وحدثني عن مالك عن أبي الزبير المكي انه قال رأيت عبد الله بن عباس يطوف بعد صلاة العصر ثم يدخل حجرته فلا أدري ما يصنع
[ 822 ] وحدثني عن مالك عن أبي الزبير المكي انه قال لقد رأيت البيت يخلو بعد صلاة الصبح وبعد صلاة العصر ما يطوف به أحد قال مالك ومن طاف بالبيت بعض اسبوعه ثم أقيمت صلاة الصبح أو صلاة العصر فإنه يصلي مع الامام ثم يبني على ما طاف حتى يكمل سبعا ثم لا يصلي حتى تطلع الشمس أو تغرب قال وان آخرهما حتى يصلي المغرب فلا بأس بذلك قال مالك ولا بأس ان يطوف الرجل طوافا واحدا بعد الصبح وبعد العصر لا يزيد على سبع واحد ويؤخر الركعتين حتى تطلع الشمس كما صنع عمر بن الخطاب ويؤخرهما بعد العصر حتى تغرب الشمس فإذا غربت الشمس صلاهما ان شاء وان شاء آخرهما حتى يصلي المغرب لا بأس بذلك


039-وداع البيت

وداع البيت

[ 823 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان عمر بن الخطاب قال لا يصدرن أحد من الحاج حتى يطوف بالبيت فان آخر النسك الطواف بالبيت قال مالك في قول عمر بن الخطاب فإن آخر النسك الطواف بالبيت ان ذلك فيما نرى والله اعلم لقول الله تبارك وتعالى " ومن يعظم شعائر الله فإنها من تقوى القلوب " وقال " ثم محلها إلى البيت العتيق " فمحل الشعائر كلها وانقضاؤها إلى البيت العتيق
[ 824 ] وحدثني عن مالك عن يحيى بن سعيد ان عمر بن الخطاب رد رجلا من مر الظهران لم يكن ودع البيت حتى ودع
[ 825 ] وحدثني عن مالك عن هشام بن عروة عن أبيه انه قال من أفاض فقد قضى الله حجه فإنه إن لم يكن حبسه شيء فهو حقيق ان يكون آخر عهده الطواف بالبيت وان حبسه شيء أو عرض له فقد قضي الله حجه قال مالك ولو أن رجلا جهل ان يكون آخر عهده الطواف بالبيت حتى صدر لم أر عليه شيئا إلا ان يكون قريبا فيرجع فيطوف بالبيت ثم ينصرف إذا كان قد أفاض


040-جامع الطواف

جامع الطواف

[ 826 ] حدثني يحيى عن مالك عن أبي الأسود محمد بن عبد الرحمن بن نوفل عن عروة بن الزبير عن زينب بنت أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم انها قالت شكوت إلى رسول الله صلى الله عليه وسلم اني اشتكي فقال طوفي من وراء الناس وأنت راكبة قالت فطفت راكبة بعيري ورسول الله صلى الله عليه وسلم حينئذ يصلي إلى جانب البيت وهو يقرأ بالطور وكتاب مسطور
[ 827 ] وحدثني عن مالك عن أبي الزبير المكي ان أبا ماعز الأسلمي عبد الله بن سفيان أخبره انه كان جالسا مع عبد الله بن عمر فجاءته امرأة تستفتيه فقالت اني أقبلت أريد ان اطوف بالبيت حتى إذا كنت بباب المسجد هرقت الدماء فرجعت حتى ذهب ذلك عني ثم أقبلت حتى إذا كنت عند باب المسجد هرقت الدماء فرجعت حتى ذهب ذلك عني ثم أقبلت حتى إذا كنت عند باب المسجد هرقت الدماء فقال عبد الله بن عمر إنما ذلك ركضة من الشيطان فاغتسلي ثم استثفري بثوب ثم طوفي
[ 828 ] وحدثني عن مالك انه بلغه ان سعد بن أبي وقاص كان إذا دخل مكة مراهقا خرج إلى عرفة قبل ان يطوف بالبيت وبين الصفا والمروة ثم يطوف بعد ان يرجع قال مالك وذلك واسع ان شاء الله وسئل مالك هل يقف الرجل في الطواف بالبيت الواجب عليه يتحدث مع الرجل فقال لا أحب ذلك له قال مالك لا يطوف أحد بالبيت ولا بين الصفا والمروة الا وهو طاهر


041-البدء بالصفا في السعي

البدء بالصفا في السعي

[ 829 ] حدثني يحيى عن مالك عن جعفر بن محمد بن علي عن أبيه عن جابر بن عبد الله انه قال سمعت رسول الله صلى الله عليه وسلم يقول حين خرج من المسجد وهو يريد الصفا وهو يقول نبدأ بما بدأ الله به فبدأ بالصفا
[ 830 ] وحدثني عن مالك عن جعفر بن محمد بن علي عن أبيه عن جابر بن عبد الله ان رسول الله صلى الله عليه وسلم كان إذا وقف على الصفا يكبر ثلاثا ويقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير يصنع ذلك ثلاث مرات ويدعو ويصنع على المروة مثل ذلك
[ 831 ] وحدثني عن مالك عن نافع انه سمع عبد الله بن عمر وهو على الصفا يدعو يقول اللهم انك قلت ادعوني أستجب لكم وانك لا تخلف الميعاد وأني أسألك كما هديتني للإسلام ان لا تنزعه مني حتى تتوفاني وأنا مسلم


042-جامع السعي

جامع السعي

[ 832 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه انه قال قلت لعائشة أم المؤمنين وأنا يومئذ حديث السن أرأيت قول الله تبارك وتعالى " إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما " فما على الرجل شيء ان لا يطوف بهما فقالت عائشة كلا لو كان كما تقول لكانت فلا جناح عليه ان لا يطوف بهما إنما أنزلت هذه الآية في الأنصار كانوا يهلون لمناة وكانت مناة حذو قديد وكانوا يتحرجون ان يطوفوا بين الصفا والمروة فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك فأنزل الله تبارك وتعالى { إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما
[ 833 ] وحدثني عن مالك عن هشام بن عروة ان سودة بنت عبد الله بن عمر كانت عند عروة بن الزبير فخرجت تطوف بين الصفا والمروة في حج أو عمرة ماشية وكانت امرأة ثقيلة فجاءت حين انصرف الناس من العشاء فلم تقض طوافها حتى نودي بالأول من الصبح فقضت طوافها فيما بينها وبينه وكان عروة إذا رآهم يطوفون على الدواب ينهاهم أشد النهي فيعتلون بالمرض حياء منه فيقول لنا فيما بيننا وبينه لقد خاب هؤلاء وخسروا قال مالك من نسي السعي بين الصفا والمروة في عمرة فلم يذكر حتى يستبعد من مكة انه يرجع فيسعى وان كان قد أصاب النساء فليرجع فليسع بين الصفا والمروة حتى يتم ما بقي عليه من تلك العمرة ثم عليه عمرة أخرى والهدي وسئل مالك عن الرجل يلقاه الرجل بين الصفا والمروة فيقف معه يحدثه فقال لا أحب له ذلك قال مالك ومن نسي من طوافه شيئا أو شك فيه فلم يذكر الا وهو يسعى بين الصفا والمروة فإنه يقطع سعيه ثم يتم طوافه بالبيت على ما يستيقن ويركع ركعتي الطواف ثم يبتدئ سعيه بين الصفا والمروة
[ 834 ] وحدثني عن مالك عن جعفر بن محمد عن أبيه عن جابر بن عبد الله ان رسول الله صلى الله عليه وسلم كان إذا نزل من الصفا والمروة مشي حتى إذا انصبت قدماه في بطن الوادي سعى حتى يخرج منه قال مالك في رجل جهل فبدأ بالسعي بين الصفا والمروة قبل ان يطوف بالبيت قال ليرجع فليطف بالبيت ثم ليسع بين الصفا والمروة وان جهل ذلك حتى يخرج من مكة ويستبعد فإنه يرجع إلى مكة فيطوف بالبيت ويسعى بين الصفا والمروة وان كان أصاب النساء رجع فطاف بالبيت وسعى بين الصفا والمروة حتى يتم ما بقي عليه من تلك العمرة ثم عليه عمرة أخرى والهدي


043-صيام يوم عرفة

صيام يوم عرفة

[ 835 ] حدثني يحيى عن مالك عن أبي النضر مولى عمر بن عبيد الله عن عمير مولى عبد الله بن عباس عن أم الفضل بنت الحارث ان ناسا تماروا عندها يوم عرفة في صيام رسول الله صلى الله عليه وسلم فقال بعضهم هو صائم وقال بعضهم ليس بصائم فأرسلت إليه بقدح لبن وهو واقف على بعيره فشرب
[ 836 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد ان عائشة أم المؤمنين كانت تصوم يوم عرفة قال القاسم ولقد رأيتها عشية عرفة يدفع الامام ثم تقف حتى يبيض ما بينها وبين الناس من الأرض ثم تدعو بشراب فتفطر


044-صيام أيام منى

صيام أيام منى

[ 837 ] حدثني يحيى عن مالك عن أبي النضر مولى عمر بن عبيد الله عن سليمان بن يسار ان رسول الله صلى الله عليه وسلم نهى عن صيام أيام منى
[ 838 ] وحدثني عن مالك عن بن شهاب ان رسول الله صلى الله عليه وسلم بعث عبد الله بن حذافة أيام منى يطوف يقول إنما هي أيام أكل وشرب وذكر الله
[ 839 ] وحدثني عن مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم نهى عن صيام يومين يوم الفطر ويوم الأضحى
[ 840 ] وحدثني عن مالك عن يزيد بن عبد الله بن الهادي عن أبي مرة مولى أم هانئ أخت عقيل بن أبي طالب عن عبد الله بن عمرو بن العاصي أنه أخبره انه دخل على أبيه عمرو بن العاص فوجده يأكل قال فدعاني قال فقلت له اني صائم فقال هذه الأيام التي نهانا رسول الله صلى الله عليه وسلم عن صيامهن وأمرنا بفطرهن قال مالك هي أيام التشريق


045-ما يجوز من الهدي

ما يجوز من الهدي

[ 841 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن أبي بكر بن محمد عمرو بن حزم ان رسول الله صلى الله عليه وسلم أهدى جملا كان لأبي جهل بن هشام في حج أو عمرة
[ 842 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال اركبها فقال يا رسول الله انها بدنة فقال اركبها ويلك في الثانية أو الثالثة
[ 843 ] وحدثني عن مالك عن عبد الله بن دينار انه كان يرى عبد الله بن عمر يهدي في الحج بدنتين بدنتين وفي العمرة بدنة بدنة قال ورأيته في العمرة ينحر بدنة وهي قائمة في دار خالد بن اسيد وكان فيها منزله قال ولقد رأيته طعن في لبه بدنته حتى خرجت الحربة من تحت كتفها
[ 844 ] وحدثني عن مالك عن يحيى بن سعيد ان عمر بن عبد العزيز أهدى جملا في حج أو عمرة
[ 845 ] وحدثني عن مالك عن أبي جعفر القارئ ان عبد الله بن عياش بن أبي ربيعة المخزومي أهدى بدنتين إحداهما بختية
[ 846 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول إذا نتجت الناقة فليحمل ولدها حتى ينحر معها فإن لم يوجد له محمل حمل على أمه حتى ينحر معها
[ 847 ] وحدثني عن مالك عن هشام بن عروة ان أباه قال إذا اضطررت إلى بدنتك فاركبها ركوبا غير فادح وإذا اضطررت إلى لبنها فأشرب بعد ما يروى فصيلها فإذا نحرتها فأنحر فصيلها معها


046-العمل في الهدى حين يساق

العمل في الهدى حين يساق

[ 848 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر انه كان إذا أهدى هديا من المدينة قلده وأشعره بذي الحليفة يقلده قبل ان يشعره وذلك في مكان واحد وهو موجه للقبلة يقلده بنعلين ويشعره من الشق الأيسر ثم يساق معه حتى يوقف به مع الناس بعرفة ثم يدفع به معهم إذا دفعوا فإذا قدم منى غداة النحر نحره قبل ان يحلق أو يقصر وكان هو ينحر هديه بيده يصفهن قياما ويوجههن إلى القبلة ثم يأكل ويطعم
[ 849 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان إذا طعن في سنام هديه وهو يشعره قال بسم الله والله أكبر وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول الهدي ما قلد وأشعر ووقف به بعرفة وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يجلل بدنه القباطي والأنماط والحلل ثم يبعث بها إلى الكعبة فيكسوها إياها وحدثني عن مالك انه سأل عبد الله بن دينار ما كان عبد الله بن عمر يصنع بجلال بدنه حين كسيت الكعبة هذه الكسوة قال كان يتصدق بها
[ 850 ] وحدثني مالك عن نافع ان عبد الله بن عمر كان يقول في الضحايا والبدن الثني فما فوقه وحدثني عن مالك عن نافع ان عبد الله بن عمر كان لا يشق جلال بدنه ولا يجللها حتى يغدو من منى إلى عرفة وحدثني عن مالك عن هشام بن عروة عن أبيه انه كان يقول لبنيه يا بني لا يهدين أحدكم من البدن شيئا يستحي ان يهديه لكريمه فإن الله اكرم الكرماء وأحق من اختير له


047-العمل في الهدي إذا عطب أو ضل

العمل في الهدي إذا عطب أو ضل

[ 851 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه ان صاحب هدى رسول الله صلى الله عليه وسلم قال يا رسول الله كيف اصنع بما عطب من الهدي فقال له رسول الله صلى الله عليه وسلم كل بدنة عطبت من الهدي فانحرها ثم ألق قلادتها في دمها ثم خل بينها وبين الناس يأكلونها
[ 852 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب انه قال من ساق بدنة تطوعا فعطبت فنحرها ثم خلى بينها وبين الناس يأكلونها فليس عليه شيء وان أكل منها أو أمر من يأكل منها غرمها وحدثني عن مالك عن ثور بن زيد الديلي عن عبد الله بن عباس مثل ذلك
[ 853 ] وحدثني عن مالك عن بن شهاب انه قال من أهدى بدنة جزاء أو نذرا أو هدي تمتع فأصيب في الطريق فعليه البدل وحدثني عن مالك عن نافع عن عبد الله بن عمر انه قال من أهدى بدنة ثم ضلت أو ماتت فإنها ان كانت نذرا أبدلها وان كانت تطوعا فإن شاء أبدلها وان شاء تركها وحدثني عن مالك انه سمع أهل العلم يقولون لا يأكل صاحب الهدي من الجزاء والنسك


048-هدي المحرم إذا أصاب أهله

هدي المحرم إذا أصاب أهله

[ 854 ] حدثني يحيى عن مالك انه بلغه ان عمر بن الخطاب وعلي بن أبي طالب وأبا هريرة سئلوا عن رجل أصاب أهله وهو محرم بالحج فقالوا ينفذان يمضيان لوجههما حتى يقضيا حجهما ثم عليهما حج قابل والهدي قال وقال علي بن أبي طالب وإذا أهلا بالحج من عام قابل تفرقا حتى يقضيا حجهما
[ 855 ] وحدثني عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول ما ترون في رجل وقع بامرأته وهو محرم فلم يقل له القوم شيئا فقال سعيد ان رجلا وقع بأمراته وهو محرم فبعث إلى المدينة يسأل عن ذلك فقال بعض الناس يفرق بينهما إلى عام قابل فقال سعيد بن المسيب لينفذا لوجههما فليتما حجهما الذي أفسداه فإذا فرغا رجعا فإن أدركهما حج قابل فعليهما الحج والهدي ويهلان من حيث أهلا بحجهما الذي أفسداه ويتفرقان حتى يقضيا حجهما قال مالك يهديان جميعا بدنة بدنة قال مالك في رجل وقع بأمرأته في الحج ما بينه وبين ان يدفع من عرفة ويرمي الجمرة انه يجب عليه الهدي وحج قابل قال فإن كانت إصابته أهله بعد رمي الجمرة فإنما عليه ان يعتمر ويهدي وليس عليه حج قابل قال مالك والذي يفسد الحج أو العمرة حتى يجب عليه في ذلك الهدي في الحج أو العمرة التقاء الختانين وان لم يكن ماء دافق قال ويوجب ذلك أيضا الماء الدافق إذا كان من مباشرة فأما رجل ذكر شيئا حتى خرج منه ماء دافق فلا أرى عليه شيئا ولو ان رجلا قبل امرأته ولم يكن من ذلك ماء دافق لم يكن عليه في القبلة الا الهدي وليس على المرأة التي يصيبها زوجها وهي محرمة مرارا في الحج أو العمرة وهي له في ذلك مطاوعة الا الهدي وحج قابل ان أصابها في الحج وان كان أصابها في العمرة فإنما عليها قضاء العمرة التي أفسدت والهدي


049-هدي من فاته الحج

هدي من فاته الحج

[ 856 ] حدثني يحيى عن مالك عن يحيى بن سعيد انه قال أخبرني سليمان بن يسار ان أبا أيوب الأنصاري خرج حاجا حتى إذا كان بالنازية من طريق مكة أضل رواحله وانه قدم على عمر بن الخطاب يوم النحر فذكر ذلك له فقال عمر اصنع كما يصنع المعتمر ثم قد حللت فإذا أدرك الحج قابلا فاحجج واهد ما استيسر من الهدي
[ 857 ] وحدثني مالك عن نافع عن سليمان بن يسار ان هبار بن الأسود جاء يوم النحر وعمر بن الخطاب ينحر هديه فقال يا أمير المؤمنين أخطأنا العدة كنا نرى ان هذا اليوم يوم عرفة فقال عمر اذهب إلى مكة فطف أنت ومن معك وانحروا هديا ان كان معكم ثم احلقوا أو قصروا وارجعوا فإذا كان عام قابل فحجوا واهدوا فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع قال مالك ومن قرن الحج والعمرة ثم فاته الحج فعليه ان يحج قابلا ويقرن بين الحج والعمرة ويهدي هديين هديا لقرانه الحج من العمرة وهديا لما فاته من الحج


050-من أصاب أهله قبل ان يفيض

من أصاب أهله قبل ان يفيض

[ 858 ] حدثني يحيى عن مالك عن أبي الزبير المكي عن عطاء بن أبي رباح عن عبد الله بن عباس أنه سئل عن رجل وقع بأهله وهو بمنى قبل ان يفيض فأمره ان ينحر بدنة
[ 859 ] وحدثني عن مالك عن ثور بن زيد الديلي عن عكرمة مولى بن عباس قال لا أظنه إلا عن عبد الله بن عباس أنه قال الذي يصيب أهله قبل ان يفيض يعتمر ويهدي
[ 860 ] وحدثني عن مالك انه سمع ربيعة بن أبي عبد الرحمن يقول في ذلك مثل قول عكرمة عن بن عباس قال مالك وذلك أحب ما سمعت الي في ذلك وسئل مالك عن رجل نسي الإفاضة حتى خرج من مكة ورجع إلى بلاده فقال أرى ان لم يكن أصاب النساء فليرجع فليفض وان كان أصاب النساء فليرجع فليفض ثم ليعتمر وليهد ولا ينبغي له ان يشتري هديه من مكة وينحره بها ولكن ان لم يكن ساقه معه من حيث اعتمر فليشتره بمكة ثم ليخرجه إلى الحل فليسقه منه إلى مكة ثم ينحره بها


051-ما استيسر من الهدي

ما استيسر من الهدي

[ 861 ] وحدثني يحيى عن مالك عن جعفر بن محمد عن أبيه عن علي بن أبي طالب كان يقول ما استيسر من الهدي شاة
[ 862 ] وحدثني عن مالك انه بلغه ان عبد الله بن عباس كان يقول ما استيسر من الهدي شاة قال مالك وذلك أحب ما سمعت الي في ذلك لأن الله تبارك وتعالى يقول في كتابه " يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما " فمما يحكم به في الهدي شاة وقد سماها الله هديا وذلك الذي لا اختلاف فيه عندنا وكيف يشك أحد في ذلك وكل شيء لا يبلغ ان يحكم فيه ببعير أو بقرة فالحكم فيه شاة وما لا يبلغ ان يحكم فيه بشاة فهو كفارة من صيام أو إطعام مساكين
[ 863 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول ما استيسر من الهدي بدنة أو بقرة
[ 864 ] وحدثني عن مالك عن عبد الله بن أبي بكر ان مولاة لعمرة بنت عبد الرحمن يقال لها رقية أخبرته انها خرجت مع عمرة بنت عبد الرحمن إلى مكة قالت فدخلت عمرة مكة يوم التروية وأنا معها فطافت بالبيت وبين الصفا والمروة ثم دخلت صفة المسجد فقالت أمعك مقصان فقلت لا فقالت فالتمسيه لي فالتمسته حتى جئت به فأخذت من قرون رأسها فلما كان يوم النحر ذبحت شاة


052-جامع الهدي

جامع الهدي

[ 865 ] حدثني يحيى عن مالك عن صدقة بن يسار المكي ان رجلا من أهل اليمن جاء إلى عبد الله بن عمر وقد ضفر رأسه فقال يا أبا عبد الرحمن اني قدمت بعمرة مفردة فقال له عبد الله بن عمر لو كنت معك أو سألتني لأمرتك ان تقرن فقال اليماني قد كان ذلك فقال عبد الله بن عمر خذ ما تطاير من رأسك وأهد فقالت امرأة من أهل العراق ما هديه يا أبا عبد الرحمن فقال هديه فقالت له ما هديه فقال عبد الله بن عمر لو لم أجد الا ان اذبح شاة لكان أحب الى من ان اصوم
[ 866 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول المرأة المحرمة إذا حلت لم تمتشط حتى تأخذ من قرون رأسها وان كان لها هدى لم تأخذ من شعرها شيئا حتى تنحر هديها
[ 867 ] وحدثني عن مالك انه سمع بعض أهل العلم يقول لا يشترك الرجل وامرأته في بدنة واحدة ليهد كل واحد بدنة بدنة وسئل مالك عمن بعث معه بهدي ينحره في حج وهو مهل بعمرة هل ينحره إذا حل أم يؤخره حتى ينحره في الحج ويحل هو من عمرته فقال بل يؤخره حتى ينحره في الحج ويحل هو من عمرته قال مالك والذي يحكم عليه بالهدي في قتل الصيد أو يجب عليه هدي في غير ذلك فإن هديه لا يكون الا بمكة كما قال الله تبارك وتعالى " هديا بالغ الكعبة " واما ما عدل به الهدي من الصيام أو الصدقة فإن ذلك يكون بغير مكة حيث أحب صاحبه ان يفعله فعله
[ 868 ] وحدثني عن مالك عن يحيى بن سعيد عن يعقوب بن خالد المخزومي عن أبي أسماء مولى عبد الله بن جعفر أنه أخبره انه كان مع عبد الله بن جعفر فخرج معه من المدينة فمروا على حسين بن علي وهو مريض بالسقيا فأقام عليه عبد الله بن جعفر حتى إذا خاف الفوات خرج وبعث إلى علي بن أبي طالب وأسماء بنت عميس وهما بالمدينة فقدما عليه ثم ان حسينا أشار إلى رأسه فأمر علي برأسه فحلق ثم نسك عنه بالسقيا فنحر عنه بعيرا قال يحيى بن سعيد وكان حسين خرج مع عثمان بن عفان في سفره ذلك إلى مكة


053-الوقوف بعرفة والمزدلفة

الوقوف بعرفة والمزدلفة

[ 869 ] حدثني يحيى عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم قال عرفة كلها موقف وارتفعوا عن بطن عرنة والمزدلفة كلها موقف وارتفعوا عن بطن محسر
[ 870 ] وحدثني عن مالك عن هشام بن عروة عن عبد الله بن الزبير انه كان يقول اعلموا ان عرفة كلها موقف الا بطن عرنة وان المزدلفة كلها موقف الا بطن محسر قال مالك قال الله تبارك وتعالى " فلا رفث ولا فسوق ولا جدال في الحج " قال فالرفث إصابة النساء والله اعلم قال الله تبارك وتعالى " أحل لكم ليلة الصيام الرفث إلى نسائكم " قال والفسوق الذبح للأنصاب والله اعلم قال الله تبارك وتعالى " أو فسقا أهل لغير الله به " قال والجدال في الحج ان قريشا كانت تقف عند المشعر الحرام بالمزدلفة بقزح وكانت العرب وغيرهم يقفون بعرفة فكانوا يتجادلون يقول هؤلاء نحن اصوب ويقول هؤلاء نحن أصوب فقال الله تعالى " ولكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر وادع إلى ربك إنك لعلي هدى مستقيم " فهذا الجدال فيما نرى والله اعلم وقد سمعت ذلك من أهل العلم


054-وقوف الرجل وهو غير طاهر ووقوفه على دابته

وقوف الرجل وهو غير طاهر ووقوفه على دابته

سئل مالك هل يقف الرجل بعرفة أو المزدلفة أو يرمي الجمار أو يسعى بين الصفا والمروة وهو غير طاهر فقال كل أمر تصنعه الحائض من أمر الحج فالرجل يصنعه وهو غير طاهر ثم لا يكون عليه شيء في ذلك والفضل ان يكون الرجل في ذلك كله طاهرا ولا ينبغي له ان يتعمد ذلك وسئل مالك عن الوقوف بعرفة للراكب أينزل أم يقف راكبا فقال بل يقف راكبا الا ان يكون به أو بدابته علة فالله اعذر بالعذر


055-وقوف من فاته الحج بعرفة

وقوف من فاته الحج بعرفة

[ 871 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر كان يقول من لم يقف بعرفة من ليلة المزدلفة قبل ان يطلع الفجر فقد فاته الحج ومن وقف بعرفة من ليلة المزدلفة من قبل أن يطلع الفجر فقد أدرك الحج
[ 872 ] وحدثني عن مالك عن هشام بن عروة عن أبيه انه قال من أدركه الفجر من ليلة المزدلفة ولم يقف بعرفة فقد فاته الحج ومن وقف بعرفة من ليلة المزدلفة قبل ان يطلع الفجر فقد أدرك الحج قال مالك في العبد يعتق في الموقف بعرفة فإن ذلك لا يجزي عنه من حجة الإسلام الا ان يكون لم يحرم فيحرم بعد ان يعتق ثم يقف بعرفة من تلك الليلة قبل ان يطلع الفجر فإن فعل ذلك أجزأ عنه وان لم يحرم حتى طلع الفجر كان بمنزلة من فاته الحج إذا لم يدرك الوقوف بعرفة قبل طلوع الفجر من ليلة المزدلفة ويكون على العبد حجة الإسلام يقضيها


056-تقديم النساء والصبيان

تقديم النساء والصبيان

[ 873 ] حدثني يحيى عن مالك عن نافع عن سالم وعبيد الله ابني عبد الله بن عمر ان أباهما عبد الله بن عمر كان يقدم أهله وصبيانه من المزدلفة إلى منى حتى يصلوا الصبح بمنى ويرموا قبل ان يأتي الناس
[ 874 ] وحدثني عن مالك عن يحيى بن سعيد عن عطاء بن أبي رباح ان مولاة لأسماء بنت أبي بكر أخبرته قالت جئنا مع أسماء ابنة أبي بكر منى بغلس قالت فقلت لها لقد جئنا منى بغلس فقالت قد كنا نصنع ذلك مع من هو خير منك
[ 875 ] وحدثني عن مالك انه بلغه ان طلحة بن عبيد الله كان يقدم نساءه وصبيانه من المزدلفة إلى منى
[ 876 ] وحدثني عن مالك انه سمع بعض أهل العلم يكره رمي الجمرة حتى يطلع الفجر من يوم النحر ومن رمى فقد حل له النحر
[ 877 ] وحدثني عن مالك عن هشام بن عروة عن فاطمة بنت المنذر أخبرته انها كانت ترى أسماء بنت أبي بكر بالمزدلفة تأمر الذي يصلي لها ولأصحابها الصبح يصلي لهم الصبح حين يطلع الفجر ثم تركب فتسير إلى منى ولا تقف


057-السير في الدفعة

السير في الدفعة

[ 878 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه انه قال سئل أسامة بن زيد وأنا جالس معه كيف كان يسير رسول الله صلى الله عليه وسلم في حجة الوداع حين دفع قال كان يسير العنق فإذا وجد فجوة نص قال مالك قال هشام والنص فوق العنق
[ 879 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يحرك راحلته في بطن محسر قدر رمية بحجر


058-النحر في الحج

النحر في الحج

[ 880 ] حدثني يحيى عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم قال بمنى هذا المنحر وكل منى منحر وقال في العمرة هذا المنحر يعني المروة وكل فجاج مكة وطرقها منحر
[ 881 ] وحدثني عن مالك عن يحيى بن سعيد قال أخبرتني عمرة بنت عبد الرحمن انها سمعت عائشة أم المؤمنين تقول خرجنا مع رسول الله صلى الله عليه وسلم لخمس ليال بقين من ذي القعدة ولا نرى الا انه الحج فلما دنونا من مكة أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي إذا طاف بالبيت وسعى بين الصفا والمروة ان يحل قالت عائشة فدخل علينا يوم النحر بلحم بقر فقلت ما هذا فقالوا نحر رسول الله صلى الله عليه وسلم عن أزواجه قال يحيى بن سعيد فذكرت هذا الحديث للقاسم بن محمد فقال أتتك والله بالحديث على وجهه
[ 882 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر عن حفصة أم المؤمنين انها قالت لرسول الله صلى الله عليه وسلم ما شأن الناس حلو ولم تحلل أنت من عمرتك فقال اني لبدت رأسي وقلدت هديي فلا أحل حتى انحر


059-العمل في النحر

العمل في النحر

[ 883 ] حدثني يحيى عن مالك عن جعفر بن محمد عن أبيه عن علي بن أبي طالب ان رسول الله صلى الله عليه وسلم نحر بعض هديه ونحر غيره بعضه
[ 884 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر قال من نذر بدنة فإنه يقلدها نعلين ويشعرها ثم ينحرها عند البيت أو بمنى يوم النحر ليس لها محل دون ذلك ومن نذر جزورا من الإبل أو البقر فلينحرها حيث شاء
[ 885 ] وحدثني عن مالك عن هشام بن عروة ان أباه كان ينحر بدنه قياما قال مالك لا يجوز لأحد ان يحلق رأسه حتى ينحر هديه ولا ينبغي لأحد ان ينحر قبل الفجر يوم النحر وإنما العمل كله يوم النحر الذبح ولبس الثياب وإلقاء التفث والحلاق لا يكون شيء من ذلك يفعل قبل يوم النحر


060-الحلاق

الحلاق

[ 886 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال اللهم ارحم المحلقين قالوا والمقصرين يا رسول الله قال اللهم ارحم المحلقين قالوا والمقصرين يا رسول الله قال والمقصرين
[ 887 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه انه كان يدخل مكة ليلا وهو معتمر فيطوف بالبيت وبين الصفا والمروة ويؤخر الحلاق حتى يصبح قال ولكنه لا يعود إلى البيت فيطوف به حتى يحلق رأسه قال وربما دخل المسجد فأوتر فيه ولا يقرب البيت قال مالك التفث حلاق الشعر ولبس الثياب وما يتبع ذلك قال يحيى سئل مالك عن رجل نسي الحلاق بمنى في الحج هل له رخصة في ان يحلق بمكة قال ذلك واسع والحلاق بمنى أحب الى قال مالك الأمر الذي لا اختلاف فيه عندنا ان أحدا لا يحلق رأسه ولا يأخذ من شعره حتى ينحر هديا ان كان معه ولا يحل من شيء حرم عليه حتى يحل بمنى يوم النحر وذلك ان الله تبارك وتعالى قال " ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله "


061-التقصير

التقصير

[ 888 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر كان إذا أفطر من رمضان وهو يريد الحج لم يأخذ من رأسه ولا من لحيته شيئا حتى يحج قال مالك ليس ذلك على الناس
[ 889 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان إذا حلق في حج أو عمرة أخذ من لحيته وشاربه
[ 890 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن ان رجلا أتى القاسم بن محمد فقال اني أفضت وأفضت معي بأهلي ثم عدلت إلى شعب فذهبت لأدنو من أهلي فقالت اني لم اقصر من شعري بعد فأخذت من شعرها بأسناني ثم وقعت بها فضحك القاسم وقال مرها فلتأخذ من شعرها بالجلمين قال مالك استحب في مثل هذا ان يهرق دما وذلك ان عبد الله بن عباس قال من نسي من نسكه شيئا فليهرق دما
[ 891 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر انه لقي رجلا من أهله يقال له المجبر قد أفاض ولم يحلق ولم يقصر جهل ذلك فأمره عبد الله ان يرجع فيحلق أو يقصر ثم يرجع إلى البيت فيفيض
[ 892 ] وحدثني عن مالك انه بلغه ان سالم بن عبد الله كان إذا أراد ان يحرم دعا بالجلمين فقص شاربه وأخذ من لحيته قبل ان يركب وقبل ان يهل محرما


062-التلبيد

التلبيد

[ 893 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان عمر بن الخطاب قال من ضفر رأسه فليحلق ولا تشبهوا بالتلبيد
[ 894 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب ان عمر بن الخطاب قال من عقص رأسه أو ضفر أو لبد فقد وجب عليه الحلاق


063-الصلاة في البيت وقصر الصلاة وتعجيل الخطبة بعرفة

الصلاة في البيت وقصر الصلاة وتعجيل الخطبة بعرفة

[ 895 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم دخل الكعبة هو وأسامة بن زيد وبلال بن رباح وعثمان بن طلحة الحجبي فأغلقها عليه ومكث فيها قال عبد الله فسألت بلالا حين خرج ما صنع رسول الله صلى الله عليه وسلم فقال جعل عمودا عن يمينه وعمودين عن يساره وثلاثة أعمدة وراءه وكان البيت يومئذ على ستة أعمدة ثم صلى
[ 896 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله انه قال كتب عبد الملك بن مروان إلى الحجاج بن يوسف ان لا تخالف عبد الله بن عمر في شيء من أمر الحج قال فلما كان يوم عرفة جاءه عبد الله بن عمر حين زالت الشمس وأنا معه فصاح به عند سرادقه أين هذا فخرج عليه الحجاج وعليه ملحفة معصفرة فقال ما لك يا أبا عبد الرحمن فقال الرواح ان كنت تريد السنة فقال أهذه الساعة قال نعم قال فأنظرني حتى أفيض على ماء ثم اخرج فنزل عبد الله حتى خرج الحجاج فسار بيني وبين أبي فقلت له ان كنت تريد ان تصيب السنة اليوم فاقصر الخطبة وعجل الصلاة قال فجعل ينظر إلى عبد الله بن عمر كيما يسمع ذلك منه فلما رأى ذلك عبد الله قال صدق سالم


064-الصلاة بمنى يوم التروية والجمعة بمنى وعرفة

الصلاة بمنى يوم التروية والجمعة بمنى وعرفة

[ 897 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر كان يصلي الظهر والعصر والمغرب والعشاء والصبح بمنى ثم يغدو إذا طلعت الشمس إلى عرفة قال مالك والأمر الذي لا اختلاف فيه عندنا ان الامام لا يجهر بالقرآن في الظهر يوم عرفة وانه يخطب الناس يوم عرفة وان الصلاة يوم عرفة إنما هي ظهر وان وافقت الجمعة فإنما هي ظهر ولكنها قصرت من أجل السفر قال مالك في امام الحاج إذا وافق يوم الجمعة يوم عرفة أو يوم النحر أو بعض أيام التشريق انه لا يجمع في شيء من تلك الأيام


065-صلاة المزدلفة

صلاة المزدلفة

[ 898 ] حدثني يحيى عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا
[ 899 ] وحدثني عن مالك عن موسى بن عقبة عن كريب مولى بن عباس عن أسامة بن زيد انه سمعه يقول دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب نزل فبال فتوضأ فلم يسبغ الوضوء فقلت له الصلاة يا رسول الله فقال الصلاة أمامك فركب فلما جاء المزدلفة نزل فتوضأ فأسبغ الوضوء ثم أقيمت الصلاة فصلى المغرب ثم أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء فصلاها ولم يصل بينهما شيئا
[ 900 ] وحدثني عن مالك عن يحيى بن سعيد عن عدي بن ثابت الأنصاري ان عبد الله بن يزيد الخطمي أخبره ان أبا أيوب الأنصاري أخبره انه صلى مع رسول الله صلى الله عليه وسلم في حجة الوداع المغرب والعشاء بالمزدلفة جميعا
[ 901 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يصلي المغرب والعشاء بالمزدلفة جميعا


066-صلاة منى

صلاة منى

قال مالك في أهل مكة أنهم يصلون بمنى إذا حجوا ركعتين ركعتين حتى ينصرفوا إلى مكة
[ 902 ] وحدثني يحيى عن مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم صلى الصلاة الرباعية بمنى ركعتين وان أبا بكر صلاها بمنى ركعتين وأن عمر بن الخطاب صلاها بمنى ركعتين وأن عثمان صلاها بمنى ركعتين شطر إمارته ثم أتمها بعد
[ 903 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب ان عمر بن الخطاب لما قدم مكة صلى بهم ركعتين ثم انصرف فقال يا أهل مكة أتموا صلاتكم فإنا قوم سفر ثم صلى عمر بن الخطاب ركعتين بمنى ولم يبلغنا انه قال لهم شيئا
[ 904 ] وحدثني عن مالك عن زيد بن اسلم عن أبيه ان عمر بن الخطاب صلى للناس بمكة ركعتين فلما انصرف قال يا أهل مكة أتموا صلاتكم فإنا قوم سفر ثم صلى عمر ركعتين بمنى ولم يبلغنا انه قال لهم شيئا سئل مالك عن أهل مكة كيف صلاتهم بعرفة أركعتان أم أربع وكيف بأمير الحاج ان كان من أهل مكة أيصلي الظهر والعصر بعرفة أربع ركعات أو ركعتين وكيف صلاة أهل مكة في إقامتهم فقال مالك يصلي أهل مكة بعرفة ومنى ما أقاموا بهما ركعتين ركعتين يقصرون الصلاة حتى يرجعوا إلى مكة قال وأمير الحاج أيضا إذا كان من أهل مكة قصر الصلاة بعرفة وأيام منى وان كان أحد ساكنا بمنى مقيما بها فإن ذلك يتم الصلاة بمنى وان كان أحد ساكنا بعرفة مقيما بها فإن ذلك يتم الصلاة بها أيضا


067-صلاة المقيم بمكة ومنى

صلاة المقيم بمكة ومنى

[ 905 ] حدثني يحيى عن مالك انه قال من قدم مكة لهلال ذي الحجة فأهل بالحج فإنه يتم الصلاة حتى يخرج من مكة لمنى فيقصر وذلك انه قد اجمع على مقام أكثر من أربع ليال


068-تكبير أيام التشريق

تكبير أيام التشريق

[ 906 ] حدثني يحيى عن مالك عن يحيى بن سعيد انه بلغه ان عمر بن الخطاب خرج الغد من يوم النحر حين ارتفع النهار شيئا فكبر فكبر الناس بتكبيره ثم خرج الثانية من يومه ذلك بعد ارتفاع النهار فكبر فكبر الناس بتكبيره ثم خرج الثالثة حين زاغت الشمس فكبر فكبر الناس بتكبيره حتى يتصل التكبير ويبلغ البيت فيعلم ان عمر قد خرج يرمي قال مالك الأمر عندنا ان التكبير في أيام التشريق دبر الصلوات وأول ذلك تكبير الامام والناس معه دبر صلاة الظهر من يوم النحر وآخر ذلك تكبير الامام والناس معه دبر صلاة الصبح من آخر أيام التشريق ثم يقطع التكبير قال مالك والتكبير في أيام التشريق على الرجال والنساء من كان في جماعة أو وحده بمنى أو بالآفاق كلها واجب وإنما يأتم الناس في ذلك بإمام الحاج وبالناس بمنى لأنهم إذا رجعوا وانقضى الإحرام ائتموا بهم حتى يكونوا مثلهم في الحل فأما من لم يكن حاجا فإنه لا يأتم بهم الا في تكبير أيام التشريق قال مالك الأيام المعدودات أيام التشريق


069-صلاة المعرس والمحصب

صلاة المعرس والمحصب

[ 907 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم أناخ بالبطحاء التي بذي الحليفة فصلى بها قال نافع وكان عبد الله بن عمر يفعل ذلك قال مالك لا ينبغي لأحد ان يجاوز المعرس إذا قفل حتى يصلي فيه وان مر به في غير وقت صلاة فليقم حتى تحل الصلاة ثم صلى ما بدا له لأنه بلغني ان رسول الله صلى الله عليه وسلم عرس به وان عبد الله بن عمر أناخ به
[ 908 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يصلي الظهر والعصر والمغرب والعشاء بالمحصب ثم يدخل مكة من الليل فيطوف بالبيت


070-البيتوتة بمكة ليالي منى

البيتوتة بمكة ليالي منى

[ 909 ] حدثني يحيى عن مالك عن نافع انه قال زعموا ان عمر بن الخطاب كان يبعث رجالا يدخلون الناس من وراء العقبة
[ 910 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان عمر بن الخطاب قال لا يبيتن أحد من الحاج ليالي منى من وراء العقبة
[ 911 ] وحدثني عن مالك عن هشام بن عروة عن أبيه انه قال في البيتوتة بمكة ليالي منى لا يبيتن أحد الا بمنى


071-رمي الجمار

رمي الجمار

[ 912 ] حدثني يحيى عن مالك انه بلغه ان عمر بن الخطاب كان يقف عند الجمرتين الأوليين وقوفا طويلا حتى يمل القائم
[ 913 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقف عند الجمرتين الأوليين وقوفا طويلا يكبر الله ويسبحه ويحمده ويدعو الله ولا يقف عند جمرة العقبة
[ 914 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يكبر عند رمي الجمرة كلما رمى بحصاة
[ 915 ] وحدثني عن مالك انه سمع بعض أهل العلم يقول الحصى التي يرمى بها الجمار مثل حصى الخذف قال مالك واكبر من ذلك قليلا أعجب الى وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول من غربت له الشمس من أوسط أيام التشريق وهو بمنى فلا ينفرن حتى يرمي الجمار من الغد
[ 916 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه ان الناس كانوا إذا رموا الجمار مشوا ذاهبين وراجعين وأول من ركب معاوية بن أبي سفيان
[ 917 ] وحدثني عن مالك انه سأل عبد الرحمن بن القاسم من أين كان القاسم يرمي جمرة العقبة فقال من حيث تيسر قال يحيى سئل مالك هل يرمى عن الصبي والمريض فقال نعم ويتحرى المريض حين يرمي عنه فيكبر وهو في منزله ويهرق دما فإن صح المريض في أيام التشريق رمى الذي رمي عنه وأهدى وجوبا قال مالك لا أرى على الدي يرمي الجمار أو يسعى بين الصفا والمروة وهو غير متوضئ إعادة ولكن لا يتعمد ذلك
[ 918 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول لا ترمى الجمار في الأيام الثلاثة حتى تزول الشمس


072-الرخصة في رمي الجمار

الرخصة في رمي الجمار

[ 919 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن حزم عن أبيه ان أبا البداح بن عاصم بن عدي أخبره عن أبيه ان رسول الله صلى الله عليه وسلم ارخص لرعاء الإبل في البيتوتة خارجين عن منى يرمون يوم النحر ثم يرمون الغد ومن بعد الغد ليومين ثم يرمون يوم النفر
[ 920 ] وحدثني عن مالك عن يحيى بن سعيد عن عطاء بن أبي رباح انه سمعه يذكر انه أنه ارخص للرعاء ان يرموا بالليل يقول في الزمان الأول قال مالك تفسير الحديث الذي ارخص فيه رسول الله صلى الله عليه وسلم لرعاء الإبل في تأخير رمي الجمار فيما نرى والله اعلم انهم يرمون يوم النحر فإذا مضى اليوم الذي يلي يوم النحر رموا من الغد وذلك يوم النفر الأول فيرمون لليوم الذي مضى ثم يرمون ليومهم ذلك لأنه لا يقضي أحد شيئا حتى يجب عليه فإذا وجب عليه ومضى كان القضاء بعد ذلك فإن بدا لهم النفر فقد فرغوا وان أقاموا إلى الغد رموا مع الناس يوم النفر الآخر ونفروا
[ 921 ] وحدثني عن مالك عن أبي بكر بن نافع عن أبيه ان ابنة أخ لصفية بنت أبي عبيد نفست بالمزدلفة فتخلفت هي وصفية حتى أتتا منى بعد ان غربت الشمس من يوم النحر فأمرهما عبد الله بن عمر ان ترميا الجمرة حين أتتا ولم ير عليهما شيئا قال يحيى سئل مالك عمن نسي جمرة من الجمار في بعض أيام منى حتى يمسي قال ليرم أي ساعة ذكر من ليل أو نهار كما يصلي الصلاة إذا نسيها ثم ذكرها ليلا أو نهارا فإن كان ذلك بعد ما صدر وهو بمكة أو بعد ما يخرج منها فعليه الهدي


073-الإفاضة

الإفاضة

[ 922 ] حدثني يحيى عن مالك عن نافع وعبد الله بن دينار عن عبد الله بن عمر ان عمر بن الخطاب خطب الناس بعرفة وعلمهم أمر الحج وقال له فيما قال إذا جئتم منى فمن رمى الجمرة فقد حل له ما حرم على الحاج الا النساء والطيب لا يمس أحد نساء ولا طيبا حتى يطوف بالبيت
[ 923 ] وحدثني عن مالك عن نافع وعبد الله بن دينار عن عبد الله بن عمر ان عمر بن الخطاب قال من رمى الجمرة ثم حلق أو قصر ونحر هديا ان كان معه فقد حل له ما حرم عليه الا النساء والطيب حتى يطوف بالبيت


074-دخول الحائض مكة

دخول الحائض مكة

[ 924 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أم المؤمنين انها قالت خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم من كان معه هدى فليهلل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا قالت فقدمت مكة وأنا حائض فلم أطف بالبيت ولا بين الصفا والمروة فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال انقضي رأسك وامتشطي وأهلي بالحج ودعي العمرة قالت ففعلت فلما قضينا الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر الصديق إلى التنعيم فاعتمرت فقال هذا مكان عمرتك فطاف الذين أهلوا بالعمرة بالبيت وبين الصفا والمروة ثم حلوا منها ثم طافوا طوافا آخر بعد ان رجعوا من منى لحجهم واما الذين كانوا أهلوا بالحج أو جمعوا الحج والعمرة فإنما طافوا طوافا واحدا وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة بمثل ذلك
[ 925 ] حدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة انها قالت قدمت مكة وأنا حائض فلم أطف بالبيت ولا بين الصفا والمروة فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال افعلي ما يفعل الحاج غير ان لا تطوفي بالبيت ولا بين الصفا والمروة حتى تطهري قال مالك في المرأة التي تهل بالعمرة ثم تدخل مكة موافية للحج وهي حائض لا تستطيع الطواف بالبيت انها إذا خشيت الفوات اهلت بالحج وأهدت وكانت مثل من قرن الحج والعمرة وأجزأ عنها طواف واحد والمرأة الحائض إذا كانت قد طافت بالبيت وصلت فإنها تسعى بين الصفا والمروة وتقف بعرفة والمزدلفة وترمى الجمار غير انها لا تفيض حتى تطهر من حيضتها


075-إفاضة الحائض

إفاضة الحائض

[ 926 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أم المؤمنين ان صفية بنت حيي حاضت فذكرت ذلك للنبي صلى الله عليه وسلم فقال أحابستنا هي فقيل انها قد أفاضت فقال فلا إذا
[ 927 ] وحدثني عن مالك عن عبد الله بن أبي بكر بن حزم عن أبيه عن عمرة بنت عبد الرحمن عن عائشة أم المؤمنين انها قالت لرسول الله صلى الله عليه وسلم يا رسول الله ان صفية بنت حيي قد حاضت فقال رسول الله صلى الله عليه وسلم لعلها تحبسنا ألم تكن طافت معكن بالبيت قلن بلى قال فاخرجن
[ 928 ] وحدثني عن مالك عن أبي الرجال محمد بن عبد الرحمن عن عمرة بنت عبد الرحمن ان عائشة أم المؤمنين كانت إذا حجت ومعها نساء تخاف ان يحضن قدمتهن يوم النحر فأفضن فإن حضن بعد ذلك لم تنتظرهن فتنفر بهن وهن حيض إذا كن قد أفضن
[ 929 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين ان رسول الله صلى الله عليه وسلم ذكر صفية بنت حيي فقيل له قد حاضت فقال رسول الله صلى الله عليه وسلم لعلها حابستنا فقالوا يا رسول الله انها قد طافت فقال رسول الله صلى الله عليه وسلم فلا إذا قال مالك قال هشام قال عروة قالت عائشة ونحن نذكر ذلك فلم يقدم الناس نساءهم ان كان ذلك لا ينفعهن ولو كان الذي يقولون لأصبح بمنى أكثر من ستة آلاف امرأة حائض كلهن قد أفاضت
[ 930 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن أبيه ان أبا سلمة بن عبد الرحمن أخبره ان أم سليم بنت ملحان استفتت رسول الله صلى الله عليه وسلم وحاضت أو ولدت بعد ما أفاضت يوم النحر فأذن لها رسول الله صلى الله عليه وسلم فخرجت قال مالك والمرأة تحيض بمنى تقيم حتى تطوف بالبيت لا بد لها من ذلك وان كانت قد أفاضت فحاضت بعد الإفاضة فلتنصرف إلى بلدها فإنه قد بلغنا في ذلك رخصة من رسول الله صلى الله عليه وسلم للحائض قال وان حاضت المرأة بمنى قبل أن تفيض فإن كربها يحبس عليها أكثر مما يحبس النساء الدم


076-فدية ما أصيب من الطير والوحش

فدية ما أصيب من الطير والوحش

[ 931 ] حدثني يحيى عن مالك عن أبي الزبير ان عمر بن الخطاب قضى في الضبع بكبش وفي الغزال بعنز وفي الأرنب بعناق وفي اليربوع بجفرة
[ 932 ] وحدثني عن مالك عن عبد الملك بن قرير عن محمد بن سيرين ان رجلا جاء إلى عمر بن الخطاب فقال اني أجريت انا وصاحب لي فرسين نستبق إلى ثغرة ثنية فأصبنا ظبيا ونحن محرمان فماذا ترى فقال عمر لرجل إلى جنبه تعال حتى احكم انا وأنت قال فحكما عليه بعنز فولى الرجل وهو يقول هذا أمير المؤمنين لا يستطيع ان يحكم في ظبي حتى دعا رجلا يحكم معه فسمع عمر قول الرجل فدعاه فسأله هل تقرأ سورة المائدة قال لا قال فهل تعرف هذا الرجل الذي حكم معي فقال لا فقال لو أخبرتني انك تقرأ سورة المائدة لأوجعتك ضربا ثم قال ان الله تبارك وتعالى يقول في كتابه " يحكم به ذوا عدل منكم هديا بالغ الكعبة " وهذا عبد الرحمن بن عوف
[ 933 ] وحدثني عن مالك عن هشام بن عروة ان أباه كان يقول في البقرة من الوحش بقرة وفي الشاة من الظباء شاة
[ 934 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول في حمام مكة إذا قتل شاة وقال مالك في الرجل من أهل مكة يحرم بالحج أو العمرة وفي بيته فراخ من حمام مكة فيغلق عليها فتموت فقال أرى بأن يفدي ذلك عن كل فرخ بشاة قال مالك لم أزل أسمع أن في النعامة إذا قتلها المحرم بدنة قال مالك أرى ان في بيضة النعامة عشر ثمن البدنة كما يكون في جنين الحرة غرة عبد أو وليدة وقيمة الغرة خمسون دينارا وذلك عشر دية أمه وكل شيء من النسور أو العقبان أو البزاة أو الرخم فإنه صيد يودى كما يودى الصيد إذا قتله المحرم وكل شيء فدي ففي صغاره مثل ما يكون في كباره وإنما مثل ذلك مثل دية الحر الصغير والكبير فهما بمنزلة واحدة سواء


077-فدية من أصاب شيئا من الجراد وهو محرم

فدية من أصاب شيئا من الجراد وهو محرم

[ 935 ] حدثني يحيى عن مالك عن زيد بن اسلم ان رجلا جاء إلى عمر بن الخطاب فقال يا أمير المؤمنين اني أصبت جرادات بسوطي وأنا محرم فقال له عمر اطعم قبضة من طعام
[ 936 ] وحدثني عن مالك عن يحيى بن سعيد ان رجلا جاء إلى عمر بن الخطاب فسأله عن جرادات قتلها وهو محرم فقال عمر لكعب تعال حتى نحكم فقال كعب درهم فقال عمر لكعب انك لتجد الدراهم لتمرة خير من جرادة


078-فدية من حلق قبل ان ينحر

فدية من حلق قبل ان ينحر

[ 937 ] حدثني يحيى عن مالك عن عبد الكريم بن مالك الجزري عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة انه كان مع رسول الله صلى الله عليه وسلم محرما فآذاه القمل في رأسه فأمره رسول الله صلى الله عليه وسلم ان يحلق رأسه وقال صم ثلاثة أيام أو أطعم ستة مساكين مدين مدين لكل إنسان أو انسك بشاة أي ذلك فعلت أجزأ عنك
[ 938 ] وحدثني عن مالك عن حميد بن قيس عن مجاهد أبي الحجاج عن بن أبي ليلى عن كعب بن عجرة ان رسول الله صلى الله عليه وسلم قال له لعلك آذاك هوامك فقلت نعم يا رسول الله فقال رسول الله صلى الله عليه وسلم احلق رأسك وصم ثلاثة أيام أو اطعم ستة مساكين أو انسك بشاة
[ 939 ] وحدثني عن مالك عن عطاء بن عبد الله الخراساني انه قال حدثني شيخ بسوق البرم بالكوفة عن كعب بن عجرة انه قال جاءني رسول الله صلى الله عليه وسلم وأنا انفخ تحت قدر لأصحابي وقد امتلأ رأسي ولحيتي قملا فأخذ بجبهتي ثم قال احلق هذا الشعر وصم ثلاثة أيام أو اطعم ستة مساكين وقد كان رسول الله صلى الله عليه وسلم علم انه ليس عندي ما انسك به قال مالك في فدية الأذى ان الأمر فيه ان أحدا لا يفتدي حتى يفعل ما يوجب عليه الفدية وان الكفارة إنما تكون بعد وجوبها على صاحبها وانه يضع فديته حيث ما شاء النسك أو الصيام أو الصدقة بمكة أو بغيرها من البلاد قال مالك لا يصلح للمحرم ان ينتف من شعره شيئا ولا يحلقه ولا يقصره حتى يحل الا ان يصيبه أذى في رأسه فعليه فدية كما أمر الله تعالى ولا يصلح له ان يقلم اظفاره ولا يقتل قملة ولا يطرحها من رأسه إلى الأرض ولا من جلده ولا من ثوبه فإن طرحها المحرم من جلده أو من ثوبه فليطعم حفنة من طعام قال مالك من نتف شعرا من انفه أو من إبطه أو اطلى جسده بنورة أو يحلق عن شجة في رأسه لضرورة أو يحلق قفاه لموضع المحاجم وهو محرم ناسيا أو جاهلا ان من فعل شيئا من ذلك فعليه الفدية في ذلك كله ولا ينبغي له ان يحلق موضع المحاجم ومن جهل فحلق رأسه قبل ان يرمي الجمرة افتدى


079-ما يفعل من نسي من نسكه شيئا

ما يفعل من نسي من نسكه شيئا

[ 940 ] حدثني يحيى عن مالك عن أيوب بن أبي تميمة السختياني عن سعيد بن جبير عن عبد الله بن عباس قال من نسي من نسكه شيئا أو تركه فليهرق دما قال أيوب لا أدري قال ترك أو نسي قال مالك ما كان من ذلك هديا فلا يكون الا بمكة وما كان من ذلك نسكا فهو يكون حيث أحب صاحب النسك


080-جامع الفدية

جامع الفدية

قال مالك فيمن أراد ان يلبس شيئا من الثياب التي لا ينبغي له ان يلبسها وهو محرم أو يقصر شعره أو يمس طيبا من غير ضرورة ليسارة مؤنة الفدية عليه قال لا ينبغي لأحد ان يفعل ذلك وإنما ارخص فيه للضرورة وعلى من فعل ذلك الفدية وسئل مالك عن الفدية من الصيام أو الصدقة أو النسك أصاحبه بالخيار في ذلك وما النسك وكم الطعام وبأي مد هو وكم الصيام وهل يؤخر شيئا من ذلك أم يفعله في فوره ذلك قال مالك كل شيء في كتاب الله في الكفارات كذا أو كذا فصاحبه مخير في ذلك أي شيء أحب ان يفعل ذلك فعل قال واما النسك فشاة واما الصيام فثلاثة أيام واما الطعام فيطعم ستة مساكين لكل مسكين مدان بالمد الأول مد النبي صلى الله عليه وسلم قال مالك وسمعت بعض أهل العلم يقول إذا رمى المحرم شيئا فأصاب شيئا من الصيد لم يرده فقتله ان عليه ان يفديه وكذلك الحلال يرمي في الحرم شيئا فيصيب صيدا لم يرده فيقتله ان عليه ان يفديه لأن العمد والخطأ في ذلك بمنزلة سواء قال مالك في القوم يصيبون الصيد جميعا وهم محرمون أو في الحرم قال أرى ان على كل إنسان منهم جزاءه ان حكم عليهم بالهدي فعلى كل إنسان منهم هدي وان حكم عليهم بالصيام كان على كل إنسان منهم الصيام ومثل ذلك القوم يقتلون الرجل خطأ فتكون كفارة ذلك عتق رقبة على كل إنسان منهم أو صيام شهرين متتابعين على كل إنسان منهم قال مالك من رمى صيدا أو صاده بعد رميه الجمرة وحلاق رأسه غير انه لم يفض ان عليه جزاء ذلك الصيد لأن الله تبارك وتعالى قال " وإذا حللتم فاصطادوا " ومن لم يفض فقد بقي عليه مس الطيب والنساء قال مالك ليس على المحرم فيما قطع من الشجر في الحرم شيء ولم يبلغنا ان أحدا حكم عليه فيه بشيء وبئس ما صنع قال مالك في الذي يجهل أو ينسى صيام ثلاثة أيام في الحج أو يمرض فيها فلا يصومها حتى يقدم بلده قال ليهد ان وجد هديا وإلا فليصم ثلاثة أيام في أهله وسبعة بعد ذلك


081-جامع الحج

جامع الحج

[ 941 ] حدثني يحيى عن مالك عن بن شهاب عن عيسى بن طلحة عن عبد الله بن عمرو بن العاص انه قال وقف رسول الله صلى الله عليه وسلم للناس بمنى والناس يسألونه فجاءه رجل فقال له يا رسول الله لم اشعر فحلقت قبل ان انحر فقال رسول الله صلى الله عليه وسلم انحر ولا حرج ثم جاءه آخر فقال يا رسول الله لم اشعر فنحرت قبل ان ارمي قال ارم ولا حرج قال فما سئل رسول الله صلى الله عليه وسلم عن شيء قدم ولا أخر الا قال افعل ولا حرج
[ 942 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم كان إذا قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات ثم يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير آيبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده
[ 943 ] وحدثني عن مالك عن إبراهيم بن عقبة عن كريب مولى عبد الله بن عباس عن بن عباس ان رسول الله صلى الله عليه وسلم مر بامرأة وهي في محفتها فقيل لها هذا رسول الله صلى الله عليه وسلم فأخذت بضبعي صبي كان معها فقالت ألهذا حج يا رسول الله قال نعم ولك أجر
[ 944 ] وحدثني عن مالك عن إبراهيم بن أبي عبلة عن طلحة بن عبيد الله بن كريز ان رسول الله صلى الله عليه وسلم قال ما رؤى الشيطان يوما هو فيه أصغر ولا ادحر ولا أحقر ولا أغيظ منه في يوم عرفة وما ذاك الا لما رأى من تنزل الرحمة وتجاوز الله عن الذنوب العظام الا ما أرى يوم بدر قيل وما رأى يوم بدر يا رسول الله قال اما انه قد رأى جبريل يزع الملائكة
[ 945 ] وحدثني عن مالك عن زياد بن أبي زياد مولى عبد الله بن عياش بن أبي ربيعة عن طلحة بن عبيد الله بن كريز ان رسول الله صلى الله عليه وسلم قال أفضل الدعاء دعاء يوم عرفة وأفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له
[ 946 ] وحدثني عن مالك عن بن شهاب عن أنس بن مالك ان رسول الله صلى الله عليه وسلم دخل مكة عام الفتح وعلى رأسه المغفر فلما نزعه جاءه رجل فقال له يا رسول الله بن خطل متعلق بأستار الكعبة فقال رسول الله صلى الله عليه وسلم اقتلوه قال مالك ولم يكن رسول الله صلى الله عليه وسلم يومئذ محرما والله اعلم
[ 947 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر اقبل من مكة حتى إذا كان بقديد جاءه خبر من المدينة فرجع فدخل مكة بغير إحرام
[ 948 ] وحدثني عن مالك عن بن شهاب بمثل ذلك
[ 949 ] وحدثني عن مالك عن محمد بن عمرو بن حلحلة الديلي عن محمد بن عمران الأنصاري عن أبيه أنه قال عدل إلي عبد الله بن عمر وأنا نازل تحت سرحة بطريق مكة فقال ما أنزلك تحت هذه السرحة فقلت أردت ظلها فقال هل غير ذلك فقلت لا ما أنزلني الا ذلك فقال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم إذا كنت بين الأخشبين من منى ونفخ بيده نحو المشرق فإن هناك واديا يقال له السرر به شجرة سر تحتها سبعون نبيا
[ 950 ] وحدثني عن مالك عن عبد الله بن أبي بكر بن حزم عن بن أبي مليكة ان عمر بن الخطاب مر بامرأة مجذومة وهي تطوف بالبيت فقال لها يا أمة الله لا تؤذي الناس لو جلست في بيتك فجلست فمر بها رجل بعد ذلك فقال لها ان الذي كان قد نهاك قد مات فاخرجي فقالت ما كنت لأطيعه حيا وأعصيه ميتا
[ 951 ] وحدثني عن مالك انه بلغه ان عبد الله بن عباس كان يقول ما بين الركن والباب الملتزم
[ 952 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان انه سمعه يذكر أن رجلا مر على أبي ذر بالربذة وان أبا ذر سأله أين تريد فقال أردت الحج فقال هل نزعك غيره فقال لا قال فأتنف العمل قال الرجل فخرجت حتى قدمت مكة فمكثت ما شاء الله ثم إذا انا بالناس منقصفين على رجل فضاغطت عليه الناس فإذا انا بالشيخ الذي وجدت بالربذة يعني أبا ذر قال فلما رآني عرفني فقال هو الذي حدثتك
[ 953 ] وحدثني عن مالك انه سأل بن شهاب عن الاستثناء في الحج فقال أو يصنع ذلك أحد وأنكر ذلك سئل مالك هل يحتش الرجل لدابته من الحرم فقال لا


082-حج المرأة بغير ذي محرم

حج المرأة بغير ذي محرم

قال مالك في الضرورة من النساء التي لم تحج قط انها ان لم يكن لها ذو محرم يخرج معها أو كان لها فلم يستطع ان يخرج معها انها لا تترك فريضة الله عليها في الحج لتخرج في جماعة النساء


083-صيام التمتع

صيام التمتع

[ 954 ] حدثني يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة أم المؤمنين انها كانت تقول الصيام لمن تمتع بالعمرة إلى الحج لمن لم يجد هديا ما بين ان يهل بالحج إلى يوم عرفة فإن لم يصم صام أيام منى
[ 955 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر انه كان يقول في ذلك مثل قول عائشة رضى الله تعالى عنها


001-الترغيب في الجهاد

الترغيب في الجهاد

[ 956 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال مثل المجاهد في سبيل الله كمثل الصائم القائم الدائم الذي لا يفتر من صلاة ولا صيام حتى يرجع
[ 957 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال تكفل الله بمن جاهد في سبيله لا يخرجه من بيته الا الجهاد في سبيله وتصديق كلماته أن يدخله الجنة أو يرده إلى مسكنه الذي خرج منه مع ما نال من أجر أو غنيمة
[ 958 ] وحدثني عن مالك عن زيد بن اسلم عن أبي صالح السمان عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال الخيل لرجل أجر ولرجل ستر وعلى رجل وزر فأما الذي هي له أجر فرجل ربطها في سبيل الله فأطال لها في مرج أو روضة فما أصابت في طيلها ذلك من المرج أو الروضة كان له حسنات ولو انها قطعت طيلها ذلك فاستنت شرفا أو شرفين كانت آثارها وأرواثها حسنات له ولو انها مرت بنهر فشربت منه ولم يرد ان يسقي به كان ذلك له حسنات فهي له أجر ورجل ربطها تغنيا وتعففا ولم ينس حق الله في رقابها ولا في ظهورها فهي لذلك ستر ورجل ربطها فخرا ورياء ونواء لأهل الإسلام فهي على ذلك وزر وسئل رسول الله صلى الله عليه وسلم عن الحمر فقال لم ينزل علي فيها شيء إلا هذه الآية الجامعة الفاذة " فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره "
[ 959 ] وحدثني عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن عطاء بن يسار انه قال قال رسول الله صلى الله عليه وسلم ألا أخبركم بخير الناس منزلا رجل آخذ بعنان فرسه يجاهد في سبيل الله ألا أخبركم بخير الناس منزل بعده رجل معتزل في غنيمته يقيم الصلاة ويؤتي الزكاة ويعبد الله لا يشرك به شيئا
[ 960 ] وحدثني عن مالك عن يحيى بن سعيد قال أخبرني عبادة بن الوليد بن عبادة بن الصامت عن أبيه عن جده قال بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في اليسر والعسر والمنشط والمكره وأن لا ننازع الأمر أهله وأن نقول أو نقوم بالحق حيث ما كنا لا نخاف في الله لومه لائم
[ 961 ] وحدثني عن مالك عن زيد بن اسلم قال كتب أبو عبيدة بن الجراح إلى عمر بن الخطاب يذكر له جموعا من الروم وما يتخوف منهم فكتب إليه عمر بن الخطاب أما بعد فإنه مهما ينزل بعبد مؤمن من منزل شدة يجعل الله بعده فرجا وانه لن يغلب عسر يسرين وان الله تعالى يقول في كتابه " يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون "


002-النهي عن أن يسافر بالقرآن إلى أرض العدو

النهي عن أن يسافر بالقرآن إلى أرض العدو

[ 962 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر انه قال نهى رسول الله صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو قال مالك وإنما ذلك مخافة أن يناله العدو


003-النهي عن قتل النساء والولدان في الغزو

النهي عن قتل النساء والولدان في الغزو

[ 963 ] حدثني يحيى عن مالك عن بن شهاب عن بن لكعب بن مالك قال حسبت انه قال عن عبد الرحمن بن كعب انه قال نهى رسول الله صلى الله عليه وسلم الذين قتلوا بن أبي الحقيق عن قتل النساء والولدان قال فكان رجل منهم يقول برحت بنا امرأة بن أبي الحقيق بالصياح فأرفع السيف عليها ثم أذكر نهى رسول الله صلى الله عليه وسلم فأكف ولولا ذلك استرحنا منها
[ 964 ] وحدثني عن مالك عن نافع عن بن عمر ان رسول الله صلى الله عليه وسلم رأى في بعض مغازيه امرأة مقتولة فأنكر ذلك ونهى عن قتل النساء والصبيان
[ 965 ] وحدثني عن مالك عن يحيى بن سعيد ان أبا بكر الصديق بعث جيوشا إلى الشام فخرج يمشي مع يزيد بن أبي سفيان وكان أمير ربع من تلك الأرباع فزعموا ان يزيد قال لأبي بكر أما ان تركب واما ان انزل فقال أبو بكر ما أنت بنازل وما انا براكب اني احتسب خطاي هذه في سبيل الله ثم قال له انك ستجد قوما زعموا انهم حبسوا أنفسهم لله فذرهم وما زعموا انهم حبسوا أنفسهم له وستجدوا قوما فحصوا عن أوساط رؤوسهم من الشعر فاضرب ما فحصوا عنه بالسيف وإني موصيك بعشر لا تقتلن امرأة ولا صبيا ولا كبيرا هرما ولا تقطعن شجرا مثمرا ولا تخربن عامرا ولا تعقرن شاة ولا بعيرا إلا لمأكلة ولا تحرقن نخلا ولا تفرقنه ولا تغلل ولا تجبن
[ 966 ] وحدثني عن مالك انه بلغه ان عمر بن عبد العزيز كتب إلى عامل من عماله انه بلغنا ان رسول الله صلى الله عليه وسلم كان إذا بعث سرية يقول لهم اغزوا باسم الله في سبيل الله تقاتلون من كفر بالله لا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا وقل ذلك لجيوشك وسراياك ان شاء الله والسلام عليك


004-الوفاء بالأمان

الوفاء بالأمان

[ 967 ] حدثني يحيى عن مالك عن رجل من أهل الكوفة ان عمر بن الخطاب كتب إلى عامل جيش كان بعثه انه بلغني ان رجالا منكم يطلبون العلج حتى إذا اسند في الجبل وامتنع قال رجل مطرس يقول لا تخف فإذا أدركه قتله وإني والذي نفسي بيده لا أعلم مكان واحد فعل ذلك الا ضربت عنقه قال يحيى سمعت مالكا يقول ليس هذا الحديث بالمجتمع عليه وليس عليه العمل وسئل مالك عن الإشارة بالأمان أهي بمنزلة الكلام فقال نعم وإني أرى ان يتقدم إلى الجيوش ان لا تقتلوا أحدا أشاروا إليه بالأمان لأن الإشارة عندي بمنزلة الكلام وانه بلغني ان عبد الله بن عباس قال ما ختر قوم بالعهد الا سلط الله عليهم العدو


005-العمل فيمن أعطى شيئا في سبيل الله

العمل فيمن أعطى شيئا في سبيل الله

[ 968 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر انه كان إذا أعطى شيئا في سبيل الله يقول لصاحبه إذا بلغت وادي القرى فشأنك به
[ 969 ] وحدثني عن مالك عن يحيى بن سعيد ان سعيد بن المسيب كان يقول إذا أعطي الرجل الشيء في الغزو فيبلغ به رأس مغزاته فهو له وسئل مالك عن رجل أوجب على نفسه الغزو فتجهز حتى إذا أراد ان يخرج منعه أبواه أو أحدهما فقال لا يكابرهما ولكن يؤخر ذلك إلى عام آخر فأما الجهاز فإني أرى ان يرفعه حتى يخرج به فإن خشي ان يفسد باعه وامسك ثمنه حتى يشتري به ما يصلحه للغزو فإن كان موسرا يجد مثل جهازه إذا خرج فليصنع بجهازه ما شاء


006-جامع النفل في الغزو

جامع النفل في الغزو

[ 970 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد فغنموا إبلا كثيرة فكان سهمانهم اثني عشر بعيرا أو أحد عشر بعيرا ونفلوا بعيرا بعيرا
[ 971 ] وحدثني عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول كان الناس في الغزو إذا اقتسموا غنائمهم يعدلون البعير بعشر شياه قال مالك في الأجير في الغزو انه ان كان شهد القتال وكان مع الناس عند القتال وكان حرا فله سهمه وان لم يفعل ذلك فلا سهم له وارى ان لا يقسم الا لمن شهد القتال من الأحرار


007-ما لا يجب فيه الخمس

ما لا يجب فيه الخمس

قال مالك فيمن وجد من العدو على ساحل البحر بأرض المسلمين فزعموا انهم تجار وان البحر لفظهم ولا يعرف المسلمون تصديق ذلك إلا ان مراكبهم تكسرت أو عطشوا فنزلوا بغير إذن المسلمين أرى ان ذلك للإمام يري فيهم رأيه ولا أرى لمن أخذهم فيهم خمسا


008-ما يجوز للمسلمين أكله قبل الخمس

ما يجوز للمسلمين أكله قبل الخمس

قال مالك لا أرى بأسا ان يأكل المسلمون إذا دخلوا أرض العدو من طعامهم ما وجدوا من ذلك كله قبل ان يقع في المقاسم قال مالك وأنا أرى الإبل والبقر والغنم بمنزلة الطعام يأكل منه المسلمون إذا دخلوا أرض العدو كما يأكلون من الطعام ولو ان ذلك لا يؤكل حتى يحضر الناس المقاسم ويقسم بينهم أضر ذلك بالجيوش فلا أرى بأسا بما أكل من ذلك كله على وجه المعروف ولا أرى ان يدخر أحد من ذلك شيئا يرجع به إلى أهله وسئل مالك عن الرجل يصيب الطعام في أرض العدو فيأكل منه ويتزود فيفضل منه شيء أيصلح له أن يحبسه فيأكله في أهله أو يبيعه قبل ان يقدم بلاده فينتفع بثمنه قال مالك ان باعه وهو في الغزو فإني أرى ان يجعل ثمنه في غنائم المسلمين وان بلغ به بلده فلا أرى بأسا ان يأكله وينتفع به إذا كان يسيرا تافها


009-ما يرد قبل ان يقع القسم مما أصاب العدو

ما يرد قبل ان يقع القسم مما أصاب العدو

[ 972 ] حدثني يحيى عن مالك أنه بلغه ان عبدا لعبد الله بن عمر أبق وان فرسا له عار فأصابهما المشركون ثم غنمهما المسلمون فردا على عبد الله بن عمر وذلك قبل ان تصيبهما المقاسم قال وسمعت مالكا يقول فيما يصيبه العدو من أموال المسلمين انه ان أدرك قبل ان تقع فيه المقاسم فهو رد على أهله واما ما وقعت فيه المقاسم فلا يرد على أحد وسئل مالك عن رجل حاز المشركون غلامهم ثم غنمه المسلمون قال مالك صاحبه أولى به بغير ثمن ولا قيمة ولا غرم ما لم تصبه المقاسم فإن وقعت فيه المقاسم فإني أرى ان يكون الغلام لسيده بالثمن ان شاء قال مالك في أم ولد رجل من المسلمين حازها المشركون ثم غنمها المسلمون فقسمت في المقاسم ثم عرفها سيدها بعد القسم انها لا تسترق وارى ان يفتديها الامام لسيدها فإن لم يفعل فعلى سيدها ان يفتديها ولا يدعها ولا أرى للذي صارت له ان يسترقها ولا يستحل فرجها وإنما هي بمنزلة الحرة لأن سيدها يكلف ان يفتديها إذا جرحت فهذا بمنزلة ذلك فليس له ان يسلم أم ولده تسترق ويستحل فرجها وسئل مالك عن الرجل يخرج إلى أرض العدو في المفاداة أو في التجارة فيشتري الحر أو العبد أو يوهبان له فقال أما الحر فإن ما اشتراه به دين عليه ولا يسترق وإن كان وهب له فهو حر وليس عليه شيء الا ان يكون الرجل أعطي فيه شيئا مكافأة فهو دين على الحر بمنزلة ما اشتري به واما العبد فإن سيده الأول مخير فيه ان شاء ان يأخذه ويدفع إلى الذي اشتراه ثمنه فذلك له وان أحب ان يسلمه أسلمه وان كان وهب له فسيده الأول أحق به ولا شيء عليه الا ان يكون الرجل أعطي فيه شيئا مكافأة فيكون ما أعطي فيه غرما على سيده ان أحب ان يفتديه


010-السلب في النفل

السلب في النفل

[ 973 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن عمر بن كثير بن افلح عن أبي محمد مولى أبي قتادة عن أبي قتادة بن ربعي انه قال خرجنا مع رسول الله صلى الله عليه وسلم عام حنين فلما التقينا كانت للمسلمين جولة قال فرأيت رجلا من المشركين قد علا رجلا من المسلمين قال فاستدرت له حتى أتيته من ورائه فضربته بالسيف على حبل عاتقه فأقبل علي فضمني ضمة وجدت منها ريح الموت ثم أدركه الموت فأرسلني قال فلقيت عمر بن الخطاب فقلت ما بال الناس فقال أمر الله ثم ان الناس رجعوا فقال رسول الله صلى الله عليه وسلم من قتل قتيلا له عليه بينة فله سلبه قال فقمت ثم قلت من يشهد لي ثم جلست ثم قال من قتل قتيلا له عليه بينة فله سلبه قال فقمت ثم قلت من يشهد لي ثم جلست ثم قال ذلك الثالثة فقمت فقال رسول الله صلى الله عليه وسلم مالك يا أبا قتادة قال فاقتصصت عليه القصة فقال رجل من القوم صدق يا رسول الله وسلب ذلك القتيل عندي فأرضه عنه يا رسول الله فقال أبو بكر لا هاء الله إذا لا يعمد إلى أسد من أسد الله يقاتل عن الله ورسوله فيعطيك سلبه فقال رسول الله صلى الله عليه وسلم صدق فأعطه إياه فأعطانيه فبعت الدرع فاشتريت به مخرفا في بني سلمة فإنه لأول مال تأثلته في الإسلام
[ 974 ] وحدثني مالك عن بن شهاب عن القاسم بن محمد انه قال سمعت رجلا يسأل عبد الله بن عباس عن الأنفال فقال بن عباس الفرس من النفل والسلب من النفل قال ثم عاد الرجل لمسألته فقال بن عباس ذلك أيضا ثم قال الرجل الأنفال التي قال الله في كتابه ما هي قال القاسم فلم يزل يسأله حتى كاد ان يحرجه ثم قال بن عباس أتدرون ما مثل هذا مثل صبيغ الذي ضربه عمر بن الخطاب قال وسئل مالك عمن قتل قتيلا من العدو أيكون له سلبه بغير إذن الامام قال لا يكون ذلك لأحد بغير إذن الامام ولا يكون ذلك من الامام الا على وجه الاجتهاد ولم يبلغني ان رسول الله صلى الله عليه وسلم قال من قتل قتيلا فله سلبه الا يوم حنين


011-إعطاء النفل من الخمس

إعطاء النفل من الخمس

[ 975 ] حدثني يحيى عن مالك عن أبي الزناد عن سعيد بن المسيب انه قال كان الناس يعطون النفل من الخمس قال مالك وذلك أحسن ما سمعت الي في ذلك وسئل مالك عن النفل هل يكون في أول مغنم قال ذلك على وجه الاجتهاد من الامام وليس عندنا في ذلك أمر معروف موقوف الا اجتهاد السلطان ولم يبلغني ان رسول الله صلى الله عليه وسلم نفل في مغازيه كلها وقد بلغني انه نفل في بعضها يوم حنين وإنما ذلك على وجه الاجتهاد من الأمام في أول مغنم وفيما بعده


012-القسم للخيل في الغزو

القسم للخيل في الغزو

[ 976 ] حدثني يحيى عن مالك انه قال بلغني ان عمر بن عبد العزيز كان يقول للفرس سهمان وللرجل سهم قال مالك ولم أزل اسمع ذلك وسئل مالك عن رجل يحضر بأفراس كثيرة فهل يقسم لها كلها فقال لم اسمع بذلك ولا أرى ان يقسم الا لفرس واحد الذي يقاتل عليه قال مالك لا أرى البراذين والهجن إلا من الخيل لأن الله تبارك وتعالى قال في كتابه " والخيل والبغال والحمير لتركبوها وزينة " وقال عز وجل " وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم " فأنا أرى البراذين والهجن من الخيل إذا أجازها الوالي وقد قال سعيد بن المسيب وسئل عن البراذين هل فيها من صدقة فقال وهل في الخيل من صدقة


013-الغلول

الغلول

[ 977 ] حدثني يحيى عن مالك عن عبد الرحمن بن سعيد عن عمرو بن شعيب ان رسول الله صلى الله عليه وسلم حين صدر من حنين وهو يريد الجعرانة سأله الناس حتى دنت به ناقته من شجرة فتشبكت بردائه حتى نزعته عن ظهره فقال رسول الله صلى الله عليه وسلم ردوا علي ردائي أتخافون ان لا أقسم بينكم ما أفاء الله عليكم والذي نفسي بيده لو أفاء الله عليكم مثل سمر تهامة نعما لقسمته بينكم ثم لا تجدوني بخيلا ولا جبانا ولا كذابا فلما نزل رسول الله صلى الله عليه وسلم قام في الناس فقال أدوا الخياط والمخيط فإن الغلول عار ونار وشنار على أهله يوم القيامة قال ثم تناول من الأرض وبرة من بعير أو شيئا ثم قال والذي نفسي بيده مالي مما أفاء الله عليكم ولا مثل هذه الا الخمس والخمس مردود عليكم
[ 978 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان ان زيد بن خالد الجهني قال توفي رجل يوم حنين وانهم ذكروه لرسول الله صلى الله عليه وسلم فزعم زيد ان رسول الله صلى الله عليه وسلم قال صلوا على صاحبكم فتغيرت وجوه الناس لذلك فزعم زيد ان رسول الله صلى الله عليه وسلم قال ان صاحبكم قد غل في سبيل الله قال ففتحنا متاعه فوجدنا خرزات من خرز يهود ما تساوين درهمين
[ 979 ] وحدثني عن مالك عن يحيى بن سعيد عن عبد الله بن المغيرة بن أبي بردة الكناني انه بلغه ان رسول الله صلى الله عليه وسلم أتى الناس في قبائلهم يدعو لهم وانه ترك قبيلة من القبائل قال وان القبيلة وجدوا في بردعة رجل منهم عقد جزع غلولا فأتاهم رسول الله صلى الله عليه وسلم فكبر عليهم كما يكبر على الميت
[ 980 ] وحدثني عن مالك عن ثور بن زيد الديلي عن أبي الغيث سالم مولى بن مطيع عن أبي هريرة قال خرجنا مع رسول الله صلى الله عليه وسلم عام خيبر فلم نغنم ذهبا ولا ورقا الا الأموال الثياب والمتاع قال فأهدى رفاعة بن زيد لرسول الله صلى الله عليه وسلم غلاما اسود يقال له مدعم فوجه رسول الله صلى الله عليه وسلم إلى وادي القرى حتى إذا كنا بوادي القرى بينما مدعم يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم عائر فأصابه فقتله فقال الناس هنيئا له الجنة فقال رسول الله صلى الله عليه وسلم كلا والذي نفسي بيده ان الشملة التي أخذ يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا قال فلما سمع الناس ذلك جاء رجل بشراك أو شراكين إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم شراك أو شراكان من نار
[ 981 ] وحدثني عن مالك عن يحيى بن سعيد انه بلغه عن عبد الله بن عباس انه قال ما ظهر الغلول في قوم قط الا ألقي في قلوبهم الرعب ولا فشا الزنا في قوم قط الا كثر فيهم الموت ولا نقص قوم المكيال والميزان إلا قطع عنهم الرزق ولا حكم قوم بغير الحق الا فشا فيهم الدم ولا ختر قوم بالعهد الا سلط الله عليهم العدو


014-الشهداء في سبيل الله

الشهداء في سبيل الله

[ 982 ] حدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لوددت أني أقاتل في سبيل الله فأقتل ثم أحيى فأقتل ثم أحيى فأقتل فكان أبو هريرة يقول ثلاثا اشهد بالله
[ 983 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة يقاتل هذا في سبيل الله فيقتل ثم يتوب الله على القاتل فيقاتل فيستشهد
[ 984 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لا يكلم أحد في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وجرحه يثعب دما اللون لون دم والريح ريح المسك
[ 985 ] وحدثني عن مالك عن زيد بن اسلم ان عمر بن الخطاب كان يقول اللهم لا تجعل قتلي بيد رجل صلى لك سجدة واحدة يحاجني بها عندك يوم القيامة
[ 986 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن أبي سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه انه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله ان قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر أيكفر الله عني خطاياي فقال رسول الله صلى الله عليه وسلم نعم فلما أدبر الرجل ناداه رسول الله صلى الله عليه وسلم أو أمر به فنودي له فقال له رسول الله صلى الله عليه وسلم كيف قلت فأعاد عليه قوله فقال له النبي صلى الله عليه وسلم نعم إلا الدين كذلك قال لي جبريل
[ 987 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله أنه بلغه ان رسول الله صلى الله عليه وسلم قال لشهداء أحد هؤلاء اشهد عليهم فقال أبو بكر الصديق ألسنا يا رسول الله بإخوانهم أسلمنا كما أسلموا وجاهدنا كما جاهدوا فقال رسول الله صلى الله عليه وسلم بلى ولكن لا أدري ما تحدثون بعدي فبكى أبو بكر ثم بكى ثم قال أإنا لكائنون بعدك
[ 988 ] وحدثني عن مالك عن يحيى بن سعيد قال كان رسول الله صلى الله عليه وسلم جالسا وقبر يحفر بالمدينة فاطلع رجل في القبر فقال بئس مضجع المؤمن فقال رسول الله صلى الله عليه وسلم بئس ما قلت فقال الرجل اني لم أرد هذا يا رسول الله إنما أردت القتل في سبيل الله فقال رسول الله صلى الله عليه وسلم لا مثل للقتل في سبيل الله ما على الأرض بقعة هي أحب إلي ان يكون قبري بها منها ثلاث مرات يعني المدينة


015-ما تكون فيه الشهادة

ما تكون فيه الشهادة

[ 989 ] حدثني يحيى عن مالك عن زيد بن اسلم ان عمر بن الخطاب كان يقول اللهم إني أسألك شهادة في سبيلك ووفاة ببلد رسولك
[ 990 ] وحدثني عن مالك عن يحيى بن سعيد ان عمر بن الخطاب قال كرم المؤمن تقواه ودينه حسبه ومروءته خلقه والجرأة والجبن غرائز يضعها الله حيث شاء فالجبان يفر عن أبيه وأمه والجريء يقاتل عما لا يؤوب به إلى رحله والقتل حتف من الحتوف والشهيد من احتسب نفسه على الله


016-العمل في غسل الشهيد

العمل في غسل الشهيد

[ 991 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان عمر بن الخطاب غسل وكفن وصلى عليه وكان شهيدا يرحمه الله
[ 992 ] وحدثني عن مالك انه بلغه عن أهل العلم أنهم كانوا يقولون الشهداء في سبيل الله لا يغسلون ولا يصلى على أحد منهم وأنهم يدفنون في الثياب التي قتلوا فيها قال مالك وتلك السنة فيمن قتل في المعترك فلم يدرك حتى مات قال وأما من حمل منهم فعاش ما شاء الله بعد ذلك فإنه يغسل ويصلى عليه كما عمل بعمر بن الخطاب


017-ما يكره من الشيء يجعل في سبيل الله

ما يكره من الشيء يجعل في سبيل الله

[ 993 ] حدثني يحيى عن مالك عن يحيى بن سعيد ان عمر بن الخطاب كان يحمل في العام الواحد على أربعين ألف بعير يحمل الرجل إلى الشام على بعير ويحمل الرجلين إلى العراق على بعير فجاءه رجل من أهل العراق فقال احملني وسحيما فقال له عمر بن الخطاب نشدتك الله أسحيم زق قال له نعم


018-الترغيب في الجهاد

الترغيب في الجهاد

[ 994 ] حدثني يحيى عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان فتطعمه وكانت أم حرام تحت عبادة بن الصامت فدخل عليها رسول الله صلى الله عليه وسلم يوما فأطعمته وجلست تفلي في رأسه فنام رسول الله صلى الله عليه وسلم يوما ثم استيقظ وهو يضحك قالت فقلت ما يضحكك يا رسول الله قال ناس من أمتي عرضوا علي غزاة في سبيل الله يركبون ثبج هذا البحر ملوكا على الأسرة أو مثل الملوك على الأسرة يشك إسحاق قالت فقلت له يا رسول الله ادع الله ان يجعلني منهم فدعا لها ثم وضع رأسه فنام ثم استيقظ يضحك قالت فقلت له يا رسول الله ما يضحكك قال ناس من أمتي عرضوا علي غزاة في سبيل الله ملوكا على الأسرة أو مثل الملوك على الأسرة كما قال في الأولى قالت فقلت يا رسول الله ادع الله ان يجعلني منهم فقال أنت من الأولين قال فركبت البحر في زمان معاوية فصرعت عن دابتها حين خرجت من البحر فهلكت
[ 995 ] وحدثني عن مالك عن يحيى بن سعيد عن أبي صالح السمان عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لولا ان أشق على أمتي فأحببت ان لا أتخلف عن سرية تخرج في سبيل الله ولكني لا أجد ما أحملهم عليه ولا يجدون ما يتحملون عليه فيخرجون ويشق عليهم ان يتخلفوا بعدي فوددت أني أقاتل في سبيل الله فأقتل ثم أحيى فأقتل ثم أحيى فأقتل
[ 996 ] وحدثني عن مالك عن يحيى بن سعيد قال لما كان يوم أحد قال رسول الله صلى الله عليه وسلم من يأتيني بخبر سعد بن الربيع الأنصاري فقال رجل انا يا رسول الله فذهب الرجل يطوف بين القتلى فقال له سعد بن الربيع ما شأنك فقال له الرجل بعثني إليك رسول الله صلى الله عليه وسلم لأتيه بخبرك قال فأذهب إليه فأقرأه مني السلام وأخبره اني قد طعنت اثنتي عشرة طعنة وأني قد أنفذت مقاتلي وأخبر قومك انه لأعذر لهم عند الله ان قتل رسول الله صلى الله عليه وسلم وواحد منهم حي
[ 997 ] وحدثني عن مالك عن يحيى بن سعيد ان رسول الله صلى الله عليه وسلم رغب في الجهاد وذكر الجنة ورجل من الأنصار يأكل تمرات في يده فقال اني لحريص على الدنيا ان جلست حتي افرغ منهن فرمى ما في يده فحمل بسيفه فقاتل حتى قتل
[ 998 ] وحدثني عن مالك عن يحيى بن سعيد عن معاذ بن جبل انه قال الغزو غزوان فغزو تنفق فيه الكريمة ويياسر فيه الشريك ويطاع فيه ذو الأمر ويجتنب فيه الفساد فذلك الغزو خير كله وغزو لا تنفق فيه الكريمة ولا يياسر فيه الشريك ولا يطاع فيه ذو الأمر ولا يجتنب فيه الفساد فذلك الغزو لا يرجع صاحبه كفافا


019-الخيل والمسابقة بينها والنفقة في الغزو

الخيل والمسابقة بينها والنفقة في الغزو

[ 999 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال الخيل في نواصيها الخير إلى يوم القيامة
[ 1000 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم سابق بين الخيل التي قد أضمرت من الحفياء وكان أمدها ثنية الوداع وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق وان عبد الله بن عمر كان ممن سابق بها
[ 1001 ] وحدثني عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول ليس برهان الخيل بأس إذا دخل فيها محلل فإن سبق أخذ السبق وان سبق لم يكن عليه شيء
[ 1002 ] وحدثني عن مالك عن يحيى بن سعيد ان رسول الله صلى الله عليه وسلم رؤي وهو يمسح وجه فرسه بردائه فسئل عن ذلك فقال إني عوتبت الليلة في الخيل
[ 1003 ] وحدثني عن مالك عن حميد الطويل عن أنس بن مالك عن رسول الله صلى الله عليه وسلم حين خرج إلى خيبر أتاها ليلا وكان إذا أتى قوما بليل لم يغر حتى يصبح فخرجت يهود بمساحيهم ومكاتلهم فلما رأوه قالوا محمد والله محمد والخميس فقال رسول الله صلى الله عليه وسلم الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين
[ 1004 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال من انفق زوجين في سبيل الله نودي في الجنة يا عبد الله هذا خير فمن كان من أهل الصلاة دعي من باب الصلاة ومن كان من أهل الجهاد دعي من باب الجهاد ومن كان من أهل الصدقة دعي من باب الصدقة ومن كان من أهل الصيام دعي من باب الريان فقال أبو بكر الصديق يا رسول الله ما على من يدعى من هذه الأبواب من ضرورة فهل يدعى أحد من هذه الأبواب كلها قال نعم وأرجو ان تكون منهم


020-إحراز من أسلم من أهل الذمة أرضه

إحراز من أسلم من أهل الذمة أرضه

سئل مالك عن امام قبل الجزية من قوم فكانوا يعطونها أرأيت من اسلم منهم اتكون له أرضه أو تكون للمسلمين ويكون لهم ماله فقال مالك ذلك يختلف أما أهل الصلح فإن من أسلم منهم فهو أحق بأرضه وماله واما أهل العنوة الذين أخذوا عنوة فمن اسلم منهم فإن أرضه وماله للمسلمين لأن أهل العنوة قد غلبوا على بلادهم وصارت فيئا للمسلمين واما أهل الصلح فإنهم قد منعوا أموالهم وأنفسهم حتى صالحوا عليها فليس عليهم الا ما صالحوا عليه


021-الدفن في قبر واحد من ضرورة وإنفاذ أبي بكر رضى الله تعالى

الدفن في قبر واحد من ضرورة وإنفاذ أبي بكر رضى الله تعالى عنه عدة رسول الله صلى الله عليه وسلم بعد وفاة رسول الله صلى الله عليه وسلم

[ 1005 ] حدثني يحيى عن مالك عن عبد الرحمن بن أبي صعصعة أنه بلغه ان عمرو بن الجموح وعبد الله بن عمرو الأنصاريين ثم السلميين كانا قد حفر السيل قبرهما وكان قبرهما مما يلي السيل وكانا في قبر واحد وهما ممن استشهد يوم أحد فحفر عنهما ليغيرا من مكانهما فوجدا لم يتغيرا كأنهما ماتا بالأمس وكان أحدهما قد جرح ووضع يده على جرحه فدفن وهو كذلك فأميطت يده عن جرحه ثم أرسلت فرجعت كما كانت وكان بين أحد وبين يوم حفر عنهما ست وأربعون سنة قال مالك لا بأس ان يدفن الرجلان والثلاثة في قبر واحد من ضرورة ويجعل الأكبر مما يلي القبلة
[ 1006 ] حدثني عن مالك عن ربيعة بن أبي عبد الرحمن انه قال قدم على أبي بكر الصديق مال من البحرين فقال من كان له عند رسول الله صلى الله عليه وسلم وأي أو عدة فليأتني فجاءه جابر بن عبد الله فحفن له ثلاث حفنات


001-ما يجب من النذور في المشي

ما يجب من النذور في المشي

[ 1007 ] حدثني يحيى عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس ان سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم فقال ان أمي ماتت وعليها نذر ولم تقضه فقال رسول الله صلى الله عليه وسلم اقضه عنها
[ 1008 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن عمته انها حدثته عن جدته انها كانت جعلت على نفسها مشيا إلى مسجد قباء فماتت ولم تقضه فأفتى عبد الله بن عباس ابنتها ان تمشي عنها قال يحيى وسمعت مالكا يقول لا يمشي أحد عن أحد
[ 1009 ] وحدثني عن مالك عن عبد الله بن أبي حبيبة قال قلت لرجل وأنا حديث السن ما على الرجل ان يقول علي مشي إلى بيت الله ولم يقل علي نذر مشي فقال لي رجل هل لك ان أعطيك هذا الجرو لجرو قثاء في يده وتقول علي مشي إلى بيت الله قال فقلت نعم فقلته وأنا يومئذ حديث السن ثم مكثت حتى عقلت فقيل لي ان عليك مشيا فجئت سعيد بن المسيب فسألته عن ذلك فقال لي عليك مشي فمشيت قال مالك وهذا الأمر عندنا


002-من نذر مشيا إلى بيت الله فعجز

من نذر مشيا إلى بيت الله فعجز

[ 1010 ] حدثني يحيى عن مالك عن عروة بن أذينة الليثي انه قال خرجت مع جدة لي عليها مشي إلى بيت الله حتى إذا كنا ببعض الطريق عجزت فأرسلت مولى لها يسأل عبد الله بن عمر فخرجت معه فسأل عبد الله بن عمر فقال له عبد الله بن عمر مرها فلتركب ثم لتمش من حيث عجزت قال يحيى وسمعت مالكا يقول ونرى عليها مع ذلك الهدي وحدثني عن مالك انه بلغه ان سعيد بن المسيب وأبا سلمة بن عبد الرحمن كانا يقولان مثل قول عبد الله بن عمر
[ 1011 ] وحدثني عن مالك عن يحيى بن سعيد انه قال كان علي مشي فأصابتني خاصرة فركبت حتى أتيت مكة فسألت عطاء بن أبي رباح وغيره فقالوا عليك هدي فلما قدمت المدينة سألت علماءها فأمروني ان امشي مرة أخرى من حيث عجزت فمشيت قال يحيى وسمعت مالكا يقول الأمر عندنا فيمن يقول علي مشي إلى بيت الله انه إذا عجز ركب ثم عاد فمشى من حيث عجز فإن كان لا يستطيع المشي فليمش ما قدر عليه ثم ليركب وعليه هدي بدنة أو بقرة أو شاة ان لم يجد إلا هي وسئل مالك عن الرجل يقول للرجل انا أحملك إلى بيت الله فقال مالك إن نوى ان يحمله على رقبته يريد بذلك المشقة وتعب نفسه فليس ذلك عليه وليمش على رجليه وليهد وان لم يكن نوى شيئا فليحجج وليركب وليحجج بذلك الرجل معه وذلك انه قال انا أحملك إلى بيت الله فإن أبي ان يحج معه فليس عليه شيء وقد قضى ما عليه قال يحيى سئل مالك عن الرجل يحلف بنذور مسماة مشيا إلى بيت الله ان لا يكلم أخاه أو أباه بكذا وكذا نذرا لشيء لا يقوى عليه ولو تكلف ذلك كل عام لعرف انه لا يبلغ عمره ما جعل على نفسه من ذلك فقيل له هل يجزيه من ذلك نذر واحد أو نذور مسماة فقال مالك ما أعلمه يجزئه من ذلك الا الوفاء بما جعل على نفسه فليمشي ما قدر عليه من الزمان وليتقرب إلى الله تعالى بما استطاع من الخير


003-العمل في المشي إلى الكعبة

العمل في المشي إلى الكعبة

حدثني يحيى عن مالك ان أحسن ما سمعت من أهل العلم في الرجل يحلف بالمشي إلى بيت الله أو المرأة فيحنث أو تحنث انه ان مشى الحالف منهما في عمرة فإنه يمشي حتى يسعى بين الصفا والمروة فإذا سعى فقد فرغ وانه ان جعل على نفسه مشيا في الحج فإنه يمشي حتى يأتي مكة ثم يمشي حتى يفرغ من المناسك كلها ولا يزال ماشيا حتى يفيض قال مالك ولا يكون مشي الا في حج أو عمرة


004-ما لا يجوز من النذور في معصية الله

ما لا يجوز من النذور في معصية الله

[ 1012 ] حدثني يحيى عن مالك عن حميد بن قيس وثور بن زيد الديلي انهما أخبراه عن رسول الله صلى الله عليه وسلم وأحدهما يزيد في الحديث على صاحبه أن رسول الله صلى الله عليه وسلم رأى رجلا قائما في الشمس فقال ما بال هذا فقالوا نذر ان لا يتكلم ولا يستظل من الشمس ولا يجلس ويصوم فقال رسول الله صلى الله عليه وسلم مروه فليتكلم وليستظل وليجلس وليتم صيامه قال مالك ولم اسمع ان رسول الله صلى الله عليه وسلم امره بكفارة وقد امره رسول الله صلى الله عليه وسلم ان يتم ما كان لله طاعة ويترك ما كان لله معصية
[ 1013 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد انه سمعه يقول أتت امرأة إلى عبد الله بن عباس فقالت اني نذرت ان انحر ابني فقال بن عباس لا تنحري ابنك وكفري عن يمينك فقال شيخ عند بن عباس وكيف يكون في هذا كفارة فقال بن عباس ان الله تعالى قال " والذين يظاهرون منكم من نسائهم " ثم جعل فيه من الكفارة ما قد رأيت
[ 1014 ] وحدثني عن مالك عن طلحة بن عبد الملك الأيلي عن القاسم بن محمد بن الصديق عن عائشة ان رسول الله صلى الله عليه وسلم قال من نذر ان يطيع الله فليطعه ومن نذر ان يعصي الله فلا يعصه قال يحيى وسمعت مالكا يقول معنى قول رسول الله صلى الله عليه وسلم من نذر ان يعصي الله فلا يعصه ان ينذر الرجل ان يمشي إلى الشام أو إلى مصر أو إلى الربذة أو ما أشبه ذلك مما ليس لله بطاعة ان كلم فلانا أو ما أشبه ذلك فليس عليه في شيء من ذلك شيء ان هو كلمه أو حنث بما حلف عليه لأنه ليس لله في هذه الأشياء طاعة وإنما يوفى لله بما له فيه طاعة


005-اللغو في اليمين

اللغو في اليمين

[ 1015 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين انها كانت تقول لغو اليمين قول الإنسان لا والله وبلى والله قال مالك أحسن ما سمعت في هذا ان اللغو حلف الإنسان على الشيء يستيقن انه كذلك ثم يوجد على غير ذلك فهو اللغو قال مالك وعقد اليمين ان يحلف الرجل ان لا يبيع ثوبه بعشرة دنانير ثم يبيعه بذلك أو يحلف ليضربن غلامه ثم لا يضربه ونحو هذا فهذا الذي يكفر صاحبه عن يمينه وليس في اللغو كفارة قال مالك فأما الذي يحلف على الشيء وهو يعلم انه آثم ويحلف على الكذب وهو يعلم ليرضي به أحدا أو ليعتذر به إلى معتذر إليه أو ليقطع به مالا فهذا أعظم من ان تكون فيه كفارة


006-مالا تجب فيه الكفارة من اليمين

مالا تجب فيه الكفارة من اليمين

[ 1016 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول من قال والله ثم قال إن شاء الله ثم لم يفعل الذي حلف عليه لم يحنث قال مالك أحسن ما سمعت في الثنيا انها لصاحبها ما لم يقطع كلامه وما كان من ذلك نسقا يتبع بعضه بعضا قبل ان يسكت فإذا سكت وقطع كلامه فلا ثنيا له قال يحيى وقال مالك في الرجل يقول كفر بالله أو اشرك بالله ثم يحنث انه ليس عليه كفارة وليس بكافر ولا مشرك حتى يكون قلبه مضمرا على الشرك والكفر وليستغفر الله ولا يعد إلى شيء من ذلك وبئس ما صنع


007-ما تجب فيه الكفارة من الأيمان

ما تجب فيه الكفارة من الأيمان

[ 1017 ] حدثني يحيى عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال من حلف بيمين فرأى غيرها خيرا منها فليكفر عن يمينه وليفعل الذي هو خير قال يحيى وسمعت مالكا يقول من قال علي نذر ولم يسم شيئا ان عليه كفارة يمين قال مالك فأما التوكيد فهو حلف الإنسان في الشيء الواحد مرارا يردد فيه الأيمان يمينا بعد يمين كقوله والله لا انقصه من كذا وكذا يحلف بذلك مرارا ثلاثا أو أكثر من ذلك قال فكفارة ذلك كفارة واحدة مثل كفارة اليمين فإن حلف رجل مثلا فقال والله لا آكل هذا الطعام ولا البس هذا الثوب ولا ادخل هذا البيت فكان هذا في يمين واحدة فإنما عليه كفارة واحدة وإنما ذلك كقول الرجل لامرأته أنت الطلاق ان كسوتك هذا الثوب وأذنت لك إلى المسجد يكون ذلك نسقا متتابعا في كلام واحد فإن حنث في شيء واحد من ذلك فقد وجب عليه الطلاق وليس عليه فيما فعل بعد ذلك حنث إنما الحنث في ذلك حنث واحد قال مالك الأمر عندنا في نذر المرأة انه جائز بغير أذن زوجها يجب عليها ذلك ويثبت إذا كان ذلك في جسدها وكان ذلك لا يضر بزوجها وان كان ذلك يضر بزوجها فله منعها منه وكان ذلك عليها حتى تقضيه


008-العمل في كفارة اليمين

العمل في كفارة اليمين

[ 1018 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول من حلف بيمين فوكدها ثم حنث فعليه عتق رقبة أو كسوة عشرة مساكين ومن حلف بيمين فلم يؤكدها ثم حنث فعليه إطعام عشرة مساكين لكل مسكين مد من حنطة فمن لم يجد فصيام ثلاثة أيام
[ 1019 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر انه كان يكفر عن يمينه بإطعام عشرة مساكين لكل مسكين مد من حنطة وكان يعتق المرار إذا وكد اليمين
وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار انه قال أدركت الناس وهم إذا أعطوا في كفارة اليمين أعطوا مدا من حنطة بالمد الأصغر ورأوا ذلك مجزئا عنهم قال مالك أحسن ما سمعت في الذي يكفر عن يمينه بالكسوة انه ان كسا الرجال كساهم ثوبا ثوبا وان كسا النساء كساهن ثوبين ثوبين درعا وخمارا وذلك أدنى ما يجزي كلا في صلاته


009-جامع الأيمان

جامع الأيمان

[ 1020 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب رضى الله تعالى عنه وهو يسير في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم ان الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت
[ 1021 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم كان يقول لا ومقلب القلوب
[ 1022 ] وحدثني عن مالك عن عثمان بن حفص بن عمر بن خلدة عن بن شهاب انه بلغه ان أبا لبابة بن عبد المنذر حين تاب الله عليه قال يا رسول الله اهجر دار قومي التي أصبت فيها الذنب وأجاورك وانخلع من مالي صدقة إلى الله والى رسوله فقال رسول الله صلى الله عليه وسلم يجزيك من ذلك الثلث
[ 1023 ] وحدثني عن مالك عن أيوب بن موسى عن منصور بن عبد الرحمن الحجبي عن أمه عن عائشة أم المؤمنين رضى الله تعالى عنها انها سئلت عن رجل قال مالي في رتاج الكعبة فقالت عائشة يكفره ما يكفر اليمين قال مالك في الذي يقول مالي في سبيل الله ثم يحنث قال يجعل ثلث ماله في سبيل الله وذلك للذي جاء عن رسول الله صلى الله عليه وسلم في أمر أبي لبابة


001-ما ينهى عنه من الضحايا

ما ينهى عنه من الضحايا

[ 1024 ] حدثني يحيى عن مالك عن عمرو بن الحارث عن عبيد بن فيروز عن البراء بن عازب أن رسول الله صلى الله عليه وسلم سئل ماذا يتقى من الضحايا فأشار بيده وقال أربعا وكان البراء يشير بيده ويقول يدي اقصر من يد رسول الله صلى الله عليه وسلم العرجاء البين ضلعها والعوراء والبين عورها والمريضة البين مرضها والعجفاء التي لا تنقي
[ 1025 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يتقي من الضحايا والبدن التي لم تسن والتي نقص من خلقها قال مالك وهذا أحب ما سمعت الي


002-ما يستحب من الضحايا

ما يستحب من الضحايا

[ 1026 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر ضحى مرة بالمدينة قال نافع فأمرني ان اشتري له كبشا فحيلا اقرن ثم اذبحه يوم الأضحى في مصلى الناس قال نافع ففعلت ثم حمل إلى عبد الله بن عمر فحلق رأسه حين ذبح الكبش وكان مريضا لم يشهد العيد مع الناس قال نافع وكان عبد الله بن عمر يقول ليس حلاق الرأس بواجب على من ضحى وقد فعله بن عمر


003-النهي عن ذبح الضحية قبل انصراف الامام

النهي عن ذبح الضحية قبل انصراف الامام

[ 1027 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن بشير بن يسار ان أبا بردة بن نيار ذبح ضحيته قبل ان يذبح رسول الله صلى الله عليه وسلم يوم الأضحى فزعم ان رسول الله صلى الله عليه وسلم امره ان يعود بضحية أخرى قال أبو بردة لا أجد الا جذعا يا رسول الله قال وان لم تجد إلا جذعا فأذبح
[ 1028 ] وحدثني عن مالك عن يحيى بن سعيد عن عباد بن تميم ان عويمر بن اشقر ذبح ضحيته قبل ان يغدو يوم الأضحى وانه ذكر ذلك لرسول الله صلى الله عليه وسلم فأمره ان يعود بضحية أخرى


004-ادخار لحوم الأضاحي

ادخار لحوم الأضاحي

[ 1029 ] حدثني يحيى عن مالك عن أبي الزبير المكي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم نهى عن أكل لحوم الضحايا بعد ثلاثة أيام ثم قال بعد كلوا وتصدقوا وتزودوا وادخروا
[ 1030 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن عبد الله بن واقد انه قال نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الضحايا بعد ثلاثة أيام قال عبد الله بن أبي بكر فذكرت ذلك لعمرة بنت عبد الرحمن فقالت صدق سمعت عائشة زوج النبي صلى الله عليه وسلم تقول دف ناس من أهل البادية حضرة الأضحى في زمان رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ادخروا لثلاث وتصدقوا بما بقي قالت فلما كان بعد ذلك قيل لرسول الله صلى الله عليه وسلم لقد كان الناس ينتفعون بضحاياهم ويجملون منها الودك ويتخذون منها الأسقية فقال رسول الله وما ذلك أو كما قال قالوا نهيت عن لحوم الضحايا بعد ثلاث فقال رسول الله صلى الله عليه وسلم إنما نهيتكم من اجل الدافة التي دفت عليكم فكلوا وتصدقوا وادخروا يعني بالدافة قوما مساكين قدموا المدينة
[ 1031 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن عن أبي سعيد الخدري انه قدم من سفر فقدم إليه أهله لحما فقال انظروا ان يكون هذا من لحوم الأضحى فقالوا هو منها فقال أبو سعيد ألم يكن رسول الله صلى الله عليه وسلم نهى عنها فقالوا انه قد كان من رسول الله صلى الله عليه وسلم بعدك أمر فخرج أبو سعيد فسأل عن ذلك فأخبر أن رسول الله صلى الله عليه وسلم قال نهيتكم عن لحوم الأضحى بعد ثلاث فكلوا وتصدقوا وادخروا ونهيتكم عن الانتباذ فانتبذوا وكل مسكر حرام ونهيتكم عن زيارة القبور فزوروها ولا تقولوا هجرا يعني لا تقولوا سوءا


005-الشركة في الضحايا وعن كم تذبح البقرة والبدنة

الشركة في الضحايا وعن كم تذبح البقرة والبدنة

[ 1032 ] حدثني يحيى عن مالك عن أبي الزبير المكي عن جابر بن عبد الله انه قال نحرنا مع رسول الله صلى الله عليه وسلم عام الحديبية البدنة عن سبعة والبقرة عن سبعة
[ 1033 ] وحدثني عن مالك عن عمارة بن يسار ان عطاء بن يسار أخبره ان أبا أيوب الأنصاري أخبره قال كنا نضحي بالشاة الواحدة يذبحها الرجل عنه وعن أهل بيته ثم تباهي الناس بعد فصارت مباهاة قال مالك واحسن ما سمعت في البدنة والبقرة والشاة الواحدة ان الرجل ينحر عنه وعن أهل بيته البدنة ويذبح البقرة والشاة الواحدة هو يملكها ويذبحها عنهم ويشركهم فيها فأما ان يشتري النفر البدنة أو البقرة أو الشاة يشتركون فيها في النسك والضحايا فيخرج كل إنسان منهم حصة من ثمنها ويكون له حصة من لحمها فإن ذلك يكره وإنما سمعنا الحديث انه لا يشترك في النسك وإنما يكون عن أهل البيت الواحد
[ 1034 ] وحدثني عن مالك عن بن شهاب انه قال ما نحر رسول الله صلى الله عليه وسلم عنه وعن أهل بيته الا بدنة واحدة أو بقرة واحدة قال مالك لا أدري ايتهما قال بن شهاب


006-الضحية عما في بطن المرأة وذكر أيام الأضحى

الضحية عما في بطن المرأة وذكر أيام الأضحى

[ 1035 ] وحدثني يحيى عن مالك عن نافع ان عبد الله بن عمر قال الأضحى يومان بعد يوم الأضحى
[ 1036 ] وحدثني عن مالك انه بلغه عن علي بن أبي طالب مثل ذلك
[ 1037 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر لم يكن يضحي عما في بطن المرأة قال مالك الضحية سنة وليست بواجبة ولا أحب لأحد ممن قوي على ثمنها ان يتركها


001-التسمية على الذبيحة

التسمية على الذبيحة

[ 1038 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه انه قال سئل رسول الله صلى الله عليه وسلم فقيل له يا رسول الله ان ناسا من أهل البادية يأتوننا بلحمان ولا ندري هل سموا الله عليها أم لا فقال رسول الله صلى الله عليه وسلم سموا الله عليها ثم كلوا قال مالك وذلك في أول الإسلام
[ 1039 ] وحدثني عن مالك عن يحيى بن سعيد ان عبد الله بن عياش بن أبي ربيعة المخزومي أمر غلاما له ان يذبح ذبيحة فلما أراد ان يذبحها قال له سم الله فقال له الغلام قد سميت فقال له سم الله ويحك قال له قد سميت الله فقال له عبد الله بن عياش والله لا أطعمها أبدا


002-ما يجوز من الذكاة في حال الضرورة

ما يجوز من الذكاة في حال الضرورة

[ 1040 ] حدثني يحيى عن مالك عن زيد بن اسلم عن عطاء بن يسار ان رجلا من الأنصار من بني حارثة كان يرعى لقحة له بأحد فأصابها الموت فذكاها بشظاظ فسئل رسول الله صلى الله عليه وسلم عن ذلك فقال ليس بها بأس فكلوها
[ 1041 ] وحدثني عن مالك عن نافع عن رجل من الأنصار عن معاذ بن سعد أو سعد بن معاذ ان جارية لكعب بن مالك كانت ترعى غنما لها بسلع فأصيبت شاة منها فأدركتها فذكتها بجحر فسئل رسول الله صلى الله عليه وسلم عن ذلك فقال لا بأس بها فكلوها
[ 1042 ] وحدثني عن مالك عن ثور بن زيد الديلي عن عبد الله بن عباس انه سئل عن ذبائح نصارى العرب فقال لا بأس بها وتلا هذه الآية { ومن يتولهم منكم فإنه منهم
[ 1043 ] وحدثني عن مالك انه بلغه ان عبد الله بن عباس كان يقول ما فرى الأوداج فكلوه
وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول ما ذبح به إذا بضع فلا بأس به إذا اضطررت إليه


003-ما يكره من الذبيحة في الذكاة

ما يكره من الذبيحة في الذكاة

[ 1044 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن أبي مرة مولى عقيل بن أبي طالب انه سأل أبا هريرة عن شاة ذبحت فتحرك بعضها فأمره ان يأكلها ثم سأل عن ذلك زيد بن ثابت فقال ان الميتة لتتحرك ونهاه عن ذلك وسئل مالك عن شاة تردت فتكسرت فأدركها صاحبها فذبحها فسال الدم منها ولم تتحرك فقال مالك إذا كان ذبحها ونفسها يجري وهي تطرف فليأكلها


004-ذكاة ما في بطن الذبيحة

ذكاة ما في بطن الذبيحة

[ 1045 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر انه كان يقول إذا إذا نحرت الناقة فذكاة ما في بطنها في ذكاتها إذا كان قد تم خلقه ونبت شعره فإذا خرج من بطن أمه ذبح حتى يخرج الدم من جوفه
[ 1046 ] وحدثني عن مالك عن يزيد بن عبد الله بن قسيط الليثي عن سعيد بن المسيب أنه كان يقول ذكاة ما في بطن الذبيحة في ذكاة أمه إذا كان قد تم خلقه ونبت شعره


001-ترك أكل ما قتل المعراض والحجر

ترك أكل ما قتل المعراض والحجر

[ 1047 ] حدثني يحيى عن مالك عن نافع انه قال رميت طائرين بحجر وأنا بالجرف فأصبتهما فأما أحدهما فمات فطرحه عبد الله بن عمر واما الآخر فذهب عبد الله بن عمر يذكيه بقدوم فمات قبل ان يذكيه فطرحه عبد الله أيضا
[ 1048 ] وحدثني عن مالك انه بلغه ان القاسم بن محمد كان يكره ما قتل المعراض والبندقة
[ 1049 ] وحدثني عن مالك انه بلغه ان سعيد بن المسيب كان يكره ان تقتل الأنسية بما يقتل به الصيد من الرمي وأشباهه قال مالك ولا أرى بأسا بما أصاب المعراض إذا خسق وبلغ المقاتل ان يؤكل قال الله تبارك وتعالى " يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم " قال فكل شيء ناله الإنسان بيده أو رمحه أو بشيء من سلاحه فأنفذه وبلغ مقاتله فهو صيد كما قال الله تعالى
[ 1050 ] وحدثني مالك انه سمع أهل العلم يقولون إذا أصاب الرجل الصيد فأعانه عليه غيره من ماء أو كلب غير معلم لم يؤكل ذلك الصيد الا ان يكون سهم الرامي قد قتله أو بلغ مقتل الصيد حتى لا يشك أحد في انه هو قتله وانه لا يكون للصيد حياة بعده قال وسمعت مالكا يقول لا بأس بأكل الصيد وان غاب عنك مصرعه إذا وجدت به أثرا من كلبك أو كان به سهمك ما لم يبت فإذا بات فإنه يكره أكله


002-صيد المعلمات

صيد المعلمات

[ 1051 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر انه كان يقول في في الكلب المعلم كل ما امسك عليك ان قتل وان لم يقتل
[ 1052 ] وحدثني عن مالك انه سمع نافعا يقول قال عبد الله بن عمر وان أكل وان لم يأكل
[ 1053 ] وحدثني عن مالك انه بلغه عن سعد بن أبي وقاص انه سئل عن الكلب المعلم إذا قتل الصيد فقال سعد كل وان لم تبقى الا بضعة واحدة
[ 1054 ] وحدثني عن مالك انه سمع بعض أهل العلم يقولون في البازي والعقاب والصقر وما أشبه ذلك أنه إذا كان يفقه كما تفقه الكلاب المعلمة فلا بأس بأكل ما قتلت مما صادت إذا ذكر اسم الله على إرسالها قال مالك واحسن ما سمعت في الذي يتخلص الصيد من مخالب البازي أو من الكلب ثم يتربص به فيموت انه لا يحل أكله قال مالك وكذلك كل ما قدر على ذبحه وهو في مخالب البازي أو في في الكلب فيتركه صاحبه وهو قادر على ذبحه حتى يقتله البازي أو الكلب فإنه لا يحل أكله قال مالك وكذلك الذي يرمي الصيد فيناله وهو حي فيفرط في ذبحه حتى يموت فإنه لا يحل أكله قال مالك الأمر المجتمع عليه عندنا ان المسلم إذا أرسل كلب المجوسي الضاري فصاد أو قتل انه إذا كان معلما فأكل ذلك الصيد حلال لا بأس به وان لم يذكه المسلم وإنما مثل ذلك مثل المسلم يذبح بشفرة المجوسي أو يرمي بقوسه أو بنبله فيقتل بها فصيده ذلك وذبيحته حلال لا بأس بأكله وإذا أرسل المجوسي كلب المسلم الضاري على صيد فأخذه فإنه لا يؤكل ذلك الصيد إلى ان يذكى وإنما مثل ذلك مثل قوس المسلم ونبله يأخذها المجوسي فيرمي بها الصيد فيقتله وبمنزلة شفرة المسلم يذبح بها المجوسي فلا يحل أكل شيء من ذلك


003-صيد البحر

صيد البحر

[ 1055 ] وحدثني يحيى عن مالك عن نافع ان عبد الرحمن بن أبي هريرة سأل عبد الله بن عمر عما لفظ البحر فنهاه عن أكله قال نافع ثم انقلب عبد الله فدعا بالمصحف فقرأ " أحل لكم صيد البحر وطعامه " قال نافع فأرسلني عبد الله بن عمر إلى عبد الرحمن بن أبي هريرة إنه لا بأس بأكله
[ 1056 ] وحدثني عن مالك عن زيد بن اسلم عن سعد الجاري مولى عمر بن الخطاب انه قال سألت عبد الله بن عمر عن الحيتان يقتل بعضها بعضا أو تموت صردا فقال ليس بها بأس قال سعد ثم سألت عبد الله بن عمرو بن العاص فقال مثل ذلك
[ 1057 ] وحدثني عن مالك عن أبي الزناد عن أبي سلمة بن عبد الرحمن عن أبي هريرة وزيد بن ثابت انهما كانا لا يريان بما لفظ البحر بأسا
[ 1058 ] وحدثني عن مالك عن أبي الزناد عن أبي سلمة بن عبد الرحمن ان ناسا من أهل الجار قدموا فسألوا مروان بن الحكم عما لفظ البحر فقال ليس به بأس وقال اذهبوا إلى زيد بن ثابت وأبي هريرة فاسألوهما عن ذلك ثم ائتوني فأخبروني ماذا يقولان فأتوهما فسألوهما فقالا لا بأس به فأتوا مروان فأخبروه فقال مروان قد قلت لكم قال مالك لا بأس بأكل الحيتان يصيدها المجوسي لأن رسول الله صلى الله عليه وسلم قال في البحر هو الطهور ماؤه الحل ميتته قال مالك وإذا أكل ذلك ميتا فلا يضره من صاده


004-تحريم أكل كل ذي ناب من السباع

تحريم أكل كل ذي ناب من السباع

[ 1059 ] حدثني يحيى عن مالك عن بن شهاب عن أبي إدريس الخولاني عن أبي ثعلبة الخشني أن رسول الله صلى الله عليه وسلم قال أكل كل ذي ناب من السباع حرام
[ 1060 ] وحدثني عن مالك عن إسماعيل بن أبي حكيم عن عبيدة بن سفيان الحضرمي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أكل كل ذي ناب من السباع حرام قال مالك وهو الأمر عندنا


005-ما يكره من أكل الدواب

ما يكره من أكل الدواب

[ 1061 ] حدثني يحيى عن مالك ان أحسن ما سمع في الخيل والبغال والحمير انها لا تؤكل لان الله تبارك وتعالى قال والخيل " والبغال والحمير لتركبوها وزينة " وقال تبارك وتعالى في الانعام " لتركبوا منها ومنها تأكلون " وقال تبارك وتعالى " ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام " " فكلوا منها وأطعموا القانع والمعتر " قال مالك وسمعت ان البائس هو الفقير وان المعتر هو الزائر قال مالك فذكر الله الخيل والبغال والحمير للركوب والزينة وذكر الانعام للركوب والأكل قال مالك والقانع هو الفقير أيضا


006-جلود الميتة

جلود الميتة

[ 1062 ] حدثني يحيى عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس انه قال مر رسول الله صلى الله عليه وسلم بشاة ميتة كان أعطاها مولاة لميمونة زوج النبي صلى الله عليه وسلم فقال أفلا انتفعتم بجلدها فقالوا يا رسول الله إنها ميتة فقال رسول الله صلى الله عليه وسلم إنما حرم أكلها
[ 1063 ] وحدثني مالك عن زيد بن اسلم عن بن وعلة المصري عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم قال إذا دبغ الإهاب فقد طهر
[ 1064 ] وحدثني عن مالك عن يزيد بن عبد الله بن قسيط عن محمد بن عبد الرحمن بن ثوبان عن أمه عن عائشة زوج النبي صلى الله عليه وسلم ان رسول الله صلى الله عليه وسلم أمر ان يستمتع بجلود الميتة إذا دبغت


007-ما جاء فيمن يضطر إلى أكل الميتة

ما جاء فيمن يضطر إلى أكل الميتة

[ 1065 ] حدثني يحيى عن مالك ان أحسن ما سمع في الرجل يضطر إلى الميتة انه يأكل منها حتى يشبع ويتزود منها فإن وجد عنها غنى طرحها وسئل مالك عن الرجل يضطر إلى الميتة أيأكل منها وهو يجد ثمر القوم أو زرعا أو غنما بمكانه ذلك قال مالك ان ظن ان أهل ذلك الثمر أو الزرع أو الغنم يصدقونه بضرورته حتى لا يعد سارقا فتقطع يده رأيت أن يأكل من أي ذلك وجد ما يرد جوعه ولا يحمل منه شيئا وذلك أحب إلي من ان يأكل الميتة وان هو خشي ان لا يصدقوه وان يعد سارقا بما أصاب من ذلك فإن أكل الميتة خير له عندي وله في أكل الميتة على هذا الوجه سعة مع اني أخاف ان يعدو عاد ممن لم يضطر إلى الميتة يريد استجازة أخذ أموال الناس وزروعهم وثمارهم بذلك بدون اضطرار قال مالك وهذا أحسن ما سمعت


001-العقيقة

العقيقة

[ 1066 ] حدثني يحيى عن مالك عن زيد بن اسلم عن رجل من بني ضمرة عن أبيه انه قال سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال لا أحب العقوق وكأنه إنما كره الاسم وقال من ولد له ولد فأحب ان ينسك عن ولده فليفعل
[ 1067 ] وحدثني عن مالك عن جعفر بن محمد عن أبيه انه قال وزنت فاطمة بنت رسول الله صلى الله عليه وسلم شعر حسن وحسين وزينب وأم كلثوم فتصدقت بزنة ذلك فضة
[ 1068 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن عن محمد بن علي بن الحسين انه قال وزنت فاطمة بنت رسول الله صلى الله عليه وسلم شعر حسن وحسين فتصدقت بزنته فضة


002-العمل في العقيقة

العمل في العقيقة

[ 1069 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر لم يكن يسأله أحد من أهله عقيقة إلا أعطاه إياها وكان يعق عن ولده بشاة شاة عن الذكور والإناث
[ 1070 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن عن محمد بن إبراهيم بن الحارث التيمي انه قال سمعت أبي يستحب العقيقة ولو بعصفور
[ 1071 ] وحدثني عن مالك انه بلغه انه عق عن حسن وحسين ابني علي بن أبي طالب
[ 1072 ] وحدثني عن مالك عن هشام بن عروة ان أباه عروة بن الزبير كان يعق عن بنيه الذكور والإناث بشاة شاة قال مالك الأمر عندنا في العقيقة ان من عق فإنما يعق عن ولده بشاة شاة الذكور والإناث وليست العقيقة بواجبة ولكنها يستحب العمل بها وهي من الأمر الذي لم يزل عليه الناس عندنا فمن عق عن ولده فإنما هي بمنزلة النسك والضحايا لا يجوز فيها عوراء ولا عجفاء ولا مكسورة ولا مريضة ولا يباع من لحمها شيء ولا جلدها ويكسر عظامها ويأكل أهلها من لحمها ويتصدقون منها ولا يمس الصبي بشيء من دمها


001-ميراث الصلب

ميراث الصلب

حدثني يحيى عن مالك الأمر المجتمع عليه عندنا والذي أدركت عليه أهل العلم ببلدنا في فرائض المواريث ان ميراث الولد من والدهم أو والدتهم انه إذا توفي الأب أو الام وتركا ولدا رجالا ونساء " فللذكر مثل حظ الأنثيين " " فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف " فإن شركهم أحد بفريضة مسماة وكان فيهم ذكر بدئ بفريضة من شركهم وكان ما بقي بعد ذلك بينهم على قدر مواريثهم ومنزلة ولد الأبناء الذكور إذا لم يكن ولد كمنزلة الولد سواء ذكورهم كذكورهم واناثهم كإناثهم يرثون كما يرثون ويحجبون كما يحجبون فإن اجتمع الولد للصلب وولد الابن وكان في الولد للصلب ذكر فإنه لا ميراث معه لأحد من ولد الابن فإن لم يكن في الولد للصلب ذكر وكانتا ابنتين فأكثر من ذلك من البنات للصلب فإنه لا ميراث لبنات الابن معهن الا ان يكون مع بنات الابن ذكر هو من المتوفى بمنزلتهن أو هو أطرف منهن فإنه يرد على من هو بمنزلته ومن هو فوقه من بنات الأبناء فضلا ان فضل فيقتسمونه بينهم للذكر مثل حظ الأنثيين فإن لم يفضل شيء فلا شيء لهم وان لم يكن الولد للصلب الا ابنة واحدة فلها النصف ولابنة ابنه واحدة كانت أو أكثر من ذلك من بنات الأبناء ممن هو من المتوفى بمنزلة واحدة السدس فإن كان مع بنات الابن ذكر هو من المتوفى بمنزلتهن فلا فريضة ولا سدس لهن ولكن ان فضل بعض فرائض أهل الفرائض فضل كان ذلك الفضل لذلك الذكر ولمن هو بمنزلته ومن فوقه من بنات الأبناء للذكر مثل حظ الأنثيين وليس لمن هو اطرف منهم شيء فإن لم يفضل شيء فلا شيء لهم وذلك ان الله تبارك وتعالى قال في كتابه " يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف " قال مالك الأطرف هو الأبعد


002-ميراث الرجل من امرأته والمرأة من زوجها

ميراث الرجل من امرأته والمرأة من زوجها

قال مالك وميراث الرجل من امرأته إذا لم تترك ولدا ولا ولد بن منه أو من غيره النصف فإن تركت ولدا أو ولد بن ذكرا كان أو أنثى فلزوجها الربع من بعد وصية توصي بها أو دين وميراث المرأة من زوجها إذا لم يترك ولدا ولا ولد بن الربع فإن ترك ولدا أو ولد بن ذكرا كان أو أنثى فلامرأته الثمن من بعد وصية يوصي بها أو دين وذلك ان الله تبارك وتعالى يقول في كتابه { ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين


003-ميراث الأب والأم من ولدهما

ميراث الأب والأم من ولدهما

قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه والذي أدركت عليه أهل العلم ببلدنا ان ميراث الأب من ابنه أو ابنته انه ان ترك المتوفى ولدا أو ولد بن ذكرا فإنه يفرض للأب السدس فريضة فإن لم يترك المتوفى ولدا ولا ولد بن ذكرا فإنه يبدأ بمن شرك الأب من أهل الفرائض فيعطون فرائضهم فإن فضل من المال السدس فما فوقه كان للأب وان لم يفضل عنهم السدس فما فوقه فرض للأب السدس فريضة وميراث الام من ولدها إذا توفي ابنها أو ابنتها فترك المتوفى ولدا أو ولد بن ذكرا كان أو أنثى أو ترك من الاخوة اثنين فصاعدا ذكورا كانوا أو إناثا من أب وأم أو من أب أو من أم فالسدس لها وان لم يترك المتوفى ولدا ولا ولد بن ولا اثنين من الاخوة فصاعدا فإن للأم الثلث كاملا الا في فريضتين فقط وإحدى الفريضتين ان يتوفى رجل ويترك امرأته وأبويه فلامرأته الربع ولأمه الثلث مما بقي وهو الربع من رأس المال والأخرى ان تتوفى امرأة وتترك زوجها وأبويها فيكون لزوجها النصف ولأمها الثلث مما بقي وهو السدس من رأس المال وذلك ان الله تبارك وتعالى يقول في كتابه " ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له أخوة فلأمه السدس " فمضت السنة ان الاخوة اثنان فصاعدا


004-ميراث الاخوة للام

ميراث الاخوة للام

قال مالك الأمر المجتمع عليه عندنا ان الاخوة للام لا يرثون مع الولد ولا مع ولد الأبناء ذكرانا كانوا أو إناثا شيئا ولا يرثون مع الأب ولا مع الجد أبي الأب شيئا وانهم يرثون فيما سوى ذلك يفرض للواحد منهم السدس ذكرا كان أو أنثى فإن كانا اثنين فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث يقتسمونه بينهم بالسواء للذكر مثل حظ الأنثيين وذلك ان الله تبارك وتعالى يقول في كتابه " وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث " فكان الذكر والأنثى في هذا بمنزلة واحدة


005-ميراث الاخوة للأب والأم

ميراث الاخوة للأب والأم

قال مالك الأمر المجتمع عليه عندنا ان الاخوة للأب والأم لا يرثون مع الولد الذكر شيئا ولا مع ولد الابن الذكر شيئا ولا مع الأب دنيا شيئا وهم يرثون مع البنات وبنات الأبناء ما لم يترك المتوفى جدا أبا أب ما فضل من المال يكونون فيه عصبة يبدأ بمن كان له أصل فريضة مسماة فيعطون فرائضهم فإن فضل بعد ذلك فضل كان للاخوة للأب والأم يقتسمونه بينهم على كتاب الله ذكرانا كانوا أو إناثا للذكر مثل حظ الأنثيين فإن لم يفضل شيء فلا شيء لهم قال وان لم يترك المتوفى أبا ولا جدا أبا أب ولا ولدا ولا ولد بن ذكرا كان أو أنثى فإنه يفرض للأخت الواحدة للأب والأم النصف فإن كانتا اثنتين فما فوق ذلك من الاخوات للأب والأم فرض لهما الثلثان فإن كان معهما أخ ذكر فلا فريضة لأحد من الاخوات واحدة كانت أو أكثر من ذلك ويبدأ بمن شركهم بفريضة مسماة فيعطون فرائضهم فما فضل بعد ذلك من شيء كان بين الاخوة للأب والأم للذكر مثل حظ الأنثيين الا في فريضة واحدة فقط لم يكن لهم فيها شيء فاشتركوا فيها مع بني الام في ثلثهم وتلك الفريضة هي امرأة توفيت وتركت زوجها وأمها وأخوتها لأمها وأخوتها لأمها وأبيها فكان لزوجها النصف ولأمها السدس ولأخوتها لأمها الثلث فلم يفضل شيء بعد ذلك فيشترك بنو الأب والأم في هذه الفريضة مع بني الام في ثلثهم فيكون للذكر مثل حظ الأنثى من أجل انهم كلهم إخوة المتوفى لأمه وإنما ورثوا بالأم وذلك ان الله تبارك وتعالى قال في كتابه " وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث " فلذلك شركوا في هذه الفريضة لأنهم كلهم إخوة المتوفى لأمه


006-ميراث الاخوة للأب

ميراث الاخوة للأب

قال مالك الأمر المجتمع عليه عندنا ان ميراث الاخوة للأب إذا لم يكن معهم أحد من بني الأب والأم كمنزلة الاخوة للأب والأم سواء ذكرهم كذكرهم وأنثاهم كأنثاهم الا انهم لا يشركون مع بني الام في الفريضة التي شركهم فيها بنو الأب والأم لأنهم خرجوا من ولادة الام التي جمعت أولئك قال مالك فإن اجتمع الاخوة للأب والأم والاخوة للأب فكان في بني الأب والأم ذكر فلا ميراث لأحد من بني الأب وان لم يكن بنو الأب والأم الا امرأة واحدة أو أكثر من ذلك من الإناث لا ذكر معهن فإنه يفرض للأخت الواحدة للأب والأم النصف ويفرض للأخوات للأب السدس تتمة الثلثين فإن كان مع الاخوات للأب ذكر فلا فريضة لهن ويبدأ بأهل الفرائض المسماة فيعطون فرائضهم فإن فضل بعد ذلك فضل كان بين الاخوة للأب للذكر مثل حظ الأنثيين وان لم يفضل شيء فلا شيء لهم فإن كان الاخوة للأب والأم امرأتين أو أكثر من ذلك من الإناث فرض لهن الثلثان ولا ميراث معهن للأخوات للأب الا ان يكون معهن أخ لأب فإن كان معهن أخ لأب بدىء بمن شركهم بفريضة مسماة فأعطوا فرائضهم فإن فضل بعد ذلك فضل كان بين الاخوة للأب للذكر مثل حظ الأنثيين وان لم يفضل شيء فلا شيء لهم ولبني الام مع بني الأب والأم ومع بني الأب للواحد السدس وللاثنين فصاعدا الثلث للذكر مثل حظ الأنثى هم فيه بمنزلة واحدة سواء


007-ميراث الجد

ميراث الجد

[ 1073 ] حدثني يحيى عن مالك عن يحيى بن سعيد انه بلغه ان معاوية بن أبي سفيان كتب إلى زيد بن ثابت يسأله عن الجد فكتب إليه زيد بن ثابت انك كتبت الي تسألني عن الجد والله اعلم وذلك مما لم يكن يقضي فيه الا الأمراء يعني الخلفاء وقد حضرت الخليفتين قبلك يعطيانه النصف مع الأخ الواحد والثلث مع الإثنين فإن كثرت الاخوة لم ينقصوه من الثلث
[ 1074 ] وحدثني عن مالك عن بن شهاب عن قبيصة بن ذؤيب ان عمر بن الخطاب فرض للجد الذي يفرض الناس له اليوم
[ 1075 ] وحدثني عن مالك انه بلغه عن سليمان بن يسار انه قال فرض عمر بن الخطاب وعثمان بن عفان وزيد بن ثابت للجد مع الاخوة الثلث قال مالك والأمر المجتمع عليه عندنا والذي أدركت عليه أهل العلم ببلدنا ان الجد أبا الأب لا يرث مع الأب دنيا شيئا وهو يفرض له مع الولد الذكر ومع بن الابن الذكر السدس فريضة وهو فيما سوى ذلك ما لم يترك المتوفى أما أو أختا لأبيه يبدأ بأحد ان شركه بفريضة مسماة فيعطون فرائضهم فإن فضل من المال السدس فما فوقه فرض للجد السدس فريضة قال مالك والجد والاخوة للأب والأم إذا شركهم أحد بفريضة مسماة يبدأ بمن شركهم من أهل الفرائض فيعطون فرائضهم فما بقي بعد ذلك للجد والاخوة من شيء فإنه ينظر أي ذلك أفضل لحظ الجد أعطيه الثلث مما بقي له وللاخوة أو يكون بمنزلة رجل من الاخوة فيما يحصل له ولهم يقاسمهم بمثل حصة أحدهم أو السدس من رأس المال كله أي ذلك كان أفضل لحظ الجد أعطيه الجد وكان ما بقي بعد ذلك للاخوة للأب والأم للذكر مثل حظ الأنثيين الا في فريضة واحدة تكون قسمتهم فيها على غير ذلك وتلك الفريضة امرأة توفيت وتركت زوجها وأمها وأختها لأمها وأبيها وجدها فللزوج النصف وللام الثلث وللجد السدس وللأخت للام والأب النصف ثم يجمع سدس الجد ونصف الأخت فيقسم أثلاثا للذكر مثل حظ الأنثيين فيكون للجد ثلثاه وللأخت ثلثه قال مالك وميراث الاخوة للأب مع الجد إذا لم يكن معهم إخوة لأب وأم كميراث الاخوة للأب والأم سواء ذكرهم كذكرهم وأنثاهم كأنثاهم فإذا اجتمع الاخوة للأب والأم والاخوة للأب فإن الأخوة للأب والأم يعادون الجد بإخوتهم لأبيهم فيمنعونه بهم كثرة الميراث بعددهم ولا يعادونه بالأخوة للأم لأنه لو لم يكن مع الجد غيرهم لم يرثوا معه شيئا وكان المال كله للجد فما حصل للاخوة من بعد حظ الجد فإنه يكون للاخوة من الأب والأم دون الاخوة للأب ولا يكون للاخوة للأب معهم شيء الا ان يكون الاخوة للأب والأم امرأة واحدة فإن كانت امرأة واحدة فإنها تعاد الجد بإخوتها لأبيها ما كانوا فما حصل لهم ولها من شيء كان لها دونهم ما بينها وبين ان تستكمل فريضتها وفريضتها النصف من رأس المال كله فإن كان فيما يحاز لها ولإخوتها لأبيها فضل عن نصف رأس المال كله فهو لاخوتها لأبيها للذكر مثل حظ الأنثيين فإن لم يفضل شيء فلا شيء لهم


008-ميراث الجدة

ميراث الجدة

[ 1076 ] حدثني يحيى عن مالك عن بن شهاب عن عثمان بن إسحاق بن خرشة عن قبيصة بن ذؤيب انه قال جاءت الجدة إلى أبي بكر الصديق تسأله ميراثها فقال لها أبو بكر مالك في كتاب الله شيء وما علمت لك في سنة رسول الله صلى الله عليه وسلم شيئا فارجعي حتى اسأل الناس فسأل الناس فقال المغيرة بن شعبة حضرت رسول الله صلى الله عليه وسلم أعطاها السدس فقال أبو بكر هل معك غيرك فقام محمد بن مسلمة الأنصاري فقال مثل ما قال المغيرة فأنفذه لها أبو بكر الصديق ثم جاءت الجدة الأخرى إلى عمر بن الخطاب تسأله ميراثها فقال لها مالك في كتاب الله شيء وما كان القضاء الذي قضي به الا لغيرك وما أنا بزائد في الفرائض شيئا ولكنه ذلك السدس فإن اجتمعتما فهو بينكما وأيتكما خلت به فهو لها
[ 1077 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد انه قال أتت الجدتان إلى أبي بكر الصديق فأراد ان يجعل السدس للتي من قبل الام فقال له رجل من الأنصار أما إنك تترك التي لو ماتت وهو حي كان إياها يرث فجعل أبو بكر السدس بينهما
[ 1078 ] وحدثني عن مالك عن عبد ربه بن سعيد ان أبا بكر بن عبد الرحمن بن الحارث بن هشام كان لا يفرض الا للجدتين قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه والذي أدركت عليه أهل العلم ببلدنا ان الجدة أم الام لا ترث مع الام دنيا شيئا وهي فيما سوى ذلك يفرض لها السدس فريضة وان الجدة أم الأب لا ترث مع الام ولا مع الأب شيئا وهي فيما سوى ذلك يفرض لها السدس فريضة فإذا اجتمعت الجدتان أم الأب وأم الام وليس للمتوفى دونهما أب ولا أم قال مالك فإني سمعت ان أم الام ان كانت أقعدهما كان لها السدس دون أم الأب وان كانت أم الأب أقعدهما أو كانتا في القعدد من المتوفى بمنزلة سواء فإن السدس بينهما نصفان قال مالك ولا ميراث لأحد من الجدات الا للجدتين لأنه بلغني ان رسول الله صلى الله عليه وسلم ورث الجدة ثم سأل أبو بكر عن ذلك حتى أتاه الثبت عن رسول الله صلى الله عليه وسلم انه ورث الجدة فأنفذه لها ثم أتت الجدة الأخرى إلى عمر بن الخطاب فقال لها ما أنا بزائد في الفرائض شيئا فإن اجتمعتما فهو بينكما وأيتكما خلت به فهو لها قال مالك ثم لم نعلم أحدا ورث غير جدتين منذ كان الإسلام إلى اليوم


009-ميراث الكلالة

ميراث الكلالة

[ 1079 ] حدثني يحيى عن مالك عن زيد بن اسلم أن عمر بن الخطاب سأل رسول الله صلى الله عليه وسلم عن الكلالة فقال له رسول الله صلى الله عليه وسلم يكفيك من ذلك الآية التي أنزلت في الصيف آخر سورة النساء قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه والذي أدركت عليه أهل العلم ببلدنا ان الكلالة على وجهين فأما الآية التي أنزلت في أول سورة النساء التي قال الله تبارك وتعالى فيها " وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث " فهذه الكلالة التي لا يرث فيها الاخوة للام حتى لا يكون ولد ولا والد واما الآية التي في آخر سورة النساء التي قال الله تبارك وتعالى فيها " يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا أخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم " قال مالك فهذه الكلالة التي تكون فيها الاخوة عصبة إذا لم يكن ولد فيرثون مع الجد في الكلالة فالجد يرث مع الاخوة لأنه أولى بالميراث منهم وذلك انه يرث مع ذكور ولد المتوفى السدس والاخوة لا يرثون مع ذكور ولد المتوفى شيئا وكيف لا يكون كأحدهم وهو يأخذ السدس مع ولد المتوفى فكيف لا يأخذ الثلث مع الاخوة وبنو الام يأخذون معهم الثلث فالجد هو الذي حجب الاخوة للام ومنعهم مكانه الميراث فهو أولى بالذي كان لهم لأنهم سقطوا من أجله ولو ان الجد لم يأخذ ذلك الثلث أخذه بنو الام فإنما أخذ ما لم يكن يرجع إلى الاخوة للأب وكان الاخوة للام هم أولى بذلك الثلث من الاخوة للأب وكان الجد هو أولى بذلك من الاخوة للام


010-العمة

العمة

[ 1080 ] حدثني يحيى عن مالك عن محمد بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الرحمن بن حنظلة الزرقي انه أخبره عن مولى لقريش كان قديما يقال له بن مرسي انه قال كنت جالسا عند عمر بن الخطاب فلما صلى الظهر قال يا يرفا هلم ذلك الكتاب لكتاب كتبه في شأن العمة فنسأل عنها ونستخبر فيها فأتاه به يرفا فدعا بتور أو قدح فيه ماء فمحا ذلك الكتاب فيه ثم قال لو رضيك الله وارثة أقرك لو رضيك الله أقرك
[ 1081 ] وحدثني عن مالك عن محمد بن أبي بكر بن حزم انه سمع أباه كثيرا يقول كان عمر بن الخطاب يقول عجبا للعمة تورث ولا ترث


011-ميراث ولاية العصبة

ميراث ولاية العصبة

قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه والذي أدركت عليه أهل العلم ببلدنا في ولاية العصبة ان الأخ للأب والأم أولى بالميراث من الأخ للأب والأخ للأب أولى بالميراث من بني الأخ للأب والأم وبنو الأخ للأب والأم أولى من بني الأخ للأب وبنو الأخ للأب أولى من بني بن الأخ للأب والأم وبنو بن الأخ للأب أولى من العم أخي الأب للأب والأم والعم أخو الأب للأب والأم أولى من العم أخي الأب للأب والعم أخو الأب للأب أولى من بني العم أخي الأب للأب والأم وابن العم للأب أولى من عم الأب أخي أبي الأب للأب والأم قال مالك وكل شيء سئلت عنه من ميراث العصبة فإنه على نحو هذا انسب المتوفى ومن ينازع في ولايته من عصبته فإن وجدت أحدا منهم يلقى المتوفى إلى أب لا يلقاه أحد منهم إلى أب دونه فاجعل ميراثه للذي يلقاه إلى الأب الأدنى دون من يلقاه إلى فوق ذلك فإن وجدتهم كلهم يلقونه إلى أب واحد يجمعهما جميعا فانظر أقعدهم في النسب فإن كان بن أب فقط فاجعل الميراث له دون الأطراف وان كان بن أب وأم وان وجدتهم مستوين ينتسبون من عدد الآباء إلى عدد واحد حتى يلقوا نسب المتوفى جميعا وكانوا كلهم جميعا بني أب أو بني أب وأم فاجعل الميراث بينهم سواء وان كان والد بعضهم أخا والد المتوفى للأب والأم وكان من سواه منهم إنما هو أخو أبي المتوفى لأبيه فقط فإن الميراث لبني أخي المتوفى لأبيه وأمه دون بني الأخ للأب وذلك ان الله تبارك وتعالى قال " وأولوا الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم " قال مالك والجد أب الأب أولى من بني الأخ للأب والأم واولى من العم أخي الأب للأب والأم بالميراث وابن الأخ للأب والأم أولى من الجد بولاء الموالي


012-من لا ميراث له

من لا ميراث له

قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه والذي أدركت عليه أهل العلم ببلدنا ان بن الأخ للام والجد أبا الام والعم أخا الأب للام والخال والجدة أم أبي الام وابنة الأخ للأب والأم والعمة والخالة لا يرثون بأرحامهم شيئا قال وانه لا ترث امرأة هي ابعد نسبا من المتوفى ممن سمي في هذا الكتاب برحمها شيئا وانه لا يرث أحد من النساء شيئا الا حيث سمين وإنما ذكر الله تبارك وتعالى في كتابه ميراث الام من ولدها وميراث البنات من أبيهن وميراث الزوجة من زوجها وميراث الاخوات للأب والأم وميراث الاخوات للأب وميراث الاخوات للام وورثت الجدة بالذي جاء عن النبي صلى الله عليه وسلم فيها والمرأة ترث من أعتقت هي نفسها لأن الله تبارك وتعالى قال في كتابه { فإخوانكم في الدين ومواليكم


013-ميراث أهل الملل

ميراث أهل الملل

[ 1082 ] حدثني يحيى عن مالك عن بن شهاب عن علي بن حسين بن علي عن عمر بن عثمان بن عفان عن أسامة بن زيد ان رسول الله صلى الله عليه وسلم قال لا يرث المسلم الكافر
[ 1083 ] وحدثني عن مالك عن بن شهاب عن علي بن أبي طالب أنه أخبره إنما ورث أبا طالب عقيل وطالب ولم يرثه علي قال فلذلك تركنا نصيبنا من الشعب
[ 1084 ] وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار ان محمد بن الأشعث أخبره ان عمة له يهودية أو نصرانية توفيت وان محمد بن الأشعث ذكر ذلك لعمر بن الخطاب وقال له من يرثها فقال له عمر بن الخطاب يرثها أهل دينها ثم أتى عثمان بن عفان فسأله عن ذلك فقال له عثمان أتراني نسيت ما قال لك عمر بن الخطاب يرثها أهل دينها
[ 1085 ] وحدثني عن مالك عن يحيى بن سعيد عن إسماعيل بن أبي حكيم ان نصرانيا أعتقه عمر بن عبد العزيز هلك قال إسماعيل فأمرني عمر بن عبد العزيز ان اجعل ماله في بيت المال
[ 1086 ] وحدثني عن مالك عن الثقة عنده انه سمع سعيد بن المسيب يقول أبى عمر بن الخطاب أن يورث أحدا من الأعاجم إلا أحدا ولد في العرب قال مالك وان جاءت امرأة حامل من أرض العدو فوضعته في أرض العرب فهو ولدها يرثها ان ماتت وترثه ان مات ميراثها في كتاب الله قال مالك الأمر المجتمع عليه عندنا والسنة التي لا اختلاف فيها والذي أدركت عليه أهل العلم ببلدنا انه لا يرث المسلم الكافر بقرابة ولا ولاء ولا رحم ولا يحجب أحدا عن ميراثه قال مالك وكذلك كل من لا يرث إذا لم يكن دونه وارث فإنه لا يحجب أحدا عن ميراثه


014-من جهل امره بالقتل أو غير ذلك

من جهل امره بالقتل أو غير ذلك

[ 1087 ] حدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن عن غير واحد من علمائهم انه لم يتوارث من قتل يوم الجمل ويوم صفين ويوم الحرة ثم كان يوم قديد فلم يورث أحد منهم من صاحبه شيئا إلا من علم انه قتل قبل صاحبه قال مالك وذلك الأمر الذي لا اختلاف فيه ولا شك عند أحد من أهل العلم ببلدنا وكذلك العمل في كل متوارثين هلكا بغرق أو قتل أو غير ذلك من الموت إذا لم يعلم أيهما مات قبل صاحبه لم يرث أحد منهما من صاحبه شيئا وكان ميراثهما لمن بقي من ورثتهما يرث كل واحد منهما ورثته من الأحياء وقال مالك لا ينبغي ان يرث أحد أحدا بالشك ولا يرث أحد أحدا الا باليقين من العلم والشهداء وذلك ان الرجل يهلك هو ومولاه الذي أعتقه أبوه فيقول بنو الرجل العربي قد ورثه أبونا فليس ذلك لهم ان يرثوه بغير علم ولا شهادة انه مات قبله وإنما يرثه أولى الناس به من الأحياء قال مالك ومن ذلك أيضا الاخوان للأب والأم يموتان ولاحدهما ولد والآخر لا ولد له ولهما أخ لأبيهما فلا يعلم أيهما مات قبل صاحبه فميراث الذي لا ولد له لأخيه لأبيه وليس لبني أخيه لأبيه وأمه شيء قال مالك ومن ذلك أيضا ان تهلك العمة وابن أخيها أو ابنة الأخ وعمها فلا يعلم أيهما مات قبل فإن لم يعلم أيهما مات قبل لم يرث العم من ابنة أخيه شيئا ولا يرث بن الأخ من عمته شيئا


015-ميراث ولد الملاعنة وولد الزنا

ميراث ولد الملاعنة وولد الزنا

[ 1088 ] حدثني يحيى عن مالك انه بلغه ان عروة بن الزبير كان يقول في ولد الملاعنة وولد الزنا انه إذا مات ورثته أمه حقها في كتاب الله عز وجل وإخوته لأمه حقوقهم ويرث البقية موالي أمه ان كانت مولاة وان كانت عربية ورثت حقها وورث إخوته لأمه حقوقهم وكان ما بقي للمسلمين قال مالك وبلغني عن سليمان بن يسار مثل ذلك قال مالك وعلى ذلك أدركت أهل العلم ببلدنا


001-الخطبة

الخطبة

[ 1089 ] حدثني يحيى عن مالك عن محمد بن يحيى بن حبان عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا يخطب أحدكم على خطبة أخيه
[ 1090 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لا يخطب أحدكم على خطبة أخيه قال مالك وتفسير قول رسول الله صلى الله عليه وسلم فيما نرى والله اعلم لا يخطب أحدكم على خطبة أخيه ان يخطب الرجل المرأة فتركن إليه ويتفقان على صداق واحد معلوم وقد تراضيا فهي تشترط عليه لنفسها فتلك التي نهى ان يخطبها الرجل على خطبة أخيه ولم يعن بذلك إذا خطب الرجل المرأة فلم يوافقها امره ولم تركن إليه ان لا يخطبها أحد فهذا باب فساد يدخل على الناس
[ 1091 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه أنه كان يقول في قول الله تبارك وتعالى " ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم في أنفسكم علم الله أنكم ستذكرونهن ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا " ان يقول الرجل للمرأة وهي في عدتها من وفاة زوجها انك على لكريمة وأني فيك لراغب وان الله لسائق إليك خيرا ورزقا ونحو هذا من القول


002-استئذان البكر والأيم في انفسهما

استئذان البكر والأيم في انفسهما

[ 1092 ] حدثني مالك عن عبد الله بن الفضل عن نافع بن جبير بن مطعم عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم قال الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وأذنها صماتها
[ 1093 ] وحدثني عن مالك انه بلغه عن سعيد بن المسيب انه قال قال عمر بن الخطاب لا تنكح المرأة الا بإذن وليها أو ذي الرأي من أهلها أو السلطان
[ 1094 ] وحدثني عن مالك انه بلغه ان القاسم بن محمد وسالم بن عبد الله كانا ينكحان بناتهما الابكار ولا يستأمرانهن قال مالك وذلك الأمر عندنا في نكاح الأبكار قال مالك وليس للبكر جواز في مالها حتى تدخل بيتها ويعرف من حالها
[ 1095 ] وحدثني عن مالك انه بلغه ان القاسم بن محمد وسالم بن عبد الله وسليمان بن يسار كانوا يقولون في البكر يزوجها أبوها بغير إذنها ان ذلك لازم لها


003-الصداق والحباء

الصداق والحباء

[ 1096 ] حدثني يحيى عن مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي ان رسول الله صلى الله عليه وسلم جاءته امرأة فقالت يا رسول الله اني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال يا رسول الله زوجنيها ان لم تكن لك بها حاجة فقال رسول الله صلى الله عليه وسلم هل عندك من شيء تصدقها إياه فقال ما عندي الا إزاري هذا فقال رسول الله صلى الله عليه وسلم ان أعطيتها إياه جلست لا إزار لك فالتمس شيئا فقال ما أجد شيئا قال التمس ولو خاتما من حديد فالتمس فلم يجد شيئا فقال له رسول الله صلى الله عليه وسلم هل معك من القرآن شيء فقال نعم معي سورة كذا وسورة كذا لسور سماها فقال له رسول الله صلى الله عليه وسلم قد انكحتكها بما معك من القرآن
[ 1097 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه قال قال عمر بن الخطاب أيما رجل تزوج امرأة وبها جنون أو جذام أو برص فمسها فلها صداقها كاملا وذلك لزوجها غرم على وليها قال مالك وإنما يكون ذلك غرما على وليها لزوجها إذا كان وليها الذي انكحها هو أبوها أو أخوها أو من يرى انه يعلم ذلك منها فأما إذا كان وليها الذي انكحها بن عم أو مولى أو من العشيرة ممن يرى انه لا يعلم ذلك منها فليس عليه غرم وترد تلك المرأة ما أخذته من صداقها ويترك لها قدر ما تستحل به
[ 1098 ] وحدثني عن مالك عن نافع ان ابنة عبيد الله بن عمر وأمها بنت زيد بن الخطاب كانت تحت بن لعبد الله بن عمر فمات ولم يدخل بها ولم يسم لها صداقا فابتغت أمها صداقها فقال عبد الله بن عمر ليس لها صداق ولو كان لها صداق لم نمسكه ولم نظلمها فأبت أمها ان تقبل ذلك فجعلوا بينهم زيد بن ثابت فقضى ان لا صداق لها ولها الميراث
[ 1099 ] وحدثني عن مالك انه بلغه ان عمر بن عبد العزيز كتب في خلافته إلى بعض عماله ان كل ما اشترط المنكح من كان أبا أو غيره من حباء أو كرامة فهو للمرأة ان ابتغته قال مالك في المرأة ينكحها أبوها ويشترط في صداقها الحباء يحبى به ان ما كان من شرط يقع به النكاح فهو لابنته ان ابتغته وان فارقها زوجها قبل ان يدخل بها فلزوجها شطر الحباء الذي وقع به النكاح قال مالك في الرجل يزوج ابنه صغيرا لا مال له ان الصداق على أبيه إذا كان الغلام يوم تزوج لا مال له وان كان للغلام مال فالصداق في مال الغلام الا ان يسمي الأب ان الصداق عليه وذلك النكاح ثابت على الابن إذا كان صغيرا وكان في ولاية أبيه قال مالك في طلاق الرجل امرأته قبل ان يدخل بها وهي بكر فيعفو أبوها عن نصف الصداق ان ذلك جائز لزوجها من أبيها فيما وضع عنه قال مالك وذلك ان الله تبارك وتعالى قال في كتابه " إلا أن يعفون " فهن النساء اللاتي قد دخل بهن " أو يعفو الذي بيده عقدة النكاح " فهو الأب في ابنته البكر والسيد في أمته قال مالك وهذا الذي سمعت في ذلك والذي عليه الأمر عندنا قال مالك في اليهودية أو النصرانية تحت اليهودي أو النصراني فتسلم قبل ان يدخل بها انه لا صداق لها قال مالك لا أرى ان تنكح المرأة بأقل من ربع دينار وذلك أدنى ما يجب فيه القطع


004-إرخاء الستور

إرخاء الستور

[ 1100 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أن عمر بن الخطاب قضى في المرأة إذا تزوجها الرجل انه إذا أرخيت الستور فقد وجب الصداق
[ 1101 ] وحدثني عن مالك عن بن شهاب ان زيد بن ثابت كان يقول إذا دخل الرجل بامرأته فأرخيت عليهما الستور فقد وجب الصداق وحدثني عن مالك انه بلغه ان سعيد بن المسيب كان يقول إذا دخل الرجل بالمرأة في بيتها صدق الرجل عليها وإذا دخلت عليه في بيته صدقت عليه قال مالك أرى ذلك في المسيس إذا دخل عليها في بيتها فقالت قد مسني وقال لم أمسها صدق عليها فإن دخلت عليه في بيته فقال لم أمسها وقالت قد مسني صدقت عليه


005-المقام عند البكر والأيم

المقام عند البكر والأيم

[ 1102 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي عن أبيه ان رسول الله صلى الله عليه وسلم حين تزوج أم سلمة وأصبحت عنده قال لها ليس بك على أهلك هوان ان شئت سبعت عندك وسبعت عندهن وان شئت ثلثت عندك ودرت فقالت ثلث
[ 1103 ] وحدثني عن مالك عن حميد الطويل عن أنس بن مالك انه كان يقول للبكر للبكر سبع وللثيب ثلاث قال مالك وذلك الأمر عندنا قال مالك فإن كانت له امرأة غير التي تزوج فإنه يقسم بينهما بعد أن تمضي أيام التي تزوج بالسواء ولا يحسب على التي تزوج ما أقام عندها


006-ما لا يجوز من الشروط في النكاح

ما لا يجوز من الشروط في النكاح

[ 1104 ] حدثني يحيى عن مالك انه بلغه ان سعيد بن المسيب سئل عن المرأة تشترط على زوجها انه لا يخرج بها من بلدها فقال سعيد بن المسيب يخرج بها ان شاء قال مالك فالأمر عندنا انه إذا شرط الرجل للمرأة وإن كان ذلك عند عقدة النكاح ان لا أنكح عليك ولا أتسرر إن ذلك ليس بشيء الا ان يكون في ذلك يمين بطلاق أو عتاقة فيجب ذلك عليه ويلزمه


007-نكاح المحلل وما اشبهه

نكاح المحلل وما اشبهه

[ 1105 ] حدثني يحيى عن مالك عن المسور بن رفاعة القرظي عن الزبير بن عبد الرحمن بن الزبير ان رفاعة بن سموأل طلق امرأته تميمة بنت وهب في عهد رسول الله صلى الله عليه وسلم ثلاثا فنكحت عبد الرحمن بن الزبير فاعترض عنها فلم يستطع ان يمسها ففارقها فأراد رفاعة ان ينكحها وهو زوجها الأول الذي كان طلقها فذكر ذلك لرسول الله صلى الله عليه وسلم فنهاه عن تزويجها وقال لا تحل لك حتى تذوق العسيلة
[ 1106 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد عن عائشة زوج النبي صلى الله عليه وسلم انها سئلت عن رجل طلق امرأته البتة فتزوجها بعده رجل آخر فطلقها قبل ان يمسها هل يصلح لزوجها الأول ان يتزوجها فقالت عائشة لا حتى يذوق عسيلتها
[ 1107 ] وحدثني عن مالك انه بلغه ان القاسم بن محمد سئل عن رجل طلق امرأته البتة ثم تزوجها بعده رجل آخر فمات عنها قبل ان يمسها هل يحل لزوجها الأول ان يراجعها فقال القاسم بن محمد لا يحل لزوجها الأول ان يراجعها قال مالك في المحلل انه لا يقيم على نكاحه ذلك حتى يستقبل نكاحا جديدا فإن أصابها في ذلك فلها مهرها


008-ما لا يجمع بينه من النساء

ما لا يجمع بينه من النساء

[ 1108 ] وحدثني يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها
[ 1109 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول ينهى أن تنكح المرأة على عمتها أو على خالتها وأن يطأ الرجل وليدة وفي بطنها جنين لغيره


009-ما لا يجوز من نكاح الرجل أم امرأته

ما لا يجوز من نكاح الرجل أم امرأته

[ 1110 ] حدثني يحيى عن مالك عن يحيى بن سعيد انه قال سئل زيد بن ثابت عن رجل تزوج امرأة ثم فارقها قبل ان يصيبها هل تحل له أمها فقال زيد بن ثابت لا الأم مبهمة ليس فيها شرط وإنما الشرط في الربائب
[ 1111 ] وحدثني عن مالك عن غير واحد ان عبد الله بن مسعود استفتي وهو بالكوفة عن نكاح الام بعد الابنة إذا لم تكن الابنة مست فأرخص في ذلك ثم ان بن مسعود قدم المدينة فسأل عن ذلك فأخبر انه ليس كما قال وإنما الشرط في الربائب فرجع بن مسعود إلى الكوفة فلم يصل إلى منزله حتى أتى الرجل الذي أفتاه بذلك فأمره ان يفارق امرأته قال مالك في الرجل تكون تحته المرأة ثم ينكح أمها فيصيبها انها تحرم عليه امرأته ويفارقهما جميعا ويحرمان عليه أبدا إذا كان قد أصاب الأم فإن لم يصب الأم لم تحرم عليه امرأته وفارق الأم وقال مالك في الرجل يتزوج المرأة ثم ينكح أمها فيصيبها إنه لا تحل له أمها أبدا ولا تحل لأبيه ولا لابنه ولا تحل له ابنتها وتحرم عليه امرأته قال مالك فأما الزنا فإنه لا يحرم شيئا من ذلك لأن الله تبارك وتعالى قال " وأمهات نسائكم " فإنما حرم ما كان تزويجا ولم يذكر تحريم الزنا فكل تزويج كان على وجه الحلال يصيب صاحبه امرأته فهو بمنزلة التزويج الحلال فهذا الذي سمعت والذي عليه أمر الناس عندنا


010-نكاح الرجل أم امرأة قد أصابها على وجه ما يكره

نكاح الرجل أم امرأة قد أصابها على وجه ما يكره

قال مالك في الرجل يزني بالمرأة فيقام عليه الحد فيها انه ينكح ابنتها وينكحها ابنه ان شاء وذلك انه أصابها حراما وإنما الذي حرم الله ما أصيب بالحلال أو على وجه الشبهة بالنكاح قال الله تبارك وتعالى " ولا تنكحوا ما نكح آباؤكم من النساء " قال مالك فلو ان رجلا نكح امرأة في عدتها نكاحا حلالا فأصابها حرمت على ابنه ان يتزوجها وذلك ان أباه نكحها على وجه الحلال لا يقام عليه فيه الحد ويلحق به الولد الذي يولد فيه بأبيه وكما حرمت على ابنه ان يتزوجها حين تزوجها أبوه في عدتها وأصابها فكذلك تحرم على الأب ابنتها إذا هو أصاب أمها


011-جامع ما لا يجوز من النكاح

جامع ما لا يجوز من النكاح

[ 1112 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى عن الشغار والشغار ان يزوج الرجل ابنته على ان يزوجه الآخر ابنته ليس بينهما صداق
[ 1113 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عبد الرحمن ومجمع ابني يزيد بن جارية الأنصاري عن خنساء بنت خدام الأنصارية ان آباها زوجها وهي ثيب فكرهت ذلك فأتت رسول الله صلى الله عليه وسلم فرد نكاحه
[ 1114 ] وحدثني عن مالك عن أبي الزبير المكي ان عمر بن الخطاب أتي بنكاح لم يشهد عليه الا رجل وامرأة فقال هذا نكاح السر ولا أجيزه ولو كنت تقدمت فيه لرجمت
[ 1115 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب وعن سليمان بن يسار ان طليحة الأسدية كانت تحت رشيد الثقفي فطلقها فنكحت في عدتها فضربها عمر بن الخطاب وضرب زوجها بالمخفقة ضربات وفرق بينهما ثم قال عمر بن الخطاب أيما امرأة نكحت في عدتها فإن كان زوجها الذي تزوجها لم يدخل بها فرق بينهما ثم اعتدت بقية عدتها من زوجها الأول ثم كان الآخر خاطبا من الخطاب وان كان دخل بها فرق بينهما ثم اعتدت بقية عدتها من الأول ثم اعتدت من الآخر ثم لا يجتمعان أبدا قال مالك وقال سعيد بن المسيب ولها مهرها بما استحل منها قال مالك الأمر عندنا في المرأة الحرة يتوفى عنها زوجها فتعتد أربعة اشهر وعشرا انها لا تنكح ان ارتابت من حيضتها حتى تستبرئ نفسها من تلك الريبة إذا خافت الحمل


012-نكاح الأمة على الحرة

نكاح الأمة على الحرة

[ 1116 ] حدثني يحيى عن مالك انه بلغه ان عبد الله بن عباس وعبد الله بن عمر سئلا عن رجل كانت تحته امرأة حرة فأراد ان ينكح عليها أمة فكرها ان يجمع بينهما
[ 1117 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه كان يقول لا تنكح الأمة على الحرة الا ان تشاء الحرة فإن طاعت الحرة فلها الثلثان من القسم قال مالك ولا ينبغي لحر أن يتزوج أمة وهو يجد طولا لحرة ولا يتزوج أمة إذا لم يجد طولا لحرة الا ان يخشى العنت وذلك ان الله تبارك وتعالى قال في كتابه " ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات " وقال " ذلك لمن خشي العنت منكم " قال مالك والعنت هو الزنا


013-الرجل يملك امرأته وقد كانت تحته ففارقها

الرجل يملك امرأته وقد كانت تحته ففارقها

[ 1118 ] حدثني يحيى عن مالك عن بن شهاب عن أبي عبد الرحمن عن زيد بن ثابت انه كان يقول في الرجل يطلق الأمة ثلاثا ثم يشتريها انها لا تحل له حتى تنكح زوجا غيره
[ 1119 ] وحدثني عن مالك انه بلغه ان سعيد بن المسيب وسليمان بن يسار سئلا عن رجل زوج عبدا له جارية فطلقها العبد البتة ثم وهبها سيدها له هل تحل له بملك اليمين فقالا لا تحل له حتى تنكح زوجا غيره
[ 1120 ] وحدثني عن مالك انه سأل بن شهاب عن رجل كانت تحته أمة مملوكة فاشتراها وقد كان طلقها واحدة فقال تحل له بملك يمينه ما لم يبت طلاقها فإن بت طلاقها فلا تحل له بملك يمينه حتى تنكح زوجا غيره قال مالك في الرجل ينكح الأمة فتلد منه ثم يبتاعها انها لا تكون أم ولد له بذلك الولد الذي ولدت منه وهي لغيره حتى تلد منه وهي في ملكه بعد ابتياعه إياها قال مالك وان اشتراها وهي حامل منه ثم وضعت عنده كانت أم ولده بذلك الحمل فيما نرى والله اعلم


014-كراهية إصابة الاختين بملك اليمين والمرأة وابنتها

كراهية إصابة الاختين بملك اليمين والمرأة وابنتها

[ 1121 ] حدثني يحيى عن مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبيه ان عمر بن الخطاب سئل عن المرأة وابنتها من ملك اليمين توطأ إحداهما بعد الأخرى فقال عمر ما أحب ان اخبرهما جميعا ونهى عن ذلك
[ 1122 ] وحدثني عن مالك عن بن شهاب عن قبيصة بن ذؤيب ان رجلا سأل عثمان بن عفان عن الأختين من ملك اليمين هل يجمع بينهما فقال عثمان أحلتهما آية وحرمتهما آية فأما انا فلا أحب ان اصنع ذلك قال فخرج من عنده فلقى رجلا من أصحاب رسول الله صلى الله عليه وسلم فسأله عن ذلك فقال لو كان لي من الأمر شيء ثم وجدت أحدا فعل ذلك لجعلته نكالا قال بن شهاب أراه علي بن أبي طالب
[ 1123 ] وحدثني عن مالك انه بلغه عن الزبير بن العوام مثل ذلك قال مالك في الأمة تكون عند الرجل فيصيبها ثم يريد ان يصيب أختها إنها لا تحل له حتى يحرم عليه فرج أختها بنكاح أو عتاقة أو كتابة أو ما أشبه ذلك يزوجها عبده أو غير عبده


015-النهي عن ان يصيب الرجل أمة كانت لأبيه

النهي عن ان يصيب الرجل أمة كانت لأبيه

[ 1124 ] حدثني يحيى عن مالك انه بلغه أن عمر بن الخطاب وهب لابنه جارية فقال لا تمسها فإني قد كشفتها وحدثني عن مالك عن عبد الرحمن بن المجبر انه قال وهب سالم بن عبد الله لابنه جارية فقال لا تقربها فإني قد أردتها فلم انشط إليها
[ 1125 ] وحدثني عن مالك عن يحيى بن سعيد ان أبا نهشل بن الأسود قال للقاسم بن محمد إني رأيت جارية لي منكشفا عنها وهي في القمر فجلست منها مجلس الرجل من امرأته فقالت إني حائض فقمت فلم أقربها بعد أفأهبها لأبني يطؤها فنهاه القاسم عن ذلك
[ 1126 ] وحدثني عن مالك عن إبراهيم بن أبي عبلة عن عبد الملك بن مروان انه وهب لصاحب له جارية ثم سأله عنها فقال قد هممت ان أهبها لابني فيفعل بها كذا وكذا فقال عبد الملك لمروان كان اورع منك وهب لابنه جارية ثم قال لا تقربها فإني قد رأيت ساقها منكشفة


016-النهي عن نكاح إماء أهل الكتاب

النهي عن نكاح إماء أهل الكتاب

قال مالك لا يحل نكاح أمة يهودية ولا نصرانية لأن الله تبارك وتعالى يقول في كتابه " والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم " فهن الحرائر من اليهوديات والنصرانيات وقال الله تبارك وتعالى " ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات " فهن الإماء المؤمنات قال مالك فإنما أحل الله فيما نرى نكاح الإماء المؤمنات ولم يحلل نكاح إماء أهل الكتاب اليهودية والنصرانية قال مالك والأمة اليهودية والنصرانية تحل لسيدها بملك اليمين ولا يحل وطء أمة مجوسية بملك اليمين


017-الإحصان

الإحصان

[ 1127 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب انه قال " المحصنات من النساء " هن أولات الأزواج ويرجع ذلك إلى ان الله حرم الزنا
[ 1128 ] وحدثني عن مالك عن بن شهاب وبلغه عن القاسم بن محمد انهما كانا يقولان إذا نكح الحر الأمة فمسها فقد أحصنته قال مالك وكل من أدركت كان يقول ذلك تحصن الأمة الحر إذا نكحها فمسها فقد أحصنته قال مالك يحصن العبد الحرة إذا مسها بنكاح ولا تحصن الحرة العبد إلا ان يعتق وهو زوجها فيمسها بعد عتقه فإن فارقها قبل ان يعتق فليس بمحصن حتى يتزوج بعد عتقه ويمس امرأته قال مالك والأمة إذا كانت تحت الحر ثم فارقها قبل ان تعتق فإنه لا يحصنها نكاحه إياها وهي أمة حتى تنكح بعد عتقها ويصيبها زوجها فذلك إحصانها والأمة إذا كانت تحت الحر فتعتق وهي تحته قبل ان يفارقها فإنه يحصنها إذا عتقت وهي عنده إذا هو أصابها بعد ان تعتق وقال مالك والحرة النصرانية واليهودية والأمة المسلمة يحصن الحر المسلم إذا نكح إحداهن فأصابها


018-نكاح المتعة

نكاح المتعة

[ 1129 ] حدثني يحيى عن مالك عن بن شهاب عن عبد الله والحسن ابني محمد بن علي بن أبي طالب عن أبيهما عن علي بن أبي طالب رضى الله تعالى عنه ان رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية
[ 1130 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير ان خولة بنت حكيم دخلت على عمر بن الخطاب فقالت إن ربيعة بن أمية استمتع بامرأة فحملت منه فخرج عمر بن الخطاب فزعا يجر رداءه فقال هذه المتعة ولو كنت تقدمت فيها لرجمت


019-نكاح العبيد

نكاح العبيد

[ 1131 ] حدثني يحيى عن مالك انه سمع ربيعة بن أبي عبد الرحمن يقول ينكح العبد أربع نسوة قال مالك وهذا أحسن ما سمعت في ذلك قال مالك والعبد مخالف للمحلل إن أذن له سيده ثبت نكاحه وإن لم يأذن له سيده فرق بينهما والمحلل يفرق بينهما على كل حال إذا أريد بالنكاح التحليل قال مالك في العبد إذا ملكته امرأته أو الزوج يملك امرأته ان ملك كل واحد منهما صاحبه يكون فسخا بغير طلاق وان تراجعا بنكاح بعد لم تكن تلك الفرقة طلاقا قال مالك والعبد إذا أعتقته امرأته إذا ملكته وهي في عدة منه لم يتراجعا إلا بنكاح جديد


020-نكاح المشرك إذا أسلمت زوجته قبله

نكاح المشرك إذا أسلمت زوجته قبله

[ 1132 ] حدثني مالك عن بن شهاب انه بلغه ان نساء كن في عهد رسول الله صلى الله عليه وسلم يسلمن بأرضهن وهن غير مهاجرات وأزواجهن حين أسلمن كفار منهن بنت الوليد بن المغيرة وكانت تحت صفوان بن أمية فأسلمت يوم الفتح وهرب زوجها صفوان بن أمية من الإسلام فبعث إليه رسول الله صلى الله عليه وسلم بن عمه وهب بن عمير برداء رسول الله صلى الله عليه وسلم أمانا لصفوان بن أمية ودعاه رسول الله صلى الله عليه وسلم إلى الإسلام وان يقدم عليه فإن رضى أمرا قبله وإلا سيره شهرين فلما قدم صفوان على رسول الله صلى الله عليه وسلم بردائه ناداه على رؤوس الناس فقال يا محمد إن هذا وهب بن عمير جاءني بردائك وزعم انك دعوتني إلى القدوم عليك فإن رضيت أمرا قبلته وإلا سيرتني شهرين فقال رسول الله صلى الله عليه وسلم انزل أبا وهب فقال لا والله لا أنزل حتى تبين لي فقال رسول الله صلى الله عليه وسلم بل لك تسير أربعة أشهر فخرج رسول الله صلى الله عليه وسلم قبل هوازن بحنين فأرسل إلى صفوان بن أمية يستعيره أداة وسلاحا عنده فقال صفوان أطوعا أم كرها فقال بل طوعا فأعاره الأداة والسلاح التي عنده ثم خرج صفوان مع رسول الله صلى الله عليه وسلم وهو كافر فشهد حنينا والطائف وهو كافر وامرأته مسلمة ولم يفرق رسول الله صلى الله عليه وسلم بينه وبين امرأته حتى اسلم صفوان واستقرت عنده امرأته بذلك النكاح
[ 1133 ] وحدثني عن مالك عن بن شهاب انه قال كان بين إسلام صفوان وبين إسلام امرأته نحو من شهر قال بن شهاب ولم يبلغنا ان امرأة هاجرت إلى الله ورسوله وزوجها كافر مقيم بدار الكفر إلا فرقت هجرتها بينها وبين زوجها الا ان يقدم زوجها مهاجرا قبل ان تنقضي عدتها
[ 1134 ] وحدثني عن مالك عن بن شهاب ان أم حكيم بنت الحارث بن هشام وكانت تحت عكرمة بن أبي جهل فأسلمت يوم الفتح وهرب زوجها عكرمة بن أبي جهل من الإسلام حتى قدم اليمن فارتحلت أم حكيم حتى قدمت عليه باليمن فدعته إلى الإسلام فأسلم وقدم على رسول الله صلى الله عليه وسلم عام الفتح فلما رآه رسول الله صلى الله عليه وسلم وثب إليه فرحا وما عليه رداء حتى بايعه فثبتا على نكاحهما ذلك قال مالك وإذا أسلم الرجل قبل امرأته وقعت الفرقة بينهما إذا عرض عليها الإسلام فلم تسلم لأن الله تبارك وتعالى يقول في كتابه " ولا تمسكوا بعصم الكوافر "


021-الوليمة

الوليمة

[ 1135 ] وحدثني يحيى عن مالك عن حميد الطويل عن أنس بن مالك ان عبد الرحمن بن عوف جاء إلى رسول الله صلى الله عليه وسلم وبه أثر صفرة فسأله رسول الله صلى الله عليه وسلم فأخبره انه تزوج فقال له رسول الله صلى الله عليه وسلم كم سقت إليها فقال زنة نواة من ذهب فقال له رسول الله صلى الله عليه وسلم أولم ولو بشاة
[ 1136 ] وحدثني عن مالك عن يحيى بن سعيد انه قال لقد بلغني ان رسول الله صلى الله عليه وسلم كان يولم بالوليمة ما فيها خبز ولا لحم
[ 1137 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال إذا دعي أحدكم إلى وليمة فليأتها
[ 1138 ] وحدثني عن مالك عن بن شهاب عن الأعرج عن أبي هريرة انه كان يقول شر الطعام طعام الوليمة يدعي لها الأغنياء ويترك المساكين ومن لم يأت الدعوة فقد عصى الله ورسوله
[ 1139 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة انه سمع أنس بن مالك يقول إن خياطا دعا رسول الله صلى الله عليه وسلم لطعام صنعه قال أنس فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام فقرب إليه خبزا من شعير ومرقا فيه دباء قال أنس فرأيت رسول الله صلى الله عليه وسلم يتتبع الدباء من حول القصعة فلم أزل أحب الدباء بعد ذلك اليوم


022-جامع النكاح

جامع النكاح

[ 1140 ] حدثني يحيى عن مالك عن زيد بن أسلم ان رسول الله صلى الله عليه وسلم قال إذا تزوج أحدكم المرأة أو اشترى الجارية فليأخذ بناصيتها وليدع بالبركة وإذا اشترى البعير فليأخذ بذروة سنامه وليستعذ بالله من الشيطان
[ 1141 ] وحدثني عن مالك عن أبي الزبير المكي ان رجلا خطب إلى رجل أخته فذكر انها قد كانت أحدثت فبلغ ذلك عمر بن الخطاب فضربه أو كاد يضربه ثم قال مالك وللخبر
[ 1142 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن ان القاسم بن محمد وعروة بن الزبير كانا يقولان في الرجل يكون عنده أربع نسوة فيطلق إحداهن البتة انه يتزوج إن شاء ولا ينتظر أن تنقضي عدتها
[ 1143 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن ان القاسم بن محمد وعروة بن الزبير أفتيا الوليد بن عبد الملك عام قدم المدينة بذلك غير ان القاسم بن محمد قال طلقها في مجالس شتى
[ 1144 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه قال ثلاث ليس فيهن لعب النكاح والطلاق والعتق
[ 1145 ] وحدثني عن مالك عن بن شهاب عن رافع بن خديج انه تزوج بنت محمد بن مسلمة الأنصاري فكانت عنده حتى كبرت فتزوج عليها فتاة شابة فآثر الشابة عليها فناشدته الطلاق فطلقها واحدة ثم أمهلها حتى إذا كادت تحل راجعها ثم عاد فآثر الشابة فناشدته الطلاق فطلقها واحدة ثم راجعها ثم عاد فآثر الشابة فناشدته الطلاق فقال ما شئت إنما بقيت واحدة فإن شئت استقررت على ما ترين من الأثرة وان شئت فارقتك قالت بل أستقر على الأثرة فأمسكها على ذلك ولم ير رافع عليه إثما حين قرت عنده على الأثرة


001-البتة

البتة

[ 1146 ] حدثني يحيى عن مالك انه بلغه ان رجلا قال لعبد الله بن عباس إني طلقت امرأتي مائة تطليقة فماذا ترى على فقال له بن عباس طلقت منك لثلاث وسبع وتسعون اتخذت بها آيات الله هزوا
[ 1147 ] وحدثني عن مالك انه بلغه ان رجلا جاء إلى عبد الله بن مسعود فقال إني طلقت امراتي ثماني تطليقات فقال بن مسعود فماذا قيل لك قال قيل لي انها قد بانت مني فقال بن مسعود صدقوا من طلق كما امره الله فقد بين الله له ومن لبس على نفسه لبسا جعلنا لبسه ملصقا به لا تلبسوا علي أنفسكم ونتحمله عنكم هو كما يقولون
[ 1148 ] وحدثني عن مالك عن يحيى بن سعيد عن أبي بكر بن حزم ان عمر بن عبد العزيز قال له البتة ما يقول الناس فيها قال أبو بكر فقلت له كان أبان بن عثمان يجعلها واحدة فقال عمر بن عبد العزيز لو كان الطلاق ألفا ما أبقت البتة منها شيئا من قال البتة فقد رمى الغاية القصوى
[ 1149 ] وحدثني عن مالك عن بن شهاب ان مروان بن الحكم كان يقضي في الذي يطلق امرأته البتة انها ثلاث تطليقات قال مالك وهذا أحب ما سمعت إلى في ذلك


002-الخلية والبرية وأشباه ذلك

الخلية والبرية وأشباه ذلك

[ 1150 ] حدثني يحيى عن مالك أنه بلغه انه كتب إلى عمر بن الخطاب من العراق ان رجلا قال لامرأته حبلك على غاربك فكتب عمر بن الخطاب إلى عامله ان مره يوافيني بمكة في الموسم فبينما عمر يطوف بالبيت إذ لقيه الرجل فسلم عليه فقال عمر من أنت فقال انا الذي أمرت أن أجلب عليك فقال له عمر أسألك برب هذه البنية ما أردت بقولك حبلك على غاربك فقال له الرجل لو استحلفتني في غير هذا المكان ما صدقتك أردت بذلك الفراق فقال عمر بن الخطاب هو ما أردت
[ 1151 ] وحدثني عن مالك أنه بلغه أن علي بن أبي طالب كان يقول في الرجل يقول لامرأته أنت على حرام انها ثلاث تطليقات قال مالك وذلك أحسن ما سمعت في ذلك
[ 1152 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول في الخلية والبرية انها ثلاث تطليقات كل واحدة منهما
[ 1153 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد ان رجلا كانت تحته وليدة لقوم فقال لأهلها شأنكم بها فرأى الناس انها تطليقة واحدة
[ 1154 ] وحدثني عن مالك انه سمع بن شهاب يقول في الرجل يقول لامرأته برئت مني وبرئت منك انها ثلاث تطليقات بمنزلة البتة قال مالك في الرجل يقول لامرأته أنت خلية أو برية أو بائنة انها ثلاث تطليقات للمرأة التي قد دخل بها ويدين في التي لم يدخل بها أواحدة أراد أم ثلاثا فإن قال واحدة أحلف على ذلك وكان خاطبا من الخطاب لأنه لا يخلي المرأة التي قد دخل بها زوجها ولا يبينها ولا يبريها الا ثلاث تطليقات والتي لم يدخل بها تخليها وتبريها وتبينها الواحدة قال مالك وهذا أحسن ما سمعت في ذلك


003-ما يبين من التمليك

ما يبين من التمليك

[ 1155 ] حدثني يحيى عن مالك انه بلغه أن رجلا جاء إلى عبد الله بن عمر فقال يا أبا عبد الرحمن اني جعلت أمر امرأتي في يدها فطلقت نفسها فماذا ترى فقال عبد الله بن عمر أراه كما قالت فقال الرجل لا تفعل يا أبا عبد الرحمن فقال بن عمر انا افعل أنت فعلته
[ 1156 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول إذا ملك الرجل امرأته أمرها فالقضاء ما قضت به إلا ان ينكر عليها ويقول لم أرد إلا واحدة فيحلف على ذلك ويكون أملك بها ما كانت في عدتها


004-ما يجب فيه تطليقة واحدة من التمليك

ما يجب فيه تطليقة واحدة من التمليك

[ 1157 ] حدثني يحيى عن مالك عن سعيد بن سليمان بن زيد بن ثابت عن خارجة بن زيد بن ثابت أنه أخبره انه كان جالسا عند زيد بن ثابت فأتاه محمد بن أبي عتيق وعيناه تدمعان فقال له زيد ما شأنك فقال ملكت امرأتي أمرها ففارقتني فقال له زيد وما حملك على ذلك قال القدر فقال زيد ارتجعها ان شئت فإنما هي واحدة وأنت أملك بها
[ 1158 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه ان رجلا من ثقيف ملك امرأته أمرها فقالت أنت الطلاق فسكت ثم قالت أنت الطلاق فقال بفيك الحجر ثم قالت أنت الطلاق فقال بفيك الحجر فاختصما إلى مروان بن الحكم فاستحلفه ما ملكها الا واحدة وردها إليه قال مالك قال عبد الرحمن فكان القاسم يعجبه هذا القضاء ويراه أحسن ما سمع في ذلك قال مالك وهذا أحسن ما سمعت في ذلك واحبه الي


005-مالا يبين من التمليك

مالا يبين من التمليك

[ 1159 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة أم المؤمنين انها خطبت على عبد الرحمن بن أبي بكر قريبة بنت أبي أمية فزوجوه ثم إنهم عتبوا على عبد الرحمن وقالوا ما زوجنا الا عائشة فأرسلت عائشة إلى عبد الرحمن فذكرت ذلك له فجعل أمر قريبة بيدها فاختارت زوجها فلم يكن ذلك طلاقا
[ 1160 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه ان عائشة زوج النبي صلى الله عليه وسلم زوجت حفصة بنت عبد الرحمن المنذر بن الزبير وعبد الرحمن غائب بالشام فلما قدم عبد الرحمن قال ومثلي يصنع هذا به ومثلي يفتات عليه فكلمت عائشة المنذر بن الزبير فقال المنذر فإن ذلك بيد عبد الرحمن فقال عبد الرحمن ما كنت لأرد أمرا قضيته فقرت حفصة عند المنذر ولم يكن ذلك طلاقا
[ 1161 ] وحدثني عن مالك انه بلغه ان عبد الله بن عمر وأبا هريرة سئلا عن الرجل يملك امرأته أمرها فترد ذلك إليه ولا تقضي فيه شيئا فقالا ليس ذلك بطلاق وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه قال إذا ملك امرأته أمرها فلم تفارقه وقرت عنده فليس ذلك بطلاق قال مالك في المملكة إذا ملكها زوجها أمرها ثم افترقا ولم تقبل من ذلك شيئا فليس بيدها من ذلك شيء وهو لها ما داما في مجلسهما


006-الإيلاء

الإيلاء

[ 1162 ] حدثني يحيى عن مالك عن جعفر بن محمد عن أبيه عن علي بن أبي طالب أنه كان يقول إذا آلى الرجل من امرأته لم يقع عليه طلاق وإن مضت الأربعة الأشهر حتى يوقف فإما ان يطلق وإما ان يفئ قال مالك وذلك الأمر عندنا
[ 1163 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول أيما رجل آلى من امرأته فإنه إذا مضت الأربعة الأشهر وقف حتى يطلق أو يفىء ولا يقع عليه طلاق إذا مضت الأربعة الأشهر حتى يوقف وحدثني عن مالك عن بن شهاب ان سعيد بن المسيب وأبا بكر بن عبد الرحمن كانا يقولان في الرجل يولي من امرأته إنها إذا مضت الأربعة الأشهر فهي تطليقة ولزوجها عليها الرجعة ما كانت في العدة
[ 1164 ] وحدثني عن مالك انه بلغه ان مروان بن الحكم كان يقضي في الرجل إذا آلى من امرأته انها إذا مضت الأربعة الأشهر فهي تطليقة وله عليها الرجعة ما دامت في عدتها قال مالك وعلى ذلك كان رأي بن شهاب قال مالك يولي من امرأته فيوقف فيطلق عند انقضاء الأربعة الأشهر ثم يراجع امرأته أنه إن لم يصبها حتى تنقضي عدتها فلا سبيل له إليها ولا رجعة له عليها إلا أن يكون له عذر من مرض أو سجن أو ما أشبه ذلك من العذر فإن ارتجاعه إياها ثابت عليها فإن مضت عدتها ثم تزوجها بعد ذلك فإنه إن لم يصبها حتى تنقضي الأربعة الأشهر وقف أيضا فإن لم يفىء دخل عليه الطلاق بالإيلاء الأول إذا مضت الأربعة الأشهر ولم يكن له عليها رجعة لأنه نكحها ثم طلقها قبل ان يمسها فلا عدة له عليها ولا رجعة قال مالك في الرجل يولي من امرأته فيوقف بعد الأربعة الأشهر فيطلق ثم يرتجع ولا يمسها فتنقضي أربعة أشهر قبل ان تنقضي عدتها إنه لا يوقف ولا يقع عليه طلاق وإنه إن أصابها قبل ان تنقضي عدتها كان أحق بها وان مضت عدتها قبل ان يصيبها فلا سبيل له إليها وهذا أحسن ما سمعت في ذلك قال مالك في الرجل يولى من امرأته ثم يطلقها فتنقضي الأربعة الأشهر قبل انقضاء عدة الطلاق قال هما تطليقتان ان هو وقف ولم يفىء وان مضت عدة الطلاق قبل الأربعة الأشهر فليس الإيلاء بطلاق وذلك ان الأربعة الأشهر التي كانت توقف بعدها مضت وليست له يومئذ بامرأة قال مالك ومن حلف ان لا يطأ امرأته يوما أو شهرا ثم مكث حتى ينقضي أكثر من الأربعة الأشهر فلا يكون ذلك إيلاء وإنما يوقف في الإيلاء من حلف على أكثر من الأربعة الأشهر فأما من حلف ان لا يطأ امرأته أربعة اشهر أو أدنى من ذلك فلا أرى عليه إيلاء لأنه إذا دخل الأجل الذي يوقف عنده خرج من يمينه ولم يكن عليه وقف قال مالك من حلف لامرأته ان لا يطأها حتى تفطم ولدها فإن ذلك لا يكون إيلاء وقد بلغني أن علي بن أبي طالب سئل عن ذلك فلم يره إيلاء


007-إيلاء العبد

إيلاء العبد

حدثني يحيى عن مالك انه سأل بن شهاب عن إيلاء العبد فقال هو نحو إيلاء الحر وهو عليه واجب وإيلاء العبد شهران


008-ظهار الحر

ظهار الحر

[ 1165 ] حدثني يحيى عن مالك عن سعيد بن عمرو بن سليم الزرقي انه سأل القاسم بن محمد عن رجل طلق امرأة ان هو تزوجها فقال القاسم بن محمد إن رجلا جعل امرأة عليه كظهر أمه ان هو تزوجها فأمره عمر بن الخطاب ان هو تزوجها ان لا يقربها حتى يكفر كفارة المتظاهر
[ 1166 ] وحدثني عن مالك أنه بلغه ان رجلا سأل القاسم بن محمد وسليمان بن يسار عن رجل تظاهر من امرأته قبل ان ينكحها فقالا إن نكحها فلا يمسها حتى يكفر كفارة المتظاهر
[ 1167 ] وحدثني عن مالك عن هشام بن عروة عن أبيه انه قال في رجل تظاهر من أربعة نسوة له بكلمة واحدة انه ليس عليه الا كفارة واحدة وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن مثل ذلك قال مالك وعلى ذلك الأمر عندنا قال الله تعالى في كفارة المتظاهر " فتحرير رقبة من قبل أن يتماسا فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا " قال مالك في الرجل يتظاهر من امرأته في مجالس متفرقة قال ليس عليه إلا كفارة واحدة فإن تظاهر ثم كفر ثم تظاهر بعد ان يكفر فعليه الكفارة أيضا قال مالك ومن تظاهر من امرأته ثم مسها قبل ان يكفر ليس عليه الا كفارة واحدة ويكف عنها حتى يكفر وليستغفر الله وذلك أحسن ما سمعت قال مالك والظهار من ذوات المحارم من الرضاعة والنسب سواء قال مالك وليس على النساء ظهار قال مالك في قول الله تبارك وتعالى " والذين يظهرون من نسائهم ثم يعودون لما قالوا " قال سمعت ان تفسير ذلك ان يتظاهر الرجل من امرأته ثم يجمع على إمساكها وإصابتها فإن أجمع على ذلك فقد وجبت عليه الكفارة وإن طلقها ولم يجمع بعد تظاهره منها على امساكها وإصابتها فلا كفارة عليه قال مالك فإن تزوجها بعد ذلك لم يمسها حتى يكفر كفارة المتظاهر قال مالك في الرجل يتظاهر من أمته انه ان أراد ان يصيبها فعليه كفارة الظهار قبل ان يطأها قال مالك لا يدخل على الرجل إيلاء في تظاهره الا ان يكون مضارا لا يريد ان يفئ من تظاهره
[ 1168 ] وحدثني عن مالك عن هشام بن عروة انه سمع رجلا يسأل عروة بن الزبير عن رجل قال لامرأته كل امرأة انكحها عليك ما عشت فهي على كظهر أمي فقال عروة بن الزبير يجزيه عن ذلك عتق رقبة


009-ظهار العبيد

ظهار العبيد

[ 1169 ] حدثني يحيى عن مالك انه سأل بن شهاب عن ظهار العبد فقال نحو ظهار الحر قال مالك يريد انه يقع عليه كما يقع على الحر قال مالك وظهار العبد عليه واجب وصيام العبد في الظهار شهران قال مالك في العبد يتظاهر من امرأته إنه لا يدخل عليه إيلاء وذلك انه لو ذهب يصوم صيام كفارة المتظاهر دخل عليه طلاق الإيلاء قبل ان يفرغ من صيامه


010-الخيار

الخيار

[ 1170 ] حدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن عن القاسم بن محمد عن عائشة أم المؤمنين انها قالت كان في بريرة ثلاث سنن فكانت إحدى السنن الثلاث انها أعتقت فخيرت في زوجها وقال رسول الله صلى الله عليه وسلم الولاء لمن اعتق ودخل رسول الله صلى الله عليه وسلم والبرمة تفور بلحم فقرب إليه خبز وأدم من أدم البيت فقال رسول الله صلى الله عليه وسلم ألم أر برمة فيها لحم فقالوا بلى يا رسول الله ولكن ذلك لحم تصدق به على بريرة وأنت لا تأكل الصدقة فقال رسول الله صلى الله عليه وسلم هو عليها صدقة وهو لنا هدية
[ 1171 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر انه كان يقول في الأمة تكون تحت العبد فتعتق ان الأمة لها الخيار ما لم يمسها قال مالك وان مسها زوجها فزعمت انها جهلت ان لها الخيار فإنها تتهم ولا تصدق بما ادعت من الجهالة ولا خيار لها بعد ان يمسها
[ 1172 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير ان مولاة لبني عدي يقال لها زبراء أخبرته انها كانت تحت عبد وهي امة يومئذ فعتقت قالت فأرسلت إلى حفصة زوج النبي صلى الله عليه وسلم فدعتني فقالت اني مخبرتك خبرا ولا أحب ان تصنعي شيئا ان أمرك بيدك ما لم يمسسك زوجك فإن مسك فليس لك من الأمر شيء قالت فقلت هو الطلاق ثم الطلاق ثم الطلاق ففارقته ثلاثا
[ 1173 ] وحدثني عن مالك انه بلغه عن سعيد بن المسيب انه قال أيما رجل تزوج امرأة وبه جنون أو ضرر فإنها تخير فإن شاءت قرت وان شاءت فارقت قال مالك في الأمة تكون تحت العبد ثم تعتق قبل ان يدخل بها أو يمسها انها ان اختارت نفسها فلا صداق لها وهي تطليقة وذلك الأمر عندنا
وحدثني عن مالك عن بن شهاب انه سمعه يقول إذا خير الرجل امرأته فاختارته فليس ذلك بطلاق قال مالك وذلك أحسن ما سمعت قال مالك في المخيرة إذا خيرها زوجها فاختارت نفسها فقد طلقت ثلاثا وان قال زوجها لم أخيرك الا واحدة فليس له ذلك وذلك أحسن ما سمعته قال مالك وان خيرها فقالت قد قبلت واحدة وقال لم أرد هذا وإنما خيرتك في الثلاث جميعا انها ان لم تقبل الا واحدة أقامت عنده على نكاحها ولم يكن ذلك فراقا ان شاء الله تعالى


011-الخلع

الخلع

[ 1174 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن انها أخبرته عن حبيبة بنت سهل الأنصاري انها كانت تحت ثابت بن قيس بن شماس وان رسول الله صلى الله عليه وسلم خرج إلى الصبح فوجد حبيبة بنت سهل عند بابه في الغلس فقال لها رسول الله صلى الله عليه وسلم من هذه فقالت انا حبيبة بنت سهل يا رسول الله قال ما شأنك قالت لا أنا ولا ثابت بن قيس لزوجها فلما جاء زوجها ثابت بن قيس قال له رسول الله صلى الله عليه وسلم هذه حبيبة بنت سهل قد ذكرت ما شاء الله ان تذكر فقالت حبيبة يا رسول الله كل ما أعطاني عندي فقال رسول الله صلى الله عليه وسلم لثابت بن قيس خذ منها فأخذ منها وجلست في بيت أهلها
[ 1175 ] وحدثني عن مالك عن نافع عن مولاة لصفية بنت أبي عبيد انها اختلعت من زوجها بكل شيء لها فلم ينكر ذلك عبد الله بن عمر قال مالك في المفتدية التي تفتدى من زوجها انه إذا علم ان زوجها أضر بها وضيق عليها وعلم انه ظالم لها مضى الطلاق ورد عليها مالها قال فهذا الذي كنت اسمع والذي عليه أمر الناس عندنا قال مالك لا بأس بأن تفتدي المرأة من زوجها بأكثر مما أعطاها


012-طلاق المختلعة

طلاق المختلعة

[ 1176 ] حدثني يحيى عن مالك عن نافع ان ربيع بنت معوذ بن عفراء جاءت هي وعمها إلى عبد الله بن عمر فأخبرته انها اختلعت من زوجها في زمان عثمان بن عفان فبلغ ذلك عثمان بن عفان فلم ينكره وقال عبد الله بن عمر عدتها عدة المطلقة وحدثني عن مالك انه بلغه ان سعيد بن المسيب وسليمان بن يسار وابن شهاب كانوا يقولون عدة المختلعة مثل عدة المطلقة ثلاثة قروء قال مالك في المفتدية انها لا ترجع إلى زوجها الا بنكاح جديد فإن هو نكحها ففارقها قبل ان يمسها لم يكن له عليها عدة من الطلاق الآخر وتبني على عدتها الأولى قال مالك وهذا أحسن ما سمعت في ذلك قال مالك إذا افتدت المرأة من زوجها بشيء على ان يطلقها فطلقها طلاقا متتابعا نسقا فذلك ثابت عليه فإن كان بين ذلك صمات فما اتبعه بعد الصمات فليس بشيء


013-اللعان

اللعان

[ 1177 ] حدثني يحيى عن مالك عن بن شهاب ان سهل بن سعد الساعدي أخبره ان عويمرا العجلاني جاء إلى عاصم بن عدي الأنصاري فقال له يا عاصم أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل سل لي يا عاصم عن ذلك رسول الله صلى الله عليه وسلم فسأل عاصم رسول الله صلى الله عليه وسلم عن ذلك فكره رسول الله صلى الله عليه وسلم المسائل وعابها حتي كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله جاءه عويمر فقال يا عاصم ماذا قال لك رسول الله صلى الله عليه وسلم فقال عاصم لعويمر لم تأتني بخير قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها فقال عويمر والله لا انتهي حتى أسأله عنها فأقبل عويمر حتى أتى رسول الله صلى الله عليه وسلم وسط الناس فقال يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل فقال رسول الله صلى الله عليه وسلم قد أنزل فيك وفي صاحبتك فأذهب فأت بها قال سهل فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم فلما فرغا من تلاعنهما قال عويمر كذبت عليها يا رسول الله ان امسكتها فطلقها ثلاثا قبل ان يأمره رسول الله صلى الله عليه وسلم قال مالك قال بن شهاب فكانت تلك بعد سنة المتلاعنين
[ 1178 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رجلا لاعن امرأته في زمان رسول الله صلى الله عليه وسلم وانتفل من ولدها ففرق رسول الله صلى الله عليه وسلم بينهما وألحق الولد بالمرأة قال مالك قال الله تبارك وتعالى " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين " قال مالك السنة عندنا ان المتلاعنين لا يتناكحان أبدا وان أكذب نفسه جلد الحد والحق به الولد ولم ترجع إليه أبدا وعلى هذا السنة عندنا التي لا شك فيها ولا اختلاف قال مالك وإذا فارق الرجل امرأته فراقا باتا ليس له عليها فيه رجعة ثم انكر حملها لاعنها إذا كانت حاملا وكان حملها يشبه ان يكون منه إذا ادعته ما لم يأت دون ذلك من الزمان الذي يشك فيه فلا يعرف انه منه قال فهذا الأمر عندنا والذي سمعت من أهل العلم قال مالك وإذا قذف الرجل امرأته بعد ان يطلقها ثلاثا وهي حامل يقر بحملها ثم يزعم انه رآها تزني قبل ان يفارقها جلد الحد ولم يلاعنها وان انكر حملها بعد ان يطلقها ثلاثا لاعنها قال وهذا الذي سمعت قال مالك والعبد بمنزلة الحر في قذفه ولعانه يجري مجرى الحر في ملاعنته غير انه ليس على من قذف مملوكة حد قال مالك والأمة المسلمة والحرة النصرانية واليهودية تلاعن الحر المسلم إذا تزوج إحداهن فأصابها وذلك ان الله تبارك وتعالى يقول في كتابه " والذين يرمون أزواجهم " فهن من الأزواج وعلى هذا الأمر عندنا قال مالك والعبد إذا تزوج المرأة الحرة المسلمة أو الأمة المسلمة أو الحرة النصرانية أو اليهودية لاعنها قال مالك في الرجل يلاعن امرأته فينزع ويكذب نفسه بعد يمين أو يمينين ما لم يلتعن في الخامسة انه إذا نزع قبل ان يلتعن جلد الحد ولم يفرق بينهما قال مالك في الرجل يطلق امرأته فإذا مضت الثلاثة الأشهر قالت المرأة انا حامل قال ان انكر زوجها حملها لاعنها قال مالك في الأمة المملوكة يلاعنها زوجها ثم يشتريها انه لا يطؤها وان ملكها وذلك ان السنة مضت ان المتلاعنين لا يتراجعان أبدا قال مالك إذا لاعن الرجل امرأته قبل ان يدخل بها فليس لها الا نصف الصداق


014-ميراث ولد الملاعنة

ميراث ولد الملاعنة

[ 1179 ] حدثني يحيى عن مالك انه بلغه ان عروة بن الزبير كان يقول في ولد الملاعنة وولد الزنا إذا مات ورثته أمه حقها في كتاب الله تعالى وإخوته لأمه حقوقهم ويرث البقية موالي أمه ان كانت مولاة وان كانت عربية ورثت حقها وورث إخوته لأمه حقوقهم وكان ما بقي للمسلمين قال مالك وبلغني عن سليمان بن يسار مثل ذلك وعلى ذلك أدركت أهل العلم ببلدنا


015-طلاق البكر

طلاق البكر

[ 1180 ] حدثني يحيى عن مالك عن بن شهاب عن محمد بن عبد الرحمن بن ثوبان عن محمد بن إياس بن البكير انه قال طلق رجل امرأته ثلاثا قبل ان يدخل بها ثم بدا له ان ينكحها فجاء يستفتي فذهبت معه اسأل له فسأل عبد الله بن عباس وأبا هريرة عن ذلك فقالا لا نرى ان تنكحها حتى تنكح زوجا غيرك قال فإنما طلاقي إياها واحدة قال بن عباس انك أرسلت من يدك ما كان لك من فضل
[ 1181 ] وحدثني عن مالك عن يحيى بن سعيد عن بكير بن عبد الله بن الأشج عن النعمان بن أبي عياش الأنصاري عن عطاء بن يسار انه قال جاء رجل يسأل عبد الله بن عمرو بن العاص عن رجل طلق امرأته ثلاثا قبل ان يمسها قال عطاء فقلت إنما طلاق البكر واحدة فقال لي عبد الله بن عمرو بن العاص إنما أنت قاص الواحدة تبينها والثلاثة تحرمها حتى تنكح زوجا غيره
[ 1182 ] وحدثني عن مالك عن يحيى بن سعيد عن بكير بن عبد الله بن الأشج انه أخبره عن معاوية بن أبي عياش الأنصاري انه كان جالسا مع عبد الله بن الزبير وعاصم بن عمر بن الخطاب قال فجاءهما محمد بن إياس بن البكير فقال ان رجلا من أهل البادية طلق امرأته ثلاثا قبل ان يدخل بها فماذا تريان فقال عبد الله بن الزبير ان هذا الأمر مالنا فيه قول فأذهب إلى عبد الله بن عباس وأبي هريرة فإني تركتهما عند عائشة فسلهما ثم ائتنا فأخبرنا فذهب فسألهما فقال بن عباس لأبي هريرة افته يا أبا هريرة فقد جاءتك معضلة فقال أبو هريرة الواحدة تبينها والثلاثة تحرمها حتى تنكح زوجا غيره وقال بن عباس مثل ذلك قال مالك وعلى ذلك الأمر عندنا والثيب إذا ملكها الرجل فلم يدخل بها انها تجري مجرى البكر الواحدة تبينها والثلاث تحرمها حتى تنكح زوجا غيره


016-طلاق المريض

طلاق المريض

[ 1183 ] حدثني يحيى عن مالك عن بن شهاب عن طلحة بن عبد الله بن عوف قال وكان أعلمهم بذلك وعن أبي سلمة بن عبد الرحمن بن عوف ان عبد الرحمن بن عوف طلق امرأته البتة وهو مريض فورثها عثمان بن عفان منه بعد انقضاء عدتها
[ 1184 ] وحدثني عن مالك عن عبد الله بن الفضل عن الأعرج ان عثمان بن عفان ورث نساء بن مكمل منه وكان طلقهن وهو مريض
[ 1185 ] وحدثني عن مالك انه سمع ربيعة بن أبي عبد الرحمن يقول بلغني ان امرأة عبد الرحمن بن عوف سألته ان يطلقها فقال إذا حضت ثم طهرت فآذنيني فلم تحض حتى مرض عبد الرحمن بن عوف فلما طهرت آذنته فطلقها البتة أو تطليقة لم يكن بقي له عليها من الطلاق غيرها وعبد الرحمن بن عوف يومئذ مريض فورثها عثمان بن عفان منه بعد انقضاء عدتها
[ 1186 ] وحدثني عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان قال كانت عند جدي حبان امرأتان هاشمية وأنصارية فطلق الأنصارية وهي ترضع فمرت بها سنة ثم هلك عنها ولم تحض فقالت أنا أرثه لم أحض فاختصمتا إلى عثمان بن عفان فقضى لها بالميراث فلامت الهاشمية عثمان فقال هذا عمل بن عمك هو أشار علينا بهذا يعني علي بن أبي طالب
[ 1187 ] وحدثني عن مالك انه سمع بن شهاب يقول إذا طلق الرجل امرأته ثلاثا وهو مريض فإنها ترثه قال مالك وان طلقها وهو مريض قبل ان يدخل بها فلها نصف الصداق ولها الميراث ولا عدة عليها وان دخل بها ثم طلقها فلها المهر كله والميراث البكر والثيب في هذا عندنا سواء


017-متعة الطلاق

متعة الطلاق

[ 1188 ] حدثني يحيى عن مالك انه بلغه ان عبد الرحمن بن عوف طلق امرأة له فمتع بوليدة وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول لكل مطلقة متعة الا التي تطلق وقد فرض لها صداق ولم تمس فحسبها نصف ما فرض لها
[ 1189 ] وحدثني عن مالك عن بن شهاب انه قال لكل مطلقة متعة قال مالك وبلغني عن القاسم بن محمد مثل ذلك قال مالك ليس للمتعة عندنا حد معروف في قليلها ولا كثيرها


018-طلاق العبد

طلاق العبد

[ 1190 ] حدثني يحيى عن مالك عن أبي الزناد عن سليمان بن يسار ان نفيعا مكاتبا كان لأم سلمة زوج النبي صلى الله عليه وسلم أو عبدا لها كانت تحته امرأة حرة فطلقها اثنتين ثم أراد ان يراجعها فأمره أزواج النبي صلى الله عليه وسلم ان يأتي عثمان بن عفان فيسأله عن ذلك فلقيه عند الدرج آخذا بيد زيد بن ثابت فسألهما فابتدراه جميعا فقالا حرمت عليك حرمت عليك
[ 1191 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب ان نفيعا مكاتبا كان لأم سلمة زوج النبي صلى الله عليه وسلم طلق امرأة حرة تطليقتين فاستفتى عثمان بن عفان فقال حرمت عليك
[ 1192 ] وحدثني عن مالك عن عبد ربه بن سعيد عن محمد بن إبراهيم بن الحارث التيمي ان نفيعا مكاتبا كان لأم سلمة زوج النبي صلى الله عليه وسلم استفتي زيد بن ثابت فقال اني طلقت امرأة حرة تطليقتين فقال زيد بن ثابت حرمت عليك
[ 1193 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول إذا طلق العبد امرأته تطليقتين فقد حرمت عليه حتى تنكح زوجا غيره حرة كانت أو أمة وعدة الحرة ثلاث حيض وعدة الأمة حيضتان
[ 1194 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يقول من أذن لعبده ان ينكح فالطلاق بيد العبد ليس بيد غيره من طلاقه شيء فأما ان يأخذ الرجل أمة غلامه أو أمة وليدته فلا جناح عليه


019-نفقة الأمة إذا طلقت وهي حامل

نفقة الأمة إذا طلقت وهي حامل

قال مالك ليس على حر ولا عبد طلقا مملوكة ولا على عبد طلق حرة طلاقا بائنا نفقة وان كانت حاملا إذا لم يكن له عليها رجعة قال مالك وليس على حر ان يسترضع لابنه وهو عبد قوم آخرين ولا على عبد ان ينفق من ماله على ما يملك سيده الا بإذن سيده


020-عدة التي تفقد زوجها

عدة التي تفقد زوجها

[ 1195 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أن عمر بن الخطاب قال أيما امرأة فقدت زوجها فلم تدر أين هو فإنها تنتظر أربع سنين ثم تعتد أربعة أشهر وعشرا ثم تحل قال مالك وان تزوجت بعد انقضاء عدتها فدخل بها زوجها أو لم يدخل بها فلا سبيل لزوجها الأول إليها قال مالك وذلك الأمر عندنا وان أدركها زوجها قبل ان تتزوج فهو أحق بها قال مالك وأدركت الناس ينكرون الذي قال بعض الناس على عمر بن الخطاب انه قال يخير زوجها الأول إذا جاء في صداقها أو في امرأته قال مالك وبلغني ان عمر بن الخطاب قال في المرأة يطلقها زوجها وهو غائب عنها ثم يراجعها فلا يبلغها رجعته وقد بلغها طلاقه إياها فتزوجت أنه إن دخل بها زوجها الآخر أو لم يدخل بها فلا سبيل لزوجها الأول الذي كان طلقها إليها قال مالك وهذا أحب ما سمعت الي في هذا وفي المفقود


021-الإقراء وعدة الطلاق وطلاق الحائض

الإقراء وعدة الطلاق وطلاق الحائض

[ 1196 ] حدثني يحيى عن مالك عن نافع ان عبد الله بن عمر طلق امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم فسأل عمر بن الخطاب رسول الله صلى الله عليه وسلم عن ذلك فقال رسول الله صلى الله عليه وسلم مره فليراجعها ثم يمسكها حتى تطهر ثم تحيض ثم تطهر ثم ان شاء أمسك بعد وان شاء طلق قبل ان يمس فتلك العدة التي أمر الله ان يطلق لها النساء
[ 1197 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة أم المؤمنين انها انتقلت حفصة بنت عبد الرحمن بن أبي بكر الصديق حين دخلت في الدم من الحيضة الثالثة قال بن شهاب فذكر ذلك لعمرة بنت عبد الرحمن فقالت صدق عروة وقد جادلها في ذلك ناس فقالوا ان الله تبارك وتعالى يقول في كتابه " ثلاثة قروء " فقالت عائشة صدقتم تدرون ما الإقراء إنما الإقراء الاطهار
[ 1198 ] وحدثني عن مالك عن بن شهاب انه قال سمعت أبا بكر بن عبد الرحمن يقول ما أدركت أحدا من فقهائنا الا وهو يقول هذا يريد قول عائشة
[ 1199 ] وحدثني عن مالك عن نافع وزيد بن اسلم عن سليمان بن يسار ان الأحوص هلك بالشام حين دخلت امرأته في الدم من الحيضة الثالثة وقد كان طلقها فكتب معاوية بن أبي سفيان إلى زيد بن ثابت يسأله عن ذلك فكتب إليه زيد انها إذا دخلت في الدم من الحيضة الثالثة فقد برئت منه وبرئ منها ولا ترثه ولا يرثها
[ 1200 ] وحدثني عن مالك انه بلغه عن القاسم بن محمد وسالم بن عبد الله وأبي بكر بن عبد الرحمن وسليمان بن يسار وابن شهاب انهم كانوا يقولون إذا دخلت المطلقة في الدم من الحيضة الثالثة فقد بانت من زوجها ولا ميراث بينهما ولا رجعة له عليها
[ 1201 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول إذا طلق الرجل امرأته فدخلت في الدم من الحيضة الثالثة فقد برئت منه وبرئ منها قال مالك وهو الأمر عندنا
[ 1202 ] وحدثني عن مالك عن الفضيل بن أبي عبد الله مولى المهري ان القاسم بن محمد وسالم بن عبد الله كانا يقولان إذا طلقت المرأة فدخلت في الدم من الحيضة الثالثة فقد بانت منه وحلت
[ 1203 ] وحدثني عن مالك انه بلغه عن سعيد بن المسيب وابن شهاب وسليمان بن يسار انهم كانوا يقولون عدة المختلعة ثلاثة قروء
[ 1204 ] وحدثني عن مالك انه سمع بن شهاب يقول عدة المطلقة الإقراء وان تباعدت
[ 1205 ] وحدثني عن مالك عن يحيى بن سعيد عن رجل من الأنصار ان امرأته سألته الطلاق فقال لها إذا حضت فآذنيني فلما حاضت آذنته فقال إذا طهرت فآذنيني فلما طهرت آذنته فطلقها قال مالك وهذا أحسن ما سمعت في ذلك


022-عدة المرأة في بيتها إذا طلقت فيه

عدة المرأة في بيتها إذا طلقت فيه

[ 1206 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن القاسم بن محمد وسليمان بن يسار انه سمعهما يذكران ان يحيى بن سعيد بن العاص طلق ابنة عبد الرحمن بن الحكم البتة فانتقلها عبد الرحمن بن الحكم فأرسلت عائشة أم المؤمنين إلى مروان بن الحكم وهو يومئذ أمير المدينة فقالت اتق الله واردد المرأة إلى بيتها فقال مروان في حديث سليمان ان عبد الرحمن غلبني وقال مروان في حديث القاسم أو ما بلغك شأن فاطمة بنت قيس فقالت عائشة لا يضرك ان لا تذكر حديث فاطمة فقال مروان ان كان بك الشر فحسبك ما بين هذين من الشر
[ 1207 ] وحدثني عن مالك عن نافع ان بنت سعيد بن زيد بن عمرو بن نفيل كانت تحت عبد الله بن عمرو بن عثمان بن عفان فطلقها البتة فانتقلت فأنكر ذلك عليها عبد الله بن عمر
[ 1208 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر طلق امرأة له في مسكن حفصة زوج النبي صلى الله عليه وسلم وكان طريقه إلى المسجد فكان يسلك الطريق الأخرى من أدبار البيوت كراهية ان يستأذن عليها حتى راجعها
[ 1209 ] وحدثني عن مالك عن يحيى بن سعيد ان سعيد بن المسيب سئل عن المرأة يطلقها زوجها وهي في بيت بكراء على من الكراء فقال سعيد بن المسيب على زوجها قال فإن لم يكن عند زوجها قال فعليها قال فإن لم يكن عندها قال فعلى الأمير


023-نفقة المطلقة

نفقة المطلقة

[ 1210 ] حدثني يحيى عن مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن بن عوف عن فاطمة بنت قيس ان أبا عمرو بن حفص طلقها البتة وهو غائب بالشام فأرسل إليها وكيله بشعير فسخطته فقال والله مالك علينا من شيء فجاءت إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال ليس لك عليه نفقة وأمرها ان تعتد في بيت أم شريك ثم قال تلك امرأة يغشاها أصحابي اعتدي عند عبد الله بن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده فإذا حللت فآذنيني قالت فلما حللت ذكرت له ان معاوية بن أبي سفيان وأبا جهم بن هشام خطباني فقال رسول الله صلى الله عليه وسلم أما أبو جهم فلا يضع عصاه عن عاتقه وأما معاوية فصعلوك لا مال له انكحي أسامة بن زيد قالت فكرهته ثم قال أنكحي أسامة بن زيد فنكحته فجعل الله في ذلك خيرا واغتبطت به
[ 1211 ] وحدثني عن مالك انه سمع بن شهاب يقول المبتوتة لا تخرج من بيتها حتى تحل وليست لها نفقة الا ان تكون حاملا فينفق عليها حتى تضع حملها قال مالك وهذا الأمر عندنا


024-عدة الأمة من طلاق زوجها قال مالك الأمر عندنا في طلاق العبد

عدة الأمة من طلاق زوجها قال مالك الأمر عندنا في طلاق العبد الأمة إذا طلقها وهي أمة ثم عتقت بعد فعدتها عدة الأمة لا يغير عدتها عتقها كانت له عليها رجعة أو لم تكن له عليها رجعة لا تنتقل عدتها قال مالك ومثل ذلك الحد يقع على العبد ثم يعتق بعد ان يقع عليه الحد فإنما حده حد عبد قال مالك والحر يطلق الأمة ثلاثا وتعتد بحيضتين والعبد يطلق الحرة تطليقتين وتعتد ثلاثة قروء قال مالك في الرجل تكون تحته الأمة ثم يبتاعها فيعتقها انها تعتد عدة الأمة حيضتين ما لم يصبها فإن أصابها بعد ملكه إياها قبل عتاقها لم يكن عليها إلا الاستبراء بحيضة

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


025-جامع عدة الطلاق

جامع عدة الطلاق

[ 1212 ] حدثني يحيى عن مالك عن يحيى بن سعيد وعن يزيد بن عبد الله بن قسيط الليثي عن سعيد بن المسيب انه قال قال عمر بن الخطاب أيما امرأة طلقت فحاضت حيضة أو حيضتين ثم رفعتها حيضتها فإنها تنتظر تسعة اشهر فإن بان بها حمل فذلك وإلا اعتدت بعد التسعة الأشهر ثلاثة اشهر ثم حلت وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه كان يقول الطلاق للرجال والعدة للنساء
[ 1213 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب انه قال عدة المستحاضة سنة قال مالك الأمر عندنا في المطلقة التي ترفعها حيضتها حين يطلقها زوجها انها تنتظر تسعة اشهر فإن لم تحض فيهن اعتدت ثلاثة اشهر فإن حاضت قبل ان تستكمل الأشهر الثلاثة استقبلت الحيض فإن مرت بها تسعة اشهر قبل ان تحيض اعتدت ثلاثة اشهر فإن حاضت الثانية قبل ان تستكمل الأشهر الثلاثة استقبلت الحيض فإن مرت بها تسعة أشهر قبل ان تحيض اعتدت ثلاثة اشهر فإن حاضت الثالثة كانت قد استكملت عدة الحيض فإن لم تحض استقبلت ثلاثة اشهر ثم حلت ولزوجها عليها في ذلك الرجعة قبل ان تحل الا ان يكون قد بت طلاقها قال مالك السنة عندنا ان الرجل إذا طلق امرأته وله عليها رجعة فاعتدت بعض عدتها ثم ارتجعها ثم فارقها قبل ان يمسها انها لا تبني على ما مضى من عدتها وإنها تستأنف من يوم طلقها عدة مستقبلة وقد ظلم زوجها نفسه وأخطأ إن كان ارتجعها ولا حاجة له بها قال مالك والأمر عندنا ان المرأة إذا أسلمت وزوجها كافر ثم أسلم فهو أحق بها ما دامت في عدتها فإن انقضت عدتها فلا سبيل له عليها وان تزوجها بعد انقضاء عدتها لم يعد ذلك طلاقا وإنما فسخها منه الإسلام بغير طلاق


026-الحكمين

الحكمين

[ 1214 ] حدثني يحيى عن مالك انه بلغه ان علي بن أبي طالب قال في الحكمين اللذين قال الله تعالى " وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما إن الله كان عليما خبيرا " إن إليهما الفرقة بينهما والاجتماع قال مالك وذلك أحسن ما سمعت من أهل العلم ان الحكمين يجوز قولهما بين الرجل وامرأته في الفرقة والاجتماع


027-يمين الرجل بطلاق ما لم ينكح

يمين الرجل بطلاق ما لم ينكح

[ 1215 ] وحدثني يحيى عن مالك انه بلغه ان عمر بن الخطاب وعبد الله بن عمر وعبد الله بن مسعود وسالم بن عبد الله والقاسم بن محمد وابن شهاب وسليمان بن يسار كانوا يقولون إذا حلف الرجل بطلاق المرأة قبل ان ينكحها ثم أثم إن ذلك لازم له إذا نكحها وحدثني عن مالك انه بلغه ان عبد الله بن مسعود كان يقول فيمن قال كل امرأة انكحها فهي طالق إنه إذا لم يسم قبيلة أو امرأة بعينها فلا شيء عليه قال مالك وهذا أحسن ما سمعت قال مالك في الرجل يقول لامرأته أنت الطلاق وكل امرأة أنكحها فهي طالق وماله صدقة إن لم يفعل كذا وكذا فحنث قال أما نساؤه فطلاق كما قال وأما قوله كل امرأة انكحها فهي طالق فإنه إذا لم يسم امرأة بعينها أو قبيلة أو أرضا أو نحو هذا فليس يلزمه ذلك وليتزوج ما شاء واما ماله فليتصدق بثلثه


028-أجل الذي لا يمس امرأته

أجل الذي لا يمس امرأته

[ 1216 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب أنه كان يقول من تزوج امرأة فلم يستطع ان يمسها فإنه يضرب له أجل سنة فإن مسها وإلا فرق بينهما
[ 1217 ] وحدثني عن مالك انه سأل بن شهاب متى يضرب له الأجل أمن يوم يبني بها أم من يوم ترافعه إلى السلطان فقال بل من يوم ترافعه إلى السلطان قال مالك فأما الذي قد مس امرأته ثم اعترض عنها فإني لم اسمع انه يضرب له أجل ولا يفرق بينهما


029-جامع الطلاق

جامع الطلاق

[ 1218 ] وحدثني يحيى عن مالك عن بن شهاب انه قال بلغني إن رسول الله صلى الله عليه وسلم قال لرجل من ثقيف أسلم وعنده عشر نسوة حين أسلم الثقفي أمسك منهن أربعا وفارق سائرهن
[ 1219 ] وحدثني عن مالك عن بن شهاب انه قال سمعت سعيد بن المسيب وحميد بن عبد الرحمن بن عوف وعبيد الله بن عبد الله بن عتبة بن مسعود وسليمان بن يسار كلهم يقول سمعت أبا هريرة يقول سمعت عمر بن الخطاب يقول أيما امرأة طلقها زوجها تطليقة أو تطليقتين ثم تركها حتى تحل وتنكح زوجا غيره فيموت عنها أو يطلقها ثم ينكحها زوجها الأول فإنها تكون عنده على ما بقي من طلاقها قال مالك وعلى ذلك السنة عندنا التي لا اختلاف فيها
[ 1220 ] وحدثني عن مالك عن ثابت بن الأحنف انه تزوج أم ولد لعبد الرحمن بن زيد بن الخطاب قال فدعاني عبد الله بن عبد الرحمن بن زيد بن الخطاب فجئته فدخلت عليه فإذا سياط موضوعة وإذا قيدان من حديد وعبدان له قد أجلسهما فقال طلقها وإلا والذي يحلف به فعلت بك كذا وكذا قال فقلت هي الطلاق ألفا قال فخرجت من عنده فأدركت عبد الله بن عمر بطريق مكة فأخبرته بالذي كان من شأني فتغيظ عبد الله وقال ليس ذلك بطلاق وإنها لم تحرم عليك فارجع إلى أهلك قال فلم تقررني نفسي حتى أتيت عبد الله بن الزبير وهو يومئذ بمكة أمير عليها فأخبرته بالذي كان من شأني وبالذي قال لي عبد الله بن عمر قال فقال لي عبد الله بن الزبير لم تحرم عليك فارجع إلى أهلك وكتب إلى جابر بن الأسود الزهري وهو أمير المدينة يأمره أن يعاقب عبد الله بن عبد الرحمن وأن يخلى بيني وبين أهلي قال فقدمت المدينة فجهزت صفية امرأة عبد الله بن عمر امرأتي حتى أدخلتها علي بعلم عبد الله بن عمر ثم دعوت عبد الله بن عمر يوم عرسي لوليمتي فجاءني
[ 1221 ] وحدثني عن مالك عن عبد الله بن دينار انه قال سمعت عبد الله بن عمر قرأ " يا أيها النبي إذا طلقتم النساء فطلقوهن " لقبل عدتهن قال مالك يعني بذلك أن يطلق في كل طهر مرة
[ 1222 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه قال كان الرجل إذا طلق امرأته ثم ارتجعها قبل ان تنقضي عدتها كان ذلك له وإن طلقها ألف مرة فعمد رجل إلى امرأته فطلقها حتى إذا شارفت انقضاء عدتها راجعها ثم طلقها ثم قال لا والله لا آويك إلي ولا تحلين أبدا فأنزل الله تبارك وتعالى " الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان " فاستقبل الناس الطلاق جديدا من يومئذ من كان طلق منهم أو لم يطلق
[ 1223 ] وحدثني عن مالك عن ثور بن زيد الديلي أن الرجل كان يطلق امرأته ثم يراجعها ولا حاجة له بها ولا يريد إمساكها كيما يطول بذلك عليها العدة ليضارها فأنزل الله تبارك وتعالى " ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه " يعظهم الله بذلك
[ 1224 ] وحدثني عن مالك أنه بلغه أن سعيد بن المسيب وسليمان بن يسار سئلا عن طلاق السكران فقالا إذا طلق السكران جاز طلاقه وإن قتل قتل به قال مالك وعلى ذلك الأمر عندنا وحدثني عن مالك أنه بلغه أن سعيد بن المسيب كان يقول إذا لم يجد الرجل ما ينفق على امرأته فرق بينهما قال مالك وعلى ذلك أدركت أهل العلم ببلدنا


030-عدة المتوفى عنها زوجها إذا كانت حاملا

عدة المتوفى عنها زوجها إذا كانت حاملا

[ 1225 ] حدثني عن مالك عن عبد ربه بن سعيد بن قيس عن أبي سلمة بن عبد الرحمن أنه قال سئل عبد الله بن عباس وأبو هريرة عن المرأة الحامل يتوفى عنها زوجها فقال بن عباس آخر الأجلين وقال أبو هريرة إذا ولدت فقد حلت فدخل أبو سلمة بن عبد الرحمن على أم سلمة زوج النبي صلى الله عليه وسلم فسألها عن ذلك فقالت أم سلمة ولدت سبيعة الأسلمية بعد وفاة زوجها بنصف شهر فخطبها رجلان أحدهما شاب والأخر كهل فحطت إلى الشاب فقال الشيخ لم تحلي بعد وكان أهلها غيبا ورجا إذا جاء أهلها أن يؤثروه بها فجاءت رسول الله صلى الله عليه وسلم فقال قد حللت فأنكحي من شئت
[ 1226 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه سئل عن المرأة يتوفى عنها زوجها وهي حامل فقال عبد الله بن عمر إذا وضعت حملها فقد حلت فأخبره رجل من الأنصار كان عنده أن عمر بن الخطاب قال لو وضعت وزوجها على سريره لم يدفن بعد لحلت
[ 1227 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن المسور بن مخرمة أنه أخبره أن سبيعة الأسلمية نفست بعد وفاة زوجها بليال فقال لها رسول الله صلى الله عليه وسلم قد حللت فأنكحي من شئت
[ 1228 ] وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار أن عبد الله بن عباس وأبا سلمة بن عبد الرحمن بن عوف اختلفا في المرأة تنفس بعد وفاة زوجها بليال فقال أبو سلمة إذا وضعت ما في بطنها فقد حلت وقال بن عباس آخر الأجلين فجاء أبو هريرة فقال أنا مع بن أخي يعني أبا سلمة فبعثوا كريبا مولى عبد الله بن عباس إلى أم سلمة زوج النبي صلى الله عليه وسلم يسألها عن ذلك فجاءهم فأخبرهم أنها قالت ولدت سبيعة الأسلمية بعد وفاة زوجها بليال فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال قد حللت فأنكحي من شئت قال مالك وهذا الأمر الذي لم يزل عليه أهل العلم عندنا


031-مقام المتوفى عنها زوجها في بيتها حتى تحل

مقام المتوفى عنها زوجها في بيتها حتى تحل

[ 1229 ] حدثني يحيى عن مالك عن سعيد بن إسحاق بن كعب بن عجرة عن عمته زينب بنت كعب بن عجرة أن الفريعة بنت مالك بن سنان وهي أخت أبي سعيد الخدري أخبرتها أنها جاءت إلى رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة فإن زوجها خرج في طلب أعبد له أبقوا حتى إذا كانوا بطرف القدوم لحقهم فقتلوه قالت فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي في بني خدرة فإن زوجي لم يتركني في مسكن يملكه ولا نفقة قالت فقال رسول الله صلى الله عليه وسلم نعم قالت فانصرفت حتى إذا كنت في الحجرة ناداني رسول الله صلى الله عليه وسلم أو أمر بي فنوديت له فقال كيف قلت فرددت عليه القصة التي ذكرت له من شأن زوجي فقال أمكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا قالت فلما كان عثمان بن عفان أرسل إلي فسألني عن ذلك فأخبرته فأتبعه وقضى به
[ 1230 ] وحدثني عن مالك عن حميد بن قيس المكي عن عمرو بن شعيب عن سعيد بن المسيب أن عمر بن الخطاب كان يرد المتوفى عنهن أزواجهن من البيداء يمنعهن الحج
[ 1231 ] وحدثني عن مالك عن يحيى بن سعيد أنه بلغه أن السائب بن خباب توفي وإن امرأته جاءت إلى عبد الله بن عمر فذكرت له وفاة زوجها وذكرت له حرث لهم بقناة وسألته هل يصلح لها أن تبيت فيه فنهاها عن ذلك فكانت تخرج من المدينة سحرا فتصبح في حرثهم فتظل فيه يومها ثم تدخل المدينة إذا أمست فتبيت في بيتها
[ 1232 ] وحدثني عن مالك عن هشام بن عروة أنه كان يقول في المرأة البدوية يتوفى عنها زوجها إنما تنتوي حيث انتوى أهلها قال مالك وهذا الأمر عندنا
[ 1233 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول لا تبيت المتوفى عنها زوجها ولا المبتوتة إلا في بيتها


032-عدة أم الولد إذا توفى عنها سيدها

عدة أم الولد إذا توفى عنها سيدها

[ 1234 ] حدثني يحيى عن مالك عن يحيى بن سعيد أنه قال سمعت القاسم بن محمد يقول إن يزيد بن عبد الملك فرق بين رجال وبين نسائهم وكن أمهات أولاد رجال هلكوا فتزوجوهن بعد حيضة أو حيضتين ففرق بينهم حتى يعتدون أربعة أشهر وعشرا فقال القاسم بن محمد سبحان الله يقول الله في كتابه " والذين يتوفون منكم ويذرون أزواجا " ما هن من الأزواج
[ 1235 ] وحدثني مالك عن نافع عن عبد الله بن عمر أنه قال عدة أم الولد إذا توفي عنها سيدها حيضة
[ 1236 ] وحدثني عن مالك عن يحيى بن سعيد عن القاسم بن محمد أنه كان يقول عدة أم الولد إذا توفى عنها سيدها حيضة قال مالك وهو الأمر عندنا قال مالك وإن لم تكن ممن تحيض فعدتها ثلاثة أشهر


033-عدة الأمة إذا توفي سيدها أو زوجها

عدة الأمة إذا توفي سيدها أو زوجها

[ 1237 ] حدثني يحيى عن مالك أنه بلغه أن سعيد بن المسيب وسليمان بن يسار كانا يقولان عدة الأمة إذا هلك عنها زوجها شهران وخمس ليال
[ 1238 ] وحدثني عن مالك عن بن شهاب مثل ذلك قال مالك في العبد يطلق الأمة طلاقا لم يبتها فيه له عليها فيه الرجعة ثم يموت وهي في عدتها من طلاقه إنها تعتد عدة الأمة المتوفى عنها زوجها شهرين وخمس ليال وإنها إن عتقت وله عليها رجعة ثم لم تختر فراقه بعد العتق حتى يموت وهي في عدتها من طلاقها اعتدت عدة الحرة المتوفى عنها زوجها أربعة أشهر وعشرا وذلك أنها إنما وقعت عليها عدة الوفاة بعد ما عتقت فعدتها عدة الحرة قال مالك وهذا الأمر عندنا


034-العزل

العزل

[ 1239 ] حدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن عن محمد بن يحيى بن حبان عن بن محيريز أنه قال دخلت المسجد فرأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل فقال أبو سعيد الخدري خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق فأصبنا سبيا من سبي العرب فاشتهينا النساء واشتدت علينا العزبة وأحببنا الفداء فأردنا أن نعزل فقلنا نعزل ورسول الله صلى الله عليه وسلم بين أظهرنا قبل أن نسأله فسألناه عن ذلك فقال ما عليكم أن لا تفعلوا ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة
[ 1240 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن عامر بن سعد بن أبي وقاص عن أبيه أنه كان يعزل
[ 1241 ] وحدثني عن مالك عن أبي النضر مولى عمر بن عبيد الله عن بن أفلح مولى أبي أيوب الأنصاري عن أم ولد لأبي أيوب الأنصاري أنه كان يعزل
[ 1242 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان لا يعزل وكان يكره العزل
[ 1243 ] وحدثني عن مالك عن ضمرة بن سعيد المازني عن الحجاج بن عمرو بن غزية أنه كان جالسا عند زيد بن ثابت فجاءه بن قهد رجل من أهل اليمن فقال يا أبا سعيد إن عندي جواري لي ليس نسائي اللاتي أكن بأعجب إلي منهن وليس كلهن يعجبني أن تحمل مني أفأعزل فقال زيد بن ثابت أفته يا حجاج قال فقلت يغفر الله لك إنما نجلس عندك لنتعلم منك قال أفته قال فقلت هو حرثك إن شئت سقيته وإن شئت أعطشته قال وكنت أسمع ذلك من زيد فقال زيد صدق
[ 1244 ] وحدثني عن مالك عن حميد بن قيس المكي عن رجل يقال له ذفيف أنه قال سئل بن عباس عن العزل فدعا جارية له فقال أخبريهم فكأنها استحيت فقال هو ذلك أما أنا فأفعله يعني يعزل قال مالك لا يعزل الرجل المرأة الحرة إلا بأذنها ولا بأس أن يعزل عن أمته بغير إذنها ومن كان تحته أمة قوم فلا يعزل إلا بأذنهم


035-الإحداد

الإحداد

[ 1245 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن حميد بن نافع عن زينب بنت أبي سلمة أنها أخبرته هذه الأحاديث الثلاثة قالت زينب دخلت على أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبوها أبو سفيان بن حرب فدعت أم حبيبة بطيب فيه صفرة خلوق أو غيره فدهنت به جارية ثم مسحت بعارضيها ثم قالت والله ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا
[ 1246 ] قالت زينب ثم دخلت على زينب بنت جحش زوج النبي صلى الله عليه وسلم حين توفى أخوها فدعت بطيب فمست منه ثم قالت والله ما لي بالطيب حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا
[ 1247 ] قالت زينب وسمعت أم سلمة زوج النبي صلى الله عليه وسلم تقول جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينيها أفتكحلهما فقال رسول الله صلى الله عليه وسلم لا مرتين أو ثلاثا كل ذلك يقول لا ثم قال إنما هي " أربعة أشهر وعشرا " وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول قال حميد بن نافع فقلت لزينب وما ترمي بالبعرة على رأس الحول فقالت زينب كانت المرأة إذا توفي عنها زوجها دخلت حفشا ولبست شر ثيابها ولم تمس طيبا ولا شيئا حتى تمر بها سنة ثم تؤتى بدابة حمار أو شاة أو طير فتفتض به فقلما تفتض بشيء إلا مات ثم تخرج فتعطى بعرة فترمي بها ثم تراجع بعد ما شاءت من الطيب أو غيره قال مالك والحفش البيت الرديء وتفتض تمسح به جلدها كالنشرة
[ 1248 ] وحدثني عن مالك عن نافع عن صفية بنت أبي عبيد عن عائشة وحفصة زوجي النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج
[ 1249 ] وحدثني عن مالك أنه بلغه أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لامرأة حاد على زوجها اشتكت عينيها فبلغ ذلك منها اكتحلي بكحل الجلاء بالليل وامسحيه بالنهار
[ 1250 ] وحدثني عن مالك أنه بلغه عن سالم بن عبد الله وسليمان بن يسار أنهما كانا يقولان في المرأة يتوفى عنها زوجها إنها إذا خشيت على بصرها من رمد أو شكوا أصابها إنها تكتحل وتتداوى بدواء أو كحل وإن كان فيه طيب قال مالك وإذا كانت الضرورة فإن دين الله يسر
[ 1251 ] وحدثني عن مالك عن نافع أن صفية بنت أبي عبيد اشتكت عينيها وهي حاد على زوجها عبد الله بن عمر فلم تكتحل حتى كادت عيناها ترمصان قال مالك تدهن المتوفى عنها زوجها بالزيت والشبرق وما أشبه ذلك إذا لم يكن فيه طيب قال مالك ولا تلبس المرأة الحاد على زوجها شيئا من الحلي خاتما ولا خلخالا ولا غير ذلك من الحلي ولا تلبس شيئا من العصب إلا أن يكون عصبا غليظا ولا تلبس ثوبا مصبوغا بشيء من الصبغ الا بالسواد ولا تمتشط إلا بالسدر وما أشبهه مما لا يختمر في رأسها
[ 1252 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم دخل على أم سلمة وهي حاد على أبي سلمة وقد جعلت على عينيها صبرا فقال ما هذا يا أم سلمة فقالت إنما هو صبر يا رسول الله قال اجعليه في الليل وامسحيه بالنهار قال مالك الإحداد على الصبية التي لم تبلغ المحيض كهيئته على التي قد بلغت المحيض تجتنب ما تجتنب المرأة البالغة إذا هلك عنها زوجها قال مالك تحد الأمة إذا توفي عنها زوجها شهرين وخمس ليال مثل عدتها قال مالك ليس على أم الولد إحداد إذا هلك عنها سيدها ولا على أمة يموت عنها سيدها إحداد وإنما الإحداد على ذوات الأزواج
[ 1253 ] وحدثني عن مالك أنه بلغه أن أم سلمة زوج النبي صلى الله عليه وسلم كانت تقول تجمع الحاد رأسها بالسدر والزيت


001-رضاعة الصغير

رضاعة الصغير

[ 1254 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر عن عمرة بنت عبد الرحمن أن عائشة أم المؤمنين أخبرتها أن رسول الله صلى الله عليه وسلم كان عندها وأنها سمعت صوت رجل يستأذن في بيت حفصة قالت عائشة فقلت يا رسول الله هذا الرجل يستأذن في بيتك فقال رسول الله صلى الله عليه وسلم أراه فلانا لعم لحفصة من الرضاعة فقالت عائشة يا رسول الله لو كان فلانا حيا لعمها من الرضاعة دخل علي فقال رسول الله صلى الله عليه وسلم نعم إن الرضاعة تحرم ما تحرم الولادة
[ 1255 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين أنها قالت جاء عمي من الرضاعة يستأذن علي فأبيت أن آذن له علي حتى أسأل رسول الله صلى الله عليه وسلم عن ذلك فجاء رسول الله صلى الله عليه وسلم فسألته عن ذلك فقال إنه عمك فأذني له قالت فقلت يا رسول الله إنما أرضعتني المرأة ولم يرضعني الرجل فقال إنه عمك فليلج عليك قالت عائشة وذلك بعد ما ضرب علينا الحجاب وقالت عائشة يحرم من الرضاعة ما يحرم من الولادة
[ 1256 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة أم المؤمنين أنها أخبرته أن أفلح أخا أبي القعيس جاء يستأذن عليها وهو عمها من الرضاعة بعد أن أنزل الحجاب قالت فأبيت أن آذن له علي فلما جاء رسول الله صلى الله عليه وسلم أخبرته بالذي صنعت فأمرني أن آذن له علي
[ 1257 ] وحدثني عن مالك عن ثور بن زيد الديلي عن عبد الله بن عباس أنه كان يقول ما كان في الحولين وإن كان مصة واحدة فهو يحرم
[ 1258 ] وحدثني عن مالك عن بن شهاب عن عمرو بن الشريد أن عبد الله بن عباس سئل عن رجل كانت له امرأتان فأرضعت إحداهما غلاما وأرضعت الأخرى جارية فقيل له هل يتزوج الغلام الجارية فقال لا اللقاح واحد
[ 1259 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر كان يقول لا رضاعة إلا لمن أرضع في الصغر ولا رضاعة لكبير
[ 1260 ] وحدثني عن مالك عن نافع أن سالم بن عبد الله بن عمر أخبره أن عائشة أم المؤمنين أرسلت به وهو يرضع إلى أختها أم كلثوم بنت أبي بكر الصديق فقالت أرضعيه عشر رضعات حتى يدخل علي قال سالم فأرضعتني أم كلثوم ثلاث رضعات ثم مرضت فلم ترضعني غير ثلاث رضعات فلم أكن أدخل على عائشة من أجل أن أم كلثوم لم تتم لي عشر رضعات
[ 1261 ] وحدثني عن مالك عن نافع أن صفية بنت أبي عبيد أخبرته أن حفصة أم المؤمنين أرسلت بعاصم بن عبد الله بن سعد إلى أختها فاطمة بنت عمر بن الخطاب ترضعه عشر رضعات ليدخل عليها وهو صغير يرضع ففعلت فكان يدخل عليها
[ 1262 ] وحدثني عن مالك عن عبد الرحمن بن القاسم عن أبيه أنه أخبره أن عائشة زوج النبي صلى الله عليه وسلم كان يدخل عليها من أرضعته أخواتها وبنات أخيها ولا يدخل عليها من أرضعه نساء أخوتها
[ 1263 ] وحدثني عن مالك عن إبراهيم بن عقبة أنه سأل سعيد بن المسيب عن الرضاعة فقال سعيد كل ما كان في الحولين وإن كانت قطرة واحدة فهو يحرم وما كان بعد الحولين فإنما هو طعام يأكله قال إبراهيم بن عقبة ثم سألت عروة بن الزبير فقال مثل ما قال سعيد بن المسيب
[ 1264 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال سمعت سعيد بن المسيب يقول لا رضاعة إلا ما كان في المهد وإلا ما أنبت اللحم والدم
وحدثني عن مالك عن بن شهاب أنه كان يقول الرضاعة قليلها وكثيرها تحرم والرضاعة من قبل الرجال تحرم قال يحيى وسمعت مالكا يقول الرضاعة قليلها وكثيرها إذا كان في الحولين تحرم فأما ما كان بعد الحولين فإن قليله وكثيره وإنما هو بمنزلة الطعام


002-الرضاعة بعد الكبر

الرضاعة بعد الكبر

[ 1265 ] حدثني يحيى عن مالك عن بن شهاب أنه سئل عن رضاعة الكبير فقال أخبرني عروة بن الزبير أن أبا حذيفة بن عتبة بن ربيعة وكان من أصحاب رسول الله صلى الله عليه وسلم وكان قد شهد بدرا وكان تبنى سالما الذي يقال له سالم مولى حذيفة كما تبنى الرسول صلى الله عليه وسلم زيد بن حارثة وأنكح أبو حذيفة سالما وهو يرى أنه ابنه أنكحه بنت أخيه فاطمة بنت الوليد بن عتبة بن ربيعة وهي يومئذ من المهاجرات الأول وهي من أفضل أيامى قريش فلما أنزل الله تعالى في كتابه في زيد بن حارثة ما أنزل فقال " ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آبائهم فإخوانكم في الدين ومواليكم " رد كل واحد من أولئك إلى أبيه فإن لم يعلم أبوه رد إلى مولاه فجاءت سهلة بنت سهيل وهي امرأة أبي حذيفة وهي من بني عامر بن لؤي إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله كنا نرى سالما ولدا وكان يدخل علي وأنا فضل وليس لنا إلا بيت واحد فماذا ترى في شأنه فقال لها رسول الله صلى الله عليه وسلم أرضعيه خمس رضعات فيحرم بلبنها وكانت تراه ابنا من الرضاعة فأخذت بذلك عائشة أم المؤمنين فيمن تحب أن يدخل عليها من الرجال فكانت تأمر أختها أم كلثوم بنت أبي بكر الصديق وبنات أخيها أن يرضعن من أحبت أن يدخل عليها من الرجال وأبى سائر أزواج الرسول صلى الله عليه وسلم أن يدخل عليهن بتلك الرضاعة أحد من الناس وقلن لا والله ما نرى الذي أمر به رسول الله صلى الله عليه وسلم سهلة بنت سهيل إلا رخصة من رسول الله صلى الله عليه وسلم في رضاعة سالم وحده لا والله لا يدخل علينا بهذه الرضاعة أحد فعلى هذا كان أزواج النبي صلى الله عليه وسلم في رضاعة الكبير
[ 1266 ] وحدثني عن مالك عن عبد الله بن دينار أنه قال جاء رجل إلى عبد الله بن عمر وأنا معه عند دار القضاء يسأله عن رضاعة الكبير فقال عبد الله بن عمر جاء رجل إلى عمر بن الخطاب فقال إني كانت لي وليدة وكنت أطؤها فعمدت امرأتي إليها فأرضعتها فدخلت عليها فقالت دونك فقد والله أرضعتها فقال عمر أوجعها وأت جاريتك فإنما الرضاعة رضاعة الصغير
[ 1267 ] وحدثني عن مالك عن يحيى بن سعيد أن رجلا سأل أبا موسى الأشعري فقال إني مصصت عن امرأتي من ثديها لبنا فذهب في بطني فقال أبو موسى لا أراها إلا قد حرمت عليك فقال عبد الله بن مسعود انظر ماذا تفتي به الرجل فقال أبو موسى فماذا تقول أنت فقال عبد الله بن مسعود لا رضاعة إلا ما كان في الحولين فقال أبو موسى لا تسألوني عن شيء ما كان هذا الحبر بين أظهركم


003-جامع ما جاء في الرضاعة

جامع ما جاء في الرضاعة

[ 1268 ] وحدثني يحيى عن مالك عن عبد الله بن دينار عن سليمان بن يسار وعن عروة بن الزبير عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم قال يحرم من الرضاعة ما يحرم من الولادة
[ 1269 ] وحدثني عن مالك عن محمد بن عبد الرحمن بن نوفل أنه قال أخبرني عروة بن الزبير عن عائشة أم المؤمنين عن جذامة بنت وهب الأسدية أنها أخبرتها أنها سمعت رسول الله صلى الله عليه وسلم يقول لقد هممت أن أنهى عن الغيلة حتى ذكرت ان الروم وفارس يصنعون ذلك فلا يضر أولادهم قال مالك والغيلة أن يمس الرجل امرأته وهي ترضع
[ 1270 ] وحدثني عن مالك عن عبد الله بن أبي بكر بن حزم عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي رسول الله صلى الله عليه وسلم وهو فيما يقرأ من القرآن قال يحيى قال مالك وليس على هذا العمل


001-بيع العربان

بيع العربان

[ 1271 ] حدثني يحيى عن مالك عن الثقة عنده عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم نهى عن بيع العربان قال مالك وذلك فيما نرى والله أعلم أن يشتري الرجل العبد أو الوليدة أو يتكارى الدابة ثم يقول للذي اشترى منه أو تكارى منه أعطيك دينارا أو درهما أو أكثر من ذلك أو أقل على أني ان أخذت السلعة أو ركبت ما تكاريت منك فالذي أعطيتك هو من ثمن السلعة أو من كراء الدابة وإن تركت ابتياع السلعة أو كراء الدابة فما أعطيتك لك باطل بغير شيء قال مالك والأمر عندنا أنه لا بأس بأن يبتاع العبد التاجر الفصيح بالأعبد من الحبشة أو من جنس من الأجناس ليسوا مثله في الفصاحة ولا في التجارة والنفاذ والمعرفة لا بأس بهذا أن تشتري منه العبد بالعبدين أو بالأعبد إلى أجل معلوم إذا اختلف فبان اختلافه فإن أشبه بعض ذلك بعضا حتى يتقارب فلا يأخذ منه اثنين بواحد إلى أجل وان اختلفت أجناسهم قال مالك ولا بأس بأن تبيع ما اشتريت من ذلك قبل أن تستوفيه إذا انتقدت ثمنه من غير صاحبه الذي اشتريته منه قال مالك لا ينبغي أن يستثنى جنين في بطن أمه إذا بيعت لأن ذلك غرر لا يدري أذكر هو أم أنثى أحسن أم قبيح أو ناقص أو تام أو حي أو ميت وذلك يضع من ثمنها قال مالك في الرجل يبتاع العبد أو الوليدة بمائة دينار إلى أجل ثم يندم البائع فيسئل المبتاع أن يقيله بعشرة دنانير يدفعها إليه نقدا أو إلى أجل ويمحو عنه المائة دينار التي له قال مالك لا بأس بذلك وإن ندم المبتاع فسأل البائع أن يقيله في الجارية أو العبد ويزيده عشرة دنانير نقدا أو إلى أجل أبعد من الأجل الذي اشترى إليه العبد أو الوليدة فإن ذلك لا ينبغي وإنما كره ذلك لأن البائع كأنه باع منه مائة دينار له إلى سنة قبل أن تحل بجارية وبعشرة دنانير نقدا أو إلى أجل أبعد من السنة فدخل في ذلك بيع الذهب بالذهب إلى أجل قال مالك في الرجل يبيع من الرجل الجارية بمائة دينار إلى أجل ثم يشتريها بأكثر من ذلك الثمن الذي باعها به إلى أبعد من ذلك الأجل الذي باعها إليه إن ذلك لا يصلح وتفسير ما كره من ذلك أن يبيع الرجل الجارية إلى أجل ثم يبتاعها إلى أجل أبعد منه يبيعها بثلاثين دينارا إلى شهر ثم يبتاعها بستين دينارا إلى سنة أو إلى نصف سنة فصار إن رجعت إليه سلعته بعينها وأعطاه صاحبه ثلاثين دينارا إلى شهر بستين دينارا إلى سنة أو إلى نصف سنة فهذا لا ينبغي


002-مال المملوك

مال المملوك

[ 1272 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب قال من باع عبدا وله مال فماله للبائع الا أن يشترطه المبتاع قال مالك الأمر المجتمع عليه عندنا أن المبتاع إن اشترط مال العبد فهو له نقدا كان أو دينا أو عرضا يعلم أو لا يعلم وان كان للعبد من المال أكثر مما اشترى به كان ثمنه نقدا أو دينا أو عرضا وذلك أن مال العبد ليس على سيده فيه زكاة وان كانت للعبد جارية استحل فرجها بملكه إياها وان عتق العبد أو كاتب تبعه ماله وان أفلس أخذ الغرماء ماله ولم يتبع سيده بشيء من دينه


003-العهدة

العهدة

[ 1273 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أن أبان بن عثمان وهشام بن إسماعيل كانا يذكران في خطبتهما عهدة الرقيق في الأيام الثلاثة من حين يشترى العبد أو الوليدة وعهدة السنة قال مالك ما أصاب العبد أو الوليدة في الأيام الثلاثة من حين يشتريان حتى تنقضي الأيام الثلاثة فهو من البائع وإن عهدة السنة من الجنون والجذام والبرص فإذا مضت السنة فقد برئ البائع من العهدة كلها قال مالك ومن باع عبدا أو وليدة من أهل الميراث أو غيرهم بالبراءة فقد برئ من كل عيب ولا عهدة عليه الا أن يكون علم عيبا فكتمه فإن كان علم عيبا فكتمه لم تنفعه البراءة وكان ذلك البيع مردودا ولا عهدة عندنا الا في الرقيق


004-العيب في الرقيق

العيب في الرقيق

[ 1274 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن سالم بن عبد الله أن عبد الله بن عمر باع غلاما له بثمانمائة درهم وباعه بالبراءة فقال الذي ابتاعه لعبد الله بن عمر بالغلام داء لم تسمه لي فاختصما إلى عثمان بن عفان فقال الرجل باعني عبدا وبه داء لم يسمه وقال عبد الله بعته بالبراءة فقضى عثمان بن عفان على عبد الله بن عمر أن يحلف له لقد باعه العبد وما به داء يعلمه فأبى عبد الله أن يحلف وارتجع العبد فصح عنده فباعه عبد الله بعد ذلك بألف وخمسمائة درهم قال مالك الأمر المجتمع عليه عندنا أن كل من ابتاع وليدة فحملت أو عبدا فأعتقه وكل أمر دخله الفوت حتى لا يستطاع رده فقامت البينة انه قد كان به عيب عند الذي باعه أو علم ذلك باعتراف من البائع أو غيره فإن العبد أو الوليدة يقوم وبه العيب الذي كان به يوم اشتراه فيرد من الثمن قدر ما بين قيمته صحيحا وقيمته وبه ذلك العيب قال مالك الأمر المجتمع عليه عندنا في الرجل يشتري العبد ثم يظهر منه على عيب يرده منه وقد حدث به عند المشتري عيب آخر انه إذا كان العيب الذي حدث به مفسدا مثل القطع أو العور أو ما أشبه ذلك من العيوب المفسدة فإن الذي اشترى العبد بخير النظرين ان أحب ان يوضع عنه من ثمن العبد بقدر العيب الذي كان بالعبد يوم اشتراه وضع عنه وان أحب أن يغرم قدر ما أصاب العبد من العيب عنده ثم يرد العبد فذلك له وان مات العبد عند الذي اشتراه أقيم العبد وبه العيب الذي كان به يوم اشتراه فينظر كم ثمنه فإن كانت قيمة العبد يوم اشتراه بغير عيب مائة دينار وقيمته يوم اشتراه وبه العيب ثمانون دينارا وضع عن المشترى ما بين القيمتين وإنما تكون القيمة يوم اشترى العبد قال مالك الأمر المجتمع عليه عندنا أن من رد وليدة من عيب وجده بها وكان قد أصابها أنها ان كانت بكرا فعليه ما نقص من ثمنها وان كانت ثيبا فليس عليه في أصابته إياها شيء لأنه كان ضامنا لها قال مالك الأمر المجتمع عليه عندنا فيمن باع عبدا أو وليدة أو حيوانا بالبراءة من أهل الميراث أو غيرهم فقد برئ من كل عيب فيما باع الا أن يكون علم في ذلك عيبا فكتمه فإن كان علم عيبا فكتمه لم تنفعه تبرئته وكان ما باع مرودا عليه قال مالك في الجارية تباع بالجاريتين ثم يوجد بإحدى الجاريتين عيب ترد منه قال تقام الجارية التي كانت قيمة الجاريتين فينظر كم ثمنها ثم تقام الجاريتان بغير العيب الذي وجد بأحدهما تقامان صحيحتين سالمتين ثم يقسم ثمن الجارية التي بيعت بالجاريتين عليهما بقدر ثمنهما حتى يقع على كل واحدة منهما حصتها من ذلك على المرتفعة بقدر ارتفاعها وعلى الأخرى بقدرها ثم ينظر إلى التي بها العيب فيرد بقدر الذي وقع عليها من تلك الحصة ان كثيرة أو قليلة وإنما تكون قيمة الجاريتين عليه يوم قبضهما قال مالك في الرجل يشتري العبد فيؤاجره بالإجارة العظيمة أو الغلة القليلة ثم يجد به عيبا يرد منه أنه يرده بذلك العيب وتكون له إجارته وغلته وهذا الأمر الذي كانت عليه الجماعة ببلدنا وذلك لو أن رجلا ابتاع عبدا فبنى له دارا قيمة بنائها ثمن العبد أضعافا ثم وجد به عيبا يرد منه رده ولا يحسب للعبد عليه إجارة فيما عمل له فكذلك تكون له إجارته إذا آجره من غيره لأنه ضامن له وهذا الأمر عندنا قال مالك الأمر عندنا فيمن ابتاع رقيقا في صفقة واحدة فوجد في ذلك الرقيق عبدا مسروقا أو وجد بعبد منهم عيبا إنه ينظر فيما وجد مسروقا أو وجد به عيبا فإن كان هو وجه ذلك الرقيق أو أكثره ثمنا أو من أجله اشترى وهو الذي فيه الفضل فيما يرى الناس كان ذلك البيع مردودا كله وأن كان الذي وجد مسروقا أو وجد به العيب من ذلك الرقيق في الشيء اليسير منه ليس هو وجه ذلك الرقيق ولا من أجله اشترى ولا فيه الفضل فيما يرى الناس رد ذلك الذي وجد به العيب أو وجد مسروقا بعينه بقدر قيمته من الثمن الذي اشترى به أولئك الرقيق


005-ما يفعل في الوليدة إذا بيعت والشرط فيها

ما يفعل في الوليدة إذا بيعت والشرط فيها

[ 1275 ] حدثني يحيى عن مالك عن بن شهاب أن عبيد الله بن عبد الله بن عتبة بن مسعود أخبره أن عبد الله بن مسعود ابتاع جارية من امرأته زينب الثقفية واشترطت عليه أنك ان بعتها فهي لي بالثمن الذي تبيعها به فسأل عبد الله بن ومسعود عن ذلك عمر بن الخطاب فقال عمر بن الخطاب لا تقربها وفيها شرط لأحد
[ 1276 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يقول لا يطأ الرجل وليدة الا وليدة ان شاء باعها وإن شاء وهبها وان شاء أمسكها وان شاء صنع بها ما شاء قال مالك فيمن اشترى جارية على شرط أن لا يبيعها ولا يهبها أو ما أشبه ذلك من الشروط فإنه لا ينبغي للمشتري أن يطأها وذلك أنه لا يجوز له أن يبيعها ولا أن يهبها فإذا كان لا يملك ذلك منها فلم يملكها ملكا تاما لأنه قد استثني عليه فيها ما ملكه بيد غيره فإذا دخل هذا الشرط لم يصلح وكان بيعا مكروها


006-النهي عن أن يطأ الرجل وليدة ولها زوج

النهي عن أن يطأ الرجل وليدة ولها زوج

[ 1277 ] حدثني يحيى عن مالك عن بن شهاب أن عبد الله بن عامر أهدى لعثمان بن عفان جارية ولها زوج ابتاعها بالبصرة فقال عثمان لا أقربها حتى يفارقها زوجها فأرضى بن عامر زوجها ففارقها
[ 1278 ] وحدثني عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف أن عبد الرحمن بن عوف ابتاع وليدة فوجدها ذات زوج فردها


007-ثمر المال يباع أصله

ثمر المال يباع أصله

[ 1279 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال من باع نخلا قد أبرت فثمرها للبائع إلا أن يشترط المبتاع


008-النهي عن بيع الثمار حتى يبدو صلاحها

النهي عن بيع الثمار حتى يبدو صلاحها

[ 1280 ] حدثني يحيى عن مالك عن نافع بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها نهى البائع والمشتري
[ 1281 ] وحدثني عن مالك عن حميد الطويل عن أنس بن مالك أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهي فقيل له يا رسول الله وما تزهي فقال حين تحمر وقال رسول الله صلى الله عليه وسلم أرأيت إذا منع الله الثمرة فبم يأخذ أحدكم مال أخيه
[ 1282 ] وحدثني عن مالك عن أبي الرجال محمد بن عبد الرحمن بن حارثة عن أمه عمرة بنت عبد الرحمن أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تنجو من العاهة قال مالك وبيع الثمار قبل أن يبدو صلاحها من بيع الغرر
[ 1283 ] وحدثني عن مالك عن أبي الزناد عن خارجة بن زيد بن ثابت عن زيد بن ثابت أنه كان لا يبيع ثماره حتى تطلع الثريا قال مالك والأمر عندنا في بيع البطيخ والقثاء والخربز والجزر ان بيعه إذا بدا صلاحه حلال جائز ثم يكون للمشتري ما ينبت حتى ينقطع ثمره ويهلك وليس في ذلك وقت يؤقت وذلك أن وقته معروف عند الناس وربما دخلته العاهة فقطعت ثمرته قبل أن يأتي ذلك الوقت فإذا دخلته العاهة بجائحة تبلغ الثلث فصاعدا كان ذلك موضوعا عن الذي ابتاعه


009-بيع العرية

بيع العرية

[ 1284 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم أرخص لصاحب العرية أن يبيعها بخرصها
[ 1285 ] وحدثني عن مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم أرخص في بيع العرايا بخرصها فيما دون خمسة أوسق أو في خمسة أوسق يشك داود قال خمسة أوسق أو دون خمسة أوسق قال مالك وإنما تباع العرايا بخرصها من التمر يتحرى ذلك ويخرص في رؤوس النخل وإنما ارخص فيه لأنه انزل بمنزلة التولية والإقالة والشرك ولو كان بمنزلة غيره من البيوع ما أشرك أحد أحدا في طعامه حتى يستوفيه ولا أقاله منه ولا ولاه أحد حتى يقبضه المبتاع


010-الجائحة في بيع الثمار والزرع

الجائحة في بيع الثمار والزرع

[ 1286 ] حدثني يحيى عن مالك عن أبي الرجال محمد بن عبد الرحمن عن أمه عمرة بنت عبد الرحمن أنه سمعها تقول ابتاع رجل ثمر حائط في زمان رسول الله صلى الله عليه وسلم فعالجه وقام فيه حتى تبين له النقصان فسأل رب الحائط أن يضع له أو أن يقيله فحلف أن لا يفعل فذهبت أم المشتري إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال رسول الله صلى الله عليه وسلم تألى أن لا يفعل خيرا فسمع بذلك رب الحائط فأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله هو له
[ 1287 ] وحدثني عن مالك أنه بلغه أن عمر بن عبد العزيز قضى بوضع الجائحة قال مالك وعلى ذلك الأمر عندنا قال مالك والجائحة التي توضع عن المشتري الثلث فصاعدا ولا يكون ما دون ذلك جائحة


011-ما يجوز في استثناء الثمر

ما يجوز في استثناء الثمر

[ 1288 ] حدثني يحيى عن مالك عن ربيعة بن عبد الرحمن أن القاسم بن محمد كان يبيع ثمر حائطه ويستثني منه
[ 1289 ] وحدثني عن مالك عن عبد الله بن أبي بكر أن جده محمد بن عمرو بن حزم باع ثمر حائط له يقال له الأفرق بأربعة آلاف درهم وأستثني منه بثمانمائة درهم تمرا
[ 1290 ] وحدثني عن مالك عن أبي الرجال محمد بن عبد الرحمن بن حارثة أن أمه عمرة بنت عبد الرحمن كانت تبيع ثمارها وتستثني منها قال مالك الأمر المجتمع عليه عندنا أن الرجل إذا باع ثمر حائطه أن له أن يستثني من ثمر حائطه ما بينه وبين ثلث الثمر لا يجاوز ذلك وما كان دون الثلث فلا بأس بذلك قال مالك فأما الرجل يبيع ثمر حائطه ويستثني من ثمر حائطه ثمر نخلة أو نخلات يختارها ويسمي عددها فلا أرى بذلك بأسا لأن رب الحائط إنما استثنى شيئا من ثمر حائط نفسه وإنما ذلك شيء احتبسه من حائطه وأمسكه لم يبعه وباع من حائطه ماسوى ذلك


012-ما يكره من بيع التمر

ما يكره من بيع التمر

[ 1291 ] حدثني يحيى عن مالك عن زيد بن أسلم عن عطاء بن يسار أنه قال قالرسول الله صلى الله عليه وسلم التمر بالتمر مثلا بمثل فقيل له ان عاملك على خيبر يأخذ الصاع بالصاعين فقال رسول الله ادعوه لي فدعى له فقال له رسول الله صلى الله عليه وسلم أتأخذ الصاع بالصاعين فقال يا رسول الله لا يبيعونني الجنيب بالجمع صاعا بصاع فقال له رسول الله صلى الله عليه وسلم بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا
[ 1292 ] وحدثني عن مالك عن عبد الحميد بن سهيل بن عبد الرحمن بن عوف عن سعيد بن المسيب عن أبي سعيد الخدري وعن أبي هريرة أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر فجاءه بتمر جنيب فقال له رسول الله صلى الله عليه وسلم أكل تمر خيبر هكذا فقال لا والله يا رسول الله انا لنأخذ الصاع من هذا بالصاعين والصاعين بالثلاثة فقال رسول الله صلى الله عليه وسلم لا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا
[ 1293 ] وحدثني عن مالك عن عبد الله بن يزيد أن زيدا أبا عياش أخبره أنه سأل سعد بن أبي وقاص عن البيضاء بالسلت فقال له سعد أيتهما أفضل قال البيضاء فنهاه عن ذلك وقال سعد سمعت رسول الله صلى الله عليه وسلم يسأل عن اشتراء التمر بالرطب فقال رسول الله صلى الله عليه وسلم أينقص الرطب إذا يبس فقالوا نعم فنهى عن ذلك


013-المزابنة والمحاقلة

المزابنة والمحاقلة

[ 1294 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم نهى عن المزابنة والمزابنة بيع الثمر بالتمر كيلا وبيع الكرم بالزبيب كيلا
[ 1295 ] وحدثني عن مالك عن داود بن الحصين عن أبي سفيان مولى بن أبي أحمد عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء الثمر بالتمر في رؤوس النخل والمحاقلة كراء الأرض بالحنطة
[ 1296 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة اشتراء الثمر بالتمر والمحاقلة اشتراء الزرع بالحنطة واستكراء الأرض بالحنطة قال بن شهاب فسألت سعيد بن المسيب عن استكراء الأرض بالذهب والورق فقال لا بأس بذلك قال مالك نهى رسول الله صلى الله عليه وسلم عن المزابنة وتفسير المزابنة أن كل شيء من الجزاف الذي لا يعلم كيله ولا وزنه ولا عدده ابتيع بشيء مسمى من الكيل أو الوزن أو العدد وذلك أن يقول الرجل للرجل يكون له الطعام المصبر الذي لا يعلم كيله من الحنطة أو التمر أو ما أشبه ذلك من الأطعمة أو يكون للرجل السلعة من الحنطة أو النوى أو القضب أو العصفر أو الكرسف أو الكتان أو القز أو ما أشبه ذلك من السلع لا يعلم كيل شيء من ذلك ولا وزنه ولا عدده فيقول الرجل لرب تلك السلعة كل سلعتك هذه أو مر من يكيلها أو زن من ذلك ما يوزن أو عد من ذلك ما كان يعد فما نقص عن كيل كذا وكذا صاعا لتسمية يسميها أو وزن كذا وكذا رطلا أو عدد كذا وكذا فما نقص من ذلك فعلي غرمه لك حتى أوفيك تلك التسمية فما زاد على تلك التسمية فهو لي أضمن ما نقص من ذلك على أن يكون لي ما زاد فليس ذلك بيعا ولكنه المخاطرة والغرر والقمار يدخل هذا لأنه لم يشتر منه شيئا بشيء أخرجه ولكنه ضمن له ما سمى من ذلك الكيل أو الوزن أو العدد على أن يكون له ما زاد على ذلك فإن نقصت تلك السلعة عن تلك التسمية أخذ من مال صاحبه ما نقص بغير ثمن ولا هبة طيبة بها نفسه فهذا يشبه القمار وما كان مثل هذا من الأشياء فذلك يدخله قال مالك ومن ذلك أيضا أن يقول الرجل للرجل له الثوب أضمن لك من ثوبك هذا كذا وكذا ظهارة قلنسوة قدر كل ظهارة كذا وكذا لشيء يسميه فما نقص من ذلك فعلي غرمه حتى أوفيك وما زاد فلي أو أن يقول الرجل للرجل أضمن لك من ثيابك هذي كذا وكذا قميصا ذرع كل قميص كذا وكذا فما نقص من ذلك فعلي غرمه وما زاد على ذلك فلي أو أن يقول الرجل للرجل له الجلود من جلود البقر أو الإبل أقطع جلودك هذه نعالا على إمام يريه إياه فما نقص من مائة زوج فعلي غرمه وما زاد فهو لي بما ضمنت لك ومما يشبه ذلك أن يقول الرجل للرجل عنده حب البان أعصر حبك هذا فما نقص من كذا وكذا رطلا فعلي أن أعطيكه وما زاد فهو لي فهذا كله وما أشبهه من الأشياء أو ضارعه من المزابنة التي لا تصلح ولا تجوز وكذلك أيضا إذا قال الرجل للرجل له الخبط أو النوى أو الكرسف أو الكتان أو القضب أو العصفر أبتاع منك هذا الخبط بكذا وكذا صاعا من خبط يخبط مثل خبطه أو هذا النوى بكذا وكذا صاعا من نوى مثله وفي العصفر والكرسف والكتان والقضب مثل ذلك فهذا كله يرجع إلى ما وصفنا من المزابنة


014-جامع بيع الثمر

جامع بيع الثمر

قال مالك من اشترى ثمرا من نخل مسماة أو حائط مسمى أو لبنا من غنم مسماة انه لا بأس بذلك إذا كان يؤخذ عاجلا يشرع المشتري في أخذه عند دفعه الثمن وإنما مثل ذلك بمنزلة راوية زيت يبتاع منها رجل بدينار أو دينارين ويعطيه ذهبه ويشترط عليه أن يكيل له منها فهذا لا بأس به فإن انشقت الراوية فذهب زيتها فليس للمبتاع الا ذهبه ولا يكون بينهما بيع واما كل شيء كان حاضرا يشتري على وجهه مثل اللبن إذا حلب والرطب يستجنى فيؤخذ المبتاع يوما بيوم فلا بأس به فإن فني قبل أن يستوفي المشتري ما اشترى رد عليه البائع من ذهبه بحساب ما بقي له أو يأخذ منه المشتري سلعة بما بقي له يتراضيان عليها ولا يفارقه حتى يأخذها فإن فارقه فإن ذلك مكروه لأنه يدخله الدين بالدين وقد نهى عن الكاليء بالكاليء فإن وقع في بيعهما أجل فإنه مكروه ولا يحل فيه تأخير ولا نظرة ولا يصلح الا بصفة معلومة إلى أجل مسمى فيضمن ذلك البائع للمبتاع ولا يسمى ذلك في حائط بعينه ولا في غنم باعيانها وسئل مالك عن الرجل يشتري من الرجل الحائط فيه ألوان من النخل من العجوة والكبيس والعذق وغير ذلك من ألوان التمر فيستثني منها ثمر النخلة أو النخلات يختارها من نخله فقال مالك ذلك لا يصلح لأنه إذا صنع ذلك ترك ثمر النخلة من العجوة ومكيلة ثمرها خمسة عشر صاعا وأخذ مكانها ثمر نخلة من الكبيس ومكيلة ثمرها عشرة اصوع فإن أخذ العجوة التي فيها خمسة عشر صاعا وترك التي فيها عشرة اصوع من الكبيس فكأنه اشترى العجوة بالكبيس متفاضلا وذلك مثل أن يقول الرجل للرجل بين يديه صبر من التمر قد صبر العجوة فجعلها خمسة عشر صاعا وجعل صبرة الكبيس عشرة آصع وجعل صبرة العذق اثني عشر صاعا فأعطى صاحب التمر دينارا على أنه يختار فيأخذ أي تلك الصبر شاء قال مالك فهذا لا يصلح وسئل مالك عن الرجل يشتري الرطب من صاحب الحائط فيسلفه الدينار ماذا له إذا ذهب رطب ذلك الحائط قال مالك يحاسب صاحب الحائط ثم يأخذ ما بقي له من ديناره ان كان أخذ بثلثي دينار رطبا أخذ ثلث الدينار الذي بقي له وان كان أخذ ثلاثة أرباع ديناره رطبا أخذ الربع الذي بقي له أو يتراضيان بينهما فيأخذ بما بقي له من ديناره عند صاحب الحائط ما بدا له ان أحب أن يأخذ تمرا أو سلعة سوى التمر أخذها بما فضل له فإن أخذ تمرا أو سلعة أخرى فلا يفارقه حتى يستوفي في ذلك منه قال مالك وإنما هذا بمنزلة أن يكري الرجل الرجل راحلته بعينها أو يؤاجر غلامه الخياط أو النجار أو العمال لغير ذلك من الأعمال أو يكري مسكنه ويستلف إجارة ذلك الغلام أو كراء ذلك المسكن أو تلك الراحلة ثم يحدث في ذلك حدث بموت أو غير ذلك فيرد رب الراحلة أو العبد أو المسكن إلى الذي سلفه ما بقي من كراء الراحلة أو إجارة العبد أو كراء المسكن يحاسب صاحبه بما استوفى من ذلك ان كان استوفى نصف حقه رد عليه النصف الباقي الذي له عنده وان كان أقل من ذلك أو أكثر فبحساب ذلك يرد إليه ما بقي له قال مالك ولا يصلح التسليف في شيء من هذا يسلف فيه بعينه الا أن يقبض المسلف ما سلف فيه عند دفعه الذهب إلى صاحبه يقبض العبد أو الراحلة أو المسكن أو يبدأ فيما اشترى من الرطب فيأخذ منه عند دفعه الذهب إلى صاحبه لا يصلح أن يكون في شيء من ذلك تأخير ولا أجل قال مالك وتفسير ما كره من ذلك أن يقول الرجل للرجل أسلفك في راحلتك فلانة أركبها في الحج وبينه وبين الحج أجل من الزمان أو يقول مثل ذلك في العبد أو المسكن فإنه إذا صنع ذلك كان إنما يسلفه ذهبا على أنه إن وجد تلك الراحلة صحيحة لذلك الأجل الذي سمي له فهي له بذلك الكراء وان حدث بها حدث من موت أو غيره رد عليه ذهبه وكانت عليه على وجه السلف عنده قال مالك وإنما فرق بين ذلك القبض من قبض ما استأجر أو استكرى فقد خرج من الغرر والسلف الذي يكره وأخذ أمرا معلوما وإنما مثل ذلك أن يشتري الرجل العبد أو الوليدة فيقبضهما وينقد أثمانهما فإن حدث بهما حدث من عهدة السنة أخذ ذهبه من صاحبه الذي ابتاع منه فهذا لا بأس به وبهذا مضت السنة في بيع الرقيق قال مالك ومن استأجر عبدا بعينه أو تكارى راحلة بعينها إلى أجل يقبض العبد أو الراحلة إلى ذلك الأجل فقد عمل بما لا يصلح لا هو قبض ما استكرى أو استأجر ولا هو سلف في دين يكون ضامنا على صاحبه حتى يستوفيه


015-بيع الفاكهة

بيع الفاكهة

قال مالك الأمر المجتمع عليه عندنا أن من ابتاع شيئا من الفاكهة من رطبها أو يابسها فإنه لا يبيعه حتى يستوفيه ولا يباع شيء منها بعضه ببعض الا يدا بيد وما كان منها مما ييبس فيصير فاكهة يابسة تدخر وتؤكل فلا يباع بعضه ببعض الا يدا بيد ومثلا بمثل إذا كان من صنف واحد فإن كان من صنفين مختلفين فلا بأس بأن يباع منه اثنان بواحد يدا بيد ولا يصلح إلى أجل وما كان منها مما لا ييبس ولا يدخر وإنما يؤكل رطبا كهيئة البطيخ والقثاء والخربز والجزر والأترج والموز والرمان وما كان مثله وان يبس لم يكن فاكهة بعد ذلك وليس هو مما يدخر ويكون فاكهة قال فأراه حقيقا أن يؤخذ منه من صنف واحد اثنان بواحد يدا بيد فإذا لم يدخل فيه شيء من الأجل فإنه لا بأس به


016-بيع الذهب بالفضة تبرا وعينا

بيع الذهب بالفضة تبرا وعينا

[ 1297 ] حدثني يحيى عن مالك عن يحيى بن سعيد أنه قال أمر رسول الله صلى الله عليه وسلم السعدين أن يبيعا آنية من المغانم من ذهب أو فضة فباعا كل ثلاثة بأربعة عينا أو كل أربعة بثلاثة عينا فقال لهما رسول الله صلى الله عليه وسلم أربيتما فردا
[ 1298 ] وحدثني عن مالك عن موسى بن أبي تميم عن أبي الحباب سعيد بن يسار عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الدينار بالدينار والدرهم بالدرهم لا فضل بينهما
[ 1299 ] وحدثني عن مالك عن نافع عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال لا تبيعوا الذهب بالذهب الا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق الامثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا منها شيئا غائبا بناجز
[ 1300 ] وحدثني عن مالك عن حميد بن قيس المكي عن مجاهد أنه قال كنت مع عبد الله بن عمر فجاءه صائغ فقال له يا أبا عبد الرحمن اني أصوغ الذهب ثم أبيع الشيء من ذلك بأكثر من وزنه فاستفضل من ذلك قدر عمل يدي فنهاه عبد الله عن ذلك فجعل الصائغ يردد عليه المسألة وعبد الله ينهاه حتى انتهى إلى باب المسجد أو إلى دابة يريد أن يركبها ثم قال عبد الله بن عمر الدينار بالدينار والدرهم بالدرهم لا فضل بينهما هذا عهد نبينا إلينا وعهدنا إليكم
[ 1301 ] وحدثني عن مالك انه بلغه عن جده مالك بن أبي عامر أن عثمان بن عفان قال قال لي رسول الله صلى الله عليه وسلم لا تبيعوا الدينار بالدينارين ولا الدرهم بالدرهمين
[ 1302 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار أن معاوية بن أبي سفيان باع سقاية من ذهب أو ورق بأكثر من وزنها فقال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا الا مثلا بمثل فقال له معاوية ما أرى بمثل هذا بأسا فقال أبو الدرداء من يعذرني من معاوية أنا أخبره عن رسول الله صلى الله عليه وسلم ويخبرني عن رأيه لا أساكنك بأرض أنت بها ثم قدم أبو الدرداء على عمر بن الخطاب فذكر ذلك له فكتب عمر بن الخطاب إلى معاوية أن لا تبيع ذلك الا مثلا بمثل وزنا بوزن
[ 1303 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب قال لا تبيعوا الذهب بالذهب الا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق الا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالذهب أحدهما غائب والآخر ناجز وان استنظرك إلى أن يلج بيته فلا تنظره اني أخاف عليكم الرماء والرماء هو الربا
[ 1304 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن عمر بن الخطاب قال لا تبيعوا الذهب بالذهب الا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق الا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا شيئا منها غائبا بناجز وان استنظرك إلى أن يلج بيته فلا تنظره اني أخاف عليكم الرماء والرماء هو الربا
[ 1305 ] وحدثني عن مالك أنه بلغه عن القاسم بن محمد أنه قال قال عمر بن الخطاب الدينار بالدينار والدرهم بالدرهم والصاع بالصاع ولا يباع كالئ بناجز
[ 1306 ] وحدثني عن مالك عن أبي الزناد أنه سمع سعيد بن المسيب يقول لا ربا إلا في ذهب أو في فضة أو ما يكال أو يوزن بما يؤكل أو يشرب
[ 1307 ] وحدثني عن مالك عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول قطع الذهب والورق من الفساد في الأرض قال مالك ولا بأس أن يشتري الرجل الذهب بالفضة والفضة بالذهب جزافا إذا كان تبرا أو حليا قد صيغ فأما الدراهم المعدودة والدنانير المعدودة فلا ينبغي لأحد أن يشتري شيئا من ذلك جزافا حتى يعلم ويعد فإن اشترى ذلك جزافا فإنما يراد به الغرر حين يترك عده ويشترى جزافا وليس هذا من بيوع المسلمين فأما ما كان يوزن من التبر والحلي فلا بأس أن يباع ذلك جزافا وإنما ابتياع ذلك جزافا كهيئة الحنطة والتمر ونحوهما من الأطعمة التي تباع جزافا ومثلها يكال فليس بابتياع ذلك جزافا بأس قال مالك من اشترى مصحفا أو سيفا أو خاتما وفي شيء من ذلك ذهب أو فضة بدنانير أو دراهم فإن ما اشترى من ذلك وفيه ذهب بدنانير فإنه ينظر إلى قيمته فإن كانت قيمة ذلك الثلثين وقيمة ما فيه من الذهب الثلث فذلك جائز لا بأس به إذا كان ذلك يدا بيد ولا يكون فيه تأخير وما اشتري من ذلك بالورق مما فيه الورق نظر إلى قيمته فإن كان قيمة ذلك الثلثين وقيمة ما فيه من الورق الثلث فذلك جائز لا بأس به إذا كان ذلك يدا بيد ولم يزل ذلك من أمر الناس عندنا


017-الصرف

الصرف

[ 1308 ] حدثني يحيى عن مالك عن بن شهاب عن مالك بن أوس بن الحدثان النصري أنه التمس صرفا بمائة دينار قال فدعاني طلحة بن عبيد الله فتراوضنا حتى اصطرف مني وأخذ الذهب يقلبها في يده ثم قال حتى يأتيني خازني من الغابة وعمر بن الخطاب يسمع فقال عمر والله لا تفارقه حتى تأخذ منه ثم قال قالرسول الله صلى الله عليه وسلم الذهب بالورق ربا إلا هاء وهاء والبر بالبر ربا الاهاء وهاء والتمر بالتمر ربا الا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء قال مالك إذا اصطرف الرجل دراهم بدنانير ثم وجد فيها درهما زائفا فأراد رده انتقض صرف الدينار ورد إليه ورقه وأخذ إليه ديناره وتفسير ما كره من ذلك أن رسول الله صلى الله عليه وسلم قال الذهب بالورق ربا الا هاء وهاء وقال عمر بن الخطاب وان استنظرك إلى أن يلج بيته فلا تنظره وهو إذا رد عليه درهما من صرف بعد أن يفارقه كان بمنزلة الدين أو الشيء المستأخر فلذلك كره ذلك وانتقض الصرف وإنما أراد عمر بن الخطاب أن لا يباع الذهب والورق والطعام كله عاجلا بآجل فإنه لا ينبغي أن يكون في شيء من ذلك تأخير ولا نظرة وان كان من صنف واحد أو كان مختلفة أصنافه


018-المراطلة

المراطلة

[ 1309 ] حدثني يحيى عن مالك عن يزيد بن عبد الله بن قسيط أنه رأى سعيد بن المسيب يراطل الذهب بالذهب فيفرغ ذهبه في كفة الميزان ويفرغ صاحبه الذي يراطله ذهبه في كفة الميزان الأخرى فإذا اعتدل لسان الميزان أخذ وأعطى قال مالك الأمر عندنا في بيع الذهب بالذهب والورق بالورق مراطلة أنه لا بأس بذلك أن يأخذ أحد عشر دينارا بعشرة دنانير يدا بيد إذا كان وزن الذهبين سواء عينا بعين وإن تفاضل العدد والدراهم أيضا في ذلك بمنزلة الدنانير قال مالك من راطل ذهبا بذهب أو ورقا بورق فكان بين الذهبين فضل مثقال فأعطى صاحبه قيمته من الورق أو من غيرها فلا يأخذه فإن ذلك قبيح وذريعة إلى الربا لأنه إذا جاز له أن يأخذ المثقال بقيمته حتى كأنه اشتراه على حدته جاز له أن يأخذ المثقال بقيمته مرارا لأن يجيز ذلك البيع بينه وبين صاحبه قال مالك ولو أنه باعه ذلك المثقال مفردا ليس معه غيره لم يأخذه بعشر الثمن الذي أخذه به لأن يجوز له البيع فذلك الذريعة إلى إحلال الحرام والأمر المنهي عنه قال مالك في الرجل يراطل الرجل ويعطيه الذهب العتق الجياد ويجعل معها تبرا ذهبا غير جيدة ويأخذ من صاحبه ذهبا كوفية مقطعة وتلك الكوفية مكروهة عند الناس فيتبايعان ذلك مثلا بمثل ان ذلك لا يصلح قال مالك وتفسير ما كره من ذلك أن صاحب الذهب الجياد أخذ فضل عيون ذهبه في التبر الذي طرح مع ذهبه ولولا فضل ذهبه على ذهب صاحبه لم يراطله صاحبه بتبره ذلك إلى ذهبه الكوفية فامتنع وإنما مثل ذلك كمثل رجل أراد أن يبتاع ثلاثة أصوع من تمر عجوة بصاعين ومد من تمر كبيس فقيل له هذا لا يصلح فجعل صاعين من كبيس وصاعا من حشف يريد أن يجيز بذلك بيعه فذلك لا يصلح لأنه لم يكن صاحب العجوة ليعطيه صاعا من العجوة بصاع من حشف ولكنه انما أعطاه ذلك لفضل الكبيس أو أن يقول الرجل للرجل بعني ثلاثة أصوع من البيضاء بصاعين ونصف من حنطة شامية فيقول هذا لا يصلح الا مثلا بمثل فيجعل صاعين من حنطة شامية وصاعا من شعير يريد أن يجيز بذلك البيع فيما بينهما فهذا لا يصلح لأنه لم يكن ليعطيه بصاع من شعير صاعا من حنطة بيضاء لو كان ذلك الصاع مفردا وإنما أعطاه إياه لفضل الشامية على البيضاء فهذا لا يصلح وهو مثل ما وصفنا من التبر قال مالك فكل شيء من الذهب والورق والطعام كله الذي لا ينبغي أن يباع الا مثلا بمثل فلا ينبغي ان يجعل مع الصنف الجيد من المرغوب فيه الشيء الرديء المسخوط ليجاز البيع وليستحل بذلك ما نهى عنه من الأمر الذي لا يصلح إذا جعل ذلك مع الصنف المرغوب فيه وإنما يريد صاحب ذلك أن يدرك بذلك فضل جودة ما يبيع فيعطي الشيء الذي لو أعطاه وحده لم يقبله صاحبه ولم يهمم بذلك وإنما يقبله من أجل الذي يأخذ معه لفضل سلعة صاحبه على سلعته فلا ينبغي لشيء من الذهب والورق والطعام أن يدخله شيء من هذه الصفة فإن أراد صاحب الطعام الرديء أن يبيعه بغيره فليبعه على حدته ولا يجعل مع ذلك شيئا فلا بأس به إذا كان كذلك


019-العينة وما يشبهها

العينة وما يشبهها

[ 1310 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال من ابتاع طعاما فلا يبعه حتى يستوفيه
[ 1311 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال من ابتاع طعاما فلا يبعه حتى يقبضه
[ 1312 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه قال كنا في زمان رسول الله صلى الله عليه وسلم نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه
[ 1313 ] وحدثني عن مالك عن نافع أن حكيم بن حزام ابتاع طعاما أمر به عمر بن الخطاب للناس فباع حكيم الطعام قبل أن يستوفيه فبلغ ذلك عمر بن الخطاب فرده عليه وقال لا تبع طعاما ابتعته حتى تستوفيه
[ 1314 ] وحدثني عن مالك أنه بلغه أن صكوكا خرجت للناس في زمان مروان بن الحكم من طعام الجار فتبايع الناس تلك الصكوك بينهم قبل أن يستوفوها فدخل زيدبن ثابت ورجل من أصحاب رسول الله صلى الله عليه وسلم على مروان بن الحكم فقالا أتحل بيع الربا يا مروان فقال أعوذ بالله وما ذاك فقالا هذه الصكوك تبايعها الناس ثم باعوها قبل أن يستوفوها فبعث مروان الحرس يتبعونها ينزعونها من أيدي الناس ويردونها إلى أهلها
[ 1315 ] وحدثني عن مالك أنه بلغه أن رجلا أراد أن يبتاع طعاما من رجل إلى أجل فذهب به الرجل الذي يريد أن يبيعه الطعام إلى السوق فجعل يريه الصبر ويقول له من أيها تحب أن أبتاع لك فقال المبتاع أتبيعني ما ليس عندك فأتيا عبد الله بن عمر فذكرا ذلك له فقال عبد الله بن عمر للمبتاع لا تبتع منه ما ليس عنده وقال للبائع لا تبع ما ليس عندك
[ 1316 ] وحدثني عن مالك عن يحيى بن سعيد أنه سمع جميل بن عبد الرحمن المؤذن يقول لسعيد بن المسيب اني رجل أبتاع من الأرزاق التي تعطى الناس بالجار ما شاء الله ثم أريد أن أبيع الطعام المضمون علي إلى أجل فقال له سعيد أتريد أن توفيهم من تلك الأرزاق التي ابتعت فقال نعم فنهاه عن ذلك قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه أنه من اشترى طعاما برا أو شعيرا أو سلتا أو ذرة أو دخنا أو شيئا من الحبوب القطنية أو شيئا مما يشبه القطنية مما تجب فيه الزكاة أو شيئا من الأدم كلها الزيت والسمن والعسل والخل والجبن والشبرق والشيرق واللبن وما أشبه ذلك من الأدم فإن المبتاع لا يبيع شيئا من ذلك حتى يقبضه ويستوفيه


020-ما يكره من بيع الطعام إلى أجل

ما يكره من بيع الطعام إلى أجل

[ 1317 ] حدثني يحيى عن مالك عن أبي الزناد أنه سمع سعيد بن المسيب وسليمان بن يسار ينهيان أن يبيع الرجل حنطة بذهب إلى أجل ثم يشتري بالذهب تمرا قبل أن يقبض الذهب
[ 1318 ] وحدثني عن مالك عن كثير بن فرقد أنه سأل أبا بكر بن محمد بن عمرو بن حزم عن الرجل يبيع الطعام من الرجل بذهب إلى أجل ثم يشتري بالذهب تمرا قبل أن يقبض الذهب فكره ذلك ونهى عنه
[ 1319 ] وحدثني عن مالك عن بن شهاب بمثل ذلك قال مالك وإنما نهى سعيد بن المسيب وسليمان بن يسار وأبو بكر بن محمد بن عمرو بن حزم وابن شهاب عن أن لا يبيع الرجل حنطة بذهب ثم يشتري الرجل بالذهب تمرا قبل أن يقبض الذهب من بيعه الذي اشترى منه الحنطة فأما أن يشتري بالذهب التي باع بها الحنطة إلى أجل تمرا من غير بائعه الذي باع منه الحنطة قبل أن يقبض الذهب ويحيل الذي اشترى منه التمر على غريمه الذي باع منه الحنطة بالذهب التي له عليه في ثمر التمر فلا بأس بذلك قال مالك وقد سألت عن ذلك غير واحد من أهل العلم فلم يروا به بأسا


021-السلفة في الطعام

السلفة في الطعام

[ 1320 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أنه قال لا بأس بأن يسلف الرجل الرجل في الطعام الموصوف بسعر معلوم إلى أجل مسمى ما لم يكن في زرع لم يبد صلاحه أو تمر لم يبد صلاحه قال مالك الأمر عندنا فيمن سلف في طعام بسعر معلوم إلى أجل مسمى فحل الأجل فلم يجد المبتاع عند البائع وفاء مما ابتاع منه فأقاله فإنه لا ينبغي له ان يأخذ منه الا ورقه أو ذهبه أو الثمن الذي دفع إليه بعينه وإنه لا يشتري منه بذلك الثمن شيئا حتى يقبضه منه وذلك انه إذا أخذ غير الثمن الذي دفع إليه أو صرفه في سلعة غير الطعام الذي ابتاع منه فهو بيع الطعام قبل أن يستوفى قال مالك وقد نهى رسول الله صلى الله عليه وسلم عن بيع الطعام قبل ان يستوفى قال مالك فإن ندم المشتري فقال للبائع أقلني وأنظرك بالثمن الذي دفعت إليك فإن ذلك لا يصلح وأهل العلم ينهون عنه وذلك أنه لما حل الطعام للمشتري على البائع أخر عنه حقه على أن يقيله فكان ذلك بيع الطعام إلى أجل قبل أن يستوفى قال مالك وتفسير ذلك ان المشتري حين حل الأجل وكره الطعام أخذ به دينارا إلى أجل وليس ذلك بالإقالة وإنما الإقالة ما لم يزدد فيه البائع ولا المشتري فإذا وقعت فيه الزيادة بنسيئة إلى أجل أو بشيء يزداده أحدهما على صحابه أو بشيء ينتفع به أحدهما فإن ذلك ليس بالإقالة وإنما تصير الإقالة إذا فعلا ذلك بيعا وإنما أرخص في الإقالة والشرك والتولية ما لم يدخل شيئا من ذلك زيادة أو نقصان أو نظرة فإن دخل ذلك زيادة أو نقصان أو نظرة صار بيعا يحله ما يحل البيع ويحرمه ما يحرم البيع قال مالك من سلف في حنطة شامية فلا بأس أن يأخذ محمولة بعد محل الأجل قال مالك وكذلك من سلف في صنف من الأصناف فلا بأس أن يأخذ خيرا مما سلف فيه أو أدنى بعد محل الأجل وتفسير ذلك أن يسلف الرجل في حنطه محمولة فلا بأس أن يأخذ شعيرا أو شامية وإن سلف في تمر عجوة فلا بأس أن يأخذ صيحانيا أو جمعا وإن سلف في زبيب أحمر فلا بأس أن يأخذ أسود إذا كان ذلك كله بعد محل الأجل إذا كانت مكيلة ذلك سواء بمثل كيل ما سلف فيه


022-بيع الطعام بالطعام لا فضل بينهما

بيع الطعام بالطعام لا فضل بينهما

[ 1321 ] حدثني يحيى عن مالك أنه بلغه أن سليمان بن يسار قال فني علف حمار سعد بن أبي وقاص فقال لغلامه خذ من حنطة أهلك فابتع بها شعيرا ولا تأخذ إلا مثله
[ 1322 ] وحدثني عن مالك عن نافع عن سليمان بن يسار أنه أخبره أن عبد الرحمن بن الأسود بن عبد يغوث فني علف دابته فقال لغلامه خذ من حنطة أهلك طعاما فابتع بها شعيرا ولا تأخذ الا مثله
[ 1323 ] وحدثني عن مالك أنه بلغه عن القاسم بن محمد عن بن معيقيب الدوسي مثل ذلك قال مالك وهو الأمر عندنا قال مالك الأمر المجتمع عليه عندنا أن لا تباع الحنطة بالحنطة ولا التمر بالتمر ولا الحنطة بالتمر ولا التمر بالزبيب ولا الحنطه بالزبيب ولا شيء من الطعام كله إلا يدا بيد فإن دخل شيئا من ذلك الأجل لم يصلح وكان حراما ولا شيء من الأدم كلها إلا يدا بيد قال مالك ولا يباع شيء من الطعام والأدم إذا كان من صنف واحد اثنان بواحد فلا يباع مد حنطة بمدي حنطة ولا مد تمر بمدي تمر ولا مد زبيب بمدي زبيب ولا ما أشبه ذلك من الحبوب والأدم كلها إذا كان من صنف واحد وإن كان يدا بيد إنما ذلك بمنزلة الورق بالورق والذهب بالذهب لا يحل في شيء من ذلك الفضل ولا يحل إلا مثلا بمثل يدا بيد قال مالك وإذا اختلف ما يكال أو يوزن مما يؤكل أو يشرب فبان اختلافه فلا بأس أن يؤخذ منه اثنان بواحد يدا بيد ولا بأس أن يأخذ صاع من تمر بصاعين من حنطه وصاع من تمر بصاعين من زبيب وصاع من حنطة بصاعين من سمن فإذا كان الصنفان من هذا مختلفين فلا بأس باثنين منه بواحد أو أكثر من ذلك يدا بيد فإن دخل ذلك الأجل فلا يحل قال مالك ولا تحل صبرة الحنطة بصبرة الحنطة ولا بأس بصبرة الحنطة بصبرة التمر يدا بيد وذلك أنه لا بأس أن يشترى الحنطة بالتمر جزافا قال مالك وكل ما اختلف من الطعام والأدم فبان اختلافه فلا بأس أن يشترى بعضه ببعض جزافا يدا بيد فإن دخله الأجل فلا خير فيه وإنما اشتراء ذلك جزافا كاشتراء بعض ذلك بالذهب والورق جزافا قال مالك وذلك انك تشتري الحنطة بالورق جزافا والتمر بالذهب جزافا فهذا حلال لا بأس به قال مالك ومن صبر صبرة طعام وقد علم كيلها ثم باعها جزافا وكتم المشتري كيلها فإن ذلك لا يصلح فإن أحب المشتري ان يرد ذلك الطعام على البائع رده بما كتمه كيله وغره وكذلك كل ما علم البائع كيله وعدده من الطعام وغيره ثم باعه جزافا ولم يعلم المشتري ذلك فإن المشتري ان أحب أن يرد ذلك على البائع رده ولم يزل أهل العلم ينهون عن ذلك قال مالك ولا خير في الخبز قرص بقرصين ولا عظيم بصغير إذا كان بعض ذلك أكبر من بعض فأما إذا كان يتحرى ان يكون مثلا بمثل فلا بأس به وإن لم يوزن قال مالك لا يصلح مد زبد ومد لبن بمدي زبد وهو مثل الذي وصفنا من التمر الذي يباع صاعين من كبيس وصاعا من حشف بثلاثة أصوع من عجوة حين قال لصاحبه إن صاعين من كبيس بثلاثة اصوع من العجوة لا يصلح ففعل ذلك ليجيز بيعه وإنما جعل صاحب اللبن اللبن مع زبده ليأخذ فضل زبده على زبد صاحبه حين ادخل معه اللبن قال مالك والدقيق بالحنطة مثلا بمثل لا بأس به وذلك لأنه اخلص الدقيق فباعه بالحنطة مثلا بمثل ولو جعل نصف المد من دقيق ونصفه من حنطة فباع ذلك بمد من حنطة كان ذلك مثل الذي وصفنا لا يصلح لأنه أراد ان يأخذ فضل حنطته الجيدة حتى جعل معها الدقيق فهذا لا يصلح


023-جامع بيع الطعام

جامع بيع الطعام

[ 1324 ] حدثني يحيى عن مالك عن محمد بن عبد الله بن أبي مريم أنه سأل سعيد بن المسيب فقال اني رجل ابتاع الطعام يكون من الصكوك بالجار فربما ابتعت منه بدينار ونصف درهم فأعطى بالنصف طعاما فقال سعيد لا ولكن أعط أنت درهما وخذ بقيته طعاما
[ 1325 ] وحدثني عن مالك انه بلغه ان محمد بن سيرين كان يقول لا تبيعوا الحب في سنبله حتى يبيض قال مالك من اشترى طعاما بسعر معلوم إلى أجل مسمى فلما حل الأجل قال الذي عليه الطعام لصاحبه ليس عندي طعام فبعني الطعام الذي لك علي إلى أجل فيقول صاحب الطعام هذا لا يصلح لأنه قد نهى رسول الله صلى الله عليه وسلم عن بيع الطعام حتى يستوفى فيقول الذي عليه الطعام لغريمه فبعني طعاما إلى أجل حتى أقضيكه فهذا لا يصلح لأنه إنما يعطيه طعاما ثم يرده إليه فيصير الذهب الذي أعطاه ثمن الذي كان له عليه ويصير الطعام الذي أعطاه محللا فيما بينهما ويكون ذلك إذا فعلاه بيع الطعام قبل ان يستوفى قال مالك في رجل له على رجل طعام ابتاعه منه ولغريمه على رجل طعام مثل ذلك الطعام فقال الذي عليه الطعام لغريمه أحيلك على غريم لي عليه مثل الطعام الذي لك علي بطعامك الذي لك علي قال مالك ان كان الذي عليه الطعام إنما هو طعام ابتاعه فأراد ان يحيل غريمه بطعام ابتاعه فأراد أن يحيل غريمه بطعام ابتاعه فإن ذلك لا يصلح وذلك بيع الطعام قبل ان يستوفى فإن كان الطعام سلفا حالا فلا بأس ان يحيل به غريمه لان ذلك ليس ببيع ولا يحل بيع الطعام قبل ان يستوفى لنهي رسول الله صلى الله عليه وسلم عن ذلك غير ان أهل العلم قد اجتمعوا على أنه لا بأس بالشرك والتولية والإقالة في الطعام وغيره قال مالك وذلك ان أهل العلم أنزلوه على وجه المعروف ولم ينزلوه على وجه البيع وذلك مثل الرجل يسلف الدراهم النقص فيقضى دراهم وازنة فيها فضل فيحل له ذلك ويجوز ولو اشترى منه دراهم نقصا بوازنة لم يحل ذلك ولو اشترط عليه حين أسلفه وازنة وإنما أعطاه نقصا لم يحل له ذلك
[ 1326 ] قال مالك ومما يشبه ذلك ان رسول الله صلى الله عليه وسلم نهى عن بيع المزابنة وارخص في بيع العرايا بخرصها من التمر وإنما فرق بين ذلك ان بيع المزابنة بيع على وجه المكايسة والتجارة وان بيع العرايا على وجه المعروف لا مكايسة فيه قال مالك ولا ينبغي ان يشتري رجل طعاما بربع أو ثلث أو كسر من درهم على ان يعطي بذلك طعاما إلى أجل ولا بأس ان يبتاع الرجل طعاما بكسر من درهم إلى أجل ثم يعطى درهما ويأخذ بما بقي له من درهمه سلعة من السلع لأنه أعطى الكسر الذي عليه فضة وأخذ ببقية درهمه سلعة فهذا لا بأس به قال مالك ولا بأس أن يضع الرجل عند الرجل درهما ثم يأخذ منه بربع أو بثلث أو بكسر معلوم سلعة معلومة فإذا لم يكن في ذلك سعر معلوم وقال الرجل آخذ منك بسعر كل يوم فهذا لا يحل لأنه غرر يقل مرة ويكثر مرة ولم يفترقا على بيع معلوم قال مالك ومن باع طعاما جزافا ولم يستثني منه شيئا ثم بدا له ان يشتري منه شيئا فإنه لا يصلح له ان يشتري منه شيئا الا ما كان يجوز له ان يستثني منه وذلك الثلث فما دونه فإن زاد على الثلث صار ذلك إلى المزابنة والى ما يكره فلا ينبغي له ان يشتري منه شيئا الا ما كان يجوز له ان يستثني منه ولا يجوز له ان يستثني منه الا الثلث فما دونه وهذا الأمر الذي لا اختلاف فيه عندنا


024-الحكرة والتربص

الحكرة والتربص

[ 1327 ] حدثني يحيى عن مالك انه بلغه ان عمر بن الخطاب قال لا حكرة في سوقنا لا يعمد رجال بأيديهم فضول من أذهاب إلى رزق من رزق الله نزل بساحتنا فيحتكرونه علينا ولكن أيما جالب جلب على عمود كبده في الشتاء والصيف فذلك ضيف عمر فليبع كيف شاء الله وليمسك كيف شاء الله
[ 1328 ] وحدثني عن مالك عن يونس بن يوسف عن سعيد بن المسيب ان عمر بن الخطاب مر بحاطب بن أبي بلتعة وهو يبيع زبيبا له بالسوق فقال له عمر بن الخطاب إما ان تزيد في السعر واما ان ترفع من سوقنا
[ 1329 ] وحدثني عن مالك انه بلغه ان عثمان بن عفان كان ينهى عن الحكرة


025-ما يجوز من بيع الحيوان بعضه ببعض والسلف فيه

ما يجوز من بيع الحيوان بعضه ببعض والسلف فيه

[ 1330 ] حدثني يحيى عن مالك عن صالح بن كيسان عن حسن بن محمد بن علي بن أبي طالب أن علي بن أبي طالب باع جملا له يدعى عصيفيرا بعشرين بعيرا إلى أجل
[ 1331 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر اشترى راحلة بأربعة أبعرة مضمونة عليه يوفيها صاحبها بالربذة
[ 1332 ] وحدثني عن مالك انه سأل بن شهاب عن بيع الحيوان اثنين بواحد إلى أجل فقال لا بأس بذلك قال مالك الأمر المجتمع عليه عندنا انه لا بأس بالجمل بالجمل مثله وزيادة دراهم يدا بيد ولا بأس بالجمل بالجمل مثله وزيادة دراهم الجمل بالجمل يدا بيد والدراهم إلى أجل قال ولا خير في الجمل بالجمل مثله وزيادة دراهم الدراهم نقدا والجمل إلى أجل وان أخرت الجمل والدراهم لا خير في ذلك أيضا قال مالك ولا بأس ان يبتاع البعير النجيب بالبعيرين أو بالأبعرة من الحمولة من ماشية الإبل وان كانت من نعم واحدة فلا بأس ان يشتري منها اثنان بواحد إلى أجل إذا اختلفت فبان اختلافها وان اشبه بعضها بعضا واختلفت أجناسها أو لم تختلف فلا يؤخذ منها اثنان بواحد إلى أجل قال مالك وتفسير ما كره من ذلك ان يؤخذ البعير بالبعيرين ليس بينهما تفاضل في نجابة ولا رحلة فإذا كان هذا على ما وصفت لك فلا يشترى منه اثنان بواحد إلى أجل ولا بأس ان تبيع ما اشتريت منها قبل ان تستوفيه من غير الذي اشتريته منه إذا انتقدت ثمنه قال مالك ومن سلف في شيء من الحيوان إلى أجل مسمى فوصفه وحلاه ونقد ثمنه فذلك جائز وهو لازم للبائع والمبتاع على ما وصفاه وحلياه ولم يزل ذلك من عمل الناس الجائز بينهم والذي لم يزل عليه أهل العلم ببلدنا


026-ما لا يجوز من بيع الحيوان

ما لا يجوز من بيع الحيوان

[ 1333 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهي عن بيع حبل الحبلة وكان بيعا يتبايعه أهل الجاهلية كان الرجل يبتاع الجزور إلى ان تنتج الناقة ثم تنتج التي في بطنها
[ 1334 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب انه قال لا ربا في الحيوان وإنما نهي من الحيوان عن ثلاثة عن المضامين والملاقيح وحبل الحبلة والمضامين بيع ما في بطون إناث الإبل والملاقيح بيع ما في ظهور الجمال قال مالك لا ينبغي ان يشتري أحد شيئا من الحيوان بعينه إذا كان غائبا عنه وان كان قد رآه ورضيه على ان ينقد ثمنه لا قريبا ولا بعيدا قال مالك وإنما كره ذلك لأن البائع ينتفع بالثمن ولا يدرى هل توجد تلك السلعة على ما رآه المبتاع أم لا فلذلك كره ذلك ولا بأس به إذا كان مضمونا موصوفا


027-بيع الحيوان باللحم

بيع الحيوان باللحم

[ 1335 ] حدثني يحيى عن مالك عن زيد بن اسلم عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم نهى عن بيع الحيوان باللحم
[ 1336 ] وحدثني عن مالك عن داود بن الحصين أنه سمع سعيد بن المسيب يقول من ميسر أهل الجاهلية بيع الحيوان باللحم بالشاة والشاتين
[ 1337 ] وحدثني عن مالك عن أبي الزناد عن سعيد بن المسيب انه كان يقول نهي عن بيع الحيوان باللحم قال أبو الزناد فقلت لسعيد بن المسيب أرأيت رجلا اشترى شارفا بعشرة شياه فقال سعيد ان كان اشتراها لينحرها فلا خير في ذلك قال أبو الزناد وكل من أدركت من الناس ينهون عن بيع الحيوان باللحم قال أبو الزناد وكان ذلك يكتب في عهود العمال في زمان أبان بن عثمان وهشام بن إسماعيل ينهون عن ذلك


028-بيع اللحم باللحم

بيع اللحم باللحم

قال مالك الأمر المجتمع عليه عندنا في لحم الإبل والبقر والغنم وما اشبه ذلك من الوحوش انه لا يشترى بعضه ببعض الا مثلا بمثل وزنا بوزن يدا بيد ولا بأس به وإن لم يوزن إذا تحرى أن يكون مثلا بمثل يدا بيد قال مالك ولا بأس بلحم الحيتان بلحم الإبل والبقر والغنم وما اشبه ذلك من الوحوش كلها اثنين بواحد وأكثر من ذلك يدا بيد فإن دخل ذلك الأجل فلا خير فيه قال مالك وارى لحوم الطير كلها مخالفة للحوم الانعام والحيتان فلا أرى بأسا بأن يشترى بعض ذلك ببعض متفاضلا يدا بيد ولا يباع شيء من ذلك إلى أجل


029-ثمن الكلب

ثمن الكلب

[ 1338 ] حدثني يحيى عن مالك عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبي مسعود الأنصاري أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن يعني بمهر البغي ما تعطاه المرأة على الزنا وحلوان الكاهن رشوته وما يعطى على ان يتكهن قال مالك أكره ثمن الكلب الضاري وغير الضاري لنهي رسول الله صلى الله عليه وسلم عن ثمن الكلب


030-السلف وبيع العروض بعضها ببعض

السلف وبيع العروض بعضها ببعض

[ 1339 ] حدثني يحيى عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم نهى عن بيع وسلف قال مالك وتفسير ذلك أن يقول الرجل للرجل آخذ سلعتك بكذا وكذا على أن تلسفني كذا وكذا فإن عقدا بيعهما على هذا فهو غير جائز فإن ترك الذي اشترط السلف ما اشترط منه كان ذلك البيع جائزا قال مالك ولا بأس ان يشترى الثوب من الكتان أو الشطوي أو القصبي بالاثواب من الإتريبي أو القسي أو الزيقة أو الثوب الهروي أو المروي بالملاحف اليمانية والشقائق وما اشبه ذلك الواحد بالاثنين أو الثلاثة يدا بيد أو إلى أجل وان كان من صنف واحد فإن دخل ذلك نسيئة فلا خير فيه قال مالك ولا يصلح حتى يختلف فيبين اختلافه فإذا اشبه بعض ذلك بعضا وإن اختلفت اسماؤه فلا يأخذ منه اثنين بواحد إلى أجل وذلك ان يأخذ الثوبين من الهروي بالثوب من المروي أو القوهي إلى أجل أو يأخذ الثوبين من الفرقبي بالثوب من الشطوي فإذا كانت هذه الأجناس على هذه الصفة فلا يشترى منها اثنان بواحد إلى أجل قال مالك ولا بأس ان تبيع ما اشتريت منها قبل ان تستوفيه من غير صاحبه الذي اشتريته منه إذا انتقدت ثمنه


031-السلفة في العروض

السلفة في العروض

[ 1340 ] حدثني يحيى عن مالك عن يحيى بن سعيد عن القاسم بن محمد أنه قال سمعت عبد الله بن عباس ورجل يسأله عن رجل سلف في سبائب فأراد بيعها قبل ان يقبضها فقال بن عباس تلك الورق بالورق وكره ذلك قال مالك وذلك فيما نرى والله اعلم أنه أراد أن يبيعها من صاحبها الذي اشتراها منه بأكثر من الثمن الذي ابتاعها به ولو أنه باعها من غير الذي اشتراها منه لم يكن بذلك بأس قال مالك الأمر المجتمع عليه عندنا فيمن سلف في رقيق أو ماشية أو عروض فإذا كان كل شيء من ذلك موصوفا فسلف فيه إلى أجل فحل الأجل فإن المشتري لا يبيع شيئا من ذلك من الذي اشتراه منه بأكثر من الثمن الذي سلفه فيه قبل أن يقبض ما سلفه فيه وذلك أنه إذا فعله فهو الربا صار المشترى إن أعطى الذي باعه دنانير أو دراهم فانتفع بها فلما حلت عليه السلعة ولم يقبضها المشترى باعها من صاحبها بأكثر مما سلفه فيها فصار ان رد إليه ما سلفه وزاده من عنده قال مالك من سلف ذهبا أو ورقا في حيوان أو عروض إذا كان موصوفا إلى أجل مسمى ثم حل الأجل فإنه لا بأس أن يبيع المشتري تلك السلعة من البائع قبل ان يحل الأجل أو بعد ما يحل بعرض من العروض يعجله ولا يؤخره بالغا ما بلغ ذلك العرض الا الطعام فإنه لا يحل أن يبيعه قبل أن يقبضه وللمشتري ان يبيع تلك السلعة من غير صاحبه الذي ابتاعها منه بذهب أو ورق أو عرض من العروض يقبض ذلك ولا يأخره لأنه إذا أخر ذلك قبح ودخله ما يكره من الكالئ بالكالىء والكالئ بالكالىء ان يبيع الرجل دينا له على رجل بدين على رجل آخر قال مالك ومن سلف في سلعة إلى أجل وتلك السعلة مما لا يؤكل ولا يشرب فإن المشتري يبيعها ممن شاء بنقد أو عرض قبل أن يستوفيها من غير صاحبها الذي اشتراها منه ولا ينبغي له ان يبيعها من الذي ابتاعها منه الا بعرض يقبضه ولا يؤخره قال مالك وان كانت السلعة لم تحل فلا بأس بأن يبيعها من صاحبها بعرض مخالف لها بين خلافه يقبضه ولا يؤخره قال مالك فيمن سلف دنانير أو دراهم في أربعة أثواب موصوفة إلى أجل فلما حل الأجل تقاضى صاحبها فلم يجدها عنده ووجد عنده ثيابا دونها من صنفها فقال له الذي عليه الأثواب أعطيك بها ثمانية أثواب من ثيابي هذه انه لا بأس بذلك إذا أخذ تلك الأثواب التي يعطيه قبل ان يفترقا فإن دخل ذلك الأجل فإنه لا يصلح وان كان ذلك قبل محل الأجل فإنه لا يصلح أيضا الا أن يبيعه ثيابا ليست من صنف الثياب التي سلفه فيها


032-بيع النحاس والحديد وما أشبههما مما يوزن

بيع النحاس والحديد وما أشبههما مما يوزن

[ 1341 ] قال مالك الأمر عندنا فيما كان مما يوزن من غير الذهب والفضة من النحاس والشبه والرصاص والآنك والحديد والقضب والتين والكرسف وما أشبه ذلك مما يوزن فلا بأس بأن يؤخذ من صنف واحد اثنان بواحد يدا بيد ولا بأس أن يؤخذ رطل حديد برطلي حديد ورطل صفر برطلي صفر قال مالك ولا خير فيه اثنان بواحد من صنف واحد إلى أجل فإذا اختلف الصنفان من ذلك فبان اختلافهما فلا بأس بأن يؤخذ منه اثنان بواحد إلى أجل فإن كان الصنف منه يشبه الصنف الآخر وإن اختلفا في الاسم مثل الرصاص والآنك والشبه والصفر فأني أكره أن يأخذ منه اثنان بواحد إلى أجل قال مالك وما اشتريت من هذه الأصناف كلها فلا بأس أن تبيعه قبل ان تقبضه من غير صاحبه الذي اشتريته منه إذا قبضت ثمنه إذا كنت اشتريته كيلا أو وزنا فإن اشتريته جزافا فبعه من غير الذي اشتريته منه بنقد أو إلى أجل وذلك ان ضمانه منك إذا اشتريته جزافا ولا يكون ضمانه منك إذا اشتريته وزنا حتى تزنه وتستوفيه وهذا أحب ما سمعت الي في هذه الأشياء كلها وهو الذي لم يزل عليه أمر الناس عندنا قال مالك الأمر عندنا فيما يكال أو يوزن مما لا يؤكل ولا يشرب مثل العصفر والنوى والخبط والكتم وما يشبه ذلك انه لا بأس بأن يؤخذ من كل صنف منه اثنان بواحد يدا بيد ولا يؤخذ من صنف واحد منه اثنان بواحد إلى أجل فإن اختلف الصنفان فبان اختلافهما فلا بأس بأن يؤخذ منهما اثنان بواحد إلى أجل وما اشتري من هذه الأصناف كلها فلا بأس بأن يباع قبل أن يستوفى إذا قبض ثمنه من غير صاحبه الذي اشتراه منه قال مالك وكل شيء ينتفع به الناس من الأصناف كلها وان كانت الحصباء والقصة فكل واحد منهما بمثليه إلى أجل فهو ربا وواحد منهما بمثله وزيادة شيء من الأشياء إلى أجل فهو ربا


033-النهي عن بيعتين في بيعة

النهي عن بيعتين في بيعة

[ 1342 ] حدثني يحيى بن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم نهى عن بيعتين في بيعة
[ 1343 ] وحدثني مالك أنه بلغه أن رجلا قال لرجل ابتع لي هذا البعير بنقد حتى ابتاعه منك إلى أجل فسأل عن ذلك عبد الله بن عمر فكرهه ونهى عنه
[ 1344 ] وحدثني مالك أنه بلغه أن القاسم بن محمد سأل عن رجل اشترى سلعة بعشرة دنانير نقدا وبخمسة عشر دينارا إلى أجل فكره ذلك ونهى عنه قال مالك في رجل ابتاع سلعة من رجل بعشرة دنانير نقدا أو بخمسة عشر دينارا إلى أجل قد وجبت للمشتري بأحد الثمنين إنه لا ينبغي ذلك لأنه إن أخر العشرة كانت خمسة عشر إلى أجل وان نقد العشرة كان إنما اشترى بها الخمسة عشر التي إلى أجل قال مالك في رجل اشترى من رجل سلعة بدينار نقدا أو بشاة موصوفة إلى أجل قد وجب عليه بأحد الثمنين ان ذلك مكروه لا ينبغي لأن رسول الله صلى الله عليه وسلم قد نهى عن بيعتين في بيعة وهذا من بيعتين في بيعة قال مالك في رجل قال لرجل اشتري منك هذه العجوة خمسة عشر صاعا أو الصيحاني عشرة اصوع أو الحنطة المحمولة خمسة عشر صاعا أو الشامية عشرة اصوع بدينار قد وجبت لي إحداهما ان ذلك مكروه لا يحل وذلك أنه قد أوجب له عشرة اصوع صيحانيا فهو يدعها ويأخذ خمسة عشر صاعا من العجوة أو تجب عليه خمسة عشر صاعا من الحنطة المحمولة فيدعها ويأخذ عشرة أصوع من الشامية فهذا أيضا مكروه لا يحل وهو أيضا يشبه ما نهى عنه من بيعتين في بيعة وهو أيضا مما نهى عنه أن يباع من صنف واحد من الطعام اثنان بواحد


034-بيع الغرر

بيع الغرر

[ 1345 ] حدثني يحيى بن مالك عن أبي حازم بن دينار عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم نهى عن بيع الغرر قال مالك ومن الغرر والمخاطرة ان يعمد الرجل قد ضلت دابته أو أبق غلامه وثمن الشيء من ذلك خمسون دينارا فيقول رجل انا آخذه منك بعشرين دينارا فإن وجده المبتاع ذهب من البائع ثلاثون دينارا وان لم يجده ذهب البائع من المبتاع بعشرين دينارا قال مالك وفي ذلك عيب آخر ان تلك الضالة ان وجدت لم يدر أزادت أم نقصت أم ما حدث بها من العيوب فهذا أعظم المخاطرة قال مالك والأمر عندنا أن من المخاطرة والغرر اشتراء ما في بطون الإناث من النساء والدواب لأنه لا يدرى أيخرج أم لا يخرج فإن خرج لم يدر أيكون حسنا أم قبيحا أم تاما أم ناقصا أم ذكرا أم أنثى وذلك كله يتفاضل ان كان على كذا فقيمته كذا وان كان على كذا فقيمته كذا قال مالك ولا ينبغي بيع الإناث واستثناء ما في بطونها وذلك ان يقول الرجل للرجل ثمن شاتي الغزيره ثلاثة دنانير فهي لك بدينارين ولي ما في بطنها فهذا مكروه لأنه غرر ومخاطرة قال مالك ولا يحل بيع الزيتون بالزيت ولا الجلجلان بدهن الجلجلان ولا الزبد بالسمن لأن المزابنة تدخله ولان الذي يشترى الحب وما أشبهه بشيء مسمى مما يخرج منه لا يدري أيخرج منه أقل من ذلك أو أكثر فهذا غرر ومخاطرة قال مالك ومن ذلك أيضا اشتراء حب البان بالسليخة فذلك غرر لان الذي يخرج من حب البان هو السليخة ولا بأس بحب البان بالبان المطيب لان البان المطيب قد طيب ونش وتحول عن حال السليخة قال مالك في رجل باع سلعة من رجل على انه لا نقصان على المبتاع ان ذلك بيع غير جائز وهو من المخاطرة وتفسير ذلك أنه كأنه استأجره بربح إن كان في تلك السلعة وإن باع برأس المال أو بنقصان فلا شيء له وذهب عناؤه باطلا فهذا لا يصلح وللمبتاع في هذا أجرة بمقدار ما عالج من ذلك وما كان في تلك السلعة من نقصان أو ربح فهو للبائع وعليه وإنما يكون ذلك إذا فاتت السلعة وبيعت فإن لم تفت فسخ البيع بينهما قال مالك فأما أن يبيع رجل من رجل سلعة يبت بيعها ثم يندم المشتري فيقول للبائع ضع عني فيأبى البائع ويقول بع فلا نقصان عليك فهذا لا بأس به لأنه ليس من المخاطرة وإنما هو شيء وضعه له وليس على ذلك عقدا بيعهما وذلك الذي عليه الأمر عندنا


035-الملامسة والمنابذة

الملامسة والمنابذة

[ 1346 ] حدثنا يحيى عن مالك عن محمد بن يحيى بن حبان وعن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم نهى عن الملامسة والمنابذة قال مالك والملامسة أن يلمس الرجل الثوب ولا ينشره ولا يتبين ما فيه أو يبتاعه ولا يعلم ما فيه والمنابذة أن ينبذ الرجل إلى الرجل ثوبه وينبذ الآخر إليه ثوبه على غير تأمل منهما ويقول كل واحد منهما هذا بهذا فهذا الذي نهي عنه من الملامسة والمنابذة قال مالك في الساج المدرج في جرابه أو الثوب القبطي المدرج في طيه إنه لا يجوز بيعهما حتى ينشرا وينظر إلى ما في أجوافهما وذلك أن بيعهما من بيع الغرر وهو من الملامسة قال مالك وبيع الأعدال على البرنامج مخالف لبيع الساج في جرابه والثوب في طيه وما أشبه ذلك فرق بين ذلك الأمر المعمول به ومعرفة ذلك في صدور الناس وما مضى من عمل الماضين فيه وأنه لم يزل من بيوع الناس الجائزة والتجارة بينهم التي لا يرون بها بأسا لأن بيع الاعدال على البرنامج على غير نشر لا يراد به الغرر وليس يشبه الملامسة


036-بيع المرابحة

بيع المرابحة

[ 1347 ] حدثني يحيى قال مالك الأمر المجتمع عليه عندنا في البز يشتريه الرجل ببلد ثم يقدم به بلدا آخر فيبيعه مرابحة إنه لا يحسب فيه أجر السماسرة ولا أجر الطي ولا الشد ولا النفقة ولا كراء بيت فأما كراء البز في حملانه فأنه يحسب في أصل الثمن ولا يحسب فيه ربح الا أن يعلم البائع من يساومه بذلك كله فإن ربحوه على ذلك كله بعد العلم به فلا بأس به قال مالك فأما القصارة والخياطة والصباغ وما أشبه ذلك فهو بمنزلة البز يحسب فيه الربح كما يحسب في البز فإن باع البز ولم يبين شيئا مما سميت أنه لا يحسب له فيه ربح فإن فات البز فإن الكراء يحسب ولا يحسب عليه ربح فإن لم يفت البز فالبيع مفسوخ بينهما الا أن يتراضيا على شيء مما يجوز بينهما قال مالك في الرجل يشتري المتاع بالذهب أو بالورق أو الصرف يوم اشتراه عشرة دراهم بدينار فيقدم به بلدا فيبيعه مرابحة أو يبيعه حيث اشتراه مرابحة على صرف ذلك اليوم الذي باعه فيه فأنه إن كان ابتاعه بدراهم وباعه بدنانير أو ابتاعه بدنانير وباعه بدراهم وكان المتاع لم يفت فالمبتاع بالخيار إن شاء أخذه وإن شاء تركه فإن فات المتاع كان للمشتري الثمن الذي ابتاعه به البائع ويحسب للبائع الربح على ما اشتراه به على ما ربحه المبتاع قال مالك وإذا باع الرجل سلعة قامت عليه بمائة دينار للعشرة أحد عشر ثم جاءه بعد ذلك أنها قامت عليه بتسعين دينارا وقد فاتت السلعة خير البائع فان أحب فله قيمة سلعته يوم قبضت منه الا أن تكون القيمة أكثر من الثمن الذي وجب له به البيع أول يوم فلا يكون له أكثر من ذلك وذلك مائة دينار وعشرة دنانير وان أحب ضرب له الربح على التسعين الا ان يكون الذي بلغت سلعته من الثمن أقل من القيمة فيخير في الذي بلغت سلعته وفي رأس ماله وربحه وذلك تسعة وتسعون دينارا قال مالك وإن باع رجل سلعة مرابحة فقال قامت علي بمائة دينار ثم جاءه بعد ذلك أنها قامت بمائة وعشرين دينارا خير المبتاع فإن شاء أعطى البائع قيمة السلعة يوم قبضها وان شاء أعطى الثمن الذي ابتاع به على حساب ما ربحه بالغا ما بلغ الا ان أن يكون ذلك أقل من الثمن الذي ابتاع به السلعة فليس له ان ينقص رب السلعة من الثمن الذي ابتاعها به لأنه قد كان رضي بذلك وإنما جاء رب السلعة يطلب الفضل فليس للمبتاع في هذه حجة على البائع بأن يضع من الثمن الذي ابتاع به على البرنامج


037-البيع على البرنامج

البيع على البرنامج

[ 1348 ] قال مالك الأمر عندنا في القوم يشترون السلعة البز أو الرقيق فيسمع به الرجل فيقول لرجل منهم البز الذي اشتريت من فلان قد بلغتني صفته وأمره فهل لك ان أربحك في نصيبك كذا وكذا فيقول نعم فيربحه ويكون شريكا للقوم مكانه فإذا نظر إليه رآه قبيحا واستغلاه قال مالك ذلك لازم له ولا خيار له فيه إذا كان ابتاعه على برنامج وصفة معلومة قال مالك في الرجل يقدم له أصناف من البز ويحضره السوام ويقرأ عليهم برنامجه ويقول في كل عدل كذا وكذا ملحفة بصرية وكذا وكذا ريطة سابزية ذرعها كذا وكذا ويسمى لهم أصنافا لهم من البز بأجناسه ويقول اشتروا مني على هذه الصفة فيشترون الأعدال على ما وصف لهم ثم يفتحونها فيستغلونها ويندمون قال مالك ذلك لازم لهم إذا كان موافقا للبرنامج الذي باعهم عليه قال مالك وهذا الأمر الذي لم يزل عليه الناس عندنا يجيزونه بينهم إذا كان المتاع موافقا للبرنامج ولم يكن مخالفا له


038-بيع الخيار

بيع الخيار

[ 1349 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا إلا بيع الخيار قال مالك وليس لهذا عندنا حد معروف ولا أمر معمول به فيه
[ 1350 ] وحدثني مالك انه بلغه ان عبد الله بن مسعود كان يحدث أن رسول الله صلى الله عليه وسلم قال أيما بيعين تبايعا فالقول ما قال البائع أو يترادان قال مالك فيمن باع من رجل سلعة فقال البائع عند مواجبة البيع أبيعك على ان استشير فلانا فإن رضى فقد جاز البيع وان كره فلا بيع بيننا فيتبايعان على ذلك ثم يندم المشتري قبل ان يستشير البائع فلانا ان ذلك البيع لازم لهما على ما وصفا ولا خيار للمبتاع وهو لازم له ان أحب الذي اشترط له البائع ان يجيزه قال مالك الأمر عندنا في الرجل يشترى السلعة من الرجل فيختلفان في الثمن فيقول البائع بعتكها بعشرة دنانير ويقول المبتاع ابتعتها منك بخمسة دنانير انه يقال للبائع ان شئت فأعطها للمشتري بما قال وان شئت فاحلف بالله ما بعت سلعتك إلا بما قلت فإن حلف قيل للمشترى أما ان تأخذ السلعة بما قال البائع واما ان تحلف بالله ما اشتريتها الا بما قلت فإن حلف برئ منها وذلك ان كل واحد منهما مدع على صاحبه


039-الربا في الدين

الربا في الدين

[ 1351 ] حدثني يحيى عن مالك عن أبي الزناد عن بسر بن سعيد عن عبيد أبي صالح مولى السفاح انه قال بعت بزا لي من أهل دار نخلة إلى أجل ثم أردت الخروج إلى الكوفة فعرضوا على ان أضع عنهم بعض الثمن وينقدوني فسألت عن ذلك زيد بن ثابت فقال لا آمرك ان تأكل هذا ولا توكله
[ 1352 ] وحدثني عن مالك عن عثمان بن حفص بن خلدة عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر انه سئل عن الرجل يكون له الدين على الرجل إلى أجل فيضع عنه صاحب الحق ويعجله الآخر فكره ذلك عبد الله بن عمر ونهى عنه
[ 1353 ] وحدثني مالك عن زيد بن اسلم انه قال كان الربا في الجاهلية ان يكون للرجل على الرجل الحق إلى أجل فإذا حل الأجل قال أتقضي أم تربى فإن قضى أخذ وإلا زاده في حقه وأخر عنه في الأجل قال مالك والأمر المكروه الذي لا اختلاف فيه عندنا ان يكون للرجل على الرجل الدين إلى أجل فيضع عنه الطالب ويعجله المطلوب وذلك عندنا بمنزلة الذي يؤخر دينه بعد محله عن غريمه ويزيده الغريم في حقه قال فهذا الربا بعينه لا شك فيه قال مالك في الرجل يكون له على الرجل مائة دينار إلى أجل فإذا حلت قال له الذي عليه الدين بعني سلعة يكون ثمنها مائة دينارا نقدا بمائة وخمسين إلى أجل هذا بيع لا يصلح ولم يزل أهل العلم ينهون عنه قال مالك وإنما كره ذلك لأنه إنما يعطيه ثمن ما باعه بعينه ويؤخر عنه المائة الأولى إلى الأجل الذي ذكر له آخر مرة ويزداد عليه خمسين دينارا في تأخيره عنه فهذا مكروه ولا يصلح وهو أيضا يشبه حديث زيد بن اسلم في بيع أهل الجاهلية انهم كانوا إذا حلت ديونهم قالوا للذي عليه الدين أما ان تقضي وإما ان تربي فإن قضى أخذوا والا زادوهم في حقوقهم وزادوهم في الأجل


040-جامع الدين والحول

جامع الدين والحول

[ 1354 ] حدثنا يحيى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال مطل الغني ظلم وإذا اتبع أحدكم على ملئ فليتبع
[ 1355 ] وحدثني مالك عن موسى بن ميسرة انه سمع رجلا يسأل سعيد بن المسيب فقال اني رجل أبيع بالدين فقال سعيد لا تبع الا ما آويت إلى رحلك قال مالك في الذي يشتري السلعة من الرجل على ان يوفيه تلك السلعة إلى أجل مسمى إما لسوق يرجو نفاقها فيه واما لحاجة في ذلك الزمان الذي اشترط عليه ثم يخلفه البائع عن ذلك الأجل فيريد المشتري رد تلك السلعة على البائع إن ذلك ليس للمشتري وان البيع لازم له وان البائع لو جاء بتلك السلعة قبل محل الأجل لم يكره المشتري على أخذها قال مالك في الذي يشتري الطعام فيكتاله ثم يأتيه من يشتريه منه فيخبر الذي يأتيه أنه قد اكتاله لنفسه واستوفاه فيريد المبتاع ان يصدقه ويأخذه بكيله ان ما بيع على هذه الصفة بنقد فلا بأس به وما بيع على هذه الصفة إلى أجل فإنه مكروه حتى يكتاله المشتري الآخر لنفسه وإنما كره الذي إلى أجل لأنه ذريعة إلى الربا وتخوف ان يدار ذلك على هذا الوجه بغير كيل ولا وزن فإن كان إلى أجل فهو مكروه ولا اختلاف فيه عندنا قال مالك لا ينبغي ان يشترى دين على رجل غائب ولا حاضر الا بإقرار من الذي عليه الدين ولا على ميت وان علم الذي ترك الميت وذلك أن اشتراء ذلك غرر لا يدرى ايتم أم لا يتم قال وتفسير ما كره من ذلك أنه إذا اشترى دينا على غائب أو ميت انه لا يدرى ما يلحق الميت من الدين الذي لم يعلم به فإن لحق الميت دين ذهب الثمن الذي أعطى المبتاع باطلا قال مالك وفي ذلك أيضا عيب آخر انه اشترى شيئا ليس بمضمون له وان لم يتم ذهب ثمنه باطلا فهذا غرر لا يصلح قال مالك وإنما فرق بين ان لا يبيع الرجل الا ما عنده وان يسلف الرجل في شيء ليس عنده أصله ان صاحب العينة إنما يحمل ذهبه التي يريد ان يبتاع بها فيقول هذه عشرة دنانير فما تريد ان أشتري لك بها فكأنه يبيع عشرة دنانير نقدا بخمسة عشر دينارا إلى أجل فلهذا كره هذا وإنما تلك الدخلة والدلسة


041-الشركة والتولية والإقالة

الشركة والتولية والإقالة

[ 1356 ] قال مالك في الرجل يبيع البز المصنف ويستثنى ثيابا برقومها انه ان اشترط ان يختار من ذلك الرقم فلا بأس به وإن لم يشترط ان يختار منه حين استثنى فإني أراه شريكا في عدد البز الذي اشتري منه وذلك ان الثوبين يكون رقمهما سواء وبينهما تفاوت في الثمن قال مالك الأمر عندنا أنه لا بأس بالشرك والتولية والإقالة منه في الطعام وغيره قبض ذلك أو لم يقبض إذا كان ذلك بالنقد ولم يكن فيه ربح ولا وضيعة ولا تأخير للثمن فإن دخل ذلك ربح أو وضيعة أو تأخير من واحد منهما صار بيعا يحله ما يحل البيع ويحرمه ما يحرم البيع وليس بشرك ولا تولية ولا إقالة قال مالك من اشترى سلعة بزا أو رقيقا فبت به ثم سأله رجل ان يشركه ففعل ونقد الثمن صاحب السلعة جميعا ثم أدرك السلعة شيء ينتزعها من ايديهما فإن المشرك يأخذ من الذي أشركه الثمن ويطلب الذي اشرك بيعه الذي باعه السلعة بالثمن كله الا ان يشترط المشرك على الذي أشرك بحضرة البيع وعند مبايعة البائع الأول وقبل ان يتفاوت ذلك ان عهدتك على الذي ابتعت منه وان تفاوت ذلك وفات البائع الأول فشرط الآخر باطل وعليه العهدة قال مالك في الرجل يقول للرجل اشتر هذه السلعة بيني وبينك وانقد عني وأنا أبيعها لك ان ذلك لا يصلح حين قال انقد عني وأنا أبيعها لك وإنما ذلك سلف يسلفه إياه على ان يبيعها له ولو ان تلك السلعة هلكت أو فاتت أخذ ذلك الرجل الذي نقد الثمن من شريكه ما نقد عنه فهذا من السلف الذي يجر منفعة قال مالك ولو ان رجلا ابتاع سلعة فوجبت له ثم قال له رجل أشركني بنصف هذه السلعة وأنا أبيعها لك جميعا كان ذلك حلالا لا بأس به وتفسير ذلك ان هذا بيع جديد باعه نصف السلعة على ان يبيع له النصف الآخر


042-افلاس الغريم

افلاس الغريم

[ 1357 ] حدثني يحيى عن مالك عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام ان رسول الله صلى الله عليه وسلم قال أيما رجل باع متاعا فأفلس الذي ابتاعه منه ولم يقبض الذي باعه من ثمنه شيئا فوجده بعينه فهو أحق به وإن مات الذي ابتاعه فصاحب المتاع فيه أسوة الغرماء
[ 1358 ] وحدثني مالك عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال أيما رجل أفلس فأدرك الرجل ماله بعينه فهو أحق به من غيره قال مالك في رجل باع من رجل متاعا فأفلس المبتاع فإن البائع إذا وجد شيئا من متاعه بعينه أخذه وان كان المشتري قد باع بعضه وفرقه فصاحب المتاع أحق به من الغرماء لا يمنعه ما فرق المبتاع منه ان يأخذ ما وجد بعينه فإن اقتضى من ثمن المبتاع شيئا فأحب ان يرده ويقبض ما وجد من متاعه ويكون فيما لم يجد أسوة الغرماء فذلك له قال مالك ومن اشترى سلعة من السلع غزلا أو متاعا أو بقعة من الأرض ثم أحدث في ذلك المشترى عملا بنى البقعة دارا أو نسج الغزل ثوبا ثم أفلس الذي ابتاع ذلك فقال رب البقعة أنا آخذ البقعة وما فيها من البنيان ان ذلك ليس له ولكن تقوم البقعة وما فيها مما أصلح المشتري ثم ينظر كم ثمن البقعة وكم ثمن البنيان من تلك القيمة ثم يكونان شريكين في ذلك لصاحب البقعة بقدر حصته ويكون للغرماء بقدر حصة البنيان قال مالك وتفسير ذلك ان تكون قيمة ذلك كله ألف درهم وخمسمائة درهم فتكون قيمة البقعة خمسمائة درهم وقيمة البنيان ألف درهم فيكون لصاحب البقعة الثلث ويكون للغرماء الثلثان قال مالك وكذلك الغزل وغيره مما أشبهه إذا دخله هذا ولحق المشتري دين لا وفاء له عنده وهذا العمل فيه قال مالك فأما ما بيع من السلع التي لم يحدث فيها المبتاع شيئا إلا أن تلك السلعة نفقت وارتفع ثمنها فصاحبها يرغب فيها والغرماء يريدون امساكها فإن الغرماء يخيرون بين ان يعطوا رب السلعة الثمن الذي باعها به ولا ينقصوه شيئا وبين ان يسلموا إليه سلعته وان كانت السلعة قد نقص ثمنها فالذي باعها بالخيار ان شاء ان يأخذ سلعته ولا تباعة له في شيء من مال غريمه فذلك له وان شاء ان يكون غريما من الغرماء يحاص بحقه ولا يأخذ سلعته فذلك له وقال مالك فيمن اشترى جارية أو دابة فولدت عنده ثم أفلس المشتري فإن الجارية أو الدابة وولدها للبائع الا ان يرغب الغرماء في ذلك فيعطونه حقه كاملا ويمسكون ذلك


043-ما يجوز من السلف

ما يجوز من السلف

[ 1359 ] حدثني يحيى عن مالك عن زيد بن اسلم عن عطاء بن يسار عن أبي رافع مولى رسول الله صلى الله عليه وسلم انه قال استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة قال أبو رافع فأمرني رسول صلى الله عليه وسلم ان أقضي الرجل بكره فقلت لم أجد في الإبل الا جملا خيارا رباعيا فقال رسول الله صلى الله عليه وسلم أعطه إياه فإن خيار الناس أحسنهم قضاء
[ 1360 ] وحدثني مالك عن حميد بن قيس المكي عن مجاهد انه قال استسلف عبد الله بن عمر من رجل دراهم ثم قضاه دراهم خيرا منها فقال الرجل يا أبا عبد الرحمن هذه خير من دراهمي التي أسلفتك فقال عبد الله بن عمر قد علمت ولكن نفسي بذلك طيبة قال مالك لا بأس بأن يقبض من أسلف شيئا من الذهب أو الورق أو الطعام أو الحيوان ممن أسلفه ذلك أفضل مما أسلفه إذا لم يكن ذلك على شرط منهما أو عادة فإن كان ذلك على شرط أو وأي أو عادة فذلك مكروه ولا خير فيه وذلك ان رسول الله صلى الله عليه وسلم قضى جملا رباعيا خيارا مكان بكر استسلفه وان عبد الله بن عمر استسلف دراهم فقضى خيرا منها فإن كان ذلك على طيب نفس من المستسلف ولم يكن ذلك على شرط ولا وأي ولا عادة كان ذلك حلالا لا بأس به


044-ما لا يجوز من السلف

ما لا يجوز من السلف

[ 1361 ] حدثني يحيى عن مالك انه بلغه ان عمر بن الخطاب قال في رجل اسلف رجلا طعاما على ان يعطيه إياه في بلد آخر فكره ذلك عمر بن الخطاب وقال فأين الحمل يعني حملانه
[ 1362 ] وحدثني مالك انه بلغه ان رجلا أتى عبد الله بن عمر فقال يا أبا عبد الرحمن إني أسلفت رجلا سلفا واشترطت عليه أفضل مما اسلفته فقال عبد الله بن عمر فذلك الربا قال فكيف تأمرني يا أبا عبد الرحمن فقال عبد الله السلف على ثلاثة وجوه سلف تسلفه تريد به وجه الله فلك وجه الله وسلف تسلفه تريد به وجه صاحبك فلك وجه صاحبك وسلف تسلفه لتأخذ خبيثا بطيب فذلك الربا قال فكيف تأمرني يا أبا عبد الرحمن قال أرى ان تشق الصحيفة فإن أعطاك مثل الذي اسلفته قبلته وان أعطاك دون الذي اسلفته فأخذته أجرت وان أعطاك أفضل مما اسلفته طيبة به نفسه فذلك شكر شكره لك ولك أجر ما أنظرته
[ 1363 ] وحدثني مالك عن نافع انه سمع عبد الله بن عمر يقول من اسلف سلفا فلا يشترط إلا قضاءه
[ 1364 ] وحدثني مالك انه بلغه ان عبد الله بن مسعود كان يقول من اسلف سلفا فلا يشترط أفضل منه وإن كانت قبضة من علف فهو ربا قال مالك الأمر المجتمع عليه عندنا ان من استسلف شيئا من الحيوان بصفة وتحلية معلومة فإنه لا بأس بذلك وعليه ان يرد مثله الا ما كان من الولائد فإنه يخاف في ذلك الذريعة إلى إحلال ما لا يحل فلا يصلح وتفسير ما كره من ذلك ان يستسلف الرجل الجارية فيصيبها ما بدا له ثم يردها إلى صاحبها بعينها فذلك لا يصلح ولا يحل ولم يزل أهل العلم ينهون عنه ولا يرخصون فيه لاحد


045-ما ينهى عنه من المساومة والمبايعة

ما ينهى عنه من المساومة والمبايعة

[ 1365 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لا يبع بعضكم على بيع بعض
[ 1366 ] وحدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا تلقوا الركبان للبيع ولا يبع بعضكم على بيع بعض ولا تناجشوا ولا يبع حاضر لباد ولا تصروا الإبل والغنم فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها إن رضيها أمسكها وان سخطها ردها وصاعا من تمر قال مالك وتفسير قول رسول الله صلى الله عليه وسلم فيما نرى والله اعلم لا يبع بعضكم على بيع بعض انه إنما نهى ان يسوم الرجل على سوم أخيه إذا ركن البائع إلى السائم وجعل يشترط وزن الذهب ويتبرأ من العيوب وما أشبه هذا مما يعرف به ان البائع قد أراد مبايعة السائم فهذا الذي نهى عنه والله اعلم قال مالك ولا بأس بالسوم بالسلعة توقف للبيع فيسوم بها غير واحد قال ولو ترك الناس السوم عند أول من يسوم بها أخذت بشبه الباطل من الثمن ودخل على الباعة في سلعهم المكروه ولم يزل الأمر عندنا على هذا
[ 1367 ] قال مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى عن النجش قال مالك والنجش ان تعطيه بسلعته أكثر من ثمنها وليس في نفسك اشتراؤها فيقتدي بك غيرك


046-جامع البيوع

جامع البيوع

[ 1368 ] حدثني يحيى عن مالك عن عبد الله بن دينار عن عبد الله بن عمر ان رجلا ذكر لرسول الله صلى الله عليه وسلم انه يخدع في البيوع فقال رسول الله صلى الله عليه وسلم إذا بايعت فقل لا خلابة قال فكان الرجل إذا بايع يقول لا خلابة
[ 1369 ] وحدثني مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول إذا جئت أرضا يوفون المكيال والميزان فأطل المقام بها وإذا جئت أرضا ينقصون المكيال والميزان فأقلل المقام بها
[ 1370 ] وحدثني مالك عن يحيى بن سعيد انه سمع محمد بن المنكدر يقول أحب الله عبدا سمحا ان باع سمحا ان ابتاع سمحا ان قضى سمحا ان اقتضى قال مالك في الرجل يشتري الإبل أو الغنم أو البز أو الرقيق أو شيئا من العروض جزافا انه لا يكون الجزاف في شيء مما يعد عدا قال مالك في الرجل يعطي الرجل السلعة يبيعها له وقد قومها صاحبها قيمة فقال ان بعتها بهذا الثمن الذي أمرتك به فلك دينار أو شيء يسميه له يتراضيان عليه وان لم تبعها فليس لك شيء إنه لا بأس بذلك إذا سمى ثمنا يبيعها به وسمى أجرا معلوما إذا باع أخذه وان لم يبع فلا شيء له قال مالك ومثل ذلك ان يقول الرجل للرجل ان قدرت على غلامي الآبق أو جئت بجملي الشارد فلك كذا فهذا من باب الجعل وليس من باب الإجارة ولو كان من باب الإجارة لم يصلح قال مالك فأما الرجل يعطى السلعة فيقال له بعها ولك كذا كذا في كل دينار لشيء يسميه فإن ذلك لا يصلح لأنه كلما نقص دينار من ثمن السلعة نقص من حقه الذي سمى له فهذا غرر لا يدري كم جعل له
[ 1371 ] وحدثني مالك عن بن شهاب انه سأله عن الرجل يتكارى الدابة ثم يكريها بأكثر مما تكاراها به فقال لا بأس بذلك


001-القراض

القراض

[ 1372 ] حدثني مالك عن زيد بن اسلم عن أبيه انه قال خرج عبد الله وعبيد الله ابنا عمر بن الخطاب في جيش إلى العراق فلما قفلا مرا على أبي موسى الأشعري وهو أمير البصرة فرحب بهما وسهل ثم قال لو اقدر لكما على أمر انفعكما به لفعلت ثم قال بلى هاهنا مال من مال الله أريد ان ابعث به إلى أمير المؤمنين فأسلفكماه فتبتاعان به متاعا من متاع العراق ثم تبيعانه بالمدينة فتؤديان رأس المال إلى أمير المؤمنين ويكون الربح لكما فقالا وددنا ذلك ففعل وكتب إلى عمر بن الخطاب ان يأخذ منهما المال فلما قدما باعا فأربحا فلما دفعا ذلك إلى عمر قال أكل الجيش أسلفه مثل ما اسلفكما قالا لا فقال عمر بن الخطاب ابنا أمير المؤمنين فأسلفكما أدي المال وربحه فأما عبد الله فسكت واما عبيد الله فقال ما ينبغي لك يا أمير المؤمنين هذا لو نقص هذا المال أو هلك لضمناه فقال عمر أدياه فسكت عبد الله وراجعه عبيد الله فقال رجل من جلساء عمر يا أمير المؤمنين لو جعلته قراضا فقال عمر قد جعلته قراضا فأخذ عمر رأس المال ونصف ربحه وأخذ عبد الله وعبيد الله ابنا عمر بن الخطاب نصف ربح المال
[ 1373 ] وحدثني مالك عن العلاء بن عبد الرحمن عن أبيه عن جده ان عثمان بن عفان أعطاه مالا قراضا يعمل فيه على ان الربح بينهما


002-ما يجوز في القراض

ما يجوز في القراض

قال مالك وجه القراض المعروف الجائز أن يأخذ الرجل المال من صاحبه على ان يعمل فيه ولا ضمان عليه ونفقة العامل في المال في سفره من طعامه وكسوته وما يصلحه بالمعروف بقدر المال إذا شخص في المال إذا كان المال يحمل ذلك فإن كان مقيما في أهله فلا نفقة له من المال ولا كسوة قال مالك ولا بأس بأن يعين المتقارضان كل واحد منهما صاحبه على وجه المعروف إذا صح ذلك منهما قال مالك ولا بأس بأن يشتري رب المال ممن قارضه بعض ما يشتري من السلع إذا كان صحيحا على غير شرط قال مالك فيمن دفع إلى رجل والى غلام له مالا قراضا يعملان فيه جميعا ان ذلك جائز لا بأس به لأن الربح مال لغلامه لا يكون الربح للسيد حتى ينتزعه منه وهو بمنزلة غيره من كسبه


003-ما لا يجوز في القراض

ما لا يجوز في القراض

[ 1374 ] قال مالك إذا كان لرجل على رجل دين فسأله ان يقره عنده قراضا ان ذلك يكره حتى يقبض ماله ثم يقارضه بعد أو يمسك وإنما ذلك مخافة ان يكون اعسر بماله فهو يريد ان يؤخر ذلك على ان يزيده فيه قال مالك في رجل دفع إلى رجل مالا قراضا فهلك بعضه قبل ان يعمل فيه ثم عمل فيه فربح فأراد ان يجعل رأس المال بقية المال بعد الذي هلك منه قبل ان يعمل فيه قال مالك لا يقبل قوله ويجبر رأس المال من ربحه ثم يقتسمان ما بقى بعد رأس المال على شرطهما من القراض قال مالك لا يصلح القراض الا في العين من الذهب أو الورق ولا يكون في شيء من العروض والسلع ومن البيوع ما يجوز إذا تفاوت امره وتفاحش رده فأما الربا فإنه لا يكون فيه الا الرد أبدا ولا يجوز منه قليل ولا كثير ولا يجوز فيه ما يجوز في غيره لأن الله تبارك وتعالى قال في كتابه { وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون


004-ما يجوز من الشرط في القراض

ما يجوز من الشرط في القراض

[ 1375 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا وشرط عليه ان لا تشتري بمالي الا سلعة كذا وكذا أو ينهاه ان يشتري سلعة باسمها قال مالك من اشترط على من قارض ان لا يشترى حيوانا أو سلعه باسمها فلا بأس بذلك ومن اشترط على من قارض ان لا يشتري الا سلعة كذا وكذا فإن ذلك مكروه الا ان تكون السلعة التي امره ان لا يشتري غيرها كثيرة موجودة لا تخلف في شتاء ولا صيف فلا بأس بذلك قال مالك في رجل دفع إلى رجل مالا قراضا واشترط عليه فيه شيئا من الربح خالصا دون صاحبه فإن ذلك لا يصلح وان كان درهما واحدا الا ان يشترط نصف الربح له ونصفه لصاحبه أو ثلثه أو ربعه أو أقل من ذلك أو أكثر فإذا سمى شيئا من ذلك قليلا أو كثيرا فإن كل شيء سمى من ذلك حلال وهو قراض المسلمين قال ولكن ان اشترط ان له من الربح درهما واحدا فما فوقه خالصا له دون صاحبه وما بقى من الربح فهو بينهما نصفين فإن ذلك لا يصلح وليس على ذلك قراض المسلمين


005-ما لا يجوز من الشرط في القراض

ما لا يجوز من الشرط في القراض

[ 1376 ] قال يحيى قال مالك لا ينبغي لصاحب المال ان يشترط لنفسه شيئا من الربح خالصا دون العامل ولا ينبغي للعامل ان يشترط لنفسه شيئا من الربح خالصا دون صاحبه ولا يكون مع القراض بيع ولا كراء ولا عمل ولا سلف ولا مرفق يشترطه أحدهما لنفسه دون صاحبه الا ان يعين أحدهما صاحبه على غير شرط على وجه المعروف إذا صح ذلك منهما ولا ينبغي للمتقارضين ان يشترط أحدهما على صاحبه زيادة من ذهب ولا فضة ولا طعام ولا شيء من الأشياء يزداده أحدهما على صاحبه قال فإن دخل القراض شيء من ذلك صار إجارة ولا تصلح الإجارة الا بشيء ثابت معلوم ولا ينبغي للذي أخذ المال ان يشترط مع أخذه المال ان يكافيء ولا يولي من سلعته أحدا ولا يتولى منها شيئا لنفسه فإذا وفر المال وحصل عزل رأس المال ثم اقتسما الربح على شرطهما فإن لم يكن للمال ربح أو دخلته وضيعة لم يلحق العامل من ذلك شيء لا مما انفق على نفسه ولا من الوضيعة وذلك على رب المال في ماله والقراض جائز على ما تراضي عليه رب المال والعامل من نصف الربح أو ثلثه أو ربعه أو أقل من ذلك أو أكثر قال مالك لا يجوز للذي يأخذ المال قراضا ان يشترط ان يعمل فيه سنين لا ينزع منه قال ولا يصلح لصاحب المال ان يشترط انك لا ترده إلي سنين لأجل يسميانه لأن القراض لا يكون إلى أجل ولكن يدفع رب المال ماله إلى الذي يعمل له فيه فإن بدا لأحدهما ان يترك ذلك والمال ناض لم يشتر به شيئا تركه وأخذ صاحب المال ماله وان بدا لرب المال ان يقبضه بعد ان يشتري به سلعة فليس ذلك له حتى يباع المتاع ويصير عينا فإن بدا للعامل ان يرده وهو عرض لم يكن ذلك له حتى يبيعه فيرده عينا كما أخذه قال مالك ولا يصلح لمن دفع إلى رجل مالا قراضا ان يشترط عليه الزكاة في حصته من الربح خاصة لأن رب المال إذا اشترط ذلك فقد اشترط لنفسه فضلا من الربح ثابتا فيما سقط عنه من حصة الزكاة التي تصيبه من حصته ولا يجوز للرجل ان يشترط على من قارضه ان لا يشتري الا من فلان لرجل يسميه فذلك غير جائز لأنه يصير له أجيرا بأجر ليس بمعروف قال مالك في الرجل يدفع إلى رجل مالا قراضا ويشترط على الذي دفع إليه المال الضمان قال لا يجوز لصاحب المال ان يشترط في ماله غير ما وضع القراض عليه وما مضى من سنة المسلمين فيه فإن نما المال على شرط الضمان كان قد ازداد في حقه من الربح من أجل موضع الضمان وإنما يقتسمان الربح على ما لو أعطاه إياه على غير ضمان وان تلف المال لم أر على الذي أخذه ضمانا لأن شرط الضمان في القراض باطل قال مالك في رجل دفع إلى رجل مالا قراضا واشترط عليه ان لا يبتاع به الا نخلا أو دواب لأجل انه يطلب ثمر النخل أو نسل الدواب ويحبس رقابها قال مالك لا يجوز هذا وليس هذا من سنة المسلمين في القراض الا ان يشتري ذلك ثم يبيعه كما يباع غيره من السلع قال مالك لا بأس ان يشترط المقارض على رب المال غلاما يعينه به على ان يقوم معه الغلام في المال إذا لم يعد ان يعينه في المال لا يعينه في غيره


006-القراض في العروض

القراض في العروض

[ 1377 ] قال يحيى قال مالك لا ينبغي لأحد ان يقارض أحدا الا في العين لأنه لا تنبغي المقارضة في العروض لان المقارضة في العروض إنما تكون على أحد الوجهين إما ان يقول له صاحب العرض خذ هذا العرض فبعه فما خرج من ثمنه فاشتر به وبع على وجه القراض فقد اشترط صاحب المال فضلا لنفسه من بيع سلعته وما يكفيه من مؤونتها أو يقول اشتر بهذه السلعة وبع فإذا فرغت فابتع لي مثل عرضي الذي دفعت إليك فإن فضل شيء فهو بيني وبينك ولعل صاحب العرض ان يدفعه إلى العامل في زمن هو فيه نافق كثير الثمن ثم يرده العامل حين يرده وقد رخص فيشتريه بثلث ثمنه أو أقل من ذلك فيكون العامل قد ربح نصف ما نقص من ثمن العرض في حصته من الربح أو يأخذ العرض في زمان ثمنه فيه قليل فيعمل فيه حتى يكثر المال في يديه ثم يغلو ذلك العرض ويرتفع ثمنه حين يرده فيشتريه بكل ما في يده فيذهب عمله وعلاجه باطلا فهذا غرر لا يصلح فإن جهل ذلك حتى يمضي نظر إلى قدر أجر الذي دفع إليه القراض في بيعه إياه وعلاجه فيعطاه ثم يكون المال قراضا من يوم نض المال واجتمع عينا ويرد إلى قراض مثله


007-الكراء في القراض

الكراء في القراض

[ 1378 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا فاشترى به متاعا فحمله إلى بلد التجارة فبار عليه وخاف النقصان ان باعه فتكارى عليه إلى بلد آخر فباع بنقصان فاغترق الكراء أصل المال كله قال مالك ان كان فيما باع وفاء للكراء فسبيله ذلك وان بقى من الكراء شيء بعد أصل المال كان على العامل ولم يكن على رب المال منه شيء يتبع به وذلك ان رب المال إنما امره بالتجارة في ماله فليس للمقارض ان يتبعه بما سوى ذلك من المال ولو كان ذلك يتبع به رب المال لكان ذلك دينا عليه من غير المال الذي قارضه فيه فليس للمقارض ان يحمل ذلك على رب المال


008-التعدي في القراض

التعدي في القراض

[ 1379 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا فعمل فيه فربح ثم اشترى من ربح المال أو من جملته جارية فوطئها فحملت منه ثم نقص المال قال مالك ان كان له مال أخذت قيمة الجارية من ماله فيجبر به المال فإن كان فضل بعد وفاء المال فهو بينهما على القراض الأول وان لم يكن له وفاء بيعت الجارية حتى يجبر المال من ثمنها قال مالك في رجل دفع إلى رجل مالا قراضا فتعدى فاشترى به سلعة وزاد في ثمنها من عنده قال مالك صاحب المال بالخيار ان بيعت السلعة بربح أو وضيعة أو لم تبع ان شاء ان يأخذ السلعة أخذها وقضاه ما أسلفه فيها وان أبى كان المقارض شريكا له بحصته من الثمن في النماء والنقصان بحساب ما زاد العامل فيها من عنده قال مالك في رجل أخذ من رجل مالا قراضا ثم دفعه إلى رجل آخر فعمل فيه قراضا بغير إذن صاحبه انه ضامن للمال ان نقص فعليه النقصان وان ربح فلصاحب المال شرطه من الربح ثم يكون للذي عمل شرطه بما بقي من المال قال مالك في رجل تعدى فتسلف مما بيديه من القراض مالا فابتاع به سلعة لنفسه قال مالك ان ربح فالربح على شرطهما في القراض وان نقص فهو ضامن للنقصان قال مالك في رجل دفع إلى رجل مالا قراضا فاستسلف منه المدفوع إليه المال مالا واشترى به سلعة لنفسه ان صاحب المال بالخيار ان شاء شركه في السلعة على قراضها وان شاء خلى بينه وبينها وأخذ منه رأس المال كله وكذلك يفعل بكل من تعدى


009-ما يجوز من النفقة في القراض

ما يجوز من النفقة في القراض

[ 1380 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا انه إذا كان المال كثيرا يحمل النفقة فإذا شخص فيه العامل فإن له ان يأكل منه ويكتسي بالمعروف من قدر المال ويستأجر من المال إذا كان كثيرا لا يقوى عليه بعض من يكفيه بعض مؤونته ومن الأعمال أعمال لا يعملها الذي يأخذ المال وليس مثله يعملها من ذلك تقاضي الدين ونقل المتاع وشده وأشباه ذلك فله ان يستأجر من المال من يكفيه ذلك وليس للمقارض ان يستنفق من المال ولا يكتسي منه ما كان مقيما في أهله إنما يجوز له النفقة إذا شخص في المال وكان المال يحمل النفقة فإن كان إنما يتجر في المال في البلد الذي هو به مقيم فلا نفقة له من المال ولا كسوة قال مالك في رجل دفع إلى رجل مالا قراضا فخرج به وبمال نفسه قال يجعل النفقة من القراض ومن ماله على قدر حصص المال


010-ما لا يجوز من النفقة في القراض

ما لا يجوز من النفقة في القراض

[ 1381 ] قال يحيى قال مالك في رجل معه مال قراض فهو يستنفق منه ويكتسي انه لا يهب منه شيئا ولا يعطي منه سائلا ولا غيره ولا يكافيء فيه أحدا فأما ان اجتمع هو وقوم فجاؤوا بطعام وجاء هو بطعام فأرجو أن يكون ذلك واسعا إذا لم يتعمد أن يتفضل عليهم فإن تعمد ذلك أو ما يشبهه بغير أذن صاحب المال فعليه ان يتحلل ذلك من رب المال فأن حلله ذلك فلا بأس به وان أبي ان يحلله فعليه ان يكافئه بمثل ذلك ان كان ذلك شيئا له مكافأة


011-الدين في القراض

الدين في القراض

[ 1382 ] قال يحيى قال مالك الأمر المجتمع عليه عندنا في رجل دفع إلى رجل مالا قراضا فاشترى به سلعة ثم باع السلعة بدين فربح في المال ثم هلك الذي أخذ المال قبل أن يقبض المال قال ان أراد ورثته ان يقبضوا ذلك المال وهم على شرط أبيهم من الربح فذلك لهم إذا كانوا أمناء على ذلك فإن كرهوا ان يقتضوه وخلوا بين صاحب المال وبينه لم يكلفوا ان يقتضوه ولا شيء عليهم ولا شيء لهم إذا أسلموه إلى رب المال فإن اقتضوه فلهم فيه من الشرط والنفقة مثل ما كان لأبيهم في ذلك هم فيه بمنزلة أبيهم فإن لم يكونوا أمناء على ذلك فإن لهم ان يأتوا بأمين ثقة فيقتضي ذلك المال فإذا اقتضى جميع المال وجميع الربح كانوا في ذلك بمنزلة أبيهم قال مالك في رجل دفع إلى رجل مالا قراضا على انه يعمل فيه فما باع به من دين فهو ضامن له ان ذلك لازم له ان باع بدين فقد ضمنه


012-البضاعة في القراض

البضاعة في القراض

[ 1383 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا واستسلف من صاحب المال سلفا أو استسلف منه صاحب المال سلفا أو ابضع معه صاحب المال بضاعة يبيعها له أو بدنانير يشتري له بها سلعة قال مالك ان كان صاحب المال إنما ابضع معه وهو يعلم انه لو لم يكن ماله عنده ثم سأله مثل ذلك فعله لإخاء بينهما أو ليسارة مؤونة ذلك عليه ولو أبى ذلك عليه لم ينزع ماله منه أو كان العامل إنما استسلف من صاحب المال أو حمل له بضاعته وهو يعلم انه لو لم يكن عنده ماله فعل له مثل ذلك ولو أبى ذلك عليه لم يردد عليه ماله فإذا صح ذلك منهما جميعا وكان ذلك منهما على وجه المعروف ولم يكن شرطا في أصل القراض فذلك جائز لا بأس به وان دخل ذلك شرط أو خيف ان يكون إنما صنع ذلك العامل لصاحب المال ليقر ماله في يديه أو إنما صنع ذلك صاحب المال لأن يمسك العامل ماله ولا يرده عليه فإن ذلك لا يجوز في القراض وهو مما ينهى عنه أهل العلم


013-السلف في القراض

السلف في القراض

[ 1384 ] قال يحيى قال مالك في رجل اسلف رجلا مالا ثم سأله الذي تسلف المال ان يقره عنده قراضا قال مالك لا أحب ذلك حتى يقبض ماله منه ثم يدفعه إليه قراضا ان شاء أو يمسكه قال مالك في رجل دفع إلى رجل مالا قراضا فأخبره انه قد اجتمع عنده وسأله ان يكتبه عليه سلفا قال لا أحب ذلك حتى يقبض منه ماله ثم يسلفه إياه ان شاء أو يمسكه وإنما ذلك مخافة ان يكون قد نقص فيه فهو يحب ان يؤخره عنه على ان يزيده فيه ما نقص منه فذلك مكروه ولا يجوز ولا يصلح


014-المحاسبة في القراض

المحاسبة في القراض

[ 1385 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا فعمل فيه فربح فأراد ان يأخذ حصته من الربح وصاحب المال غائب قال لا ينبغي له ان يأخذ منه شيئا الا بحضرة صاحب المال وان أخذ شيئا فهو له ضامن حتى يحسب مع المال إذا اقتسماه قال مالك لا يجوز للمتقارضين ان يتحاسبا ويتفاصلا والمال غائب عنهما حتى يحضر المال فيستوفي صاحب المال رأس ماله ثم يقتسمان الربح على شرطهما قال مالك في رجل أخذ مالا قراضا فاشترى به سلعة وقد كان عليه دين فطلبه غرماؤه فأدركوه ببلد غائب عن صاحب المال وفي يديه عرض مربح بين فضله فأرادوا ان يباع لهم العرض فيأخذوا حصته من الربح قال لا يؤخذ من ربح القراض شيء حتى يحضر صاحب المال فيأخذ ماله ثم يقتسمان الربح على شرطهما قال مالك في رجل دفع إلى رجل مالا قراضا فتجر فيه فربح ثم عزل رأس المال وقسم الربح فأخذ حصته وطرح حصة صاحب المال في المال بحضرة شهداء اشهدهم على ذلك قال لا تجوز قسمة الربح الا بحضرة صاحب المال وان كان أخذ شيئا رده حتى يستوفي صاحب المال رأس ماله ثم يقتسمان ما بقي بينهما على شرطهما قال مالك في رجل دفع إلى رجل مالا قراضا فعمل فيه فجاءه فقال له هذه حصتك من الربح وقد أخذت لنفسي مثله ورأس مالك وافر عندي قال مالك لا أحب ذلك حتى يحضر المال كله فيحاسبه حتى يحصل رأس المال ويعلم انه وافر ويصل إليه ثم يقتسمان الربح بينهما ثم يرد إليه المال ان شاء أو يحبسه وإنما يجب حضور المال مخافة ان يكون العامل قد نقص فيه فهو يحب ان لا ينزع منه وان يقره في يده


015-القراض

القراض

[ 1386 ] قال يحيى قال مالك في رجل دفع إلى رجل مالا قراضا فابتاع به سلعة فقال له صاحب المال بعها وقال الذي أخذ المال لا أرى وجه بيع فاختلفا في ذلك قال لا نظر إلى قول واحد منهما ويسئل عن ذلك أهل المعرفة والبصر بتلك السلعة فإن رأوا وجه بيع بيعت عليهما وان رأوا وجه انتظار انتظر بها قال مالك في رجل أخذ من رجل مالا قراضا فعمل فيه ثم سأله صاحب المال عن ماله فقال هو عندي وافر فلما آخذه به قال قد هلك عندي منه كذا وكذا لمال يسميه وإنما قلت لك ذلك لكي تتركه عندي قال لا ينتفع بإنكاره بعد إقراره انه عنده ويؤخذ بإقراره على نفسه الا ان يأتي في هلاك ذلك المال بأمر يعرف به قوله فإن لم يأت بأمر معروف أخذ بإقراره ولم ينفعه إنكاره قال مالك وكذلك أيضا لو قال ربحت في المال كذا وكذا فسأله رب المال ان يدفع إليه ماله وربحه فقال ما ربحت فيه شيئا وما قلت ذلك إلا لأن تقره في يدي فذلك لا ينفعه ويؤخذ بما أقر به الا ان يأتي بأمر يعرف به قوله وصدقه فلا يلزمه ذلك قال مالك في رجل دفع إلى رجل مالا قراضا فربح فيه ربحا فقال العامل قارضتك على ان لي الثلثين وقال صاحب المال قارضتك على ان لك الثلث قال مالك القول قول العامل وعليه في ذلك اليمين إذا كان ما قال يشبه قراض مثله وكان ذلك نحوا مما يتقارض عليه الناس وان جاء بأمر يستنكر ليس على مثله يتقارض الناس لم يصدق ورد إلى قراض مثله قال مالك في رجل أعطى رجلا مائة دينار قراضا فاشترى بها سلعة ثم ذهب ليدفع إلى رب السلعة المائة دينار فوجدها قد سرقت فقال رب المال بع السلعة فإن كان فيها فضل كان لي وان كان فيها نقصان كان عليك لأنك أنت ضيعت وقال المقارض بل عليك وفاء حق هذا إنما اشتريتها بمالك الذي أعطيتني قال مالك يلزم العامل المشتري أداء ثمنها إلى البائع ويقال لصاحب المال القراض ان شئت فأد المائة الدينار إلى المقارض والسلعة بينكما وتكون قراضا على ما كانت عليه المائة الأولى وان شئت فابرأ من السلعة فإن دفع المائة دينار إلى العامل كانت قراضا على سنة القراض الأول وان أبى كانت السلعة للعامل وكان عليه ثمنها قال مالك في المتقارضين إذا تفاصلا فبقي بيد العامل من المتاع الذي يعمل فيه خلق القربة أو خلق الثوب أو ما اشبه ذلك قال مالك كل شيء من ذلك كان تافها لا خطب له فهو للعامل ولم اسمع أحدا أفتى برد ذلك وإنما يرد من ذلك الشيء الذي له ثمن وان كان شيئا له اسم مثل الدابة أو الجمل أو الشاذ كونة أو أشباه ذلك مما له ثمن فإني أرى ان يرد ما بقى عنده من هذا الا ان يتحلل صاحبه من ذلك


001-المساقاة

المساقاة

[ 1387 ] حدثنا يحيى عن مالك عن بن شهاب عن سعيد بن المسيب ان رسول الله صلى الله عليه وسلم قال ليهود خيبر يوم افتتح خيبر أقركم فيها ما أقركم الله عز وجل على ان الثمر بيننا وبينكم قال فكان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص بينه وبينهم ثم يقول ان شئتم فلكم وان شئتم فلي فكانوا يأخذونه
[ 1388 ] وحدثني مالك عن بن شهاب عن سليمان بن يسار أن رسول الله صلى الله عليه وسلم كان يبعث عبد الله بن رواحة إلى خيبر فيخرص بينه وبين يهود خيبر قال فجمعوا له حليا من حلي نسائهم فقالوا له هذا لك وخفف عنا وتجاوز في القسم فقال عبد الله بن رواحة يا معشر اليهود والله انكم لمن ابغض خلق الله الي وما ذاك بحاملي على ان أحيف عليكم فأما ما عرضتم من الرشوة فإنها سحت وإنا لا نأكلها فقالوا بهذا قامت السماوات والأرض قال مالك إذا ساقى الرجل النخل وفيها البياض فما ازدرع الرجل الداخل في البياض فهو له قال وان اشترط صاحب الأرض ان يزرع في البياض لنفسه فذلك لا يصلح لان الرجل الداخل في المال يسقي لرب الأرض فذلك زيادة ازدادها عليه قال وان اشترط الزرع بينهما فلا بأس بذلك إذا كانت المؤونة كلها على الداخل في المال البذر والسقي والعلاج كله فإن اشترط الداخل في المال على رب المال ان البذر عليك كان ذلك غير جائز لأنه قد اشترط على رب المال زيادة ازدادها عليه وإنما تكون المساقاة على ان على الداخل في المال المؤونة كلها والنفقة ولا يكون على رب المال منها شيء فهذا وجه المساقاة المعروف قال مالك في العين تكون بين الرجلين فينقطع ماؤها فيريد أحدهما ان يعمل في العين ويقول الآخر لا أجد ما اعمل به انه يقال للذي يريد ان يعمل في العين اعمل وأنفق ويكون لك الماء كله تسقى به حتى يأتي صاحبك بنصف ما أنفقت فإذا جاء بنصف ما أنفقت أخذ حصته من الماء وإنما أعطي الأول الماء كله لأنه انفق ولو لم يدرك شيئا بعمله لم يعلق الآخر من النفقة شيء قال مالك وإذا كانت النفقة كلها والمؤونة على رب الحائط ولم يكن على الداخل في المال شيء الا انه يعمل بيده إنما هو أجير ببعض الثمر فإن ذلك لا يصلح لأنه لا يدري كم إجارته إذا لم يسم له شيئا يعرفه ويعمل عليه لا يدري أيقل ذلك أم يكثر قال مالك وكل مقارض أو مساق فلا ينبغي له ان يستثنى من المال ولا من النخل شيئا دون صاحبه وذلك انه يصير له أجيرا بذلك يقول أساقيك على ان تعمل لي في كذا وكذا نخلة تسقيها وتأبرها وأقارضك في كذا وكذا من المال على ان تعمل لي بعشرة دنانير ليست مما أقارضك عليه فإن ذلك لا ينبغي ولا يصلح وذلك الأمر عندنا قال مالك والسنة في المساقاة التي يجوز لرب الحائط ان يشترطها على المساقى شد الحظار وخم العين وسرو الشرب وآبار النخل وقطع الجريد وجذ الثمر هذا وأشباهه على ان للمساقى شطر الثمر أو أقل من ذلك أو أكثر إذا تراضيا عليه غير ان صاحب الأصل لا يشترط ابتداء عمل جديد يحدثه العامل فيها من بئر يحتفرها أو عين يرفع رأسها أو غراس يغرسه فيها يأتي بأصل ذلك من عنده أو ضفيرة يبنيها تعظم فيها نفقته وإنما ذلك بمنزلة ان يقول رب الحائط لرجل من الناس بن لي هاهنا بيتا أو احفر لي بئرا أو أجر لي عينا أو اعمل لي عملا بنصف ثمر حائطي هذا قبل ان يطيب ثمر الحائط ويحل بيعه فهذا بيع الثمر قبل ان يبدو صلاحه وقد نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها قال مالك فأما إذا طاب الثمر وبدا صلاحه وحل بيعه ثم قال رجل لرجل اعمل لي بعض هذه الأعمال لعمل يسميه له بنصف ثمر حائطي هذا فلا بأس بذلك إنما استأجره بشيء معروف معلوم قد رآه ورضيه فأما المساقاة فإنه ان لم يكن للحائط ثمر أو قل ثمره أو فسد فليس له الا ذلك وان الأجير لا يستأجر الا بشيء مسمى لا تجوز الإجارة الا بذلك وإنما الإجارة بيع من البيوع إنما يشتري منه عمله ولا يصلح ذلك إذا دخله الغرر لان رسول الله صلى الله عليه وسلم نهى عن بيع الغرر قال مالك السنة في المساقاة عندنا انها تكون في أصل كل نخل أو كرم أو زيتون أو رمان أو فرسك أو ما أشبه ذلك من الأصول جائز لا بأس به على ان لرب المال نصف الثمر من ذلك أو ثلثه أو ربعه أو أكثر من ذلك أو أقل قال مالك والمساقاة أيضا تجوز في الزرع إذا خرج واستقل فعجز صاحبه عن سقيه وعمله وعلاجه فالمساقاة في ذلك أيضا جائزة قال مالك لا تصلح المساقاة في شيء من الأصول مما تحل فيه المساقاة إذا كان فيه ثمر قد طاب وبدا صلاحه وحل بيعه وإنما ينبغي ان يساقى من العام المقبل وإنما مساقاة ما حل بيعه من الثمار إجارة لأنه إنما ساقى صاحب الأصل ثمرا قد بدا صلاحه على ان يكفيه إياه ويجذه له بمنزلة الدنانير والدراهم يعطيه إياها وليس ذلك بالمساقاة إنما المساقاة ما بين ان يجذ النخل إلى ان يطيب الثمر ويحل بيعه قال مالك ومن ساقى ثمرا في أصل قبل ان يبدو صلاحه ويحل بيعه فتلك المساقاة بعينها جائزة قال مالك ولا ينبغي ان تساقى الأرض البيضاء وذلك انه يحل لصاحبها كراؤها بالدنانير والدراهم وما اشبه ذلك من الأثمان المعلومة قال فأما الرجل الذي يعطي أرضه البيضاء بالثلث أو الربع مما يخرج منها فذلك مما يدخله الغرر لأن الزرع يقل مرة ويكثر مرة وربما هلك رأسا فيكون صاحب الأرض قد ترك كراء معلوما يصلح له ان يكرى أرضه به وأخذ أمرا غررا لا يدري ايتم أم لا فهذا مكروه وإنما ذلك مثل رجل استأجر أجيرا لسفر بشيء معلوم ثم قال الذي استأجر الأجير هل لك ان أعطيك عشر ما أربح في سفري هذا إجارة لك فهذا لا يحل ولا ينبغي قال مالك ولا ينبغي لرجل ان يؤاجر نفسه ولا أرضه ولا سفينته الا بشيء معلوم لا يزول إلى غيره قال مالك وإنما فرق بين المساقاة في النخل والأرض البيضاء ان صاحب النخل لا يقدر على ان يبيع ثمرها حتى يبدو صلاحه وصاحب الأرض يكريها وهى أرض بيضاء لا شيء فيها قال مالك والأمر عندنا في النخل أيضا انها تساقي السنين الثلاث والأربع واقل من ذلك وأكثر قال وذلك الذي سمعت وكل شيء مثل ذلك من الأصول بمنزلة النخل يجوز فيه لمن ساقى من السنين مثل ما يجوز في النخل قال مالك في المساقي انه لا يأخذ من صاحبه الذي ساقاه شيئا من ذهب ولا ورق يزداده ولا طعام ولا شيئا من الأشياء لا يصلح ذلك ولا ينبغي ان يأخذ المساقى من رب الحائط شيئا يزيده إياه من ذهب ولا ورق ولا طعام ولا شيء من الأشياء والزيادة فيما بينهما لا تصلح قال مالك والمقارض أيضا بهذه المنزلة لا يصلح إذا دخلت الزيادة في المساقاة أو المقارضة صارت إجارة وما دخلته الإجارة فإنه لا يصلح ولا ينبغي ان تقع الإجارة بأمر غرر لا يدري أيكون أم لا يكون أو يقل أو يكثر قال مالك في الرجل يساقي الرجل الأرض فيها النخل والكرم أو ما أشبه ذلك من الأصول فيكون فيها الأرض البيضاء قال مالك إذا كان البياض تبعا للأصل وكان الأصل أعظم ذلك أو أكثره فلا بأس بمساقاته وذلك ان يكون النخل الثلثين أو أكثر ويكون البياض الثلث أو أقل من ذلك وذلك ان البياض حينئذ تبع للأصل وإذا كانت الأرض البيضاء فيها نخل أو كرم أو ما يشبه ذلك من الأصول فكان الأصل الثلث أو أقل والبياض الثلثين أو أكثر جاز في ذلك الكراء وحرمت فيه المساقاة وذلك ان من أمر الناس ان يساقوا الأصل وفيه البياض وتكرى الأرض وفيها الشيء اليسير من الأصل أو يباع المصحف أو السيف وفيهما الحلية من الورق بالورق أو القلادة أو الخاتم وفيهما الفصوص والذهب بالدنانير ولم تزل هذه البيوع جائزة يتبايعها الناس ويبتاعونها ولم يأت في ذلك شيء موصوف موقوف عليه إذا هو بلغه كان حراما أو قصر عنه كان حلالا والأمر في ذلك عندنا الذي عمل به الناس وأجازوه بينهم انه إذا كان الشيء من ذلك الورق أو الذهب تبعا لما هو فيه جاز بيعه وذلك ان يكون النصل أو المصحف أو الفصوص قيمته الثلثان أو أكثر والحلية قيمتها الثلث أو أقل


002-الشرط في الرقيق في المساقاة

الشرط في الرقيق في المساقاة

[ 1389 ] قال يحيى قال مالك إن أحسن ما سمع في عمال الرقيق في المساقاة يشترطهم المساقى على صاحب الأصل انه لا بأس بذلك لأنهم عمال المال فهم بمنزلة المال لا منفعة فيهم للداخل الا انه تخف عنه بهم المؤونة وان لم يكونوا في المال اشتدت مؤونته وإنما ذلك بمنزلة المساقاة في العين والنضح ولن تجد أحدا يساقى في ارضين سواء في الأصل والمنفعة إحداهما بعين واثنة غزيرة والأخرى بنضح على شيء واحد لخفة مؤنة العين وشدة مؤنة النضح قال وعلى ذلك الأمر عندنا قال والواثنة الثابت ماؤها التي لا تغور ولا تنقطع قال مالك وليس للمساقى ان يعمل بعمال المال في غيره ولا ان يشترط ذلك على الذي ساقاه قال مالك ولا يجوز للذي ساقى ان يشترط على رب المال رقيقا يعمل بهم في الحائط ليسوا فيه حين ساقاه إياه قال مالك ولا ينبغي لرب المال ان يشترط على الذي دخل في ماله بمساقاة ان يأخذ من رقيق المال أحدا يخرجه من المال وإنما مساقاة المال على حاله الذي هو عليه قال فإن كان صاحب المال يريد ان يخرج من رقيق المال أحدا فليخرجه قبل المساقاة أو يريد ان يدخل أحدا فليفعل ذلك قبل المساقاة ثم ليساق بعد ذلك ان شاء قال ومن مات من الرقيق أو غاب أو مرض فعلى رب المال ان يخلفه


001-كراء الأرض

كراء الأرض

[ 1390 ] حدثنا يحيى عن مالك عن ربيعة بن أبي عبد الرحمن عن حنظلة بن قيس الزرقي عن رافع بن خديج أن رسول الله صلى الله عليه وسلم نهى عن كراء المزارع قال حنظلة فسألت رافع بن خديج بالذهب والورق فقال أما بالذهب والورق فلا بأس به
[ 1391 ] وحدثني مالك عن بن شهاب انه قال سألت سعيد بن المسيب عن كراء الأرض بالذهب والورق فقال لا بأس به
[ 1392 ] وحدثني مالك عن بن شهاب انه سأل سالم بن عبد الله بن عمر عن كراء المزارع فقال لا بأس بها بالذهب والورق قال بن شهاب فقلت له أرأيت الحديث الذي يذكر عن رافع بن خديج فقال أكثر رافع ولو كان لي مزرعة أكريتها
[ 1393 ] وحدثني مالك انه بلغه أن عبد الرحمن بن عوف تكارى أرضا فلم تزل في يديه بكراء حتى مات قال ابنه فما كنت أراها الا لنا من طول ما مكثت في يديه حتى ذكرها لنا عند موته فأمرنا بقضاء شيء كان عليه من كراءها ذهب أو ورق
[ 1394 ] وحدثني مالك عن هشام بن عروة عن أبيه انه كان يكرى أرضه بالذهب والورق وسئل مالك عن رجل اكرى مزرعته بمائة صاع من تمر أو مما يخرج منها من الحنطة أو من غير ما يخرج منها فكره ذلك


001-ما تقع فيه الشفعة

ما تقع فيه الشفعة

[ 1395 ] حدثنا يحيى عن مالك عن بن شهاب عن سعيد بن المسيب وعن أبي سلمة بن عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم قضى بالشفعة فيما لم يقسم بين الشركاء فإذا وقعت الحدود بينهم فلا شفعة فيه قال مالك وعلى ذلك السنة التي لا اختلاف فيها عندنا
[ 1396 ] قال مالك أنه بلغه أن سعيد بن المسيب سئل عن الشفعة هل فيها من سنة فقال نعم الشفعة في الدور والأرضين ولا تكون إلا بين الشركاء
[ 1397 ] وحدثني مالك انه بلغه عن سليمان بن يسار مثل ذلك قال مالك في رجل اشترى شقصا مع قوم في أرض بحيوان عبد أو وليدة أو ما اشبه ذلك من العروض فجاء الشريك يأخذ بشفعته بعد ذلك فوجد العبد أو الوليدة قد هلكا ولم يعلم أحد قدر قيمتهما فيقول المشتري قيمة العبد أو الوليدة مائة دينار ويقول صاحب الشفعة الشريك بل قيمتها خمسون دينارا قال مالك يحلف المشتري ان قيمة ما اشترى به مائة دينار ثم ان شاء ان يأخذ صاحب الشفعة أخذ أو يترك الا ان يأتي الشفيع ببينة ان قيمة العبد أو الوليدة دون ما قال المشتري قال مالك من وهب شقصا في دار أو أرض مشتركة فأثابه الموهوب له بها نقدا أو عرضا فإن الشركاء يأخذونها بالشفعة ان شاؤوا ويدفعون إلى الموهوب له قيمة مثوبته دنانير أو دراهم قال مالك من وهب هبة في دار أو أرض مشتركة فلم يثب منها ولم يطلبها فأراد شريكه أن يأخذها بقيمتها فليس ذلك له ما لم يثب عليها فإن أثيب فهو للشفيع بقيمة الثواب قال مالك في رجل اشترى شقصا في أرض مشتركة بثمن إلى أجل فأراد الشريك ان يأخذها بالشفعة قال مالك ان كان مليا فله الشفعة بذلك الثمن إلى ذلك الأجل وان كان مخوفا ان لا يؤدي الثمن إلى ذلك الأجل فإذا جاءهم بحميل ملي ثقة مثل الذي اشترى منه الشقص في الأرض المشتركة فذلك له قال مالك لا تقطع شفعة الغائب غيبته وان طالت غيبته وليس لذلك عندنا حد تقطع إليه الشفعة قال مالك في الرجل يورث الأرض نفرا من ولده ثم يولد لأحد النفر ثم يهلك الأب فيبيع أحد ولد الميت حقه في تلك الأرض فإن أخا البائع أحق بشفعته من عمومته شركاء أبيه قال مالك وهذا الأمر عندنا قال مالك الشفعة بين الشركاء على قدر حصصهم يأخذ كل إنسان منهم بقدر نصيبه ان كان قليلا فقليلا وان كان كثيرا فبقدره وذلك ان تشاحوا فيها قال مالك فأما ان يشتري رجل من رجل من شركائه حقه فيقول أحد الشركاء انا أخذ من الشفعة بقدر حصتي ويقول المشتري ان شئت ان تأخذ الشفعة كلها أسلمتها إليك وان شئت ان تدع فدع فأن المشتري إذا خيره في هذا وأسلمه إليه فليس للشفيع الا ان يأخذ الشفعة كلها أو يسلمها إليه فإن أخذها فهو أحق بها وإلا فلا شيء له قال مالك في الرجل يشتري الأرض فيعمرها بالأصل يضعه فيها أو البئر يحفرها ثم يأتي رجل فيدرك فيها حقا فيريد ان يأخذها بالشفعة انه لا شفعة له فيها الا ان يعطيه قيمة ما عمر فإن أعطاه قيمة ما عمر كان أحق بالشفعة وإلا فلا حق له فيها قال مالك من باع حصته من أرض أو دار مشتركة فلما علم ان صاحب الشفعة يأخذ بالشفعة استقال المشتري فأقاله قال ليس ذلك له والشفيع أحق بها بالثمن الذي كان باعها به قال مالك من اشترى شقصا في دار أو أرض وحيوانا وعروضا في صفقة واحدة فطلب الشفيع شفعته في الدار أو الأرض فقال المشتري خذ ما اشتريت جميعا فإني إنما اشتريته جميعا قال مالك بل يأخذ الشفيع شفعته في الدار أو الأرض بحصتها من ذلك الثمن يقام كل شيء اشتراه من ذلك على حدته على الثمن الذي اشتراه به ثم يأخذ الشفيع شفعته بالذي يصيبها من القيمة من رأس الثمن ولا يأخذ من الحيوان والعروض شيئا إلا ان يشاء ذلك قال مالك ومن باع شقصا من أرض مشتركة فسلم بعض من له فيها الشفعة للبائع وأبى بعضهم إلا أن يأخذ بشفعته ان من أبى ان يسلم يأخذ بالشفعة كلها وليس له ان يأخذ بقدر حقه ويترك ما بقى قال مالك في نفر شركاء في دار واحدة فباع أحدهم حصته وشركاؤه غيب كلهم الا رجلا فعرض على الحاضر ان يأخذ بالشفعة أو يترك فقال انا آخذ بحصتي واترك حصص شركائي حتى يقدموا فإن أخذوا فذلك وان تركوا أخذت جميع الشفعة قال مالك ليس له الا ان يأخذ ذلك كله أو يترك فإن جاء شركاءه أخذوا منه أو تركوا ان شاؤوا فإذا عرض هذا عليه فلم يقبله فلا أرى له شفعة


002-ما لا تقع فيه الشفعة

ما لا تقع فيه الشفعة

[ 1398 ] قال يحيى قال مالك عن محمد بن عمارة عن أبي بكر بن حزم أن عثمان بن عفان قال إذا وقعت الحدود في الأرض فلا شفعة فيها ولا شفعة في بئر ولا في فحل النخل قال مالك وعلى هذا الأمر عندنا قال مالك ولا شفعة في طريق صلح القسم فيها أو لم يصلح قال مالك والأمر عندنا انه لا شفعة في عرصة دار صلح القسم فيها أو لم يصلح قال مالك في رجل اشترى شقصا من أرض مشتركة على انه فيها بالخيار فأراد شركاء البائع ان يأخذوا ما باع شريكهم بالشفعة قبل ان يختار المشتري ان ذلك لا يكون لهم حتى يأخذ المشتري ويثبت له البيع فإذا وجب له البيع فلهم الشفعة وقال مالك في الرجل يشتري أرضا فتمكث في يديه حينا ثم يأتي رجل فيدرك فيها حقا بميراث ان له الشفعة ان ثبت حقه وان ما أغلت الأرض من غلة فهي للمشتري الأول إلى يوم يثبت حق الآخر لأنه قد كان ضمنها لو هلك ما كان فيها من غراس أو ذهب به سيل قال فإن طال الزمان أو هلك الشهود أو مات البائع أو المشتري أو هما حيان فنسي أصل البيع والاشتراء لطول الزمان فإن الشفعة تنقطع ويأخذ حقه الذي ثبت له وان كان امره على غير هذا الوجه في حداثة العهد وقربه وانه يرى ان البائع غيب الثمن وأخفاه ليقطع بذلك حق صاحب الشفعة قومت الأرض على قدر ما يرى انه ثمنها فيصير ثمنها إلى ذلك ثم ينظر إلى ما زاد في الأرض من بناء أو غراس أو عمارة فيكون على ما يكون عليه من ابتاع الأرض بثمن معلوم ثم بنى فيها وغرس ثم أخذها صاحب الشفعة بعد ذلك قال مالك والشفعة ثابتة في مال الميت كما هي في مال الحي فإن خشي أهل الميت ان ينكسر مال الميت قسموه ثم باعوه فليس عليهم فيه شفعة قال مالك ولا شفعة عندنا في عبد ولا وليده ولا بعير ولا بقرة ولا شاة ولا في شيء من الحيوان ولا في ثوب ولا في بئر ليس لها بياض إنما الشفعة فيما يصلح انه ينقسم وتقع فيه الحدود من الأرض فأما ما لا يصلح فيه القسم فلا شفعة فيه قال مالك ومن اشترى أرضا فيها شفعة لناس حضور فليرفعهم إلى السلطان فأما ان يستحقوا واما ان يسلم له السلطان فإن تركهم فلم يرفع أمرهم إلى السلطان وقد علموا باشترائه فتركوا ذلك حتى طال زمانه ثم جاؤوا يطلبون شفعتهم فلا أرى ذلك لهم


001-الترغيب في القضاء بالحق

الترغيب في القضاء بالحق

[ 1399 ] حدثنا يحيى عن مالك عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة زوج النبي صلى الله عليه وسلم ان رسول الله صلى الله عليه وسلم قال إنما انا بشر وإنكم تختصمون إلي فلعل بعضكم ان يكون ألحن بحجته من بعض فاقضي له على نحو ما اسمع منه فمن قضيت له بشيء من حق أخيه فلا يأخذن منه شيئا فإنما اقطع له قطعة من النار
[ 1400 ] وحدثني مالك عن يحيى بن سعيد عن سعيد بن المسيب ان عمر بن الخطاب اختصم إليه مسلم ويهودي فرأى عمر ان الحق لليهودي فقضى له فقال له اليهودي والله لقد قضيت بالحق فضربه عمر بن الخطاب بالدرة ثم قال وما يدريك فقال له اليهودي انا نجد انه ليس قاض يقضي بالحق الا كان عن يمينه ملك وعن شماله ملك يسددانه ويوفقانه للحق ما دام مع الحق فإذا ترك الحق عرجا وتركاه


002-الشهادات

الشهادات

[ 1401 ] حدثنا يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عبد الله بن عمرو بن عثمان عن أبي عمرة الأنصاري عن زيد بن خالد الجهني ان رسول الله صلى الله عليه وسلم قال الا أخبركم بخير الشهداء الذي يأتي بشهادته قبل ان يسألها أو يخبر بشهادته قبل ان يسألها
[ 1402 ] وحدثني مالك عن ربيعة بن أبي عبد الرحمن انه قال قدم على عمر بن الخطاب رجل من أهل العراق فقال لقد جئتك لأمر ماله رأس ولا ذنب فقال عمر ما هو قال شهادات الزور ظهرت بأرضنا فقال عمر أو قد كان ذلك قال نعم فقال عمر والله لا يؤسر رجل في الإسلام بغير العدول
[ 1403 ] وحدثني مالك انه بلغه ان عمر بن الخطاب قال لا تجوز شهادة خصم ولا ظنين


003-القضاء في شهادة المحدود

القضاء في شهادة المحدود

قال يحيى عن مالك انه بلغه عن سليمان بن يسار وغيره انهم سئلوا عن رجل جلد الحد أتجوز شهادته فقالوا نعم إذا ظهرت منه التوبة وحدثني مالك انه سمع بن شهاب يسأل عن ذلك فقال مثل ما قال سليمان بن يسار قال مالك وذلك الأمر عندنا وذلك لقول الله تبارك وتعالى " والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم " قال مالك فالأمر الذي لا اختلاف فيه عندنا ان الذي يجلد الحد ثم تاب واصلح تجوز شهادته وهو أحب ما سمعت إلى في ذلك


004-القضاء باليمين مع الشاهد

القضاء باليمين مع الشاهد

قال يحيى قال مالك عن جعفر بن محمد عن أبيه ان رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد
[ 1404 ] وعن مالك عن أبي الزناد ان عمر بن عبد العزيز كتب إلى عبد الحميد بن عبد الرحمن بن زيد بن الخطاب وهو عامل على الكوفة ان اقض باليمين مع الشاهد
[ 1405 ] وحدثني مالك انه بلغه أن أبا سلمة بن عبد الرحمن وسليمان بن يسار سئلا هل يقضى باليمين مع الشاهد فقالا نعم قال مالك مضت السنة في القضاء باليمين مع الشاهد الواحد يحلف صاحب الحق مع شاهده ويستحق حقه فإن نكل وأبى ان يحلف احلف المطلوب فإن حلف سقط عنه ذلك الحق وإن أبى ان يحلف ثبت عليه الحق لصاحبه قال مالك وإنما يكون ذلك في الأموال خاصة ولا يقع ذلك في شيء من الحدود ولا في نكاح ولا في طلاق ولا في عتاقة ولا في سرقة ولا في فرية فإن قال قائل فإن العتاقة من الأموال فقد أخطأ ليس ذلك على ما قال ولو كان ذلك على ما قال لحلف العبد مع شاهده إذا جاء بشاهد أن سيده أعتقه وان العبد إذا جاء بشاهد على مال من الأموال ادعاه حلف مع شاهده واستحق حقه كما يحلف الحر قال مالك فالسنة عندنا ان العبد إذا جاء بشاهد على عتاقته استحلف سيده ما أعتقه وبطل ذلك عنه قال مالك وكذلك السنة عندنا أيضا في الطلاق إذا جاءت المرأة بشاهد ان زوجها طلقها احلف زوجها ما طلقها فإذا حلف لم يقع عليه الطلاق قال مالك فسنة الطلاق والعتاقة في الشاهد الواحد واحدة إنما يكون اليمين على زوج المرأة وعلى سيد العبد وإنما العتاقة حد من الحدود لا تجوز فيها شهادة النساء لأنه إذا عتق العبد ثبتت حرمته ووقعت له الحدود ووقعت عليه وان زنى وقد أحصن رجم وان قتل العبد قتل به وثبت له الميراث بينه وبين من يوارثه فإن احتج محتج فقال لو ان رجلا اعتق عبده وجاء رجل يطلب سيد العبد بدين له عليه فشهد له على حقه ذلك رجل وامرأتان فإن ذلك يثبت الحق على سيد العبد حتى ترد به عتاقته إذا لم يكن لسيد العبد مال غير العبد يريد ان يجيز بذلك شهادة النساء في العتاقة فإن ذلك ليس على ما قال وإنما مثل ذلك الرجل يعتق عبده ثم يأتي طالب الحق على سيده بشاهد واحد فيحلف مع شاهده ثم يستحق حقه وترد بذلك عتاقة العبد أو ياتى الرجل قد كانت بينه وبين سيد العبد مخالطة وملابسة فيزعم ان له على سيد العبد مالا فيقال لسيد العبد احلف ما عليك ما ادعى فإن نكل وأبى ان يحلف حلف صاحب الحق وثبت حقه على سيد العبد فيكون ذلك يرد عتاقة العبد إذا ثبت المال على سيده قال وكذلك أيضا الرجل ينكح الأمة فتكون امرأته فيأتي سيد الأمة إلى الرجل الذي تزوجها فيقول ابتعت مني جاريتي فلانة أنت وفلان بكذا وكذا دينارا فينكر ذلك زوج الأمة فيأتي سيد الأمة برجل وامرأتين فيشهدون على ما قال فيثبت بيعه ويحق حقه وتحرم الأمة على زوجها ويكون ذلك فراقا بينهما وشهادة النساء لا تجوز في الطلاق قال مالك ومن ذلك أيضا الرجل يفتري على الرجل الحر فيقع عليه الحد فيأتي رجل وامرأتان فيشهدون ان الذي افتري عليه عبد مملوك فيضع ذلك الحد عن المفتري بعد ان وقع عليه وشهادة النساء لا تجوز في الفرية قال مالك ومما يشبه ذلك أيضا مما يفترق فيه القضاء وما مضى من السنة ان المرأتين يشهدان على استهلال الصبي فيجب بذلك ميراثه حتى يرث ويكون ماله لمن يرثه ان مات الصبي وليس مع المرأتين اللتين شهدتا رجل ولا يمين وقد يكون ذلك في الأموال العظام من الذهب والورق والرباع والحوائط والرقيق وما سوى ذلك من الأموال ولو شهدت امرأتان على درهم واحد أو أقل من ذلك أو أكثر لم تقطع شهادتهما شيئا ولم تجز الا ان يكون معهما شاهد أو يمين قال مالك ومن الناس من يقول لا تكون اليمين مع الشاهد الواحد ويحتج بقول الله تبارك وتعالى وقوله الحق " واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء " يقول فإن لم يأت برجل وامرأتين فلا شيء له ولا يحلف مع شاهده قال مالك فمن الحجة على من قال ذلك القول ان يقال له أرأيت لو ان رجلا ادعى على رجل مالا أليس يحلف المطلوب ما ذلك الحق عليه فإن حلف بطل ذلك عنه وان نكل عن اليمين حلف صاحب الحق ان حقه لحق وثبت حقه على صاحبه فهذا ما لا اختلاف فيه عند أحد من الناس ولا ببلد من البلدان فبأي شيء أخذ هذا أو في أي موضع من كتاب الله وجده فإن أقر بهذا فليقرر باليمين مع الشاهد وان لم يكن ذلك في كتاب الله عز وجل وانه ليكفي من ذلك ما مضى من السنة ولكن المرء قد يحب ان يعرف وجه الصواب وموقع الحجة ففي هذا بيان ما أشكل من ذلك إن شاء الله تعالى


005-القضاء فيمن هلك وله دين وعليه دين له فيه شاهد واحد

القضاء فيمن هلك وله دين وعليه دين له فيه شاهد واحد

قال يحيى قال مالك في الرجل يهلك وله دين عليه شاهد واحد وعليه دين للناس لهم فيه شاهد واحد فيأبى ورثته ان يحلفوا على حقوقهم مع شاهدهم قال فإن الغرماء يحلفون ويأخذون حقوقهم فإن فضل فضل لم يكن للورثة منه شيء وذلك ان الأيمان عرضت عليهم قبل فتركوها إلا ان يقولوا لم نعلم لصاحبنا فضلا ويعلم انهم إنما تركوا الأيمان من أجل ذلك فإني أرى ان يحلفوا ويأخذوا ما بقي بعد دينه


006-القضاء في الدعوى

القضاء في الدعوى

[ 1406 ] قال يحيى قال مالك عن جميل بن عبد الرحمن المؤذن أنه كان يحضر عمر بن عبد العزيز وهو يقضي بين الناس فإذا جاءه الرجل يدعي على الرجل حقا نظر فإن كانت بينهما مخالطة أو ملابسة احلف الذي ادعي عليه وان لم يكن شيء من ذلك لم يحلفه قال مالك وعلى ذلك الأمر عندنا انه من ادعى على رجل بدعوى نظر فإن كانت بينهما مخالطة أو ملابسة احلف المدعى عليه فإن حلف بطل ذلك الحق عنه وان أبى ان يحلف ورد اليمين على المدعي فحلف طالب الحق أخذ حقه


007-القضاء في شهادة الصبيان

القضاء في شهادة الصبيان

[ 1407 ] قال يحيى قال مالك عن هشام بن عروة ان عبد الله بن الزبير كان يقضي بشهادة الصبيان فيما بينهم من الجراح قال مالك الأمر المجتمع عليه عندنا ان شهادة الصبيان تجوز فيما بينهم من الجراح ولا تجوز على غيرهم وإنما تجوز شهادتهم فيما بينهم من الجراح وحدها لا تجوز في غير دلك إذا كان ذلك قبل ان يتفرقوا أو يخببوا أو يعلموا فإن افترقوا فلا شهادة لهم الا ان يكونوا قد اشهدوا العدول على شهادتهم قبل ان يفترقوا


008-الحنث على منبر النبي صلى الله عليه وسلم

الحنث على منبر النبي صلى الله عليه وسلم

[ 1408 ] قال يحيى حدثنا مالك عن هشام بن هشام بن عتبة بن أبي وقاص عن عبد الله بن نسطاس عن جابر بن عبد الله الأنصاري ان رسول الله صلى الله عليه وسلم قال من حلف على منبري آثما تبوأ مقعده من النار
[ 1409 ] وحدثني مالك عن العلاء بن عبد الرحمن عن معبد بن كعب السلمي عن أخيه عبد الله بن كعب بن مالك الأنصاري عن أبي امامة ان رسول الله صلى الله عليه وسلم قال من اقتطع حق أمريء مسلم بيمينه حرم الله عليه الجنة وأوجب له النار قالوا وان كان شيئا يسيرا يا رسول الله قال وان كان قضيبا من أراك وان كان قضيبا من أراك وان كان قضيبا من أراك قالها ثلاث مرات


009-جامع ما جاء في اليمين على المنبر

جامع ما جاء في اليمين على المنبر

[ 1410 ] قال يحيى قال مالك عن داود بن الحصين انه سمع أبا غطفان بن طريف المري يقول اختصم زيد بن ثابت الأنصاري وابن مطيع في دار كانت بينهما إلى مروان بن الحكم وهو أمير على المدينة فقضى مروان على زيد بن ثابت باليمين على المنبر فقال زيد بن ثابت احلف له مكاني قال فقال مروان لا والله الا عند مقاطع الحقوق قال فجعل زيد بن ثابت يحلف ان حقه لحق ويأبى ان يحلف على المنبر قال فجعل مروان بن الحكم يعجب من ذلك قال مالك لا أرى أن يحلف أحد على المنبر على أقل من ربع دينار وذلك ثلاثة دراهم


010-ما لا يجوز من غلق الرهن

ما لا يجوز من غلق الرهن

[ 1411 ] قال يحيى حدثنا مالك عن بن شهاب عن سعيد بن المسيب ان رسول الله صلى الله عليه وسلم قال لا يغلق الرهن قال مالك وتفسير ذلك فيما نرى والله اعلم ان يرهن الرجل الرهن عند الرجل بالشيء وفي الرهن فضل عما رهن به فيقول الراهن للمرتهن ان جئتك بحقك إلى أجل يسميه له وإلا فالرهن لك بما رهن فيه قال فهذا لا يصلح ولا يحل وهذا الذي نهي عنه وان جاء صاحبه بالذي رهن به بعد الأجل فهو له وارى هذا الشرط منفسخا


011-القضاء في رهن الثمر والحيوان

القضاء في رهن الثمر والحيوان

قال يحيى سمعت مالكا يقول فيمن رهن حائطا له إلى أجل مسمى يكون ثمر ذلك الحائط قبل ذلك الأجل ان الثمر ليس برهن مع الأصل الا ان يكون اشترط ذلك المرتهن في رهنه وان الرجل إذا ارتهن جارية وهي حامل أو حملت بعد ارتهانه إياها ان ولدها معها قال مالك وفرق بين الثمر وبين ولد الجارية ان رسول الله صلى الله عليه وسلم قال من باع نخلا قد أبرت فثمرها للبائع الا ان يشترطه المبتاع قال والأمر الذي لا اختلاف فيه عندنا ان من باع وليدة أو شيئا من الحيوان وفي بطنها جنين ان ذلك الجنين للمشتري اشترطه المشتري أو لم يشترطه فليست النخل مثل الحيوان وليس الثمر مثل الجنين في بطن أمه قال مالك ومما يبين ذلك أيضا ان من أمر الناس ان يرهن الرجل ثمر النخل ولا يرهن النخل وليس يرهن أحد من الناس جنينا في بطن أمه من الرقيق ولا من الدواب


012-القضاء في الرهن من الحيوان

القضاء في الرهن من الحيوان

قال يحيى سمعت مالكا يقول الأمر الذي لا اختلاف فيه عندنا في الرهن ان ما كان من أمر يعرف هلاكه من أرض أو دار أو حيوان فهلك في يد المرتهن وعلم هلاكه فهو من الراهن وإن ذلك لا ينقص من حق المرتهن شيئا وما كان من رهن يهلك في يد المرتهن فلا يعلم هلاكه الا بقوله فهو من المرتهن وهو لقيمته ضامن يقال له صفه فإذا وصفه احلف على صفته وتسمية ماله فيه ثم يقومه أهل البصر بذلك فإن كان فيه فضل عما سمى فيه المرتهن أخذه الراهن وان كان أقل مما سمى احلف الراهن على ما سمى المرتهن وبطل عنه الفضل الذي سمى المرتهن فوق قيمة الرهن وان أبى الراهن ان يحلف أعطي المرتهن ما فضل بعد قيمة الرهن فإن قال المرتهن لا علم لي بقيمة الرهن حلف الراهن على صفة الرهن وكان ذلك له إذا جاء بالأمر الذي لا يستنكر قال مالك وذلك إذا قبض المرتهن الرهن ولم يضعه على يدي غيره


013-القضاء في الرهن يكون بين الرجلين

القضاء في الرهن يكون بين الرجلين

قال يحيى سمعت مالكا يقول في الرجلين يكون لهما رهن بينهما فيقوم أحدهما ببيع رهنه وقد كان الآخر انظره بحقه سنة قال ان كان يقدر على ان يقسم الرهن ولا ينقص حق الذي انظر بحقه بيع له نصف الرهن الذي كان بينهما فأوفي حقه وان خيف ان ينقص حقه بيع الرهن كله فأعطى الذي قام ببيع رهنه حقه من ذلك فإن طابت نفس الذي انظره بحقه ان يدفع نصف الثمن إلى الراهن وإلا حلف المرتهن انه ما انظره الا ليوقف لي رهني على هيئته ثم أعطي حقه عاجلا قال وسمعت مالكا يقول في العبد يرهنه سيده وللعبد مال ان مال العبد ليس برهن الا ان يشترطه المرتهن


014-القضاء في جامع الرهون

القضاء في جامع الرهون

قال يحيى سمعت مالكا يقول فيمن ارتهن متاعا فهلك المتاع عند المرتهن واقر الذي عليه الحق بتسمية الحق واجتمعا على التسمية وتداعيا في الرهن فقال الراهن قيمته عشرون دينارا وقال المرتهن قيمته عشرة دنانير والحق الذي للرجل فيه عشرون دينارا قال مالك يقال للذي بيده الرهن صفه فإذا وصفه احلف عليه ثم أقام تلك الصفة أهل المعرفة بها فإن كانت القيمة أكثر مما رهن به قيل للمرتهن اردد إلى الراهن بقية حقه وان كانت القيمة أقل مما رهن به أخذ المرتهن بقية حقه من الراهن وان كانت القيمة بقدر حقه فالرهن بما فيه قال يحيى وسمعت مالكا يقول الأمر عندنا في الرجلين يختلفان في الرهن يرهنه أحدهما صاحبه فيقول الراهن ارهنتكه بعشرة دنانير ويقول المرتهن ارتهنته منك بعشرين دينارا والرهن ظاهر بيد المرتهن قال يحلف المرتهن حتى يحيط بقيمة الرهن فإن كان ذلك لا زيادة فيه ولا نقصان عما حلف ان له فيه أخذه المرتهن بحقه وكان أولى بالتبدئة باليمين لقبضه الرهن وحيازته إياه الا ان يشاء رب الرهن ان يعطيه حقه الذي حلف عليه ويأخذ رهنه قال وان كان الرهن أقل من العشرين التي سمى احلف المرتهن على العشرين التي سمى ثم يقال للراهن أما ان تعطيه الذي حلف عليه وتأخذ رهنك واما ان تحلف على الذي قلت انك رهنته به ويبطل عنك ما زاد المرتهن على قيمة الرهن فإن حلف الراهن بطل ذلك عنه وان لم يحلف لزمه غرم ما حلف عليه المرتهن قال مالك فإن هلك الرهن وتناكر الحق فقال الذي له الحق كانت لي فيه عشرون دينارا وقال الذي عليه الحق لم يكن لك فيه الا عشرة دنانير وقال الذي له الحق قيمة الرهن عشرة دنانير وقال الذي عليه الحق قيمته عشرون دينارا قيل للذي له الحق صفه فإذا وصفه احلف على صفته ثم أقام تلك الصفة أهل المعرفة بها فإن كانت قيمة الرهن أكثر مما ادعى فيه المرتهن احلف على ما ادعى ثم يعطى الراهن ما فضل من قيمة الرهن وان كانت قيمته أقل مما يدعى فيه المرتهن احلف على الذي زعم انه له فيه ثم قاصه بما بلغ الرهن ثم احلف الذي عليه الحق على الفضل الذي بقي للمدعى عليه بعد مبلغ ثمن الرهن وذلك ان الذي بيده الرهن صار مدعيا على الراهن فإن حلف بطل عنه بقية ما حلف عليه المرتهن مما ادعى فوق قيمة الرهن وان نكل لزمه ما بقي من حق المرتهن بعد قيمة الرهن


015-القضاء في كراء الدابة والتعدي بها

القضاء في كراء الدابة والتعدي بها

قال يحيى سمعت مالكا يقول الأمر عندنا في الرجل يستكري الدابة إلى المكان المسمى ثم يتعدى ذلك المكان ويتقدم ان رب الدابة يخير فإن أحب ان يأخذ كراء دابته إلى المكان الذي تعدي بها إليه أعطى ذلك ويقبض دابته وله الكراء الأول وان أحب رب الدابة فله قيمة دابته من المكان الذي تعدى منه المستكري وله الكراء الأول ان كان استكرى الدابة البدأة فإن كان استكراها ذاهبا وراجعا ثم تعدى حين بلغ البلد الذي استكرى إليه فإنما لرب الدابة نصف الكراء الأول وذلك ان الكراء نصفه في البداءة ونصفه في الرجعة فتعدى المتعدي بالدابة ولم يجب عليه الا نصف الكراء الأول ولو ان الدابة هلكت حين بلغ بها البلد الذي استكرى إليه لم يكن على المستكري ضمان ولم يكن للمكري الا نصف الكراء قال وعلى ذلك أمر أهل التعدي والخلاف لما أخذوا الدابة عليه قال وكذلك أيضا من أخذ مالا قراضا من صاحبه فقال له رب المال لا تشتر به حيوانا ولا سلعا كذا وكذا لسلع يسميها وينهاه عنها ويكره ان يضع ماله فيها فيشتري الذي أخذ المال الذي نهي عنه يريد بذلك ان يضمن المال ويذهب بربح صاحبه فإذا صنع ذلك فرب المال بالخيار ان أحب ان يدخل معه في السلعة على ما شرطا بينهما من الربح فعل وان أحب فله رأس ماله ضامنا على الذي أخذ المال وتعدى قال وكذلك أيضا الرجل يبضع معه الرجل بضاعة فيأمره صاحب المال ان يشتري له سلعة باسمها فيخالف فيشتري ببضاعته غير ما امره به ويتعدى ذلك فإن صاحب البضاعة عليه بالخيار ان أحب ان يأخذ ما اشتري بماله أخذه وان أحب ان يكون المبضع معه ضامنا لرأس ماله فذلك له


016-القضاء في المستكرهة من النساء

القضاء في المستكرهة من النساء

[ 1412 ] حدثني مالك عن بن شهاب ان عبد الملك بن مروان قضى في امرأة أصيبت مستكرهة بصداقها على من فعل ذلك بها قال يحيى سمعت مالكا يقول الأمر عندنا في الرجل يغتصب المرأة بكرا كانت أو ثيبا انها ان كانت حرة فعليه صداق مثلها وان كانت امة فعليه ما نقص من ثمنها والعقوبة في ذلك على المغتصب ولا عقوبة على المغتصبة في ذلك كله وان كان المغتصب عبدا فذلك على سيده الا ان يشاء أن يسلمه


017-القضاء في استهلاك الحيوان والطعام وغيره

القضاء في استهلاك الحيوان والطعام وغيره

قال يحيى سمعت مالكا يقول الأمر عندنا فيمن استهلك شيئا من الحيوان بغير أذن صاحبه ان عليه قيمته يوم استهلكه ليس عليه ان يؤخذ بمثله من الحيوان ولا يكون له ان يعطي صاحبه فيما استهلك شيئا من الحيوان ولكن عليه قيمته يوم استهلكه القيمة اعدل ذلك فيما بينهما في الحيوان والعروض قال وسمعت مالكا يقول فيمن استهلك شيئا من الطعام بغير أذن صاحبه فإنما يرد على صاحبه مثل طعامه بمكيلته من صنفه وإنما الطعام بمنزلة الذهب والفضة إنما يرد من الذهب الذهب ومن الفضة الفضة وليس الحيوان بمنزلة الذهب في ذلك فرق بين ذلك السنة والعمل المعمول به قال يحيى وسمعت مالكا يقول إذا استودع الرجل مالا فابتاع به لنفسه وربح فيه فإن ذلك الربح له لأنه ضامن للمال حتى يؤديه إلى صاحبه


018-القضاء فيمن ارتد عن الإسلام

القضاء فيمن ارتد عن الإسلام

[ 1413 ] حدثنا يحيى عن مالك عن زيد بن اسلم أن رسول الله صلى الله عليه وسلم قال من غير دينه فاضربوا عنقه ومعنى قول النبي صلى الله عليه وسلم فيما نرى والله اعلم من غير دينه فاضربوا عنقه انه من خرج من الإسلام إلى غيره مثل الزنادقة وأشباههم فإن أولئك إذا ظهر عليهم قتلوا ولم يستتابوا لأنه لا تعرف توبتهم وانهم كانوا يسرون الكفر ويعلنون الإسلام فلا أرى ان يستتاب هؤلاء ولا يقبل منهم قولهم واما من خرج من الإسلام إلى غيره واظهر ذلك فإنه يستتاب فإن تاب وإلا قتل وذلك لو ان قوما كانوا على ذلك رأيت ان يدعوا إلى الإسلام ويستتابوا فإن تابوا قبل ذلك منهم وان لم يتوبوا قتلوا ولم يعن بذلك فيما نرى والله اعلم من خرج من اليهودية إلى النصرانية ولا من النصرانية إلى اليهودية ولا من يغير دينه من أهل الأديان كلها الا الإسلام فمن خرج من الإسلام إلى غيره وأظهر ذلك فذلك الذي عني به والله اعلم
[ 1414 ] وحدثني مالك عن عبد الرحمن بن محمد بن عبد الله بن عبد القاري عن أبيه انه قال قدم على عمر بن الخطاب رجل من قبل أبي موسى الأشعري فسأله عن الناس فأخبره ثم قال له عمر هل كان فيكم من مغربة خبر فقال نعم رجل كفر بعد إسلامه قال فما فعلتم به قال قربناه فضربنا عنقه فقال عمر أفلا حبستموه ثلاثا وأطعمتموه كل يوم رغيفا واستتبتموه لعله يتوب ويراجع أمر الله ثم قال عمر اللهم اني لم احضر ولم آمر ولم أرض إذ بلغني


019-القضاء فيمن وجد مع امرأته رجلا

القضاء فيمن وجد مع امرأته رجلا

[ 1415 ] حدثنا يحيى عن مالك عن سهيل بن أبي صالح السمان عن أبيه عن أبي هريرة ان سعد بن عبادة قال لرسول الله صلى الله عليه وسلم أريت ان وجدت مع امرأتي رجلا أأمهله حتى آتي بأربعة شهداء فقال رسول الله صلى الله عليه وسلم نعم
[ 1416 ] وحدثني مالك عن يحيى بن سعيد عن سعيد بن المسيب ان رجلا من أهل الشام يقال له بن خيبري وجد مع امرأته رجلا فقتله أو قتلهما معا فأشكل على معاوية بن أبي سفيان القضاء فيه فكتب إلى أبي موسى الأشعري يسأل له علي بن أبي طالب عن ذلك فسأل أبو موسى عن ذلك علي بن أبي طالب فقال له علي ان هذا الشيء ما هو بأرضي عزمت عليك لتخبرني فقال له أبو موسى كتب إلى معاوية بن أبي سفيان ان أسألك عن ذلك فقال علي انا أبو حسن ان لم يأت بأربعة شهداء فليعط برمته


020-القضاء في المنبوذ

القضاء في المنبوذ

[ 1417 ] قال يحيى قال مالك عن بن شهاب عن سنين أبي جميلة رجل من بني سليم أنه وجد منبوذا في زمان عمر بن الخطاب قال فجئت به إلى عمر بن الخطاب فقال ما حملك على أخذ هذه النسمة فقال وجدتها ضائعة فأخذتها فقال له عريفه يا أمير المؤمنين إنه رجل صالح فقال له عمر أكذلك قال نعم فقال عمر بن الخطاب اذهب فهو حر ولك ولاؤه وعلينا نفقته قال يحيى سمعت مالكا يقول الأمر عندنا في المنبوذ انه حر وان ولاءه للمسلمين هم يرثونه ويعقلون عنه


021-القضاء بالحاق الولد بأبيه

القضاء بالحاق الولد بأبيه

[ 1418 ] قال يحيى عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت كان عتبة بن أبي وقاص عهد إلى أخيه سعد بن أبي وقاص ان بن وليدة زمعة مني فاقبضه إليك قالت فلما كان عام الفتح أخذه سعد وقال بن أخي قد كان عهد الي فيه فقام إليه عبد بن زمعة فقال أخي وابن وليدة أبي ولد على فراشه فتساوقا إلى رسول الله صلى الله عليه وسلم فقال سعد يا رسول الله بن أخي قد كان عهد الي فيه وقال عبد بن زمعة أخي وابن وليدة أبي ولد على فراشه فقال رسول الله صلى الله عليه وسلم هو لك يا عبد بن زمعة ثم قال رسول الله صلى الله عليه وسلم الولد للفراش وللعاهر الحجر ثم قال لسودة بنت زمعة احتجبي منه لما رأى من شبهه بعتبة بن أبي وقاص قالت فما رآها حتى لقي الله عز وجل
[ 1419 ] وحدثني مالك عن يزيد بن عبد الله بن الهادي عن محمد بن إبراهيم بن الحارث التيمي عن سليمان بن يسار عن عبد الله بن أبي أمية ان امرأة هلك عنها زوجها فاعتدت أربعة أشهر وعشرا ثم تزوجت حين حلت فمكثت عند زوجها أربعة أشهر ونصف شهر ثم ولدت ولدا تاما فجاء زوجها إلى عمر بن الخطاب فذكر ذلك له فدعا عمر نسوة من نساء الجاهلية قدماء فسألهن عن ذلك فقالت امرأة منهن انا أخبرك عن هذه المرأة هلك عنها زوجها حين حملت منه فأهريقت عليه الدماء فحش ولدها في بطنها فلما أصابها زوجها الذي نكحها وأصاب الولد الماء تحرك الولد في بطنها وكبر فصدقها عمر بن الخطاب وفرق بينهما وقال عمر أما انه لم يبلغني عنكما الا خير والحق الولد بالأول
[ 1420 ] وحدثني مالك عن يحيى بن سعيد عن سليمان بن يسار ان عمر بن الخطاب كان يليط أولاد الجاهلية بمن ادعاهم في الإسلام فأتى رجلان كلاهما يدعي ولد امرأة فدعا عمر بن الخطاب قائفا فنظر إليهما فقال القائف لقد اشتركا فيه فضربه عمر بن الخطاب بالدرة ثم دعا المرأة فقال أخبريني خبرك فقالت كان هذا لأحد الرجلين يأتيني وهي في إبل لأهلها فلا يفارقها حتى يظن وتظن انه قد استمر بها حبل ثم انصرف عنها فأهريقت عليه دماء ثم خلف عليها هذا تعني الآخر فلا أدري من أيهما هو قال فكبر الفائق فقال عمر للغلام وال أيهما شئت
[ 1421 ] وحدثني مالك انه بلغه أن عمر بن الخطاب أو عثمان بن عفان قضى أحدهما في امرأة غرت رجلا بنفسها وذكرت انها حرة فتزوجها فولدت له اولادا فقضى ان يفدي ولده بمثلهم قال يحيى سمعت مالكا يقول والقيمة اعدل في هذا إنشاء الله


022-القضاء في ميراث الولد المستلحق

القضاء في ميراث الولد المستلحق

قال يحيى سمعت مالكا يقول الأمر المجتمع عليه عندنا في الرجل يهلك وله بنون فيقول أحدهم قد أقر أبي ان فلانا ابنه ان ذلك النسب لا يثبت بشهادة إنسان واحد ولا يجوز إقرار الذي أقر الا على نفسه في حصته من مال أبيه يعطى الذي شهد له قدر ما يصيبه من المال الذي بيده قال مالك وتفسير ذلك ان يهلك الرجل ويترك ابنين له ويترك ستمائة دينار فيأخذ كل واحد منهما ثلاثمائة دينار ثم يشهد أحدهما ان أباه الهالك أقر ان فلانا ابنه فيكون على الذي شهد للذي استلحق مائة دينار وذلك نصف ميراث المستلحق لو لحق ولو أقر له الآخر اخذ المائة الأخرى فاستكمل حقه وثبت نسبه وهو أيضا بمنزلة المرأة تقر بالدين على أبيها أو على زوجها وينكر ذلك الورثة فعليها ان تدفع إلى الذي أقرت له بالدين قدر الذي يصيبها من ذلك الدين لو ثبت على الورثة كلهم ان كانت امرأة ورثت الثمن دفعت إلى الغريم ثمن دينه وان كانت ابنة ورثت النصف دفعت إلى الغريم نصف دينه على حساب هذا يدفع إليه من أقر له من النساء قال مالك وان شهد رجل على مثل ما شهدت به المرأة ان لفلان على أبيه دينا احلف صاحب الدين مع شهادة شاهده وأعطي الغريم حقه كله وليس هذا بمنزلة المرأة لأن الرجل تجوز شهادته ويكون على صاحب الدين مع شهادة شاهده ان يحلف ويأخذ حقه كله فإن لم يحلف أخذ من ميراث الذي أقر له قدر ما يصيبه من ذلك الدين لأنه أقر بحقه وأنكر الورثة وجاز عليه إقراره


023-القضاء في أمهات الأولاد

القضاء في أمهات الأولاد

[ 1422 ] قال يحيى قال مالك عن بن شهاب عن سالم بن عبد الله بن عمر عن أبيه أن عمر بن الخطاب قال ما بال رجال يطؤون ولائدهم ثم يعزلوهن لا تأتيني وليدة يعترف سيدها أن قد ألم بها الا ألحقت به ولدها فاعزلوا بعد أو اتركوا
[ 1423 ] وحدثني مالك عن نافع عن صفية بنت أبي عبيد انها أخبرته ان عمر بن الخطاب قال ما بال رجال يطؤون ولائدهم ثم يدعوهن يخرجن لا تأتيني وليدة يعترف سيدها ان قد ألم بها الا قد ألحقت به ولدها فأرسلوهن بعد أو امسكوهن قال يحيى سمعت مالكا يقول الأمر عندنا في أم الولد إذا جنت جناية ضمن سيدها ما بينها وبين قيمتها وليس له ان يسلمها وليس عليه ان يحمل من جنايتها أكثر من قيمتها


024-القضاء في عمارة الموات

القضاء في عمارة الموات

[ 1424 ] حدثني يحيى عن مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم قال من أحيا أرضا ميتة فهي له وليس لعرق ظالم حق قال مالك والعرق الظالم كل ما احتفر أو أخذ أو غرس بغير حق
[ 1425 ] وحدثني مالك عن بن شهاب عن سالم بن عبد الله عن أبيه ان عمر بن الخطاب قال من أحيى ارضا ميتة فهي له قال مالك وعلى ذلك الأمر عندنا


025-القضاء في المياه

القضاء في المياه

[ 1426 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أنه بلغه أن رسول الله صلى الله عليه وسلم قال في سيل مهزور ومذينب يمسك حتى الكعبين ثم يرسل الأعلى على الاسفل
[ 1427 ] وحدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يمنع فضل الماء ليمنع به الكلأ
[ 1428 ] وحدثني مالك عن أبي الرجال محمد بن عبد الرحمن عن أمه عمرة بنت عبد الرحمن انها أخبرته ان رسول الله صلى الله عليه وسلم قال لا يمنع نقع بئر


026-القضاء في المرفق

القضاء في المرفق

[ 1429 ] حدثني يحيى عن مالك عن عمرو بن يحيى المازني عن أبيه ان رسول الله صلى الله عليه وسلم قال لا ضرر ولا ضرار
[ 1430 ] وحدثني مالك عن بن شهاب عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يمنع أحدكم جاره خشبة يغرزها في جداره ثم يقول أبو هريرة مالي أراكم عنها معرضين والله لأرمين بها بين أكتافكم
[ 1431 ] وحدثني مالك عن عمرو بن يحيى المازني عن أبيه ان الضحاك بن خليفة ساق خليجا له من العريض فأراد ان يمر به في أرض محمد بن مسلمة فأبى محمد فقال له الضحاك لم تمنعني وهو لك منفعة تشرب به اولا وآخرا ولا يضرك فأبى محمد فكلم فيه الضحاك عمر بن الخطاب فدعا عمر بن الخطاب محمد بن مسلمة فأمره ان يخلي سبيله فقال محمد لا فقال عمر لم تمنع أخاك ما ينفعه وهو لك نافع تسقي به أولا وآخرا وهو لا يضرك فقال محمد لا والله فقال عمر والله ليمرن به ولو على بطنك فأمره عمر ان يمر به ففعل الضحاك
[ 1432 ] وحدثني مالك عن عمرو بن يحيى المازني عن أبيه انه قال كان في حائط جده ربيع لعبد الرحمن بن عوف فأراد عبد الرحمن بن عوف ان يحوله إلى ناحية من الحائط هي أقرب إلى أرضه فمنعه صاحب الحائط فكلم عبد الرحمن بن عوف عمر بن الخطاب في ذلك فقضى لعبد الرحمن بن عوف بتحويله


027-القضاء في قسم الأموال

القضاء في قسم الأموال

[ 1433 ] حدثني يحيى عن مالك عن ثور بن زيد الديلي أنه قال بلغني ان رسول الله صلى الله عليه وسلم قال أيما دار أو أرض قسمت في الجاهلية فهي على قسم الجاهلية وأيما دار أو أرض أدركها الإسلام ولم تقسم فهي على قسم الإسلام
[ 1434 ] قال يحيى سمعت مالكا يقول فيمن هلك وترك اموالا بالعالية والسافلة ان البعل لا يقسم مع النضح الا ان يرضى أهله بذلك وان البعل يقسم مع العين إذا كان يشبهها وان الأموال إذا كانت بأرض واحدة الذي بينهما متقارب انه يقام كل مال منها ثم يقسم بينهم والمساكن والدور بهذه المنزلة


028-القضاء في الضواري والحريسة

القضاء في الضواري والحريسة

[ 1435 ] حدثني يحيى عن مالك عن بن شهاب عن حرام بن سعد بن محيصة ان ناقة للبراء بن عازب دخلت حائط رجل فأفسدت فيه فقضى رسول الله صلى الله عليه وسلم ان على أهل الحوائط حفظها بالنهار وان ما أفسدت المواشي بالليل ضامن على أهلها
[ 1436 ] وحدثني مالك عن هشام بن عروة عن أبيه عن يحيى بن عبد الرحمن بن حاطب ان رقيقا لحاطب سرقوا ناقة لرجل من مزينة فانتحروها فرفع ذلك إلى عمر بن الخطاب فأمر عمر كثير بن الصلت ان يقطع أيديهم ثم قال عمر أراك تجيعهم ثم قال عمر والله لأغرمنك غرما يشق عليك ثم قال للمزني كم ثمن ناقتك فقال المزني قد كنت والله امنعها من أربعمائة درهم فقال عمر أعطه ثمانمائة درهم قال يحيى سمعت مالكا يقول وليس على هذا العمل عندنا في تضعيف القيمة ولكن مضى أمر الناس عندنا على انه إنما يغرم الرجل قيمة البعير أو الدابة يوم يأخذها


029-القضاء فيمن أصاب شيئا من البهائم

القضاء فيمن أصاب شيئا من البهائم

قال يحيى سمعت مالكا يقول الأمر عندنا فيمن أصاب شيئا من البهائم ان على الذي أصابها قدر ما نقص من ثمنها قال يحيى وسمعت مالكا يقول في الجمل يصول على الرجل فيخافه على نفسه فيقتله أو يعقره فأنه ان كانت له بينة على انه أراده وصال عليه فلا غرم عليه وان لم تقم له بينة الا مقالته فهو ضامن للجمل


030-القضاء فيما يعطى العمال

القضاء فيما يعطى العمال

قال يحيى سمعت مالكا يقول فيمن دفع إلى الغسال ثوبا يصبغه فصبغه فقال صاحب الثوب لم آمرك بهذا الصبغ وقال الغسال بل أنت امرتني بذلك فإن الغسال مصدق في ذلك والخياط مثل ذلك والصائغ مثل ذلك ويحلفون على ذلك الا ان يأتوا بأمر لا يستعملون في مثله فلا يجوز قولهم في ذلك وليحلف صاحب الثوب فإن ردها وأبى ان يحلف حلف الصباغ قال وسمعت مالكا يقول في الصباغ يدفع إليه الثوب فيخطيء به فيدفعه إلى رجل آخر حتى يلبسه الذي أعطاه إياه انه لا غرم على الذي لبسه ويغرم الغسال لصاحب الثوب وذلك إذا لبس الثوب الذي دفع إليه على غير معرفة بأنه ليس له فإن لبسه وهو يعرف انه ليس ثوبه فهو ضامن له


031-القضاء في الحمالة والحول

القضاء في الحمالة والحول

قال يحيى سمعت مالكا يقول الأمر عندنا في الرجل يحيل الرجل على الرجل بدين له عليه انه ان أفلس الذي أحيل عليه أو مات فلم يدع وفاء فليس للمحتال على الذي أحاله شيء وأنه لا يرجع على صاحبه الأول قال مالك وهذا الأمر الذي لا اختلاف فيه عندنا قال مالك فأما الرجل يتحمل له الرجل بدين له على رجل آخر ثم يهلك المتحمل أو يفلس فإن الذي تحمل له يرجع على غريمه الأول


032-القضاء فيمن ابتاع ثوبا وبه عيب

القضاء فيمن ابتاع ثوبا وبه عيب

قال يحيى سمعت مالكا يقول إذا ابتاع الرجل ثوبا وبه عيب من حرق أو غيره قد علمه البائع فشهد عليه بذلك أو أقر به فأحدث فيه الذي ابتاعه حدثا من تقطيع ينقص ثمن الثوب ثم علم المبتاع بالعيب فهو رد على البائع وليس على الذي ابتاعه غرم في تقطيعه إياه قال وان ابتاع رجل ثوبا وبه عيب من حرق أو عوار فزعم الذي باعه انه لم يعلم بذلك وقد قطع الثوب الذي ابتاعه أو صبغه فالمبتاع بالخيار ان شاء ان يوضع عنه قدر ما نقص الحرق أو العوار من ثمن الثوب ويمسك الثوب فعل وإن شاء ان يغرم ما نقص التقطيع أو الصبغ من ثمن الثوب ويرده فعل وهو في ذلك بالخيار فإن كان المبتاع قد صبغ الثوب صبغا يزيد في ثمنه فالمبتاع بالخيار ان شاء ان يوضع عنه قدر ما نقص العيب من ثمن الثوب وان شاء ان يكون شريكا للذي باعه الثوب فعل وينظر كم ثمن الثوب وفيه الحرق أو العوار فإن كان ثمنه عشرة دراهم وثمن ما زاد فيه الصبغ خمسة دراهم كانا شريكين في الثوب لكل واحد منهما بقدر حصته فعلى حساب هذا يكون ما زاد الصبغ في ثمن الثوب


033-ما لا يجوز من النحل

ما لا يجوز من النحل

[ 1437 ] حدثنا يحيى عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف وعن محمد بن النعمان بن بشير أنهما حدثاه عن النعمان بن بشير انه قال ان أباه بشيرا أتى به إلى رسول الله صلى الله عليه وسلم فقال إني نحلت ابني هذا غلاما كان لي فقال رسول الله صلى الله عليه وسلم أكل ولدك نحلته مثل هذا فقال لا قال رسول الله صلى الله عليه وسلم فارتجعه
[ 1438 ] وحدثني مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم انها قالت ان أبا بكر الصديق كان نحلها جاد عشرين وسقا من ماله بالغابة فلما حضرته الوفاة قال والله يا بنية ما من الناس أحد أحب إلي غنى بعدي منك ولا أعز علي فقرا بعدي منك وإني كنت نحلتك جاد عشرين وسقا فلو كنت جددتيه واحتزتيه كان لك وإنما هو اليوم مال وارث وإنما هما أخواك وأختاك فاقتسموه على كتاب الله قالت عائشة فقلت يا أبت والله لو كان كذا وكذا لتركته إنما هي أسماء فمن الأخرى فقال أبو بكر ذو بطن بنت خارجة أراها جارية
[ 1439 ] وحدثني مالك عن بن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري ان عمر بن الخطاب قال ما بال رجال ينحلون أبناءهم نحلا ثم يمسكونها فإن مات بن أحدهم قال مالي بيدي لم أعطه أحدا وان مات هو قال هو لابني قد كنت أعطيته إياه من نحل نحلة فلم يحزها الذي نحلها حتى يكون ان مات لورثته فهي باطل


034-ما لا يجوز من العطية

ما لا يجوز من العطية

قال يحيى سمعت مالكا يقول الأمر عندنا فيمن أعطى أحد عطية لا يريد ثوابها فأشهد عليها فإنها ثابتة للذي أعطيها الا ان يموت المعطى قبل ان يقبضها الذي أعطيها قال وان أراد المعطي امساكها بعد ان أشهد عليها فليس ذلك له إذا قام عليه بها صاحبها أخذها قال مالك ومن أعطى عطية ثم نكل الذي أعطاها فجاء الذي أعطيها بشاهد يشهد له انه أعطاه ذلك عرضا كان أو ذهبا أو ورقا أو حيوانا أحلف الذي أعطي مع شهادة شاهده فإن أبى الذي أعطي ان يحلف حلف المعطي وان أبى ان يحلف أيضا أدى إلى المعطى ما ادعى عليه إذا كان له شاهد واحد فإن لم يكن له شاهد فلا شيء له قال مالك من أعطى عطية لا يريد ثوابها ثم مات المعطى فورثته بمنزلته وان مات المعطي قبل ان يقبض المعطى عطيته فلا شيء له وذلك انه أعطي عطاء لم يقبضه فإن أراد المعطي ان يمسكها وقد أشهد عليها حين أعطاها فليس ذلك له إذا قام صاحبها أخذها


035-القضاء في الهبة

القضاء في الهبة

[ 1440 ] حدثني مالك عن داود بن الحصين عن أبي غطفان بن طريف المري ان عمر بن الخطاب قال من وهب هبة لصلة رحم أو على وجه صدقة فإنه لا يرجع فيها ومن وهب هبة يرى انه إنما أراد بها الثواب فهو على هبته يرجع فيها إذا لم يرض منها قال يحيى سمعت مالكا يقول الأمر المجتمع عليه عندنا ان الهبة إذا تغيرت عند الموهوب له للثواب بزيادة أو نقصان فإن على الموهوب له ان يعطي صاحبها قيمتها يوم قبضها


036-الاعتصار في الصدقة

الاعتصار في الصدقة

قال يحيى سمعت مالكا يقول الأمر عندنا الذي لا اختلاف فيه ان كل من تصدق على ابنه بصدقة قبضها الابن أو كان في حجر أبيه فأشهد له على صدقته فليس له ان يعتصر شيئا من ذلك لأنه لا يرجع في شيء من الصدقة قال وسمعت مالكا يقول الأمر المجتمع عليه عندنا فيمن نحل ولده نحلا أو أعطاه عطاء ليس بصدقة إن له ان يعتصر ذلك ما لم يستحدث الولد دينا يداينه الناس به ويأمنونه عليه من أجل ذلك العطاء الذي أعطاه أبوه فليس لأبيه أن يعتصر من ذلك شيئا بعد ان تكون عليه الديون أو يعطي الرجل ابنه أو ابنته فتنكح المرأة الرجل وإنما تنكحه لغناه وللمال الذي أعطاه أبوه فيريد ان يعتصر ذلك الأب أو يتزوج الرجل المرأة قد نحلها أبوها النحل إنما يتزوجها ويرفع في صداقها لغناها ومالها وما أعطاها أبوها ثم يقول الأب انا اعتصر ذلك فليس له ان يعتصر من ابنه ولا من ابنته شيئا من ذلك إذا كان على ما وصفت لك


037-القضاء في العمرى

القضاء في العمرى

[ 1441 ] حدثني مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن جابر بن عبد الله الأنصاري أن رسول الله صلى الله عليه وسلم قال أيما رجل أعمر عمرى له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها أبدا لأنه أعطى عطاء وقعت فيه المواريث
[ 1442 ] وحدثني مالك عن يحيى بن سعيد عن عبد الرحمن بن القاسم انه سمع مكحولا الدمشقي يسأل القاسم بن محمد عن العمري وما يقول الناس فيها فقال القاسم بن محمد ما أدركت الناس الا وهم على شروطهم في أموالهم وفيما أعطوا قال يحيى سمعت مالكا يقول وعلى ذلك الأمر عندنا ان العمرى ترجع إلى الذي اعمرها إذا لم يقل هي لك ولعقبك
[ 1443 ] وحدثني مالك عن نافع ان عبد الله بن عمر ورث من حفصة بنت عمر دارها قال وكانت حفصة قد أسكنت بنت زيد بن الخطاب ما عاشت فلما توفيت بنت زيد قبض عبد الله بن عمر المسكن ورأى انه له


038-القضاء في اللقطة

القضاء في اللقطة

[ 1444 ] حدثني مالك عن ربيعة بن أبي عبد الرحمن عن يزيد مولى المنبعث عن زيد بن خالد الجهني انه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة فقال اعرف عفاصها ووكائها ثم عرفها سنة فإن جاء صاحبها وإلا فشأنك بها قال فضالة الغنم يا رسول الله قال هي لك أو لأخيك أو للذئب قال فضالة الإبل قال مالك ولها معها سقاؤها وحذاؤها ترد الماء وتأكل الشجر حتى يلقاها ربها
[ 1445 ] وحدثني مالك عن أيوب بن موسى عن معاوية بن عبد الله بن بدر الجهني ان أباه أخبره انه نزل منزل قوم بطريق الشام فوجد صرة فيها ثمانون دينارا فذكرها لعمر بن الخطاب فقال له عمر عرفها على أبواب المساجد واذكرها لكل من يأتي من الشام سنة فإذا مضت السنة فشأنك بها
[ 1446 ] وحدثني مالك عن نافع ان رجلا وجد لقطة فجاء إلى عبد الله بن عمر فقال له اني وجدت لقطة فماذا ترى فيها فقال له عبد الله بن عمر عرفها قال قد فعلت قال زد قال قد فعلت فقال عبد الله لا آمرك ان تأكلها ولو شئت لم تأخذها


039-القضاء في استهلاك العبد اللقطة

القضاء في استهلاك العبد اللقطة

قال يحيى سمعت مالكا يقول الأمر عندنا في العبد يجد اللقطة فيستهلكها قبل ان تبلغ الأجل الذي أجل في اللقطة وذلك سنة انها في رقبته إما ان يعطي سيده ثمن ما استهلك غلامه وإما ان يسلم إليهم غلامه وان أمسكها حتى يأتي الأجل الذي أجل في اللقطة ثم استهلكها كانت دينا عليه يتبع به ولم تكن في رقبته ولم يكن على سيده فيها شيء


040-القضاء في الضوال

القضاء في الضوال

[ 1447 ] مالك عن يحيى بن سعيد عن سليمان بن يسار ان ثابت بن الضحاك الأنصاري أخبره انه وجد بعيرا بالحرة فعقله ثم ذكره لعمر بن الخطاب فأمره عمر ان يعرفه ثلاث مرات فقال له ثابت انه قد شغلني عن ضيعتي فقال له عمر أرسله حيث وجدته
[ 1448 ] وحدثني مالك عن يحيى بن سعيد عن سعيد بن المسيب ان عمر بن الخطاب قال وهو مسند ظهره إلى الكعبة من أخذ ضالة فهو ضال
[ 1449 ] وحدثني مالك انه سمع بن شهاب يقول كانت ضوال الإبل في زمان عمر بن الخطاب ابلا مؤبلة تناتج لا يمسها أحد حتى إذا كان زمان عثمان بن عفان أمر بتعريفها ثم تباع فإذا جاء صاحبها أعطي ثمنها


041-صدقة الحي عن الميت

صدقة الحي عن الميت

[ 1450 ] حدثني مالك عن سعيد بن عمرو بن شرحبيل بن سعيد بن سعد بن عبادة عن أبيه عن جده أنه قال خرج سعد بن عبادة مع رسول الله صلى الله عليه وسلم في بعض مغازيه فحضرت أمه الوفاة بالمدينة فقيل لها أوصي فقالت فيم أوصي إنما المال مال سعد فتوفيت قبل ان يقدم سعد فلما قدم سعد بن عبادة ذكر ذلك له فقال سعد يا رسول الله هل ينفعها ان أتصدق عنها فقال رسول الله صلى الله عليه وسلم نعم فقال سعد حائط كذا وكذا صدقة عنها لحائط سماه
[ 1451 ] وحدثني مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم ان رجلا قال لرسول الله صلى الله عليه وسلم إن أمي افتلتت نفسها وأرها لو تكلمت تصدقت أفأتصدق عنها فقال رسول الله صلى الله عليه وسلم نعم
[ 1452 ] وحدثني مالك أنه بلغه ان رجلا من الأنصار من بني الحارث بن الخزرج تصدق على أبويه بصدقة فهلكا فورث ابنهما المال وهو نخل فسأل عن ذلك رسول الله صلى الله عليه وسلم فقال قد أجرت في صدقتك وخذها بميراثك


001-الأمر بالوصية

الأمر بالوصية

[ 1453 ] حدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال ما حق امرئ مسلم له شيء يوصى فيه يبيت ليلتين الا ووصيته عنده مكتوبة قال مالك الأمر المجتمع عليه عندنا ان الموصي إذا أوصى في صحته أو في مرضه بوصية فيها عتاقة رقيق من رقيقه أو غير ذلك فإنه يغير من ذلك ما بدا له ويصنع من ذلك ما شاء حتى يموت وإن أحب ان يطرح تلك الوصية ويبدلها فعل الا ان يدبر مملوكا فإن دبر فلا سبيل إلى تغيير ما دبر وذلك أن رسول الله صلى الله عليه وسلم قال ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين الا ووصيته عنده مكتوبة قال مالك فلو كان الموصي لا يقدر على تغيير وصيته ولا ما ذكر فيها من العتاقة كان كل موص قد حبس ماله الذي أوصى فيه من العتاقة وغيرها وقد يوصي الرجل في صحته وعند سفره قال مالك فالأمر عندنا الذي لا اختلاف فيه انه يغير من ذلك ما شاء غير التدبير


002-جواز وصية الصغير والضعيف والمصاب والسفيه

جواز وصية الصغير والضعيف والمصاب والسفيه

[ 1454 ] حدثني مالك عن عبد الله بن أبي بكر بن حزم عن أبيه ان عمرو بن سليم الزرقي أخبره أنه قيل لعمر بن الخطاب ان هاهنا غلاما يفاعا لم يحتلم من غسان ووارثه بالشام وهو ذو مال وليس له هاهنا الا ابنة عم له قال عمر بن الخطاب فليوص لها قال فأوصى لها بمال يقال له بئر جشم قال عمرو بن سليم فبيع ذلك المال بثلاثين ألف درهم وابنة عمه التي أوصى لها هي أم عمرو بن سليم الزرقي
[ 1455 ] وحدثني مالك عن يحيى بن سعيد عن أبي بكر بن حزم ان غلاما من غسان حضرته الوفاة بالمدينة ووارثه بالشام فذكر ذلك لعمر بن الخطاب فقيل له ان فلانا يموت أفيوصي قال فليوص قال يحيى بن سعيد قال أبو بكر وكان الغلام بن عشر سنين أو اثنتي عشرة سنة قال فأوصى ببئر جشم فباعها أهلها بثلاثين ألف درهم قال يحيى سمعت مالكا يقول الأمر المجتمع عليه عندنا ان الضعيف في عقله والسفيه والمصاب الذي يفيق أحيانا تجوز وصاياهم إذا كان معهم من عقولهم ما يعرفون ما يوصون به فأما من ليس معه من عقله ما يعرف بذلك ما يوصي به وكان مغلوبا على عقله فلا وصية له


003-الوصية في الثلث لا تتعدى

الوصية في الثلث لا تتعدى

[ 1456 ] حدثني مالك عن بن شهاب عن عامر بن سعد بن أبي وقاص عن أبيه انه قال جاءني رسول الله صلى الله عليه وسلم يعودني عام حجة الوداع من وجع اشتد بي فقلت يا رسول الله قد بلغ بي من الوجع ما ترى وأنا ذو مال ولا يرثني الا ابنة لي أفأتصدق بثلثي مالي قال رسول الله صلى الله عليه وسلم لا فقلت فالشطر قال لا ثم قال رسول الله صلى الله عليه وسلم الثلث والثلث كثير انك ان تذر ورثتك أغنياء خير من ان تذرهم عالة يتكففون الناس وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت حتى ما تجعل في في امرأتك قال فقلت يا رسول الله أأخلف بعد أصحابي فقال رسول الله صلى الله عليه وسلم انك لن تخلف فتعمل عملا صالحا الا ازددت به درجة ورفعة ولعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون اللهم امض لأصحابي هجرتهم ولا تردهم على أعقابهم لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم ان مات بمكة قال يحيى سمعت مالكا يقول في الرجل يوصي بثلث ماله لرجل ويقول غلامي يخدم فلانا ما عاش ثم هو حر فينظر في ذلك فيوجد العبد ثلث مال الميت قال فإن خدمة العبد تقوم ثم يتحاصان يحاص الذي أوصي له بالثلث بثلثه ويحاص الذي أوصي له بخدمة العبد بما قوم له من خدمة العبد فيأخذ كل واحد منهما من خدمة العبد أو من إجارته ان كانت له إجارة بقدر حصته فإذا مات الذي جعلت له خدمة العبد ما عاش عتق العبد قال وسمعت مالكا يقول في الذي يوصي في ثلثه فيقول لفلان كذا وكذا ولفلان كذا وكذا يسمي مالا من ماله فيقول ورثته قد زاد على ثلثه فإن الورثة يخيرون بين ان يعطوا أهل الوصايا وصاياهم ويأخذوا جميع مال الميت وبين ان يقسموا لأهل الوصايا ثلث مال الميت فيسلموا إليهم ثلثه فتكون حقوقهم فيه إن أرادوا بالغا ما بلغ


004-أمر الحامل والمريض والذي يحضر القتال في أموالهم

أمر الحامل والمريض والذي يحضر القتال في أموالهم

قال يحيى سمعت مالكا يقول أحسن ما سمعت في وصية الحامل وفي قضاياها في مالها وما يجوز لها ان الحامل كالمريض فإذا كان المرض الخفيف غير المخوف على صاحبه فإن صاحبه يصنع في ماله ما يشاء وإذا كان المرض المخوف عليه لم يجز لصاحبه شيء الا في ثلثه قال وكذلك المرأة الحامل أول حملها بشر وسرور وليس بمرض ولا خوف لان الله تبارك وتعالى قال في كتابه " فبشرناها بإسحق ومن وراء إسحاق يعقوب " وقال " حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين " فالمرأة الحامل إذا اثقلت لم يجز لها قضاء الا في ثلثها فأول الاتمام ستة اشهر قال الله تبارك وتعالى في كتابه " والوالدات يرضعن أولادهن حولين كاملين " وقال " وحمله وفصاله ثلاثون شهرا " فإذا مضت للحامل ستة اشهر من يوم حملت لم يجز لها قضاء في مالها الا في الثلث قال وسمعت مالكا يقول في الرجل يحضر القتال انه إذا زحف في الصف للقتال لم يجز له ان يقضي في ماله شيئا الا في الثلث وإنه بمنزلة الحامل والمريض المخوف عليه ما كان بتلك الحال


005-الوصية للوارث والحيازة

الوصية للوارث والحيازة

قال يحيى سمعت مالكا يقول في هذه الآية انها منسوخة قول الله تبارك وتعالى " إن ترك خيرا الوصية للوالدين والأقربين " نسخها ما نزل من قسمة الفرائض في كتاب الله عز وجل قال وسمعت مالكا يقول السنة الثابتة عندنا التي لا اختلاف فيها انه لا تجوز وصية لوارث الا ان يجيز له ذلك ورثة الميت وأنه ان أجاز له بعضهم وأبى بعض جاز له حق من أجاز منهم ومن أبى أخذ حقه من ذلك قال وسمعت مالكا يقول في المريض الذي يوصي فيستأذن ورثته في وصيته وهو مريض ليس له من ماله الا ثلثه فيأذنون له ان يوصي لبعض ورثته بأكثر من ثلثه إنه ليس لهم ان يرجعوا في ذلك ولو جاز ذلك لهم صنع كل وارث ذلك فإذا هلك الموصي أخذوا ذلك لأنفسهم ومنعوه الوصية في ثلثه وما أذن له به في ماله قال فأما ان يستأذن ورثته في وصية يوصي بها لوارث في صحته فيأذنون له فإن ذلك لا يلزمهم ولورثته أن يردوا ذلك إن شاءوا وذلك ان الرجل إذا كان صحيحا كان أحق بجميع ماله يصنع فيه ما شاء ان شاء ان يخرج من جميعه خرج فيتصدق به أو يعطيه من شاء وإنما يكون استئذانه ورثته جائزا على الورثة إذا أذنوا له حين يحجب عنه ماله ولا يجوز له شيء الا في ثلثه وحين هم أحق بثلثي ماله منه فذلك حين يجوز عليهم أمرهم وما أذنوا له به فإن سأل بعض ورثته ان يهب له ميراثه حين تحضره الوفاة فيفعل ثم لا يقضي فيه الهالك شيئا فإنه رد على من وهبه الا أن يقول له الميت فلان لبعض ورثته ضعيف وقد أحببت ان تهب له ميراثك فأعطاه إياه فإن ذلك جائز إذا سماه الميت له قال وإن وهب له ميراثه ثم أنفذ الهالك بعضه وبقي بعض فهو رد على الذي وهب يرجع إليه ما بقي بعد وفاة الذي أعطيه قال وسمعت مالكا يقول فيمن أوصى بوصية فذكر انه قد كان أعطى بعض ورثته شيئا لم يقبضه فأبى الورثة ان يجيزوا ذلك فإن ذلك يرجع إلى الورثة ميراثا على كتاب الله لأن الميت لم يرد ان يقع شيء من ذلك في ثلثه ولا يحاص أهل الوصايا في ثلثه بشيء من ذلك


006-المؤنث من الرجال ومن أحق بالولد

المؤنث من الرجال ومن أحق بالولد

[ 1457 ] حدثني مالك عن هشام بن عروة عن أبيه ان مخنثا كان عند أم سلمة زوج النبي صلى الله عليه وسلم فقال لعبد الله بن أبي أمية ورسول الله صلى الله عليه وسلم يسمع يا عبد الله ان فتح الله عليكم الطائف غدا فأنا أدلك على ابنة غيلان فإنها تقبل بأربع وتدبر بثمان فقال رسول الله صلى الله عليه وسلم لا يدخلن هؤلاء عليكم
[ 1458 ] وحدثني مالك عن يحيى بن سعيد انه قال سمعت القاسم بن محمد يقول كانت عند عمر بن الخطاب امرأة من الأنصار فولدت له عاصم بن عمر ثم إنه فارقها فجاء عمر قباء فوجد ابنه عاصما يلعب بفناء المسجد فأخذ بعضده فوضعه بين يديه على الدابة فأدركته جدة الغلام فنازعته إياه حتى أتيا أبا بكر الصديق فقال عمر ابني وقالت المرأة ابني فقال أبو بكر خل بينها وبينه قال فما راجعه عمر الكلام قال وسمعت مالكا يقول وهذا الأمر الذي آخذ به في ذلك


007-العيب في السلعة وضمانها

العيب في السلعة وضمانها

قال يحيى سمعت مالكا يقول في الرجل يبتاع السلعة من الحيوان أو الثياب أو العروض فيوجد ذلك البيع غير جائز فيرد ويؤمر الذي قبض السلعة ان يرد إلى صاحبه سلعته قال مالك فليس لصاحب السلعة الا قيمتها يوم قبضت منه وليس يوم يرد ذلك إليه وذلك انه ضمنها من يوم قبضها فما كان فيها من نقصان بعد ذلك كان عليه فبذلك كان نماؤها وزيادتها له وإن الرجل يقبض السلعة في زمان هي فيه نافقة مرغوب فيها ثم يردها في زمان هي فيه ساقطة لا يريدها أحد فيقبض الرجل السلعة من الرجل فيبيعها بعشرة دنانير ويمسكها وثمنها ذلك ثم يردها وإنما ثمنها دينار فليس له ان يذهب من مال الرجل بتسعة دنانير أو يقبضها منه الرجل فيبيعها بدينار أو يمسكها وإنما ثمنها دينار ثم يردها وقيمتها يوم يردها عشرة دنانير فليس على الذي قبضها ان يغرم لصاحبها من ماله تسعة دنانير إنما عليه قيمة ما قبض يوم قبضه قال ومما يبين ذلك ان السارق إذا سرق السلعة فإنما ينظر إلى ثمنها يوم يسرقها فإن كان يجب فيه القطع كان ذلك عليه وإن استأخر قطعه إما في سجن يحبس فيه حتى ينظر في شأنه وإما أن يهرب السارق ثم يؤخذ بعد ذلك فليس استئخار قطعه بالذي يضع عنه حدا قد وجب عليه يوم سرق وإن رخصت تلك السلعة بعد ذلك ولا بالذي يوجب عليه قطعا لم يكن وجب عليه يوم أخذها إن غلت تلك السلعة بعد ذلك


008-جامع القضاء وكراهيته

جامع القضاء وكراهيته

[ 1459 ] حدثني مالك عن يحيى بن سعيد ان أبا الدرداء كتب إلى سلمان الفارسي ان هلم إلى الأرض المقدسة فكتب إليه سلمان ان الأرض لا تقدس أحدا وإنما يقدس الإنسان عمله وقد بلغني انك جعلت طبيبا تداوي فإن كنت تبرىء فنعما لك وان كنت متطببا فاحذر أن تقتل إنسانا فتدخل النار فكان أبو الدرداء إذا قضي بين اثنين ثم أدبر عنه نظر إليهما وقال ارجعا إلي أعيدا علي قصتكما متطبب والله قال وسمعت مالكا يقول من استعان عبدا بغير إذن سيده في شيء له بال ولمثله إجارة فهو ضامن لما أصاب العبد إن أصيب العبد بشيء وإن سلم العبد فطلب سيده إجارته لما عمل فذلك لسيده وهو الأمر عندنا قال وسمعت مالكا يقول في العبد يكون بعضه حرا وبعضه مسترقا انه يوقف ماله بيده وليس له ان يحدث فيه شيئا ولكنه يأكل فيه ويكتسي بالمعروف فإذا هلك فماله للذي بقي له فيه الرق قال وسمعت مالكا يقول الأمر عندنا ان الوالد يحاسب ولده بما انفق عليه من يوم يكون للولد مال ناضا كان أو عرضا ان أراد الوالد ذلك
[ 1460 ] وحدثني مالك عن عمر بن عبد الرحمن بن دلاف المزني عن أبيه ان رجلا من جهينة كان يسبق الحاج فيشتري الرواحل فيغلي بها ثم يسرع السير فيسبق الحاج فأفلس فرفع امره إلى عمر بن الخطاب فقال أما بعد أيها الناس فإن الأسيفع أسيفع جهينة رضي من دينه وأمانته بأن يقال سبق الحاج ألا وإنه قد دان معرضا فأصبح قد رين به فمن كان له عليه دين فليأتنا بالغداة نقسم ماله بينهم وإياكم والدين فإن أوله هم وآخره حرب


009-ما جاء فيما افسد العبيد أو جرحوا

ما جاء فيما افسد العبيد أو جرحوا

قال يحيى سمعت مالكا يقول السنة عندنا في جناية العبيد ان كل ما أصاب العبد من جرح جرح به انسانا أو شيء اختلسه أو حريسة احترسها أو ثمر معلق جذه أو أفسده أو سرقة سرقها لا قطع عليه فيها ان ذلك في رقبة العبد لا يعدو ذلك الرقبة قل ذلك أو كثر فإن شاء سيده ان يعطي قيمة ما أخذ غلامه أو أفسد أو عقل ما جرح أعطاه وأمسك غلامه وإن شاء ان يسلمه أسلمه وليس عليه شيء غير ذلك فسيده في ذلك بالخيار


010-ما يجوز من النحل

ما يجوز من النحل

[ 1461 ] حدثني مالك عن بن شهاب عن سعيد بن المسيب ان عثمان بن عفان قال من نحل ولدا له صغيرا لم يبلغ ان يحوز نحله فأعلن ذلك له وأشهد عليها فهي جائزة وان وليها أبوه قال مالك الأمر عندنا ان من نحل ابنا صغيرا له ذهبا أو ورقا ثم هلك وهو يليه انه لا شيء للابن من ذلك الا ان يكون الأب عزلها بعينها أو دفعها إلى رجل وضعها لابنه عند ذلك الرجل فإن فعل ذلك فهو جائز للابن


001-من أعتق شركا له في مملوك

من أعتق شركا له في مملوك

[ 1462 ] حدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال من أعتق شركا له في عبد فكان له مال يبلغ ثمن العبد قوم عليه قيمة العدل فأعطى شركاءه حصصهم وعتق عليه العبد وإلا فقد عتق منه ما عتق قال مالك والأمر المجتمع عليه عندنا في العبد يعتق سيده منه شقصا ثلثه أو ربعه أو نصفه أو سهما من الأسهم بعد موته انه لا يعتق منه الا ما اعتق سيده وسمى من ذلك الشقص وذلك ان عتاقة ذلك الشقص إنما وجبت وكانت بعد وفاة الميت وان سيده كان مخيرا في ذلك ما عاش فلما وقع العتق للعبد على سيده الموصي لم يكن للموصي الا ما أخذ من ماله ولم يعتق ما بقي من العبد لأن ماله قد صار لغيره فكيف يعتق ما بقي من العبد على قوم آخرين ليسوا هم ابتدؤوا العتاقة ولا أثبتوها ولا لهم الولاء ولا يثبت لهم وإنما صنع ذلك الميت هو الذي اعتق وأثبت له الولاء فلا يحمل ذلك في مال غيره الا ان يوصي بأن يعتق ما بقي منه في ماله فإن ذلك لازم لشركائه وورثته وليس لشركائه ان يأبوا ذلك عليه وهو في ثلث مال الميت لأنه ليس على ورثته في ذلك ضرر قال مالك ولو اعتق رجل ثلث عبده وهو مريض فبت عتقه عتق عليه كله في ثلثه وذلك انه ليس بمنزلة الرجل يعتق ثلث عبده بعد موته لان الذي يعتق ثلث عبده بعد موته لو عاش رجع فيه ولم ينفذ عتقه وان العبد الذي يبت سيده عتق ثلثه في مرضه يعتق عليه كله ان عاش وان مات أعتق عليه في ثلثه وذلك ان أمر الميت جائز في ثلثه كما ان أمر الصحيح جائز في ماله كله


002-الشرط في العتق

الشرط في العتق

قال مالك من اعتق عبدا له فبت عتقه حتى تجوز شهادته وتتم حرمته ويثبت ميراثه فليس لسيده ان يشترط عليه مثل ما يشترط على عبده من مال أو خدمة ولا يحمل عليه شيئا من الرق لأن رسول الله صلى الله عليه وسلم قال من اعتق شركا له في عبد قوم عليه قيمة العدل فأعطى شركاءه حصصهم وعتق عليه العبد قال مالك فهو إذا كان له العبد خالصا أحق باستكمال عتاقته ولا يخلطها بشيء من الرق


003-من اعتق رقيقا لا يملك مالا غيرهم

من اعتق رقيقا لا يملك مالا غيرهم

[ 1463 ] حدثني مالك عن يحيى بن سعيد وعن غير واحد عن الحسن بن أبي الحسن البصري وعن محمد بن سيرين ان رجلا في زمان رسول الله صلى الله عليه وسلم أعتق عبيدا له ستة عند موته فأسهم رسول الله صلى الله عليه وسلم بينهم فأعتق ثلث تلك العبيد قال مالك وبلغني انه لم يكن لذلك الرجل مال غيرهم
[ 1464 ] وحدثني مالك عن ربيعة بن أبي عبد الرحمن ان رجلا في إمارة أبان بن عثمان أعتق رقيقا له كلهم جميعا ولم يكن له مال غيرهم فأمر أبان بن عثمان بتلك الرقيق فقسمت أثلاثا ثم اسهم على أيهم يخرج سهم الميت فيعتقون فوقع السهم على أحد الأثلاث فعتق الثلث الذي وقع عليه السهم


004-القضاء في مال العبد إذا عتق

القضاء في مال العبد إذا عتق

[ 1465 ] حدثني مالك عن بن شهاب انه سمعه يقول مضت السنة ان العبد إذا عتق تبعه ماله قال مالك ومما يبين ذلك أن العبد إذا عتق تبعه ماله ان المكاتب إذا كوتب تبعه ماله وان لم يشترطه وذلك ان عقد الكتابة هو عقد الولاء إذا تم ذلك وليس مال العبد والمكاتب بمنزلة ما كان لهما من ولد إنما اولادهما بمنزلة رقابهما ليسوا بمنزلة اموالهما لأن السنة التي لا اختلاف فيها ان العبد إذا عتق تبعه ماله ولم يتبعه ولده وان المكاتب إذا كوتب تبعه ماله ولم يتبعه ولده قال مالك ومما يبين ذلك أيضا ان العبد والمكاتب إذا أفلسا أخذت اموالهما وأمهات اولادهما ولم تؤخذ اولادهما لأنهم ليسوا بأموال لهما قال مالك ومما يبين ذلك أيضا ان العبد إذا بيع واشترط الذي ابتاعه ماله لم يدخل ولده في ماله قال مالك ومما يبين ذلك ايضا ان العبد إذا جرح أخذ هو وماله ولم يؤخذ ولده


005-عتق أمهات الأولاد وجامع القضاء في العتاقة

عتق أمهات الأولاد وجامع القضاء في العتاقة

[ 1466 ] حدثني مالك عن نافع عن عبد الله بن عمر ان عمر بن الخطاب قال أيما وليدة ولدت من سيدها فإنه لا يبيعها ولا يهبها ولا يورثها وهو يستمتع بها فإذا مات فهي حرة
[ 1467 ] وحدثني مالك انه بلغه ان عمر بن الخطاب أتته وليدة قد ضربها سيدها بنار أو أصابها بها فاعتقها قال مالك الأمر المجتمع عليه عندنا انه لا تجوز عتاقة رجل وعليه دين يحيط بماله وانه لا تجوز عتاقة الغلام حتى يحتلم أو يبلغ مبلغ المحتلم وانه لا تجوز عتاقة المولى عليه في ماله وان بلغ الحلم حتى يلي ماله


006-ما يجوز من العتق في الرقاب الواجبة

ما يجوز من العتق في الرقاب الواجبة

[ 1468 ] حدثني مالك عن هلال بن أسامة عن عطاء بن يسار عن عمر بن الحكم انه قال أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله ان جارية لي كانت ترعى غنما لي فجئتها وقد فقدت شاة من الغنم فسألتها عنها فقالت أكلها الذئب فأسفت عليها وكنت من بني آدم فلطمت وجهها وعلي رقبة أفأعتقها فقال لها رسول الله صلى الله عليه وسلم أين الله فقالت في السماء فقال من انا فقالت أنت رسول الله فقال رسول الله صلى الله عليه وسلم اعتقها
[ 1469 ] وحدثني مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود ان رجلا من الأنصار جاء إلى رسول الله صلى الله عليه وسلم بجارية له سوداء فقال يا رسول الله ان علي رقبة مؤمنة فإن كنت تراها مؤمنة اعتقها فقال لها رسول الله صلى الله عليه وسلم أتشهدين ان لا إله إلا الله قالت نعم قال أتشهدين ان محمدا رسول الله قالت نعم قال أتوقنين بالبعث بعد الموت قالت نعم فقال رسول الله صلى الله عليه وسلم اعتقها
[ 1470 ] وحدثني مالك انه بلغه عن المقبري انه قال سئل أبو هريرة عن الرجل تكون عليه رقبة هل يعتق فيها بن زنا فقال أبو هريرة نعم ذلك يجزئ عنه
[ 1471 ] وحدثني مالك انه بلغه عن فضالة بن عبيد الأنصاري وكان من أصحاب رسول الله صلى الله عليه وسلم انه سئل عن الرجل تكون عليه رقبة هل يجوز له ان يعتق ولد زنا قال نعم ذلك يجزي عنه


007-ما لا يجوز من العتق في الرقاب الواجبة

ما لا يجوز من العتق في الرقاب الواجبة

[ 1472 ] حدثني مالك انه بلغه ان عبد الله بن عمر سئل عن الرقبة الواجبة هل تشترى بشرط فقال لا قال مالك وذلك أحسن ما سمعت في الرقاب الواجبة انه لا يشتريها الذي يعتقها فيما وجب عليه بشرط على ان يعتقها لأنه إذا فعل ذلك فليست برقبة تامة لأنه يضع من ثمنها للذي يشترط من عتقها قال مالك ولا بأس ان يشتري الرقبة في التطوع ويشترط ان يعتقها قال مالك ان أحسن ما سمع في الرقاب الواجبة انه لا يجوز ان يعتق فيها نصراني ولا يهودي ولا يعتق فيها مكاتب ولا مدبر ولا أم ولد ولا معتق إلى سنين ولا أعمى ولا بأس ان يعتق النصراني واليهودي والمجوسي تطوعا لأن الله تبارك وتعالى قال في كتابه " فإما منا بعد وإما فداء " فالمن العتاقة قال مالك فأما الرقاب الواجبة التي ذكر الله في الكتاب فإنه لا يعتق فيها الا رقبة مؤمنة قال مالك وكذلك في إطعام المساكين في الكفارات لا ينبغي ان يطعم فيها الا المسلمون ولا يطعم فيها أحد على غير دين الإسلام


008-عتق الحي عن الميت

عتق الحي عن الميت

[ 1473 ] حدثني مالك عن عبد الرحمن بن أبي عمرة الأنصاري ان أمه أرادت أن توصي ثم أخرت ذلك إلى ان تصبح فهلكت وقد كانت همت بأن تعتق فقال عبد الرحمن فقلت للقاسم بن محمد أينفعها أن أعتق عنها فقال القاسم أن سعد بن عبادة قال لرسول الله صلى الله عليه وسلم إن أمي هلكت فهل ينفعها ان اعتق عنها فقال رسول الله صلى الله عليه وسلم نعم
[ 1474 ] وحدثني مالك عن يحيى بن سعيد انه قال توفي عبد الرحمن بن أبي بكر في نوم نامه فاعتقت عنه عائشة زوج النبي صلى الله عليه وسلم رقابا كثيرة قال مالك وهذا أحب ما سمعت إلي في ذلك


009-فضل عتق الرقاب وعتق الزانية وابن الزنا

فضل عتق الرقاب وعتق الزانية وابن الزنا

[ 1475 ] حدثني مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم ان رسول الله صلى الله عليه وسلم سئل عن الرقاب أيها أفضل فقال رسول الله صلى الله عليه وسلم أغلاها ثمنا وأنفسها عند أهلها
[ 1476 ] وحدثني مالك عن نافع عن عبد الله بن عمر انه اعتق ولد زنا وأمه


010-مصير الولاء لمن اعتق

مصير الولاء لمن اعتق

[ 1477 ] حدثني مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم انها قالت جاءت بريرة فقالت اني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني فقالت عائشة ان أحب أهلك ان أعدها لهم عنك عددتها ويكون لي ولاؤك فعلت فذهبت بريرة إلى أهلها فقالت لهم ذلك فأبوا عليها فجاءت من عند أهلها ورسول الله صلى الله عليه وسلم جالس فقالت لعائشة اني قد عرضت عليهم ذلك فأبوا علي إلا ان يكون الولاء لهم فسمع ذلك رسول الله صلى الله عليه وسلم فسألها فأخبرته عائشة فقال رسول الله صلى الله عليه وسلم خذيها واشترطي لهم الولاء فإنما الولاء لمن اعتق ففعلت عائشة ثم قام رسول الله صلى الله عليه وسلم في الناس فحمد الله وأثنى عليه ثم قال أما بعد فما بال رجال يشترطون شروطا ليست في كتاب الله ما كان من شرط ليس في كتاب الله فهو باطل وان كان مائة شرط قضاء الله أحق وشرط الله أوثق وإنما الولاء لمن اعتق
[ 1478 ] وحدثني مالك عن نافع عن عبد الله بن عمر ان عائشة أم المؤمنين أرادت ان تشتري جارية تعتقها فقال أهلها نبيعكها على أن ولاءها لنا فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لا يمنعنك ذلك فإنما الولاء لمن اعتق
[ 1479 ] وحدثني مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن ان بريرة جاءت تستعين عائشة أم المؤمنين فقال عائشة إن أحب أهلك أن أصب لهم ثمنك صبة واحدة وأعتقك فعلت فذكرت ذلك بريرة لأهلها فقالوا لا الا ان يكون لنا ولاؤك قال يحيى بن سعيد فزعمت عمرة ان عائشة ذكرت ذلك لرسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشتريها واعتقيها فإنما الولاء لمن اعتق
[ 1480 ] وحدثني مالك عن عبد الله بن دينار عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته قال مالك في العبد يبتاع نفسه من سيده على انه يوالي من شاء ان ذلك لا يجوز وإنما الولاء لمن اعتق ولو ان رجلا أذن لمولاه ان يوالي من شاء ما جاز ذلك لأن رسول الله صلى الله عليه وسلم قال الولاء لمن اعتق ونهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته فإذا جاز لسيده ان يشترط ذلك له وان يأذن له ان يوالي من شاء فتلك الهبة


011-جر العبد الولاء إذا اعتق

جر العبد الولاء إذا اعتق

[ 1481 ] حدثني مالك عن ربيعة بن عبد الرحمن ان الزبير بن العوام اشترى عبدا فأعتقه ولذلك العبد بنون من امرأة حرة فلما أعتقه الزبير قال هم موالي وقال موالي امهم بل هم موالينا فاختصموا إلى عثمان بن عفان فقضى عثمان للزبير بولائهم وحدثني مالك انه بلغه ان سعيد بن المسيب سئل عن عبد له ولد من امرأة حرة لمن ولاؤهم فقال سعيد ان مات أبوهم وهو عبد لم يعتق فولاؤهم لموالي امهم قال مالك ومثل ذلك ولد الملاعنة من الموالي ينسب إلى موالي أمه فيكونون هم مواليه ان مات ورثوه وان جر جريرة عقلوا عنه فإن اعترف به أبوه ألحق به وصار ولاؤه إلى موالي أبيه وكان ميراثه لهم وعقله عليهم ويجلد أبوه الحد قال مالك وكذلك المرأة الملاعنة من العرب إذا اعترف زوجها الذي لاعنها بولدها صار بمثل هذه المنزلة الا ان بقية ميراثه بعد ميراث أمه وإخوته لأمه لعامة المسلمين ما لم يلحق بأبيه وإنما ورث ولد الملاعنة الموالاة موالي أمه قبل ان يعترف به أبوه لأنه لم يكن له نسب ولا عصبة فلما ثبت نسبه صار إلى عصبته قال مالك الأمر المجتمع عليه عندنا في ولد العبد من امرأة حرة وأبو العبد حر ان الجد أبا العبد يجر ولاء ولد ابنه الأحرار من امرأة حرة يرثهم ما دام أبوهم عبدا فإن عتق أبوهم رجع الولاء إلى مواليه وان مات وهو عبد كان الميراث والولاء للجد وان العبد كان له ابنان حران فمات أحدهما وأبوه عبد جر الجد أبو الأب الولاء والميراث قال مالك في الأمة تعتق وهي حامل وزوجها مملوك ثم يعتق زوجها قبل ان تضع حملها أو بعد ما تضع ان ولاء ما كان في بطنها للذي اعتق أمه لأن ذلك الولد قد كان أصابه الرق قبل ان تعتق أمه وليس هو بمنزلة الذي تحمل به أمه بعد العتاقة لأن الذي تحمل به أمه بعد العتاقة إذا أعتق أبوه جر ولاءه قال مالك في العبد يستأذن سيده ان يعتق عبدا له فيأذن له سيده ان ولاء العبد المعتق لسيد العبد لا يرجع ولاؤه لسيده الذي أعتقه وان عتق


012-ميراث الولاء

ميراث الولاء

[ 1482 ] حدثني مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبيه انه أخبره ان العاصي بن هشام هلك وترك بنين له ثلاثة اثنان لأم ورجل لعلة فهلك أحد اللذين لأم وترك مالا وموالي فورثه أخوه لأبيه وأمه ماله وولاءه مواليه ثم هلك الذي ورث المال وولاء الموالي وترك ابنه وأخاه لأبيه فقال ابنه قد أحرزت ما كان أبي أحرز من المال وولاء الموالي وقال أخوه ليس كذلك إنما أحرزت المال واما ولاء الموالي فلا أرأيت لو هلك أخي اليوم ألست أرثه أنا فاختصما إلى عثمان بن عفان فقضى لأخيه بولاء الموالي
[ 1483 ] وحدثني مالك عن عبد الله بن أبي بكر بن حزم انه أخبره أبوه انه كان جالسا عند أبان بن عثمان فاختصم إليه نفر من جهينة ونفر من بني الحارث بن الخزرج وكانت امرأة من جهينة عند رجل من بني الحارث بن الخزرج يقال له إبراهيم بن كليب فماتت المرأة وتركت مالا وموالي فورثها ابنها وزوجها ثم مات ابنها فقال ورثته لنا ولاء الموالي قد كان ابنها أحرزه فقال الجهنيون ليس كذلك إنما هم موالي صاحبتنا فإذا مات ولدها فلنا ولاؤهم ونحن نرثهم فقضى أبان بن عثمان للجهنيين بولاء الموالي
[ 1484 ] وحدثني مالك انه بلغه ان سعيد بن المسيب قال في رجل هلك وترك بنين له ثلاثة وترك موالي اعتقهم هو عتاقة ثم ان الرجلين من بنيه هلكا وتركا اولادا فقال سعيد بن المسيب يرث الموالي الباقي من الثلاثة فإذا هلك هو فولده وولد إخوته في ولاء الموالي شرع سواء


013-ميراث السائبة وولاء من اعتق اليهودي والنصراني

ميراث السائبة وولاء من اعتق اليهودي والنصراني

[ 1485 ] وحدثني مالك انه سأل بن شهاب عن السائبة قال يوالي من شاء فإن مات ولم يوال أحدا فميراثه للمسلمين وعقله عليهم قال مالك ان أحسن ما سمع في السائبة انه لا يوالي أحدا وان ميراثه للمسلمين وعقله عليهم قال مالك في اليهودي والنصراني يسلم عبد أحدهما فيعتقه قبل ان يباع عليه ان ولاء العبد المعتق للمسلمين وان اسلم اليهودي أو النصراني بعد ذلك لم يرجع إليه الولاء ابدا قال ولكن إذا اعتق اليهودي أو النصراني عبدا على دينهما ثم اسلم المعتق قبل ان يسلم اليهودي أو النصراني الذي أعتقه ثم اسلم الذي أعتقه رجع إليه الولاء لأنه قد كان ثبت له الولاء يوم أعتقه قال مالك وان كان لليهودي أو النصراني ولد مسلم ورث موالي أبيه اليهودي أو النصراني إذا اسلم المولى المعتق قبل ان يسلم الذي أعتقه وان كان المعتق حين اعتق مسلما لم يكن لولد النصراني أو اليهودي المسلمين من ولاء العبد المسلم شيء لأنه ليس لليهودي ولا للنصراني ولاء فولاء العبد المسلم لجماعة المسلمين


001-القضاء في المكاتب

القضاء في المكاتب

[ 1486 ] حدثني مالك عن نافع أن عبد الله بن عمر كان يقول المكاتب عبد ما بقي عليه من كتابته شيء
[ 1487 ] وحدثني مالك أنه بلغه أن عروة بن الزبير وسليمان بن يسار كانا يقولان المكاتب عبد ما بقي عليه من كتابته شيء قال مالك وهو رأيي قال مالك فإن هلك المكاتب وترك مالا أكثر مما بقي عليه من كتابته وله ولد ولدوا في كتابته أو كاتب عليهم ورثوا ما بقي من المال بعد قضاء كتابته
[ 1488 ] وحدثني مالك عن حميد بن قيس المكي أن مكاتبا كان لابن المتوكل هلك بمكة وترك عليه بقية من كتابته وديونا للناس وترك ابنته فأشكل على عامل مكة القضاء فيه فكتب إلى عبد الملك بن مروان يسأله عن ذلك فكتب إليه عبد الملك أن ابدأ بديون الناس ثم أقض ما بقي من كتابته ثم أقسم ما بقي من ماله بين ابنته ومولاه قال مالك الأمر عندنا أنه ليس على سيد العبد أن يكاتبه إذا سأله ذلك ولم أسمع أن أحدا من الأئمة أكره رجلا على أن يكاتب عبده وقد سمعت بعض أهل العلم إذا سئل عن ذلك فقيل له إن الله تبارك وتعالى يقول " فكاتبوهم إن علمتم فيهم خيرا " يتلو هاتين الآيتين " وإذا حللتم فاصطادوا " " فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله " قال مالك وإنما ذلك أمر أذن الله عز وجل فيه للناس وليس بواجب عليهم قال مالك وسمعت بعض أهل العلم يقول في قول الله تبارك وتعالى " وآتوهم من مال الله الذي آتاكم " إن ذلك أن يكاتب الرجل غلامه ثم يضع عنه من آخر كتابته شيئا مسمى قال مالك فهذا الذي سمعت من أهل العلم وأدركت عمل الناس على ذلك عندنا قال مالك وقد بلغني أن عبد الله بن عمر كاتب غلاما له على خمسة وثلاثين ألف درهم ثم وضع عنه من آخر كتابته خمسة آلاف درهم قال مالك الأمر عندنا أن المكاتب إذا كاتبه سيده تبعه ماله ولم يتبعه ولده إلا أن يشترطهم في كتابته قال يحيى سمعت مالكا يقول في المكاتب يكاتبه سيده وله جارية بها حبل منه لم يعلم به هو ولا سيده يوم كتابته فإنه لا يتبعه ذلك الولد لأنه لم يكن دخل في كتابته وهو لسيده فأما الجارية فإنها للمكاتب لأنها من ماله قال مالك في رجل ورث مكاتبا من امرأته هو وابنها إن المكاتب إن مات قبل أن يقضي كتابته اقتسما ميراثه على كتاب الله وإن أدى كتابته ثم مات فميراثه لابن المرأة وليس للزوج من ميراثه شيء قال مالك في المكاتب يكاتب عبده قال ينظر في ذلك فإن كان إنما أراد المحاباة لعبده وعرف ذلك منه بالتخفيف عنه فلا يجوز ذلك وإن كان إنما كاتبه على وجه الرغبة وطلب المال وابتغاء الفضل والعون على كتابته فذلك جائز له قال مالك في رجل وطئ مكاتبة له إنها إن حملت فهي بالخيار إن شاءت كانت أم ولد وإن شاءت قرت على كتابتها فإن لم تحمل فهي على كتابتها قال مالك الأمر المجتمع عليه عندنا في العبد يكون بين الرجلين إن أحدهما لا يكاتب نصيبه منه أذن له بذلك صاحبه أو لم يأذن إلا أن يكاتباه جميعا لأن ذلك يعقد له عتقا ويصير إذا أدى العبد ما كوتب عليه إلى أن يعتق نصفه ولا يكون على الذي كاتب بعضه أن يستتم عتقه فذلك خلاف ما قال رسول الله صلى الله عليه وسلم من أعتق شركا له في عبد قوم عليه قيمة العدل قال مالك فإن جهل ذلك حتى يؤدي المكاتب أو قبل أن يؤدي رد إليه الذي كاتبه ما قبض من المكاتب فاقتسمه هو وشريكه على قدر حصصهما وبطلت كتابته وكان عبدا لهما على حاله الأولى قال مالك في مكاتب بين رجلين فأنظره أحدهما بحقه الذي عليه وأبى الآخر أن ينظره فاقتضى الذي أبى أن ينظره بعض حقه ثم مات المكاتب وترك مالا ليس فيه وفاء من كتابته قال مالك يتحاصان بقدر ما بقي لهما عليه يأخذ كل واحد منهما بقدر حصته فإن ترك المكاتب فضلا عن كتابته أخذ كل واحد منهما ما بقي من الكتابة وكان ما بقي بينهما بالسواء فإن عجز المكاتب وقد اقتضى الذي لم ينظره أكثر مما اقتضى صاحبه كان العبد بينهما نصفين ولا يرد على صاحبه فضل ما اقتضى لأنه إنما اقتضى الذي له بإذن صاحبه وإن وضع عنه أحدهما الذي له ثم اقتضى صاحبه بعض الذي له عليه ثم عجز فهو بينهما ولا يرد الذي اقتضى على صاحبه شيئا لأنه إنما اقتضى الذي له عليه وذلك بمنزلة الدين للرجلين بكتاب واحد على رجل واحد فينظره أحدهما ويشح الآخر فيقتضي بعض حقه ثم يفلس الغريم فليس على الذي اقتضى أن يرد شيئا مما أخذ


002-الحمالة في الكتابة

الحمالة في الكتابة

قال مالك الأمر المجتمع عليه عندنا أن العبيد إذا كوتبوا جميعا كتابة واحدة فإن بعضهم حملاء عن بعض وإنه لا يوضع عنهم لموت أحدهم شيء وإن قال أحدهم قد عجزت وألقى بيديه فإن لأصحابه أن يستعملوه فيما يطيق من العمل ويتعاونون بذلك في كتابتهم حتى يعتق بعتقهم إن عتقوا ويرق برقهم إن رقوا قال مالك الأمر المجتمع عليه عندنا أن العبد إذا كاتبه سيده لم ينبغ لسيده أن يتحمل له بكتابة عبده أحد إن مات العبد أو عجز وليس هذا من سنة المسلمين وذلك أنه إن تحمل رجل لسيد المكاتب بما عليه من كتابته ثم اتبع ذلك سيد المكاتب قبل الذي تحمل له أخذ ماله باطلا لا هو ابتاع المكاتب فيكون ما أخذ منه من ثمن شيء هو له ولا المكاتب عتق فيكون في ثمن حرمة ثبتت له فإن عجز المكاتب رجع إلى سيده وكان عبدا مملوكا له وذلك أن الكتابة ليست بدين ثابت يتحمل لسيد المكاتب بها إنما هي شيء إن أداه المكاتب عتق وإن مات المكاتب وعليه دين لم يحاص الغرماء سيده بكتابته وكان الغرماء أولى بذلك من سيده وإن عجز المكاتب وعليه دين للناس رد عبدا مملوكا لسيده وكانت ديون الناس في ذمة المكاتب لا يدخلون مع سيده في شيء من ثمن رقبته قال مالك إذا كاتب القوم جميعا كتابة واحدة ولا رحم بينهم يتوارثون بها فإن بعضهم حملاء عن بعض ولا يعتق بعضهم دون بعض حتى يؤدوا الكتابة كلها فإن مات أحد منهم وترك مالا هو أكثر من جميع ما عليهم أدي عنهم جميع ما عليهم وكان فضل المال لسيده ولم يكن لمن كاتب معه من فضل المال شيء ويتبعهم السيد بحصصهم التي بقيت عليهم من الكتابة التي قضيت من مال الهالك لأن الهالك إنما كان تحمل عنهم فعليهم أن يؤدوا ما عتقوا به من ماله وإن كان للمكاتب الهالك ولد حر لم يولد في الكتابة ولم يكاتب عليه لم يرثه لأن المكاتب لم يعتق حتى مات


003-القطاعة في الكتابة

القطاعة في الكتابة

[ 1489 ] حدثني مالك أنه بلغه أن أم سلمة زوج النبي صلى الله عليه وسلم كانت تقاطع مكاتبيها الذهب والورق قال مالك الأمر المجتمع عليه عندنا في المكاتب يكون بين الشريكين فإنه لا يجوز لأحدهما أن يقاطعه على حصته إلا بإذن شريكه وذلك أن العبد وماله بينهما فلا يجوز لأحدهما أن يأخذ شيئا من ماله إلا بإذن شريكه ولو قاطعه أحدهما دون صاحبه ثم حاز ذلك ثم مات المكاتب وله مال أو عجز لم يكن لمن قاطعه شيء من ماله ولم يكن له أن يرد ما قاطعه عليه ويرجع حقه في رقبته ولكن من قاطع مكاتبا بإذن شريكه ثم عجز المكاتب فإن أحب الذي قاطعه أن يرد الذي أخذ منه من القطاعة ويكون على نصيبه من رقبة المكاتب كان ذلك له وإن مات المكاتب وترك مالا استوفى الذي بقيت له الكتابة حقه الذي بقي له على المكاتب من ماله ثم كان ما بقي من مال المكاتب بين الذي قاطعه وبين شريكه على قدر حصصهما في المكاتب وإن كان أحدهما قاطعه وتماسك صاحبه بالكتابة ثم عجز المكاتب قيل للذي قاطعه إن شئت أن ترد على صاحبك نصف الذي أخذت ويكون العبد بينكما شطرين وإن أبيت فجميع العبد للذي تمسك بالرق خالصا قال مالك في المكاتب يكون بين الرجلين فيقاطعه أحدهما بإذن صاحبه ثم يقتضي الذي تمسك بالرق مثل ما قاطع عليه صاحبه أو أكثر من ذلك ثم يعجز المكاتب قال مالك فهو بينهما لأنه إنما اقتضى الذي له عليه وإن اقتضى أقل مما أخذ الذي قاطعه ثم عجز المكاتب فأحب الذي قاطعه أن يرد على صاحبه نصف ما تفضله به ويكون العبد بينهما نصفين فذلك له وإن أبى فجميع العبد للذي لم يقاطعه وإن مات المكاتب وترك مالا فأحب الذي قاطعه أن يرد على صاحبه نصف ما تفضله به ويكون الميراث بينهما فذلك له وإن كان الذي تمسك بالكتابة قد أخذ مثل ما قاطع عليه شريكه أو أفضل فالميراث بينهما بقدر ملكهما لأنه إنما أخذ حقه قال مالك في المكاتب يكون بين الرجلين فيقاطع أحدهما على نصف حقه بإذن صاحبه ثم يقبض الذي تمسك بالرق أقل مما قاطع عليه صاحبه ثم يعجز المكاتب قال مالك إن أحب الذي قاطع العبد أن يرد على صاحبه نصف ما تفضله به كان العبد بينهما شطرين وإن أبي أن يرد فللذي تمسك بالرق حصة صاحبه الذي كان قاطع عليه المكاتب قال مالك وتفسير ذلك أن العبد يكون بينهما شطرين فيكاتبانه جميعا ثم يقاطع أحدهما المكاتب على نصف حقه بإذن صاحبه وذلك الربع من جميع العبد ثم يعجز المكاتب فيقال للذي قاطعه إن شئت فأردد على صاحبك نصف ما فضلته به ويكون العبد بينكما شطرين وإن أبى كان للذي تمسك بالكتابة ربع صاحبه الذي قاطع المكاتب عليه خالصا وكان له نصف العبد فذلك ثلاثة أرباع العبد وكان للذي قاطع ربع العبد لأنه أبى أن يرد ثمن ربعه الذي قاطع عليه قال مالك في المكاتب يقاطعه سيده فيعتق ويكتب عليه ما بقي من قطاعته دينا عليه ثم يموت المكاتب وعليه دين للناس قال مالك فإن سيده لا يحاص غرماءه بالذي عليه من قطاعته ولغرمائه أن يبدؤوا عليه قال مالك ليس للمكاتب أن يقاطع سيده إذا كان عليه دين للناس فيعتق ويصير لا شيء له لأن أهل الدين أحق بماله من سيده فليس ذلك بجائز له قال مالك الأمر عندنا في الرجل يكاتب عبده ثم يقاطعه بالذهب فيضع عنه مما عليه من الكتابة على أن يعجل له ما قاطعه عليه أنه ليس بذلك بأس وإنما كره ذلك من كرهه لأنه أنزله بمنزلة الدين يكون للرجل على الرجل إلى أجل فيضع عنه وينقده وليس هذا مثل الدين إنما كانت قطاعة المكاتب سيده على أن يعطيه مالا في أن يتعجل العتق فيجب له الميراث والشهادة والحدود وتثبت له حرمة العتاقة ولم يشتر دراهم بدراهم ولا ذهبا بذهب وإنما مثل ذلك مثل رجل قال لغلامه ائتني بكذا وكذا دينارا وأنت حر فوضع عنه من ذلك فقال إن جئتني بأقل من ذلك فأنت حر فليس هذا دينا ثابتا ولو كان دينا ثابتا لحاص به السيد غرماء المكاتب إذا مات أو أفلس فدخل معهم في مال مكاتبه


004-جراح المكاتب

جراح المكاتب

قال مالك أحسن ما سمعت في المكاتب يجرح الرجل جرحا يقع فيه العقل عليه أن المكاتب إن قوي على أن يؤدي عقل ذلك الجرح مع كتابته أداه وكان على كتابته فإن لم يقو على ذلك فقد عجز عن كتابته وذلك أنه ينبغي أن يؤدي عقل ذلك الجرح قبل الكتابة فإن هو عجز عن أداء عقل ذلك الجرح خير سيده فإن أحب أن يؤدي عقل ذلك الجرح فعل وأمسك غلامه وصار عبدا مملوكا وإن شاء أن يسلم العبد إلى المجروح أسلمه وليس على السيد أكثر من أن يسلم عبده قال مالك في القوم يكاتبون جميعا فيجرح أحدهم جرحا فيه عقل قال مالك من جرح منهم جرحا فيه عقل قيل له وللذين معه في الكتابة أدوا جميعا عقل ذلك الجرح فإن أدوا ثبتوا على كتابتهم وإن لم يؤدوا فقد عجزوا ويخير سيدهم فإن شاء أدى عقل ذلك الجرح ورجعوا عبيدا له جميعا وإن شاء اسلم الجارح وحده ورجع الآخرون عبيدا له جميعا بعجزهم عن أداء عقل ذلك الجرح الذي جرح صاحبهم قال مالك الأمر الذي لا اختلاف فيه عندنا أن المكاتب إذا أصيب بجرح يكون له فيه عقل أو أصيب أحد من ولد المكاتب الذين معه في كتابته فإن عقلهم عقل العبيد في قيمتهم وأن ما أخذ لهم من عقلهم يدفع إلى سيدهم الذي له الكتابة ويحسب ذلك للمكاتب في آخر كتابته فيوضع عنه ما أخذ سيده من دية جرحه قال مالك وتفسير ذلك أنه كأنه كاتبه على ثلاثة آلاف درهم وكان دية جرحه الذي أخذها سيده ألف درهم فإذا أدى المكاتب إلى سيده ألفي درهم فهو حر وإن كان الذي بقي عليه من كتابته ألف درهم وكان الذي أخذ من دية جرحه ألف درهم فقد عتق وإن كان عقل جرحه أكثر مما بقي على المكاتب أخذ سيد المكاتب ما بقي من كتابته وعتق وكان ما فضل بعد أداء كتابته للمكاتب ولا ينبغي أن يدفع إلى المكاتب شيء من دية جرحه فيأكله ويستهلكه فإن عجز رجع إلى سيده أعور أو مقطوع اليد أو معضوب الجسد وإنما كاتبه سيده على ماله وكسبه ولم يكاتبه على أن يأخذ ثمن ولده ولا ما أصيب من عقل جسده فيأكله ويستهلكه ولكن عقل جراحات المكاتب وولده الذين ولدوا في كتابته أو كاتب عليهم يدفع إلى سيده ويحسب ذلك له في آخر كتابته


005-بيع المكاتب

بيع المكاتب

قال مالك إن أحسن ما سمع في الرجل يشتري مكاتب الرجل أنه لا يبيعه إذا كان كاتبه بدنانير أو دراهم إلا بعرض من العروض يعجله ولا يؤخره لأنه إذا أخره كان دينا بدين وقد نهى عن الكالئ بالكالىء قال وإن كاتب المكاتب سيده بعرض من العروض من الإبل أو البقر أو الغنم أو الرقيق فإنه يصلح للمشتري أن يشتريه بذهب أو فضة أو عرض مخالف للعروض التي كاتبه سيده عليها يعجل ذلك ولا يؤخره قال مالك أحسن ما سمعت في المكاتب أنه إذا بيع كان أحق باشتراء كتابته ممن اشتراها إذا قوي أن يؤدي إلى سيده الثمن الذي باعه به نقدا وذلك أن اشترائه نفسه عتاقة والعتاقة تبدأ على ما كان معها من الوصايا وإن باع بعض من كاتب المكاتب نصيبه منه فباع نصف المكاتب أو ثلثه أو ربعه أو سهما من أسهم المكاتب فليس للمكاتب فيما بيع منه شفعة وذلك أنه يصير بمنزلة القطاعة وليس له أن يقاطع بعض من كاتبه إلا بإذن شركائه وأن ما بيع منه ليست له به حرمة تامة وأن ماله محجور عنه وأن اشتراه بعضه يخاف عليه منه العجز لما يذهب من ماله وليس ذلك بمنزلة اشتراء المكاتب نفسه كاملا إلا أن يأذن له من بقي له فيه كتابة فإن أذنوا له كان أحق بما بيع منه قال مالك لا يحل بيع نجم من نجوم المكاتب وذلك أنه غرر إن عجز المكاتب بطل ما عليه وإن مات أو أفلس وعليه ديون للناس لم يأخذ الذي اشترى نجمه بحصته مع غرمائه شيئا وإنما الذي يشتري نجما من نجوم المكاتب بمنزلة سيد المكاتب فسيد المكاتب لا يحاص بكتابة غلامه غرماء المكاتب وكذلك الخراج أيضا يجتمع له على غلامه فلا يحاص بما اجتمع له من الخراج غرماء غلامه قال مالك لا بأس بأن يشتري المكاتب كتابته بعين أو عرض مخالف لما كوتب به من العين أو العرض أو غير مخالف معجل أو مؤخر قال مالك في المكاتب يهلك ويترك أم ولد وولدا له صغارا منها أو من غيرها فلا يقوون على السعي ويخاف عليهم العجز عن كتابتهم قال تباع أم ولد أبيهم إذا كان في ثمنها ما يؤدى به عنهم جميع كتابتهم أمهم كانت أو غير أمهم يؤدى عنهم ويعتقون لأن أباهم كان لا يمنع بيعها إذا خاف العجز عن كتابته فهؤلاء إذا خيف عليهم العجز بيعت أم ولد أبيهم فيؤدى عنهم ثمنها فإن لم يكن في ثمنها ما يؤدى عنهم ولم تقو هي ولا هم على السعي رجعوا جميعا رقيقا لسيدهم قال مالك الأمر عندنا في الذي يبتاع كتابة المكاتب ثم يهلك المكاتب قبل أن يؤدي كتابته أنه يرثه الذي اشترى كتابته وإن عجز فله رقبته وإن أدى المكاتب كتابته إلى الذي اشتراها وعتق فولاؤه للذي عقد كتابته ليس للذي اشترى كتابته من ولائه شيء


006-سعي المكاتب

سعي المكاتب

[ 1490 ] حدثني مالك أنه بلغه أن عروة بن الزبير وسليمان بن يسار سئلا عن رجل كاتب على نفسه وعلى بنيه ثم مات هل يسعى بنو المكاتب في كتابة أبيهم أم هم عبيد فقالا بل يسعون في كتابة أبيهم ولا يوضع عنهم لموت أبيهم شيء قال مالك وإن كانوا صغارا لا يطيقون السعي لم ينتظر بهم أن يكبروا وكانوا رقيقا لسيد أبيهم إلا أن يكون المكاتب ترك ما يؤدى به عنهم نجومهم إلى أن يتكلفوا السعي فإن كان فيما ترك ما يؤدى عنهم أدي ذلك عنهم وتركوا على حالهم حتى يبلغوا السعي فإن أدوا عتقوا وإن عجزوا رقوا قال مالك في المكاتب يموت ويترك مالا ليس فيه وفاء الكتابة ويترك ولدا معه في كتابته وأم ولد فأرادت أم ولده أن تسعى عليهم إنه يدفع إليها المال إذا كانت مأمونة على ذلك قوية على السعي وإن لم تكن قوية على السعي ولا مأمونة على المال لم تعط شيئا من ذلك ورجعت هي وولد المكاتب رقيقا لسيد المكاتب قال مالك إذا كاتب القوم جميعا كتابة واحدة ولا رحم بينهم فعجز بعضهم وسعى بعضهم حتى عتقوا جميعا فإن الذين سعوا يرجعون على الذين عجزوا بحصة ما أدوا عنهم لأن بعضهم حملاء عن بعض


007-عتق المكاتب إذا أدى ما عليه قبل محله

عتق المكاتب إذا أدى ما عليه قبل محله

[ 1491 ] حدثني مالك أنه سمع ربيعة بن عبد الرحمن وغيره يذكرون أن مكاتبا كان للفرافصة بن عمير الحنفي وأنه عرض عليه أن يدفع إليه جميع ما عليه من كتابته فأبى الفرافصة فأتى المكاتب مروان بن الحكم وهو أمير المدينة فذكر ذلك له فدعا مروان الفرافصة فقال له ذلك فأبى فأمر مروان بذلك المال أن يقبض من المكاتب فيوضع في بيت المال وقال للمكاتب اذهب فقد عتقت فلما رأى ذلك الفرافصة قبض المال قال مالك فالأمر عندنا أن المكاتب إذا أدى جميع ما عليه من نجومه قبل محلها جاز ذلك له ولم يكن لسيده أن يأبى ذلك عليه وذلك أنه يضع عن المكاتب بذلك كل شرط أو خدمة أو سفر لأنه لا تتم عتاقة رجل وعليه بقية من رق ولا تتم حرمته ولا تجوز شهادته ولا يجب ميراثه ولا أشباه هذا من أمره ولا ينبغي لسيده أن يشترط عليه خدمة بعد عتاقته قال مالك في مكاتب مرض مرضا شديدا فأراد ان يدفع نجومها كلها إلى سيده لأن يرثه ورثة له أحرار وليس معه في كتابته ولد له قال مالك ذلك جائز له لأنه تتم بذلك حرمته وتجوز شهادته ويجوز اعترافه بما عليه من ديون الناس وتجوز وصيته وليس لسيده ان يأبى ذلك عليه بأن يقول فر مني بماله


008-ميراث المكاتب إذا عتق

ميراث المكاتب إذا عتق

[ 1492 ] حدثني مالك انه بلغه ان سعيد بن المسيب سئل عن مكاتب كان بين رجلين فأعتق أحدهما نصيبه فمات المكاتب وترك مالا كثيرا فقال يؤدى إلى الذي تماسك بكتابته الذي بقي له ثم يقتسمان ما بقي بالسوية قال مالك إذا كاتب المكاتب فعتق فإنما يرثه أولى الناس بمن كاتبه من الرجال يوم توفي المكاتب من ولد أو عصبة قال وهذا أيضا في كل من اعتق فإنما ميراثه لأقرب الناس ممن أعتقه من ولد أو عصبة من الرجال يوم يموت المعتق بعد ان يعتق ويصير موروثا بالولاء قال مالك الاخوة في الكتابة بمنزلة الولد إذا كوتبوا جميعا كتابة واحدة إذا لم يكن لأحد منهم ولد كاتب عليهم أو ولدوا في كتابته أو كاتب عليهم ثم هلك أحدهم وترك مالا أدى عنهم جميع ما عليهم من كتابتهم وعتقوا وكان فضل المال بعد ذلك لولده دون إخوته


009-الشرط في المكاتب

الشرط في المكاتب

حدثني مالك في رجل كاتب عبده بذهب أو ورق واشترط عليه في كتابته سفرا أو خدمة أو ضحية ان كل شيء من ذلك سمى باسمه ثم قوي المكاتب على أداء نجومه كلها قبل محلها قال إذا أدى نجومه كلها وعليه هذا الشرط عتق فتمت حرمته ونظر إلى ما شرط عليه من خدمة أو سفر أو ما أشبه ذلك مما يعالجه هو بنفسه فذلك موضوع عنه ليس لسيده فيه شيء وما كان من ضحية أو كسوة أو شيء يؤديه فإنما هو بمنزلة الدنانير والدراهم يقوم ذلك عليه فيدفعه مع نجومه ولا يعتق حتى يدفع ذلك مع نجومه قال مالك الأمر المجتمع عليه عندنا الذي لا اختلاف فيه ان المكاتب بمنزلة عبد أعتقه سيده بعد خدمة عشر سنين فإذا هلك سيده الذي أعتقه قبل عشر سنين فإن ما بقي عليه من خدمته لورثته وكان ولاؤه للذي عقد عتقه ولولده من الرجال أو العصبة قال مالك في الرجل يشترط على مكاتبه انك لا تسافر ولا تنكح ولا تخرج من ارضي الا بإذني فإن فعلت شيئا من ذلك بغير إذني فمحو كتابتك بيدي قال مالك ليس محو كتابته بيده ان فعل المكاتب شيئا من ذلك وليرفع سيده ذلك إلى السلطان وليس للمكاتب ان ينكح ولا يسافر ولا يخرج من أرض سيده الا بإذنه اشترط ذلك أو لم يشترطه وذلك ان الرجل يكاتب عبده بمائة دينار وله ألف دينار أو أكثر من ذلك فينطلق فينكح المرأة فيصدقها الصداق الذي يجحف بماله ويكون فيه عجزه فيرجع إلى سيده عبدا لا مال له أو يسافر فتحل نجومه وهو غائب فليس ذلك له ولا على ذلك كاتبه وذلك بيد سيده ان شاء أذن له في ذلك وان شاء منعه


010-ولاء المكاتب إذا أعتق

ولاء المكاتب إذا أعتق

قال مالك ان المكاتب إذا اعتق عبده ان ذلك غير جائز له إلا بإذن سيده فإن أجاز ذلك سيده له ثم عتق المكاتب كان ولاؤه للمكاتب وان مات المكاتب قبل ان يعتق كان ولاء المعتق لسيد المكاتب وان مات المعتق قبل ان يعتق المكاتب ورثه سيد المكاتب قال مالك وكذلك أيضا لو كاتب المكاتب عبدا فعتق المكاتب الآخر قبل سيده الذي كاتبه فإن ولاءه لسيد المكاتب ما لم يعتق المكاتب الأول الذي كاتبه فإن عتق الذي كاتبه رجع إليه ولاء مكاتبه الذي كان عتق قبله وان مات المكاتب الأول قبل ان يؤدي أو عجز عن كتابته وله ولد أحرار لم يرثوا ولاء مكاتب أبيهم لأنه لم يثبت لأبيهم الولاء ولا يكون له الولاء حتى يعتق قال مالك في المكاتب يكون بين الرجلين فيترك أحدهما للمكاتب الذي له عليه ويشح الآخر ثم يموت المكاتب ويترك مالا قال مالك يقضي الذي لم يترك له شيئا ما بقي له عليه ثم يقتسمان المال كهيئته لو مات عبدا لأن الذي صنع ليس بعتاقة وإنما ترك ما كان له عليه قال مالك ومما يبين ذلك ان الرجل إذا مات وترك مكاتبا وترك بنين رجالا ونساء ثم اعتق أحد البنين نصيبه من المكاتب ان ذلك لا يثبت له من الولاء شيئا ولو كانت عتاقة لثبت الولاء لمن اعتق منهم من رجالهم ونسائهم قال مالك ومما يبين ذلك أيضا انهم إذا اعتق أحدهم نصيبه ثم عجز المكاتب لم يقوم على الذي اعتق نصيبه ما بقي من المكاتب ولو كانت عتاقة قوم عليه حتى يعتق في ماله كما قال رسول الله صلى الله عليه وسلم من اعتق شركا له في عبد قوم عليه قيمة العدل فإن لم يكن له مال عتق منه ما عتق قال ومما يبين ذلك أيضا ان من سنة المسلمين التي لا اختلاف فيها ان من اعتق شركا له في مكاتب لم يعتق عليه في ماله ولو عتق عليه كان الولاء له دون شركائه ومما يبين ذلك أيضا ان من سنة المسلمين ان الولاء لمن عقد الكتابة وانه ليس لمن ورث سيد المكاتب من النساء من ولاء المكاتب وان اعتقن نصيبهن شيء إنما ولاؤه لولد سيد المكاتب الذكور أو عصبته من الرجال


011-ما لا يجوز من عتق المكاتب

ما لا يجوز من عتق المكاتب

قال مالك إذا كان القوم جميعا في كتابة واحدة لم يعتق سيدهم أحدا منهم دون مؤامرة أصحابه الذين معه في الكتابة ورضا منهم وان كانوا صغارا فليس مؤامرتهم بشيء ولا يجوز ذلك عليهم قال وذلك ان الرجل ربما كان يسعى على جميع القوم ويؤدي عنهم كتابتهم لتتم به عتاقتهم فيعمد السيد إلى الذي يؤدي عنهم وبه نجاتهم من الرق فيعتقه فيكون ذلك عجزا لمن بقي منهم وإنما أراد بذلك الفضل والزيادة لنفسه فلا يجوز ذلك على من بقي منهم وقد قال رسول الله صلى الله عليه وسلم لا ضرر ولا ضرار وهذا أشد الضرر قال مالك في العبيد يكاتبون جميعا ان لسيدهم ان يعتق منهم الكبير الفاني والصغير الذي لا يؤدي واحد منهما شيئا وليس عند واحد منهما عون ولا قوة في كتابتهم فذلك جائز له


012-عتق المكاتب وأم ولده

عتق المكاتب وأم ولده

قال مالك في الرجل يكاتب عبده ثم يموت المكاتب ويترك أم ولده وقد بقيت عليه من كتابته بقية ويترك وفاء بما عليه ان أم ولده امة مملوكة حين لم يعتق المكاتب حتى مات ولم يترك ولدا فيعتقون بأداء ما بقي فتعتق أم ولد أبيهم بعتقهم قال مالك في المكاتب يعتق عبدا له أو يتصدق ببعض ماله ولم يعلم بذلك سيده حتى عتق المكاتب قال مالك ينفذ ذلك عليه وليس للمكاتب ان يرجع فيه فإن علم سيد المكاتب قبل ان يعتق المكاتب فرد ذلك ولم يجزه فإنه ان عتق المكاتب وذلك في يده لم يكن عليه ان يعتق ذلك العبد ولا ان يخرج تلك الصدقة الا ان يفعل ذلك طائعا من عند نفسه


013-الوصية في المكاتب

الوصية في المكاتب

قال مالك ان أحسن ما سمعت في المكاتب يعتقه سيده عند الموت ان المكاتب يقام على هيئته تلك التي لو بيع كان ذلك الثمن الذي يبلغ فإن كانت القيمة أقل مما بقي عليه من الكتابة وضع ذلك في ثلث الميت ولم ينظر إلى عدد الدراهم التي بقيت عليه وذلك انه لو قتل لم يغرم قاتله الا قيمته يوم قتله ولو جرح لم يغرم جارحة الا دية جرحه يوم جرحه ولا ينظر في شيء من ذلك إلى ما كوتب عليه من الدنانير والدراهم لأنه عبد ما بقي عليه من كتابته شيء وان كان الذي بقي عليه من كتابته أقل من قيمته لم يحسب في ثلث الميت الا ما بقي عليه من كتابته وذلك انه إنما ترك الميت له ما بقي عليه من كتابته فصارت وصية أوصى بها قال مالك وتفسير ذلك انه لو كانت قيمة المكاتب ألف درهم ولم يبق من كتابته الا مائة درهم فأوصى سيده له بالمائة درهم التي بقيت عليه حسبت له في ثلث سيده فصار حرا بها قال مالك في رجل كاتب عبده عند موته انه يقوم عبدا فإن كان في ثلثه سعة لثمن العبد جاز له ذلك قال مالك وتفسير ذلك ان تكون قيمة العبد ألف دينار فيكاتبه سيده على مائتي دينار عند موته فيكون ثلث مال سيده ألف دينار فذلك جائز له وإنما هي وصية أوصى له بها في ثلثه فإن كان السيد قد أوصى لقوم بوصايا وليس في الثلث فضل عن قيمة المكاتب بدئ بالمكاتب لأن الكتابة عتاقة والعتاقة تبدأ على الوصايا ثم تجعل تلك الوصايا في كتابة المكاتب يتبعونه بها ويخير ورثة الموصي فإن أحبوا ان يعطوا أهل الوصايا وصاياهم كاملة وتكون كتابة المكاتب لهم فذلك لهم وان أبوا وأسلموا المكاتب وما عليه إلى أهل الوصايا فذلك لهم لان الثلث صار في المكاتب ولأن كل وصية أوصى بها أحد فقال الورثة الذي أوصى به صاحبنا أكثر من ثلثه وقد أخذ ما ليس له قال فإن ورثته يخيرون فيقال لهم قد أوصى صاحبكم بما قد علمتم فإن أحببتم ان تنفذوا ذلك لأهله على ما أوصى به الميت وإلا فأسلموا أهل الوصايا ثلث مال الميت كله قال فإن اسلم الورثة المكاتب إلى أهل الوصايا كان لأهل الوصايا ما عليه من الكتابة فإن أدى المكاتب ما عليه من الكتابة أخذوا ذلك في وصاياهم على قدر حصصهم وان عجز المكاتب كان عبدا لأهل الوصايا لا يرجع إلى أهل الميراث لأنهم تركوه حين خيروا ولأن أهل الوصايا حين أسلم إليهم ضمنوه فلو مات لم يكن لهم على الورثة شيء وان مات المكاتب قبل ان يؤدي كتابته وترك مالا هو أكثر مما عليه فماله لأهل الوصايا وان أدى المكاتب ما عليه عتق ورجع ولاؤه إلى عصبة الذي عقد كتابته قال مالك في المكاتب يكون لسيده عليه عشرة آلاف درهم فيضع عنه عند موته ألف درهم قال مالك في المكاتب يكون لسيده عليه عشرة آلاف درهم فيضع عنه عند موته ألف درهم قال مالك يقوم المكاتب فينظر كم قيمته فإن كانت قيمته ألف درهم فالذي وضع عنه عشر الكتابة وذلك في القيمة مائة درهم وهو عشر القيمة فيوضع عنه عشر الكتابة فيصير ذلك إلى عشر القيمة نقدا وإنما ذلك كهيئته لو وضع عنه جميع ما عليه ولو فعل ذلك لم يحسب في ثلث مال الميت الا قيمة المكاتب ألف درهم وان كان الذي وضع عنه نصف الكتابة حسب في ثلث مال الميت نصف القيمة وان كان أقل من ذلك أو أكثر فهو على هذا الحساب قال مالك إذا وضع الرجل عن مكاتبه عند موته ألف درهم من عشرة آلاف درهم ولم يسم انها من أول كتابته أو من آخرها وضع عنه من كل نجم عشره قال مالك وإذا وضع الرجل عن مكاتبه عند الموت ألف درهم من أول كتابته أو من آخرها وكان أصل الكتابة على ثلاثة آلاف درهم قوم المكاتب قيمة النقد ثم قسمت تلك القيمة فجعل لتلك الألف التي من أول الكتابة حصتها من تلك القيمة بقدر قربها من الأجل وفضلها ثم الألف التي تلي الألف الأولى بقدر فضلها أيضا ثم الألف التي تليها بقدر فضلها أيضا حتى يؤتى على آخرها تفضل كل ألف بقدر موضعها في تعجيل الأجل وتأخيره لأن ما استأخر من ذلك كان أقل في القيمة ثم يوضع في ثلث الميت قدر ما أصاب تلك الألف من القيمة على تفاضل ذلك ان قل أو كثر فهو على هذا الحساب قال مالك في رجل أوصى لرجل بربع مكاتب أو أعتق ربعه فهلك الرجل ثم هلك المكاتب وترك مالا كثيرا أكثر مما بقي عليه قال مالك يعطى ورثة السيد والذي اوصي له بربع المكاتب ما بقي لهم على المكاتب ثم يقتسمون ما فضل فيكون للموصى له بربع المكاتب ثلث ما فضل بعد أداء الكتابة ولورثة سيده الثلثان وذلك ان المكاتب عبد ما بقي عليه من كتابته شيء فإنما يورث بالرق قال مالك في مكاتب أعتقه سيده عند الموت قال ان لم يحمله ثلث الميت عتق منه قدر ما حمل الثلث ويوضع عنه من الكتابة قدر ذلك ان كان على المكاتب خمسة آلاف درهم وكانت قيمته ألفي درهم نقدا ويكون ثلث الميت ألف درهم عتق نصفه ويوضع عنه شطر الكتابة قال مالك في رجل قال في وصيته غلامي فلان حر وكاتبوا فلانا تبدأ العتاقة على الكتابة


001-القضاء في المدبر

القضاء في المدبر

حدثني مالك انه قال الأمر عندنا فيمن دبر جارية له فولدت اولادا بعد تدبيره إياها ثم ماتت الجارية قبل الذي دبرها ان ولدها بمنزلتها قد ثبت لهم من الشرط مثل الذي ثبت لها ولا يضرهم هلاك امهم فإذا مات الذي كان دبرها فقد عتقوا ان وسعهم الثلث وقال مالك كل ذات رحم فولدها بمنزلتها ان كانت حرة فولدت بعد عتقها فولدها أحرار وان كانت مدبرة أو مكاتبة أو معتقة إلى سنين أو مخدمة أو بعضها حرا أو مرهونة أو أم ولد فولد كل واحدة منهن على مثال حال أمه يعتقون بعتقها ويرقون برقها قال مالك في مدبرة دبرت وهي حامل ان ولدها بمنزلتها وإنما ذلك بمنزلة رجل اعتق جارية له وهي حامل ولم يعلم بحملها قال مالك فالسنة فيها ان ولدها يتبعها ويعتق بعتقها قال مالك وكذلك لو ان رجلا ابتاع جارية وهي حامل فالوليدة وما في بطنها لمن ابتاعها اشترط ذلك المبتاع أو لم يشترطه قال مالك ولا يحل للبائع ان يستثني ما في بطنها لأن ذلك غرر يضع من ثمنها ولا يدري أيصل ذلك إليه أم لا وإنما ذلك بمنزلة ما لو باع جنينا في بطن أمه وذلك لا يحل له لأنه غرر قال مالك في مكاتب أو مدبر ابتاع أحدهما جارية فوطئها فحملت منه وولدت قال ولد كل واحد منهما من جاريته بمنزلته يعتقون بعتقه ويرقون برقه قال مالك فإذا اعتق هو فإنما أم ولده مال من ماله يسلم إليه إذا اعتق


002-جامع ما في التدبير

جامع ما في التدبير

قال مالك في مدبر قال لسيده عجل لي العتق وأعطيك خمسين منها منجمة علي فقال سيده نعم أنت حر وعليك خمسون دينارا تؤدي إلي كل عام عشرة دنانير فرضي بذلك العبد ثم هلك السيد بعد ذلك بيوم أو يومين أو ثلاثة قال مالك يثبت له العتق وصارت الخمسون دينارا دينا عليه وجازت شهادته وثبتت حرمته وميراثه وحدوده ولا يضع عنه موت سيده شيئا من ذلك الدين قال مالك في رجل دبر عبدا له فمات السيد وله مال حاضر ومال غائب فلم يكن في ماله الحاضر ما يخرج فيه المدبر قال يوقف المدبر بماله ويجمع خراجه حتى يتبين من المال الغائب فإن كان فيما ترك سيده مما يحمله الثلث عتق بماله وبما جمع من خراجه فإن لم يكن فيما ترك سيده ما يحمله عتق منه قدر الثلث وترك ماله في يديه


003-الوصية في التدبير

الوصية في التدبير

قال مالك الأمر المجتمع عليه عندنا ان كل عتاقة اعتقها رجل في وصية أوصى بها في صحة أو مرض انه يردها متى شاء ويغيرها متى شاء ما لم يكن تدبيرا فإذا دبر فلا سبيل له إلى رد ما دبر قال مالك وكل ولد ولدته امة أوصى بعتقها ولم تدبر فإن ولدها لا يعتقون معها إذا عتقت وذلك ان سيدها يغير وصيته ان شاء ويردها متى شاء ولم يثبت لها عتاقة وإنما هي بمنزلة رجل قال لجاريته ان بقيت عندي فلانة حتى اموت فهي حرة قال مالك فإن أدركت ذلك كان لها ذلك وان شاء قبل ذلك باعها وولدها لأنه لم يدخل ولدها في شيء مما جعل لها قال والوصية في العتاقة مخالفة للتدبير فرق بين ذلك ما مضى من السنة قال ولو كانت الوصية بمنزلة التدبير كان كل موص لا يقدر على تغيير وصيته وما ذكر فيها من العتاقة وكان قد حبس عليه من ماله مالا يستطيع ان ينتفع به قال مالك في رجل دبر رقيقا له جميعا في صحته وليس له مال غيرهم ان كان دبر بعضهم قبل بعض بدئ بالأول فالأول حتى يبلغ الثلث وان كان دبرهم جميعا في مرضه فقال فلان حر وفلان حر وفلان حر في كلام واحد ان حدث بي في مرضي هذا حدث موت أو دبرهم جميعا في كلمة واحدة تحاصوا في الثلث ولم يبدأ أحد منهم قبل صاحبه وإنما هي وصية وإنما لهم الثلث يقسم بينهم بالحصص ثم يعتق منهم الثلث بالغا ما بلغ قال ولا يبدأ أحد منهم إذا كان ذلك كله في مرضه قال مالك في رجل دبر غلاما له فهلك السيد ولا مال له الا العبد المدبر وللعبد مال قال يعتق ثلث المدبر ويوقف ماله بيديه قال مالك في مدبر كاتبه سيده فمات السيد ولم يترك مالا غيره قال مالك يعتق منه ثلثه ويوضع عنه ثلث كتابته ويكون عليه ثلثاها قال مالك في رجل اعتق نصف عبد له وهو مريض فبت عتق نصفه أو بت عتقه كله وقد كان دبر عبدا له آخر قبل ذلك قال يبدأ بالمدبر قبل الذي أعتقه وهو مريض وذلك انه ليس للرجل ان يرد ما دبر ولا ان يتعقبه بأمر يرده به فإذا اعتق المدبر فليكن ما بقي من الثلث في الذي اعتق شطره حتى يستتم عتقه كله في ثلث مال الميت فإن لم يبلغ ذلك فضل الثلث عتق منه ما بلغ فضل الثلث بعد عتق المدبر الأول


004-مس الرجل وليدته إذا دبرها

مس الرجل وليدته إذا دبرها

[ 1494 ] حدثني مالك عن نافع ان عبد الله بن عمر دبر جاريتين له فكان يطؤهما وهما مدبرتان
[ 1495 ] وحدثني مالك عن يحيى بن سعيد ان سعيد بن المسيب كان يقول إذا دبر الرجل جاريته فإن له ان يطأها وليس له ان يبيعها ولا يهبها وولدها بمنزلتها


005-بيع المدبر

بيع المدبر

قال مالك الأمر المجتمع عليه عندنا في المدبر ان صاحبه لا يبيعه ولا يحوله عن موضعه الذي وضعه فيه وانه ان رهق سيده دين فإن غرماءه لا يقدرون على بيعه ما عاش سيده فإن مات سيده ولا دين عليه فهو في ثلثه لأنه استثنى عليه عمله ما عاش فليس له ان يخدمه حياته ثم يعتقه على ورثته إذا مات من رأس ماله وان مات سيد المدبر ولا مال له غيره عتق ثلثه وكان ثلثاه لورثته فإن مات سيد المدبر وعليه دين محيط بالمدبر بيع في دينه لأنه إنما يعتق في الثلث قال فإن كان الدين لا يحيط الا بنصف العبد بيع نصفه للدين ثم عتق ثلث ما بقي بعد الدين قال مالك لا يجوز بيع المدبر ولا يجوز لأحد ان يشتريه الا ان يشتري المدبر نفسه من سيده فيكون ذلك جائزا له أو يعطي أحد سيد المدبر مالا ويعتقه سيده الذي دبره فذلك يجوز له أيضا قال مالك وولاؤه لسيده الذي دبره قال مالك لا يجوز بيع خدمة المدبر لأنه غرر إذ لا يدري كم يعيش سيده فذلك غرر لا يصلح وقال مالك في العبد يكون بين الرجلين فيدبر أحدهما حصته انهما يتقاومانه فإن اشتراه الذي دبره كان مدبرا كله وان لم يشتره انتقض تدبيره الا ان يشاء الذي بقي له فيه الرق ان يعطيه شريكه الذي دبره بقيمته فإن أعطاه إياه بقيمته لزمه ذلك وكان مدبرا كله وقال مالك في رجل نصراني دبر عبدا له نصرانيا فأسلم العبد قال مالك يحال بينه وبين العبد ويخارج على سيده النصراني ولا يباع عليه حتى يتبين امره فإن هلك النصراني وعليه دين قضي دينه من ثمن المدبر الا ان يكون في ماله ما يحمل الدين فيعتق المدبر


006-جراح المدبر

جراح المدبر

[ 1496 ] حدثني مالك انه بلغه ان عمر بن عبد العزيز قضى في المدبر إذا جرح ان لسيده ان يسلم ما يملك منه إلى المجروح فيختدمه المجروح ويقاصه بجراحه من دية جرحه فإن أدى قبل ان يهلك سيده رجع إلى سيده قال مالك والأمر عندنا في المدبر إذا جرح ثم هلك سيده وليس له مال غيره انه يعتق ثلثه ثم يقسم عقل الجرح أثلاثا فيكون ثلث العقل على الثلث الذي عتق منه ويكون ثلثاه على الثلثين اللذين بأيدي الورثة ان شاؤوا أسلموا الذي لهم منه إلى صاحب الجرح وان شاؤوا أعطوه ثلثي العقل وأمسكوا نصيبهم من العبد وذلك ان عقل ذلك الجرح إنما كانت جنايته من العبد ولم تكن دينا على السيد فلم يكن ذلك الذي أحدث العبد بالذي يبطل ما صنع السيد من عتقه وتدبيره فإن كان على سيد العبد دين للناس مع جناية العبد بيع من المدبر بقدر عقل الجرح وقدر الدين ثم يبدأ بالعقل الذي كان في جناية العبد فيقضي من ثمن العبد ثم يقضي دين سيده ثم ينظر إلى ما بقي بعد ذلك من العبد فيعتق ثلثه ويبقى ثلثاه للورثة وذلك ان جناية العبد هي أولى من دين سيده وذلك ان الرجل إذا هلك وترك عبدا مدبرا قيمته خمسون ومائة دينار وكان العبد قد شج رجلا حرا موضحة عقلها خمسون دينارا وكان على سيد العبد من الدين خمسون دينارا قال مالك فإنه يبدأ بالخمسين دينارا التي في عقل الشجة فتقضى منه ثمن العبد ثم يقضى دين سيده ثم ينظر إلى ما بقي من العبد فيعتق ثلثه ويبقى ثلثاه للورثة فالعقل أوجب في رقبته من دين سيده ودين سيده أوجب من التدبير الذي إنما هو وصية في ثلث مال الميت فلا ينبغي ان يجوز شيء من التدبير وعلى سيد المدبر دين لم يقض وإنما هو وصية وذلك ان الله تبارك وتعالى قال " من بعد وصية يوصي بها أو دين " قال مالك فإن كان في ثلث الميت ما يعتق فيه المدبر كله عتق وكان عقل جنايته دينا عليه يتبع به بعد عتقه وان كان ذلك العقد الدية كاملة وذلك إذا لم يكن على سيده دين وقال مالك في المدبر إذا جرح رجلا فأسلمه سيده إلى المجروح ثم هلك سيده وعليه دين ولم يترك مالا غيره فقال الورثة نحن نسلمه إلى صاحب الجرح وقال صاحب الدين انا ازيد على ذلك انه إذا زاد الغريم شيئا فهو أولى به ويحط عن الذي عليه الدين قدر ما زاد الغريم على دية الجرح فإن لم يزد شيئا لم يأخذ العبد وقال مالك في المدبر إذا جرح وله مال فأبى سيده ان يفتديه فإن المجروح يأخذ مال المدبر في دية جرحه فإن كان فيه وفاء استوفى المجروح دية جرحه ورد المدبر إلى سيده في دية جرحه فإن كان فيه وفاء اقتضاه من دية جرحه واستعمل المدبر بما بقي له من دية جرحه


007-جراح أم الولد قال ومالك في أم الولد تجرح ان عقل ذلك الجرح

جراح أم الولد قال ومالك في أم الولد تجرح ان عقل ذلك الجرح ضامن على سيدها في ماله الا ان يكون عقل ذلك الجرح أكثر من قيمة أم الولد فليس على سيدها ان يخرج أكثر من قيمتها وذلك ان رب العبد أو الوليدة إذا أسلم غلامه أو وليدته بجرح أصابه واحد منهما فليس عليه أكثر من ذلك وان كثر العقل فإذا لم يستطع سيد أم الولد ان يسلمها لما مضى في ذلك من السنة فإنه إذا اخرج قيمتها فكأنه اسلمها فليس عليه أكثر من ذلك وهذا أحسن ما سمعت وليس عليه ان يحمل من جنايتها أكثر من قيمتها

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


001-الرجم

الرجم

[ 1497 ] حدثنا مالك عن نافع عن عبد الله بن عمر انه قال جاءت اليهود إلى رسول الله صلى الله عليه وسلم فذكروا له ان رجلا منهم وامرأة زنيا فقال لهم رسول الله صلى الله عليه وسلم ما تجدون في التوراة في شأن الرجم فقالوا نفضحهم ويجلدون فقال عبد الله بن سلام كذبتم ان فيها الرجم فأتوا بالتوراة فنشروها فوضع أحدهم يده على آية الرجم ثم قرأ ما قبلها وما بعدها فقال له عبد الله بن سلام ارفع يدك فرفع يده فإذا فيها آية الرجم فقالوا صدق يا محمد فيها آية الرجم فأمر بهما رسول الله صلى الله عليه وسلم فرجما فقال عبد الله بن عمر فرأيت الرجل يحني على المرأة يقيها الحجارة قال مالك يعني يحني يكب عليها حتى تقع الحجارة عليه
[ 1498 ] حدثني مالك عن يحيى بن سعيد عن سعيد بن المسيب ان رجلا من أسلم جاء إلى أبي بكر الصديق فقال له ان الأخر زنى فقال له أبو بكر هل ذكرت هذا لأحد غيري فقال لا فقال له أبو بكر فتب إلى الله واستتر بستر الله فإن الله يقبل التوبة عن عباده فلم تقرره نفسه حتى أتى عمر بن الخطاب فقال له مثل ما قال لأبي بكر فقال له عمر مثل ما قال له أبو بكر فلم تقرره نفسه حتى جاء إلى رسول الله صلى الله عليه وسلم فقال له ان الأخر زنى فقال سعيد فأعرض عنه رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك يعرض عنه رسول الله صلى الله عليه وسلم حتى إذا أكثر عليه بعث رسول الله صلى الله عليه وسلم إلى أهله فقال أيشتكي أم به جنة فقالوا يا رسول الله والله انه لصحيح فقال رسول الله صلى الله عليه وسلم أبكر أم ثيب فقالوا بل ثيب يا رسول الله فأمر به رسول الله صلى الله عليه وسلم فرجم
[ 1499 ] حدثني مالك عن يحيى بن سعيد عن سعيد بن المسيب انه قال بلغني أن رسول الله صلى الله عليه وسلم قال لرجل من اسلم يقال له هزال يا هزال لو سترته بردائك لكان خيرا لك قال يحيى بن سعيد فحدثت بهذا الحديث في مجلس فيه يزيد بن نعيم بن هزال الأسلمي فقال يزيد هزال جدي وهذا الحديث حق
[ 1500 ] حدثني مالك عن بن شهاب انه أخبره ان رجلا اعترف على نفسه بالزنا على عهد رسول الله صلى الله عليه وسلم وشهد على نفسه أربع مرات فأمر به رسول الله صلى الله عليه وسلم فرجم قال بن شهاب فمن أجل ذلك يؤخذ الرجل باعترافه على نفسه
[ 1501 ] حدثني مالك عن يعقوب بن زيد بن طلحة عن أبيه زيد بن طلحة عن عبد الله بن أبي مليكة انه أخبره ان امرأة جاءت إلى رسول الله صلى الله عليه وسلم فأخبرته انها زنت وهي حامل فقال لها رسول الله صلى الله عليه وسلم أذهبي حتى تضعي فلما وضعت جاءته فقال لها رسول الله صلى الله عليه وسلم اذهبي حتى ترضعيه فلما أرضعته جاءته فقال اذهبي فاستودعيه قال فاستودعته ثم جاءت فأمر بها فرجمت
[ 1502 ] حدثني مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة وزيد بن خالد الجهني انهما اخبراه ان رجلين اختصما إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله اقض بيننا بكتاب الله وقال الأخر وهو أفقههما أجل يا رسول الله فاقض بيننا بكتاب الله وأذن لي ان أتكلم فقال تكلم قال ان ابني كان عسيفا على هذا فزنى بأمرأته فأخبرني ان على ابني الرجم فافتديت منه بمائة شاة وبجارية لي ثم اني سألت أهل العلم فأخبروني ان ما على ابني جلد مائة وتغريب عام وأخبروني إنما الرجم على امرأته فقال رسول الله صلى الله عليه وسلم اما والذي نفسي بيده لأقضين بينكما بكتاب الله أما غنمك وجاريتك فرد عليك وجلد ابنه مائة وغربه عاما وأمر أنيسا الأسلمي ان يأتي امرأة الآخر فإن اعترفت رجمها فاعترفت فرجمها قال مالك والعسيف الأجير
[ 1503 ] حدثني مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ان سعد بن عبادة قال لرسول الله صلى الله عليه وسلم أرأيت لو اني وجدت مع امرأتي رجلا أأمهله حتى آتي بأربعة شهداء فقال رسول الله صلى الله عليه وسلم نعم
[ 1504 ] حدثني مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس انه قال سمعت عمر بن الخطاب يقول الرجم في كتاب الله حق على من زنى من الرجال والنساء إذا أحصن إذا قامت البينة أو كان الحبل أو الاعتراف
[ 1505 ] حدثني مالك عن يحيى بن سعيد عن سليمان بن يسار عن أبي واقد الليثي ان عمر بن الخطاب أتاه رجل وهو بالشام فذكر له انه وجد مع امرأته رجلا فبعث عمر بن الخطاب أبا واقد الليثي إلى امرأته يسألها عن ذلك فأتاها وعندها نسوة حولها فذكر لها الذي قال زوجها لعمر بن الخطاب وأخبرها أنها لا تؤخذ بقوله وجعل يلقنها أشباه ذلك لتنزع فأبت ان تنزع وتمت على الاعتراف فأمر بها عمر فرجمت
[ 1506 ] حدثني مالك عن يحيى بن سعيد عن سعيد بن المسيب انه سمعه يقول لما صدر عمر بن الخطاب من منى أناخ بالأبطح ثم كوم كومة بطحاء ثم طرح عليها رداءه واستلقى ثم مد يديه إلى السماء فقال اللهم كبرت سني وضعفت قوتي وانتشرت رعيتي فاقبضني إليك غير مضيع ولا مفرط ثم قدم المدينة فخطب الناس فقال أيها الناس قد سنت لكم السنن وفرضت لكم الفرائض وتركتم على الواضحة الا ان تضلوا بالناس يمينا وشمالا وضرب بإحدى يديه على الأخرى ثم قال إياكم ان تهلكوا عن آية الرجم ان يقول قائل لا نجد حدين في كتاب الله فقد رجم رسول الله صلى الله عليه وسلم ورجمنا والذي نفسي بيده لولا ان يقول الناس زاد عمر بن الخطاب في كتاب الله تعالى لكتبتها الشيخ والشيخة فارجموهما البتة فإنا قد قرأناها قال مالك قال يحيى بن سعيد قال سعيد بن المسيب فما انسلخ ذو الحجة حتى قتل عمر رحمه الله قال يحيى سمعت مالكا يقول قوله الشيخ والشيخة يعني الثيب والثيبة فارجموهما البتة
[ 1507 ] وحدثني مالك أنه بلغه ان عثمان بن عفان أتى بامرأة قد ولدت في ستة اشهر فأمر بها ان ترجم فقال له علي بن أبي طالب ليس ذلك عليها ان الله تبارك وتعالى يقول في كتابه " وحمله وفصاله ثلاثون شهرا " وقال " والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة " فالحمل يكون ستة اشهر فلا رجم عليها فبعث عثمان بن عفان في أثرها فوجدها قد رجمت حدثني مالك انه سأل بن شهاب عن الذي يعمل عمل قوم لوط فقال بن شهاب عليه الرجم أحصن أو لم يحصن


002-ما جاء فيمن اعترف على نفسه بالزنا

ما جاء فيمن اعترف على نفسه بالزنا

[ 1508 ] حدثني مالك عن زيد بن اسلم ان رجلا اعترف على نفسه بالزنا على عهد رسول الله صلى الله عليه وسلم فدعا له رسول الله صلى الله عليه وسلم بسوط فأتي بسوط مكسور فقال فوق هذا فأتي بسوط جديد لم تقطع ثمرته فقال دون هذا فأتي بسوط قد ركب به ولان فأمر به رسول الله صلى الله عليه وسلم فجلد ثم قال أيها الناس قد آن لكم ان تنتهوا عن حدود الله من أصاب من هذه القاذورات شيئا فليستتر بستر الله فإنه من يبد لنا صفحته نقم عليه كتاب الله
[ 1509 ] حدثني مالك عن نافع ان صفية بنت أبي عبيد أخبرته ان أبا بكر الصديق أتي برجل قد وقع على جارية بكر فأحبلها ثم اعترف على نفسه بالزنا ولم يكن أحصن فأمر به أبو بكر فجلد الحد ثم نفي إلى فدك قال مالك في الذي يعترف على نفسه بالزنا ثم يرجع عن ذلك ويقول لم افعل وإنما كان ذلك مني على وجه كذا وكذا لشيء يذكره ان ذلك يقبل منه ولا يقام عليه الحد وذلك ان الحد الذي هو لله لا يؤخذ الا بأحد وجهين أما ببينة عادلة تثبت على صاحبها واما باعتراف يقيم عليه حتى يقام عليه الحد فإن أقام على اعترافه أقيم عليه الحد قال مالك الذي أدركت عليه أهل العلم انه لا نفي على العبيد إذا زنوا


003-جامع ما جاء في حد الزنا

جامع ما جاء في حد الزنا

[ 1510 ] حدثني مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة وزيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن فقال ان زنت فاجلدوها ثم ان زنت فاجلدوها ثم ان زنت فاجلدوها ثم بيعوها ولو بضفير قال بن شهاب لا أدري ابعد الثالثة أو الرابعة قال يحيى سمعت مالكا يقول والضفير الحبل
[ 1511 ] حدثني مالك عن نافع ان عبدا كان يقوم على رقيق الخمس وانه استكره جارية من ذلك الرقيق فوقع بها فجلده عمر بن الخطاب ونفاه ولم يجلد الوليدة لأنه استكرهها
[ 1512 ] حدثني مالك عن يحيى بن سعيد ان سليمان بن يسار أخبره ان عبد الله بن عياش بن أبي ربيعة المخزومي قال أمرني عمر بن الخطاب في فتية من قريش فجلدنا ولائد من ولائد الامارة خمسين خمسين في الزنا


004-المغتصبة قال مالك الأمر عندنا في المرأة توجد حاملا ولا زوج

المغتصبة قال مالك الأمر عندنا في المرأة توجد حاملا ولا زوج لها فتقول قد استكرهت أو تقول تزوجت ان ذلك لا يقبل منها وإنها يقام عليها الحد الا ان يكون لها على ما ادعت من النكاح بينة أو على انها استكرهت أو جاءت تدمي ان كانت بكرا أو استغاثت حتى أتيت وهي على ذلك الحال أو ما أشبه هذا من الأمر الذي تبلغ فيه فضيحة نفسها قال فإن لم تأت بشيء من هذا أقيم عليها الحد ولم يقبل منها ما ادعت من ذلك قال مالك والمغتصبة لا تنكح حتى تستبريء نفسها بثلاث حيض قال فإن ارتابت من حيضتها فلا تنكح حتى تستبريء نفسها من تلك الريبة

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


005-الحد في القذف والنفي والتعريض

الحد في القذف والنفي والتعريض

[ 1513 ] حدثني مالك عن أبي الزناد انه قال جلد عمر بن عبد العزيز عبدا في فرية ثمانين قال أبو الزناد فسألت عبد الله بن عامر بن ربيعة عن ذلك فقال أدركت عمر بن الخطاب وعثمان بن عفان والخلفاء هلم جرا فما رأيت أحدا جلد عبدا في فرية أكثر من أربعين
[ 1514 ] حدثني مالك عن زريق بن حكيم الأيلي ان رجلا يقال له مصباح استعان ابنا له فكأنه استبطأه فلما جاءه قال له يا زان قال زريق فاستعداني عليه فلما أردت ان اجلده قال ابنه والله لئن جلدته لأبوءن على نفسي بالزنا فلما قال ذلك اشكل علي أمره فكتبت فيه إلى عمر بن عبد العزيز وهو الوالي يومئذ اذكر له ذلك فكتب إلي عمر أن أجز عفوه قال زريق وكتبت إلى عمر بن عبد العزيز أيضا أرأيت رجلا افتري عليه أو على أبويه وقد هلكا أو أحدهما قال فكتب الى عمر ان عفا فأجز عفوه في نفسه وان افتري على أبويه وقد هلكا أو أحدهما فخذ له بكتاب الله الا ان يريد سترا قال يحيى سمعت مالكا يقول وذلك ان يكون الرجل المفترى عليه يخاف ان كشف ذلك منه ان تقوم عليه بينة فإذا كان على ما وصفت فعفا جاز عفوه
[ 1515 ] حدثني مالك عن هشام بن عروة عن أبيه انه قال في رجل قذف قوما جماعة انه ليس عليه الا حد واحد قال مالك وان تفرقوا فليس عليه الا حد واحد حدثني مالك عن أبي الرجال محمد بن عبد الرحمن بن حارثة بن النعمان الأنصاري ثم من بني النجار عن أمه عمرة بنت عبد الرحمن ان رجلين استبا في زمان عمر بن الخطاب فقال أحدهما للآخر والله ما أبي بزان ولا أمي بزانية فاستشار في ذلك عمر بن الخطاب فقال قائل مدح أباه وأمه وقال آخرون قد كان لأبيه وأمه مدح غير هذا نرى ان تجلده الحد فجلده عمر الحد ثمانين قال مالك لا حد عندنا الا في نفي أو قذف أو تعريض يرى ان قائله إنما أراد بذلك نفيا أو قذفا فعلى من قال ذلك الحد تاما قال مالك الأمر عندنا انه إذا نفى رجل رجلا من أبيه فإن عليه الحد وان كانت أم الذي نفي مملوكة فإن عليه الحد


006-ما لا حد فيه

ما لا حد فيه

قال مالك ان أحسن ما سمع في الأمة يقع بها الرجل وله فيها شرك انه لا يقام عليه الحد وانه يلحق به الولد وتقوم عليه الجارية حين حملت فيعطى شركاؤه حصصهم من الثمن وتكون الجارية له وعلى هذا الأمر عندنا قال مالك في الرجل يحل للرجل جاريته انه ان أصابها الذي أحلت له قومت عليه يوم أصابها حملت أو لم تحمل ودريء عنه الحد بذلك فإن حملت الحق به الولد قال مالك في الرجل يقع على جارية ابنه أو ابنته انه يدرأ عنه الحد وتقام عليه الجارية حملت أو لم تحمل
[ 1516 ] حدثني مالك عن ربيعة بن أبي عبد الرحمن ان عمر بن الخطاب قال لرجل خرج بجارية لامرأته معه في سفر فأصابها فغارت امرأته فذكرت ذلك لعمر بن الخطاب فسأله عن ذلك فقال وهبتها لي فقال عمر لتأتيني بالبينة أو لأرمينك بالحجارة قال فاعترفت امرأته انها وهبتها له


007-ما يجب فيه القطع

ما يجب فيه القطع

[ 1517 ] حدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم
[ 1518 ] وحدثني عن مالك عن عبد الله بن عبد الرحمن بن أبي حسين المكي ان رسول الله صلى الله عليه وسلم قال لا قطع في ثمر معلق ولا في حريسة جبل فإذا أواه المراح أو الجرين فالقطع فيما يبلغ ثمن المجن
[ 1519 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن أبيه عن عمرة بنت عبد الرحمن ان سارقا سرق في زمان عثمان أترجة فأمر بها عثمان بن عفان ان تقوم فقومت بثلاثة دراهم من صرف أثنى عشر درهما بدينار فقطع عثمان يده
[ 1520 ] وحدثني عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم انها قالت ما طال علي وما نسيت القطع في ربع دينار فصاعدا
[ 1521 ] وحدثني عن مالك عن عبد الله بن أبي بكر بن حزم عن عمرة بنت عبد الرحمن انها قالت خرجت عائشة زوج النبي صلى الله عليه وسلم إلى مكة ومعها مولاتان لها ومعها غلام لبني عبد الله بن أبي بكر الصديق فبعثت مع المولاتين ببرد مرجل قد خيط عليه خرقه خضراء قالت فأخذ الغلام البرد ففتق عنه فاستخرجه وجعل مكانه لبدا أو فروة وخاط عليه فلما قدمت المولاتان المدينة دفعتا ذلك إلى أهله فلما فتقوا عنه وجدوا فيه اللبد ولم يجدوا البرد فكلموا المرأتين فكلمتا عائشة زوج النبي صلى الله عليه وسلم أو كتبتا إليها واتهمتا العبد فسئل العبد عن ذلك فاعترف فأمرت به عائشة زوج النبي صلى الله عليه وسلم فقطعت يده وقالت عائشة القطع في ربع دينار فصاعدا وقال مالك أحب ما يجب فيه القطع إلي ثلاثة دراهم وان ارتفع الصرف أو أتضع وذلك ان رسول الله صلى الله عليه وسلم قطع في مجن قيمته ثلاثة دراهم وان عثمان بن عفان قطع في أترجة قومت بثلاثة دراهم وهذا أحب ما سمعت إلي في ذلك


008-قطع الآبق والسارق

قطع الآبق والسارق

[ 1522 ] حدثني عن مالك عن نافع ان عبدا لعبد الله بن عمر سرق وهو آبق فأرسل به عبد الله بن عمر إلى سعيد بن العاص وهو أمير المدينة ليقطع يده فأبى سعيد ان يقطع يده وقال لا تقطع يد الآبق السارق إذا سرق فقال له عبد الله بن عمر في أي كتاب الله وجدت هذا ثم أمر به عبد الله بن عمر فقطعت يده
[ 1523 ] وحدثني عن مالك عن زريق بن حكيم انه أخبره انه أخذ عبدا آبقا قد سرق قال فأشكل علي امره قال فكتبت فيه إلى عمر بن عبد العزيز أسأله عن ذلك وهو الوالي يومئذ قال فأخبرته انني كنت اسمع ان العبد الآبق إذا سرق وهو آبق لم تقطع يده قال فكتب إلي عمر بن عبد العزيز نقيض كتابي يقول كتبت إلي انك كنت تسمع ان العبد الآبق إذا سرق لم تقطع يده وان الله تبارك وتعالى يقول في كتابه " والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم " فإن بلغت سرقته ربع دينار فصاعدا فاقطع يده وحدثني عن مالك انه بلغه ان القاسم بن محمد وسالم بن عبد الله وعروة بن الزبير كانوا يقولون إذا سرق العبد الآبق ما يجب فيه القطع قطع قال مالك وذلك الأمر الذي لا اختلاف فيه عندنا ان العبد الآبق إذا سرق ما يجب فيه القطع قطع


009-ترك الشفاعة للسارق إذا بلغ السلطان

ترك الشفاعة للسارق إذا بلغ السلطان

[ 1524 ] وحدثني عن مالك عن بن شهاب عن صفوان بن عبد الله بن صفوان ان صفوان بن أمية قيل له انه ان لم يهاجر هلك فقدم صفوان بن أمية المدينة فنام في المسجد وتوسد رداءه فجاء سارق فأخذ رداءه فأخذ صفوان السارق فجاء به إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم أسرقت رداء هذا قال نعم فأمر به رسول الله صلى الله عليه وسلم ان تقطع يده فقال له صفوان اني لم أرد هذا يا رسول الله هو عليه صدقة فقال رسول الله صلى الله عليه وسلم فهلا قبل ان تأتيني به
[ 1525 ] وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن ان الزبير بن العوام لقي رجلا قد أخذ سارقا وهو يريد ان يذهب به إلى السلطان فشفع له الزبير ليرسله فقال لا حتى ابلغ به السلطان فقال الزبير إذا بلغت به السلطان فلعن الله الشافع والمشفع


010-جامع القطع

جامع القطع

[ 1526 ] حدثني يحيى عن مالك عن عبد الرحمن بن القاسم عن أبيه ان رجلا من أهل اليمن اقطع اليد والرجل قدم فنزل على أبي بكر الصديق فشكا إليه ان عامل اليمن قد ظلمه فكان يصلي من الليل فيقول أبو بكر وأبيك ما ليلك بليل سارق ثم انهم فقدوا عقدا لأسماء بنت عميس امرأة أبي بكر الصديق فجعل الرجل يطوف معهم ويقول اللهم عليك بمن بيت أهل هذا البيت الصالح فوجدوا الحلي عند صائغ زعم ان الأقطع جاءه به فاعترف به الأقطع أو شهد عليه به فأمر به أبو بكر الصديق فقطعت يده اليسرى وقال أبو بكر والله لدعائه على نفسه أشد عندي عليه من سرقته قال يحيى قال مالك الأمر عندنا في الذي يسرق مرارا ثم يستعدى عليه انه ليس عليه الا ان تقطع يده لجميع من سرق منه إذا لم يكن أقيم عليه الحد فإن كان قد أقيم عليه الحد قبل ذلك ثم سرق ما يجب فيه القطع قطع أيضا
[ 1527 ] وحدثني عن مالك ان أبا الزناد أخبره ان عاملا لعمر بن عبد العزيز أخذ ناسا في حرابة ولم يقتلوا أحدا فأراد ان يقطع أيديهم أو يقتل فكتب إلى عمر بن عبد العزيز في ذلك فكتب إليه عمر بن عبد العزيز لو أخذت بأيسر ذلك قال يحيى وسمعت مالكا يقول الأمر عندنا في الذي يسرق أمتعة الناس التي تكون موضوعة بالأسواق محرزة قد أحرزها أهلها في أوعيتهم وضموا بعضها إلى بعض انه من سرق من ذلك شيئا من حرزه فبلغ قيمته ما يجب فيه القطع فإن عليه القطع كان صاحب المتاع عند متاعه أو لم يكن ليلا ذلك أو نهارا قال مالك في الذي يسرق ما يجب عليه فيه القطع ثم يوجد معه ما سرق فيرد إلى صاحبه انه تقطع يده قال مالك فإن قال قائل كيف تقطع يده وقد أخذ المتاع منه ودفع إلى صاحبه فإنما هو بمنزلة الشارب يوجد منه ريح الشراب المسكر وليس به سكر فيجلد الحد قال وإنما يجلد الحد في المسكر إذا شربه وان لم يسكره وذلك انه إنما شربه ليسكره فكذلك تقطع يد السارق في السرقة التي أخذت منه ولو لم ينتفع بها ورجعت إلى صاحبها وإنما سرقها حين سرقها ليذهب بها قال مالك في القوم يأتون إلى البيت فيسرقون منه جميعا فيخرجون بالعدل يحملونه جميعا أو الصندوق أو الخشبة أو بالمكتل أو ما أشبه ذلك مما يحمله القوم جميعا انهم إذا أخرجوا ذلك من حرزه وهم يحملونه جميعا فبلغ ثمن ما خرجوا به من ذلك ما يجب فيه القطع وذلك ثلاثة دراهم فصاعدا فعليهم القطع جميعا قال وان خرج كل واحد منهم بمتاع على حدته فمن خرج منهم بما تبلغ قيمته ثلاثة دراهم فصاعدا فعليه القطع ومن لم يخرج منهم بما تبلغ قيمته ثلاثة دراهم فصاعدا فلا قطع عليه قال يحيى قال مالك الأمر عندنا انه إذا كانت دار رجل مغلقة عليه ليس معه فيها غيره فإنه لا يجب على من سرق منها شيئا القطع حتى يخرج به من الدار كلها وذلك ان الدار كلها هي حرزه فإن كان معه في الدار ساكن غيره وكان كل إنسان منهم يغلق عليه بابه وكانت حرزا لهم جميعا فمن سرق من بيوت تلك الدار شيئا يجب فيه القطع فخرج به إلى الدار فقد أخرجه من حرزه إلى غير حرزه ووجب عليه فيه القطع قال مالك والأمر عندنا في العبد يسرق من متاع سيده انه ان كان ليس من خدمه ولا ممن يأمن على بيته ثم دخل سرا فسرق من متاع سيده ما يجب فيه القطع فلا قطع عليه وكذلك الأمة إذا سرقت من متاع سيدها لا قطع عليها وقال في العبد لا يكون من خدمه ولا ممن يأمن على بيته فدخل سرا فسرق من متاع امرأة سيده ما يجب فيه القطع إنه تقطع يده قال وكذلك أمة المرأة إذا كانت ليست بخادم لها ولا لزوجها ولا ممن تأمن على بيتها فدخلت سرا فسرقت من متاع سيدتها ما يجب فيه القطع فلا قطع عليها قال مالك وكذلك أمة المرأة التي لا تكون من خدمها ولا ممن تأمن على بيتها فدخلت سرا فسرقت من متاع زوج سيدتها ما يجب فيه القطع أنها تقطع يدها قال مالك وكذلك الرجل يسرق من متاع امرأته أو المرأة تسرق من متاع زوجها ما يجب فيه القطع ان كان الذي سرق كل واحد منهما من متاع صاحبه في بيت سوى البيت الذي يغلقان عليهما وكان في حرز سوى البيت الذي هما فيه فإن من سرق منهما من متاع صاحبه ما يجب فيه القطع فعليه القطع فيه قال مالك في الصبي الصغير والأعجمي الذي لا يفصح أنهما إذا سرقا من حرزهما أو غلقهما فعلى من سرقهما القطع وان خرجا من حرزهما وغلقهما فليس على من سرقهما قطع قال وإنما هما بمنزلة حريسة الجبل والثمر المعلق قال مالك والأمر عندنا في الذي ينبش القبور أنه إذا بلغ ما أخرج من القبر ما يجب فيه القطع فعليه فيه القطع وقال مالك وذلك أن القبر حرز لما فيه كما أن البيوت حرز لما فيها قال ولا يجب عليه القطع حتى يخرج به من القبر


011-ما لا قطع فيه

ما لا قطع فيه

[ 1528 ] وحدثني يحيى عن مالك عن يحيى بن سعيد عن محمد بن يحيى بن حبان ان عبدا سرق وديا من حائط رجل فغرسه في حائط سيده فخرج صاحب الودي يلتمس وديه فوجده فاستعدى على العبد مروان بن الحكم فسجن مروان العبد وأراد قطع يده فانطلق سيد العبد إلى رافع بن خديج فسأله عن ذلك فأخبره انه سمع رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر والكثر الجمار فقال الرجل فإن مروان بن الحكم أخذ غلاما لي وهو يريد قطع يده وأنا أحب ان تمشي معي إليه فتخبره بالذي سمعت من رسول الله صلى الله عليه وسلم فمشى معه رافع إلى مروان بن الحكم فقال أخذت غلاما لهذا فقال نعم فقال ما أنت صانع به قال أردت قطع يده فقال له رافع سمعت رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر فأمر مروان بالعبد فأرسل
[ 1529 ] حدثني عن مالك عن بن جهاد عن بن شهاب عن السائب بن يزيد ان عبد الله بن عمرو بن الحضرمي جاء بغلام له إلى عمر بن الخطاب فقال له اقطع يد غلامي هذا فأنه سرق فقال له عمر ماذا سرق فقال سرق مرآة لامرأتي ثمنها ستون درهما فقال عمر أرسله فليس عليه قطع خادمكم سرق متاعكم
[ 1530 ] وحدثني عن مالك عن بن شهاب ان مروان بن الحكم أتي بإنسان قد اختلس متاعا فأراد قطع يده فأرسل إلى زيد بن ثابت يسأله عن ذلك فقال زيد بن ثابت ليس في الخلسة قطع
[ 1531 ] وحدثني عن مالك عن يحيى بن سعيد انه قال أخبرني أبو بكر بن محمد بن عمرو بن حزم انه أخذ نبطيا قد سرق خواتم من حديد فحبسه ليقطع يده فأرسلت إليه عمرة بنت عبد الرحمن مولاة لها يقال لها أمية قال أبو بكر فجاءتني وأنا بين ظهراني الناس فقالت تقول لك خالتك عمرة يا بن أختي أخذت نبطيا في شيء يسير ذكر لي فأردت قطع يده قلت نعم قالت فإن عمرة تقول لك لا قطع الا في ربع دينار فصاعدا قال أبو بكر فأرسلت النبطي قال مالك والأمر المجتمع عليه عندنا في اعتراف العبيد انه من اعترف منهم على نفسه بشيء يقع الحد والعقوبة فيه في جسده فإن اعترافه جائز عليه ولا يتهم ان يوقع على نفسه هذا قال مالك واما من اعترف منهم بأمر يكون غرما على سيده فإن اعترافه غير جائز على سيده قال مالك ليس على الأجير ولا على الرجل يكونان مع القوم يخدمانهم ان سرقاهم قطع لأن حالهما ليست بحال السارق وإنما حالهما حال الخائن وليس على الخائن قطع قال مالك في الذي يستعير العارية فيجحدها انه ليس عليه قطع وإنما مثل ذلك مثل رجل كان له على رجل دين فجحده ذلك فليس عليه فيما جحده قطع قال مالك الأمر المجتمع عليه عندنا في السارق يوجد في البيت قد جمع المتاع ولم يخرج به انه ليس عليه قطع وإنما مثل ذلك كمثل رجل وضع بين يديه خمرا ليشربها فلم يفعل فليس عليه حد ومثل ذلك رجل جلس من امرأة مجلسا وهو يريد ان يصيبها حراما فلم يفعل ولم يبلغ ذلك منها فليس عليه أيضا في ذلك حد قال مالك الأمر المجتمع عليه عندنا انه ليس في الخلسة قطع بلغ ثمنها ما يقطع فيه أو لم يبلغ


001-الحد في الخمر

الحد في الخمر

[ 1532 ] وحدثني عن مالك عن بن شهاب عن السائب بن يزيد أنه أخبره ان عمر بن الخطاب خرج عليهم فقال اني وجدت من فلان ريح شراب فزعم انه شراب الطلاء وأنا سائل عما شرب فإن كان يسكر جلدته فجلده عمر الحد تاما
[ 1533 ] وحدثني عن مالك عن ثور بن زيد الديلي ان عمر بن الخطاب استشار في الخمر يشربها الرجل فقال له علي بن أبي طالب نرى أن تجلده ثمانين فإنه إذا شرب سكر وإذا سكر هذى وإذا هذى افترى أو كما قال فجلد عمر في الخمر ثمانين
[ 1534 ] وحدثني عن مالك عن بن شهاب انه سئل عن حد العبد في الخمر فقال بلغني ان عليه نصف حد الحر في الخمر وان عمر بن الخطاب وعثمان بن عفان وعبد الله بن عمر قد جلدوا عبيدهم نصف حد الحر في الخمر
[ 1535 ] وحدثني عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول ما من شيء الا الله يحب ان يعفى عنه ما لم يكن حدا قال يحيى قال مالك والسنة عندنا ان كل من شرب شرابا مسكرا فسكر أو لم يسكر فقد وجب عليه الحد


002-ما ينهى ان ينبذ فيه

ما ينهى ان ينبذ فيه

[ 1536 ] حدثني يحيى عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم خطب الناس في بعض مغازيه فقال عبد الله بن عمر فأقبلت نحوه فانصرف قبل ان ابلغه فسألت ماذا قال فقيل لي نهى ان ينبذ في الدباء والمزفت
[ 1537 ] وحدثني عن مالك عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة ان رسول الله صلى الله عليه وسلم نهى ان ينبذ في الدباء والمزفت


003-ما يكره ان ينبذ جميعا

ما يكره ان ينبذ جميعا

[ 1538 ] وحدثني يحيى عن مالك عن زيد بن اسلم عن عطاء بن يسار ان رسول الله صلى الله عليه وسلم نهى ان ينبذ البسر والرطب جميعا والتمر والزبيب جميعا
[ 1539 ] وحدثني عن مالك عن الثقة عنده عن بكير بن عبد الله بن الأشج عن عبد الرحمن بن الحباب الأنصاري عن أبي قتادة الأنصاري ان رسول الله صلى الله عليه وسلم نهى ان يشرب التمر والزبيب جميعا والزهو والرطب جميعا قال مالك وهو الأمر الذي لم يزل عليه أهل العلم ببلدنا انه يكره ذلك لنهي رسول الله صلى الله عليه وسلم عنه


004-تحريم الخمر

تحريم الخمر

[ 1540 ] وحدثني يحيى عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن عن عائشة زوج النبي صلى الله عليه وسلم انها قالت سئل رسول الله صلى الله عليه وسلم عن البتع فقال كل شراب أسكر فهو حرام
[ 1541 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار ان رسول الله صلى الله عليه وسلم سئل عن الغبيراء فقال لا خير فيها ونهى عنها قال مالك فسألت زيد بن أسلم ما الغبيراء فقال هي الاسكركه
[ 1542 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال من شرب الخمر في الدنيا ثم لم يتب منها حرمها في الآخرة


005-جامع تحريم الخمر

جامع تحريم الخمر

[ 1543 ] حدثني يحيى عن مالك عن زيد بن اسلم عن بن وعلة المصري انه سأل عبد الله بن عباس عما يعصر من العنب فقال بن عباس أهدى رجل لرسول الله صلى الله عليه وسلم راوية خمر فقال له رسول الله صلى الله عليه وسلم اما علمت ان الله حرمها قال لا فساره رجل إلى جنبه فقال له صلى الله عليه وسلم بم ساررته فقال أمرته ان يبيعها فقال له رسول الله صلى الله عليه وسلم ان الذي حرم شربها حرم بيعها ففتح الرجل المزادتين حتى ذهب ما فيهما
[ 1544 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك انه قال كنت اسقي أبا عبيدة بن الجراح وأبا طلحة الأنصاري وأبي بن كعب شرابا من فضيخ وتمر قال فجاءهم آت فقال ان الخمر قد حرمت فقال أبو طلحة يا أنس قم إلى هذه الجرار فاكسرها قال فقمت إلى مهراس لنا فضربتها بأسفله حتى تكسرت
[ 1545 ] وحدثني عن مالك عن داود بن الحصين عن واقد بن عمرو بن سعد بن معاذ انه أخبره عن محمود بن لبيد الأنصاري ان عمر بن الخطاب حين قدم الشام شكا إليه أهل الشام وباء الأرض وثقلها وقالوا لا يصلحنا الا هذا الشراب فقال عمر اشربوا هذا العسل قالوا لا يصلحنا العسل فقال الرجل من أهل الأرض هل لك ان نجعل لك من هذا الشراب شيئا لا يسكر قال نعم فطبخوه حتى ذهب منه الثلثان وبقى الثلث فأتوا به عمر فأدخل فيه عمر إصبعه ثم رفع يده فتبعها يتمطط فقال هذا الطلاء هذا مثل طلاء الإبل فأمرهم عمر ان يشربوه فقال له عبادة بن الصامت أحللتها والله فقال عمر كلا والله اللهم إني لا أحل لهم شيئا حرمته عليهم ولا احرم عليهم شيئا أحللته لهم
[ 1546 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رجالا من أهل العراق قالوا له يا أبا عبد الرحمن انا نبتاع من ثمر النخل والعنب فنعصره خمرا فنبيعها فقال عبد الله بن عمر اني اشهد الله عليكم وملائكته ومن سمع من الجن والإنس اني لا أمركم ان تبيعوها ولا تبتاعوها ولا تعصروها ولا تشربوها ولا تسقوها فإنها رجس من عمل الشيطان


001-ذكر العقول

ذكر العقول

[ 1547 ] حدثني يحيى عن مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه ان في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم في العقول ان في النفس مائة من الإبل وفي الأنف إذا أوعى جدعا مائة من الإبل وفي المأمومة ثلث الدية وفي الجائفة مثلها وفي العين خمسون وفي اليد خمسون وفي الرجل خمسون وفي كل أصبع مما هنالك عشر من الإبل وفي السن خمس وفي الموضحة خمس


002-العمل في الدية

العمل في الدية

[ 1548 ] حدثني مالك انه بلغه ان عمر بن الخطاب قوم الدية على أهل القرى فجعلها على أهل الذهب ألف دينار وعلى أهل الورق اثني عشر ألف درهم قال مالك فأهل الذهب أهل الشام وأهل مصر وأهل الورق أهل العراق وحدثني يحيى عن مالك انه سمع ان الدية تقطع في ثلاث سنين أو أربع سنين قال مالك والثلاث أحب ما سمعت الي في ذلك قال مالك الأمر المجتمع عليه عندنا انه لا يقبل من أهل القرى في الدية الإبل ولا من أهل العمود الذهب ولا الورق ولا من أهل الذهب والورق ولا من أهل الورق الذهب


003-دية العمد إذا قبلت وجناية المجنون

دية العمد إذا قبلت وجناية المجنون

حدثني يحيى عن مالك ان بن شهاب كان يقول في دية العمد إذا قبلت خمس وعشرون بنت مخاض وخمس وعشرون بنت لبون وخمس وعشرون حقة وخمس وعشرون جذعة
[ 1549 ] وحدثني عن مالك عن يحيى بن سعيد ان مروان بن الحكم كتب إلى معاوية بن أبي سفيان انه أتي بمجنون قتل رجلا فكتب إليه معاوية ان اعقله ولا تقد منه فأنه ليس على مجنون قود قال مالك في الكبير والصغير إذا قتلا رجلا جميعا عمدا ان على الكبير ان يقتل وعلى الصغير نصف الدية قال مالك وكذلك الحر والعبد يقتلان العبد فيقتل العبد ويكون على الحر نصف قيمته


004-دية الخطأ في القتل

دية الخطأ في القتل

[ 1550 ] حدثني يحيى عن مالك عن بن شهاب عن عراك بن مالك وسليمان بن يسار ان رجلا من بني سعد بن ليث أجرى فرسا فوطىء على أصبع رجل من جهينة فنزى منها فمات فقال عمر بن الخطاب للذي أدعي عليهم أتحلفون بالله خمسين يمينا ما مات منها فأبوا وتحرجوا وقال للآخرين أتحلفون أنتم فأبوا فقضى عمر بن الخطاب بشطر الدية على السعديين قال مالك وليس العمل على هذا وحدثني عن مالك ان بن شهاب وسليمان بن يسار وربيعة بن أبي عبد الرحمن كانوا يقولون دية الخطأ عشرون بنت مخاض وعشرون بنت لبون وعشرون بن لبون ذكرا وعشرون حقة وعشرون جذعة قال مالك الأمر المجتمع عليه عندنا انه لا قود بين الصبيان وان عمدهم خطأ ما لم تجب عليهم الحدود ويبلغوا الحلم وان قتل الصبي لا يكون الا خطأ وذلك لو ان صبيا وكبيرا قتلا رجلا حرا خطأ كان على عاقلة كل واحد منهما نصف الدية قال مالك ومن قتل خطأ فإنما عقله مال لا قود فيه وإنما هو كغيره من ماله يقضى به دينه ويجوز فيه وصيته فإن كان له مال تكون الدية قدر ثلثه ثم عفي عن ديته فذلك جائز له وان لم يكن له مال غير ديته جاز له من ذلك الثلث إذا عفي عنه وأوصى به


005-عقل الجراح في الخطأ

عقل الجراح في الخطأ

حدثني مالك أن الأمر المجتمع عليه عندهم في الخطأ أنه لا يعقل حتى يبرأ المجروح ويصح وأنه إن كسر عظم من الإنسان يد أو رجل أو غير ذلك من الجسد خطأ فبرىء وصح وعاد لهيئته فليس فيه عقل فإن نقص أو كان فيه عثل ففيه من عقله بحساب ما نقص منه قال مالك فإن كان ذلك العظم مما جاء فيه عن النبي صلى الله عليه وسلم عقل مسمى فبحساب ما فرض فيه النبي صلى الله عليه وسلم وما كان مما لم يأت فيه عن النبي صلى الله عليه وسلم عقل مسمى ولم تمض فيه سنة ولا عقل مسمى فإنه يجتهد فيه قال مالك وليس في الجراح في الجسد إذا كان خطأ عقل إذا برئ الجرح وعاد لهيئته فإن كان في شيء من ذلك عثل أو شين فإنه يجتهد فيه إلا الجائفة فإن فيها ثلث دية النفس قال مالك وليس في منقلة الجسد عقل وهى مثل موضحة الجسد قال مالك الأمر المجتمع عليه عندنا ان الطبيب إذا ختن فقطع الحشفة ان عليه العقل وان ذلك من الخطأ الذي تحمله العاقلة وان كل ما أخطأ به الطبيب أو تعدى إذا لم يتعمد ذلك ففيه العقل


006-عقل المرأة

عقل المرأة

حدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه كان يقول تعاقل المرأة الرجل إلى ثلث الدية اصبعها كأصبعه وسنها كسنه وموضحتها كموضحته ومنقلتها كمنقلته وحدثني عن مالك عن بن شهاب وبلغه عن عروة بن الزبير انهما كانا يقولان مثل قول سعيد بن المسيب في المرأة انها تعاقل الرجل إلى ثلث دية الرجل فإذا بلغت ثلث دية الرجل كانت إلى النصف من دية الرجل قال مالك وتفسير ذلك انها تعاقله في الموضحة والمنقلة وما دون المأمومة والجائفة واشباههما مما يكون فيه ثلث الدية فصاعدا فإذا بلغت ذلك كان عقلها في ذلك النصف من عقل الرجل وحدثني عن مالك انه سمع بن شهاب يقول مضت السنة ان الرجل إذا أصاب امرأته بجرح ان عليه عقل ذلك الجرح ولا يقاد منه قال مالك وإنما ذلك في الخطأ ان يضرب الرجل امرأته فيصيبها من ضربه ما لم يتعمد كما يضربها بسوط فيفقأ عينها ونحو ذلك قال مالك في المرأة يكون لها زوج وولد من غير عصبتها ولا قومها فليس على زوجها إذا كان من قبيلة أخرى من عقل جنايتها شيء ولا على ولدها إذا كانوا من غير قومها ولا على أخوتها من أمها إذا كانوا من غير عصبتها ولا قومها فهؤلاء أحق بميراثها والعصبة عليهم العقل منذ زمان رسول الله صلى الله عليه وسلم إلى اليوم وكذلك موالي المرأة ميراثهم لولد المرأة وان كانوا من غير قبيلتها وعقل جناية الموالي على قبيلتها


007-عقل الجنين

عقل الجنين

[ 1551 ] وحدثني يحيى عن مالك عن بن شهاب عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة أن امرأتين من هذيل رمت إحداهما الأخرى فطرحت جنينها فقضى فيه رسول الله صلى الله عليه وسلم بغرة عبد أو وليدة
[ 1552 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قضى في الجنين يقتل في بطن أمه بغرة عبد أو وليدة فقال الذي قضي عليه كيف اغرم مالا شرب ولا أكل ولا نطق ولا استهل ومثل ذلك بطل فقال رسول الله صلى الله عليه وسلم إنما هذا من إخوان الكهان وحدثني عن مالك عن ربيعة بن أبي عبد الرحمن انه كان يقول الغرة تقوم خمسين دينارا أو ستمائة درهم ودية المرأة الحرة المسلمة خمسمائة دينار أو ستة آلاف درهم قال مالك فدية جنين الحرة عشر ديتها والعشر خمسون دينارا أو ستمائة درهم قال مالك ولم اسمع أحد يخالف في ان الجنين لا تكون فيه الغرة حتى يزايل بطن أمه ويسقط من بطنها ميتا قال مالك وسمعت انه إذا خرج الجنين من بطن أمه حيا ثم مات ان فيه الدية كاملة قال مالك ولا حياة للجنين الا بالإستهلال فإذا خرج من بطن أمه فاستهل ثم مات ففيه الدية كاملة ونرى ان في جنين الأمة عشر ثمن أمه قال مالك وإذا قتلت المرأة رجلا أو امرأة عمدا والتي قتلت حامل لم يقد منها حتى تضع حملها وإن قتلت المرأة وهي حامل عمدا أو خطأ فليس على من قتلها في جنينها شيء فإن قتلت عمدا قتل الذي قتلها وليس في جنينها دية وإن قتلت خطأ فعلى عاقلة قاتلها ديتها وليس في جنينها دية وحدثني يحيى سئل مالك عن جنين اليهودية والنصرانية يطرح فقال أرى ان فيه عشر دية أمه


008-ما فيه الدية كاملة

ما فيه الدية كاملة

حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب انه كان يقول في الشفتين الدية كاملة فإذا قطعت السفلى ففيها ثلثا الدية حدثني يحيى عن مالك انه سأل بن شهاب عن الرجل الأعور يفقأ عين الصحيح فقال بن شهاب ان أحب الصحيح ان يستقيد منه فله القود وان أحب فله الدية ألف دينار أو اثنا عشر ألف درهم وحدثني يحيى عن مالك انه بلغه ان في كل زوج من الأسنان الدية كاملة وان في اللسان الدية كاملة وان في الأذنين إذا ذهب سمعهما الدية كاملة اصطلمتا أو لم تصطلما وفي ذكر الرجل الدية كاملة وفي الأنثيين الدية كاملة وحدثني يحيى عن مالك انه بلغه ان في ثديي المرأة الدية كاملة قال مالك واخف ذلك عندي الحاجبان وثديا الرجل قال مالك الأمر عندنا ان الرجل إذا اصيب من اطرافه أكثر من ديته فذلك له إذا أصيبت يداه ورجلاه وعيناه فله ثلاث ديات قال مالك في عين الأعور الصحيحة إذا فقئت خطأ ان فيها الدية كاملة


009-عقل العين إذا ذهب بصرها حدثني يحيى عن مالك عن يحيى بن سعيد

عقل العين إذا ذهب بصرها حدثني يحيى عن مالك عن يحيى بن سعيد عن سليمان بن يسار ان زيد بن ثابت كان يقول في العين القائمة إذا طفئت مائة دينار قال يحيى وسئل مالك عن شتر العين وحجاج العين فقال ليس في ذلك الا الاجتهاد الا ان ينقص بصر العين فيكون له بقدر ما نقص من بصر العين قال يحيى قال مالك الأمر عندنا في العين القائمة العوراء إذا طفئت وفي اليد الشلاء إذا قطعت انه ليس في ذلك الا الاجتهاد وليس في ذلك عقل مسمى

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


010-عقل الشجاج وحدثني يحيى عن مالك عن يحيى بن سعيد انه سمع

عقل الشجاج وحدثني يحيى عن مالك عن يحيى بن سعيد انه سمع سليمان بن يسار يذكر ان الموضحة في الوجه مثل الموضحة في الرأس الا ان تعيب الوجه فيزاد في عقلها ما بينها وبين عقل نصف الموضحة في الرأس فيكون فيها خمسة وسبعون دينارا قال مالك والأمر عندنا ان في المنقلة خمس عشرة فريضة قال والمنقلة التي يطير فراشها من العظم ولا تخرق إلى الدماغ وهي تكون في الرأس وفي الوجه قال مالك الأمر المجتمع عليه عندنا ان المأمومة والجائفة ليس فيهما قود وقد قال بن شهاب ليس في المأمومة قود قال مالك والمأمومة ما خرق العظم إلى الدماغ ولا تكون المأمومة الا في الرأس وما يصل إلى الدماغ إذا خرق العظم قال مالك الأمر عندنا انه ليس فيما دون الموضحة من الشجاج عقل حتى تبلغ الموضحة وإنما العقل في الموضحة فما فوقها وذلك ان رسول الله صلى الله عليه وسلم انتهى إلى الموضحة في كتابه لعمرو بن حزم فجعل فيها خمسا من الإبل ولم تقض الأئمة في القديم ولا في الحديث فيما دون الموضحة بعقل وحدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه قال كل نافذة في عضو من الأعضاء ففيه ثلث عقل ذلك العضو حدثني مالك كان بن شهاب لا يرى ذلك وأنا لا أرى في نافذة في عضو من الأعضاء في الجسد أمرا مجتمعا عليه ولكني أرى فيها الاجتهاد يجتهد الامام في ذلك وليس في ذلك أمر مجتمع عليه عندنا قال مالك الأمر عندنا ان المأمومة والمنقلة والموضحة لا تكون الا في الوجه والرأس فما كان في الجسد من ذلك فليس فيه الا الاجتهاد قال مالك فلا أرى اللحي الأسفل والأنف من الرأس في جراحهما لأنهما عظمان منفردان والرأس بعدهما عظم واحد وحدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن ان عبد الله بن الزبير أقاد من المنقلة

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


011-عقل الأصابع وحدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن

عقل الأصابع وحدثني يحيى عن مالك عن ربيعة بن أبي عبد الرحمن انه قال سألت سعيد بن المسيب كم في أصبع المرأة فقال عشر من الإبل فقلت كم في أصبعين قال عشرون من الإبل فقلت كم في ثلاث فقال ثلاثون من الإبل فقلت كم في أربع قال عشرون من الإبل فقلت حين عظم جرحها واشتدت مصيبتها نقص عقلها فقال سعيد اعراقي أنت فقلت بل عالم متثبت أو جاهل متعلم فقال سعيد هي السنة يا بن أخي قال مالك الأمر عندنا في أصابع الكف إذا قطعت فقد تم عقلها وذلك ان خمس الأصابع إذا قطعت كان عقلها عقل الكف خمسين من الإبل في كل أصبع عشرة من الإبل قال مالك وحساب الأصابع ثلاثة وثلاثون دينارا وثلث دينار في كل انملة وهي من الإبل ثلاث فرائض وثلث فريضة

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


012-جامع عقل الأسنان

جامع عقل الأسنان

[ 1553 ] وحدثني يحيى عن مالك عن زيد بن اسلم عن مسلم بن جندب عن أسلم مولى عمر بن الخطاب ان عمر بن الخطاب قضى في الضرس بجمل وفي الترقوة بجمل وفي الضلع بجمل
[ 1554 ] وحدثني يحيى عن مالك عن يحيى بن سعيد انه سمع سعيد بن المسيب يقول قضى عمر بن الخطاب في الأضراس ببعير بعير وقضى معاوية بن أبي سفيان في الأضراس بخمسة أبعرة خمسة أبعرة قال سعيد بن المسيب فالدية تنقص في قضاء عمر بن الخطاب وتزيد في قضاء معاوية فلو كنت انا لجعلت في الأضراس بعيرين بعيرين فتلك الدية سواء وكل مجتهد مأجور وحدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب انه كان يقول إذا أصيبت السن فاسودت ففيها عقلها تاما فإن طرحت بعد ان تسود ففيها عقلها أيضا تاما


013-العمل في عقل الأسنان

العمل في عقل الأسنان

[ 1555 ] وحدثني يحيى عن مالك عن داود بن الحصين عن أبي غطفان بن طريف المري انه أخبره أن مروان بن الحكم بعثه إلى عبد الله بن عباس يسأله ماذا في الضرس فقال عبد الله بن عباس فيه خمس من الإبل قال فردني مروان إلى عبد الله بن عباس فقال أتجعل مقدم الفم مثل الأضراس فقال عبد الله بن عباس لو لم تعتبر ذلك الا بالأصابع عقلها سواء وحدثني يحيى عن مالك عن هشام بن عروة عن أبيه انه كان يسوي بين الأسنان في العقل ولا يفضل بعضها على بعض قال مالك والأمر عندنا ان مقدم الفم والأضراس والأنياب عقلها سواء وذلك ان رسول الله صلى الله عليه وسلم قال في السن خمس من الإبل والضرس سن من الأسنان لا يفضل بعضها على بعض


014-دية جراح العبد

دية جراح العبد

حدثني يحيى عن مالك انه بلغه ان سعيد بن المسيب وسليمان بن يسار كانا يقولان في موضحة العبد نصف عشر ثمنه وحدثني مالك انه بلغه ان مروان بن الحكم كان يقضي في العبد يصاب بالجراح ان على من جرحه قدر ما نقص من ثمن العبد قال مالك والأمر عندنا ان في موضحة العبد نصف عشر ثمنه وفي منقلته العشر ونصف العشر من ثمنه وفي مأمومته وجائفته في كل واحدة منهما ثلث ثمنه وفيما سوى هذه الخصال الأربع مما يصاب به العبد ما نقص من ثمنه ينظر في ذلك بعد ما يصح العبد ويبرأ كم بين قيمة العبد بعد ان أصابه الجرح وقيمته صحيحا قبل ان يصيبه هذا ثم يغرم الذي أصابه ما بين القيمتين قال مالك في العبد إذا كسرت يده أو رجله ثم صح كسره فليس على من أصابه شيء فإن أصاب كسره ذلك نقص أو عثل كان على من أصابه قدر ما نقص من ثمن العبد قال مالك الأمر عندنا في القصاص بين المماليك كهيئة قصاص الأحرار نفس الأمة بنفس العبد وجرحها بجرحه فإذا قتل العبد عبدا عمدا خير سيد العبد المقتول فإن شاء قتل وإن شاء أخذ العقل فإن أخذ العقل أخذ قيمة عبده وإن شاء رب العبد القاتل ان يعطي ثمن العبد المقتول فعل وان شاء اسلم عبده فإذا أسلمه فليس عليه غير ذلك وليس لرب العبد المقتول إذا أخذ العبد القاتل ورضي به ان يقتله وذلك في القصاص كله بين العبيد في قطع اليد والرجل وأشباه ذلك بمنزلته في القتل قال مالك في العبد المسلم يجرح اليهودي أو النصراني ان سيد العبد ان شاء ان يعقل عنه ما قد أصاب فعل أو أسلمه فيباع فيعطى اليهودي أو النصراني من ثمن العبد دية جرحه أو ثمنه كله ان أحاط بثمنه ولا يعطى اليهودي ولا النصراني عبدا مسلما


015-دية أهل الذمة وحدثني يحيى عن مالك انه بلغه ان عمر بن عبد

دية أهل الذمة وحدثني يحيى عن مالك انه بلغه ان عمر بن عبد العزيز قضى ان دية اليهودي أو النصراني إذا قتل أحدهما مثل نصف دية الحر المسلم قال مالك الأمر عندنا ان لا يقتل مسلم بكافر الا ان يقتله مسلم قتل غيلة فيقتل به وحدثني يحيى عن مالك عن يحيى بن سعيد ان سليمان بن يسار كان يقول دية المجوسي ثماني مائة درهم قال مالك وهو الأمر عندنا قال مالك وجراح اليهودي والنصراني والمجوسي في دياتهم على حساب جراح المسلمين في دياتهم الموضحة نصف عشر ديته والمأمومة ثلث ديته والجائفة ثلث ديته فعلى حساب ذلك جراحاتهم كلها

موطأ الإمام مالك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


016-ما يوجب العقل على الرجل في خاصة ماله

ما يوجب العقل على الرجل في خاصة ماله

حدثني يحيى عن مالك عن هشام بن عروة عن أبيه انه كان يقول ليس على العاقلة عقل في قتل العمد إنما عليهم عقل قتل الخطأ وحدثني يحيى عن مالك عن بن شهاب انه قال مضت السنة ان العاقلة لا تحمل شيئا من دية العمد الا ان يشاؤا ذلك وحدثني يحيى عن مالك عن يحيى بن سعيد مثل ذلك قال مالك ان بن شهاب قال مضت السنة في قتل العمد حين يعفو أولياء المقتول ان الدية تكون على القاتل في ماله خاصة الا ان تعينه العاقلة عن طيب نفس منها قال مالك والأمر عندنا ان الدية لا تجب على العاقلة حتى تبلغ الثلث فصاعدا فما بلغ الثلث فهو على العاقلة وما كان دون الثلث فهو في مال الجارح خاصة قال مالك الأمر الذي لا اختلاف فيه عندنا فيمن قبلت منه الدية في قتل العمد أو في شيء من الجراح التي فيها القصاص ان عقل ذلك لا يكون على العاقلة الا ان يشاؤا وإنما عقل ذلك في مال القاتل أو الجارح خاصة ان وجد له مال فإن لم يوجد له مال كان دينا عليه وليس على العاقلة منه شيء الا ان يشاؤا قال مالك ولا تعقل العاقلة أحدا أصاب نفسه عمدا أو خطأ بشيء وعلى ذلك رأي أهل الفقه عندنا ولم اسمع ان أحدا ضمن العاقلة من دية العمد شيئا ومما يعرف به ذلك ان الله تبارك وتعالى قال في كتابه " فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان " فتفسير ذلك فيما نرى والله اعلم انه من أعطي من أخيه شيء من العقل فليتبعه بالمعروف وليؤد إليه بإحسان قال مالك في الصبي الذي لا مال له والمرأة التي لا مال لها إذا جنى أحدهما جناية دون الثلث انه ضامن على الصبي والمرأة في مالهما خاصة ان كان لهما مال أخذ منه وإلا فجناية كل واحد منهما دين عليه ليس على العاقلة منه شيء ولا يؤخذ أبو الصبي بعقل جناية الصبي وليس ذلك عليه قال مالك الأمر عندنا الذي لا اختلاف فيه ان العبد إذا قتل كانت فيه القيمة يوم يقتل ولا تحمل عاقلة قاتله من قيمة العبد شيئا قل أو كثر وإنما ذلك على الذي أصابه في ماله خاصة بالغا ما بلغ وان كانت قيمة العبد الدية أو أكثر فذلك عليه في ماله وذلك لأن العبد سلعة من السلع


017-ميراث العقل والتغليظ فيه

ميراث العقل والتغليظ فيه

[ 1556 ] حدثني يحيى عن مالك عن بن شهاب ان عمر بن الخطاب نشد الناس بمنى من كان عنده علم من الدية ان يخبرني فقام الضحاك بن سفيان الكلابي فقال كتب الي رسول الله صلى الله عليه وسلم ان اورث امرأة أشيم الضبابي من دية زوجها فقال له عمر بن الخطاب ادخل الخباء حتى آتيك فلما نزل عمر بن الخطاب أخبره الضحاك فقضى بذلك عمر بن الخطاب قال بن شهاب وكان قتل أشيم خطأ
[ 1557 ] وحدثني مالك عن يحيى بن سعيد عن عمرو بن شعيب ان رجلا من بني مدلج يقال له قتادة حذف ابنه بالسيف فأصاب ساقه فنزى في جرحه فمات فقدم سراقة بن جعشم على عمر بن الخطاب فذكر ذلك له فقال له عمر اعدد على ماء قديد عشرين ومائة بعير حتى اقدم عليك فلما قدم إليه عمر بن الخطاب أخذ من تلك الإبل ثلاثين حقة وثلاثين جذعة وأربعين خلفة ثم قال أين أخو المقتول قال ها أنا ذا قال خذها فإن رسول الله صلى الله عليه وسلم قال ليس لقاتل شيء
[ 1558 ] وحدثني مالك انه بلغه ان سعيد بن المسيب وسليمان بن يسار سئلا أتغلظ الدية في الشهر الحرام فقالا لا ولكن يزاد فيها للحرمة فقيل لسعيد هل يزاد في الجراح كما يزاد في النفس فقال نعم قال مالك أراهما أرادا مثل الذي صنع عمر بن الخطاب في عقل المدلجي حين أصاب ابنه
[ 1559 ] وحدثني مالك عن يحيى بن سعيد عن عروة بن الزبير ان رجلا من الأنصار يقال له أحيحة بن الجلاح كان له عم صغير هو أصغر من أحيحة وكان عند أخواله فأخذه أحيحة فقتله فقال أخواله كنا أهل ثمه ورمه حتى إذا استوى على عممه غلبنا حق امرئ في عمه قال عروة فلذلك لا يرث قاتل من قتل قال مالك الأمر الذي لا اختلاف فيه عندنا ان قاتل العمد لا يرث من دية من قتل شيئا ولا من ماله ولا يحجب أحدا وقع له ميراث وان الذي يقتل خطأ لا يرث من الدية شيئا وقد اختلف في ان يرث من ماله لأنه لا يتهم على انه قتله ليرثه وليأخذ ماله فأحب الي ان يرث من ماله ولا يرث من ديته


018-جامع العقل

جامع العقل

[ 1560 ] حدثني يحيى عن مالك عن بن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال جرح العجماء جبار والبئر جبار والمعدن جبار وفي الركاز الخمس قال مالك وتفسير الجبار انه لا دية فيه وقال مالك القائد والسائق والراكب كلهم ضامنون لما أصابت الدابة الا ان ترمح الدابة من غير ان يفعل بها شيء ترمح له وقد قضى عمر بن الخطاب في الذي أجرى فرسه بالعقل قال مالك فالقائد والراكب والسائق أحرى ان يغرموا من الذي أجرى فرسه قال مالك والأمر عندنا في الذي يحفر البئر على الطريق أو يربط الدابة أو يصنع أشباه هذا على طريق المسلمين ان ما صنع من ذلك مما لا يجوز له ان يصنعه على طريق المسلمين فهو ضامن لما اصيب في ذلك من جرح أو غيره فما كان من ذلك عقله دون ثلث الدية فهو في ماله خاصة وما بلغ الثلث فصاعدا فهو على العاقلة وما صنع من ذلك مما يجوز له ان يصنعه على طريق المسلمين فلا ضمان عليه فيه ولا غرم ومن ذلك البئر يحفرها الرجل للمطر والدابة ينزل عنها الرجل للحاجة فيقفها على الطريق فليس على أحد في هذا غرم وقال مالك في الرجل ينزل في البئر فيدركه رجل آخر في أثره فيجبذ الأسفل الأعلى فيخران في البئر فيهلكان جميعا ان على عاقلة الذي جبذه الدية قال مالك في الصبي يأمره الرجل ينزل في البئر أو يرقى في النخلة فيهلك في ذلك ان الذي امره ضامن لما أصابه من هلاك أو غيره قال مالك الأمر الذي لا اختلاف فيه عندنا انه ليس على النساء والصبيان عقل يجب عليهم ان يعقلوه مع العاقلة فيما تعقله العاقلة من الديات وإنما يجب العقل على من بلغ الحلم من الرجال وقال مالك في عقل الموالي تلزمه العاقلة ان شاؤوا وان أبوا كانوا أهل ديوان أو مقطعين وقد تعاقل الناس في زمن رسول الله صلى الله عليه وسلم وفي زمان أبي بكر الصديق قبل ان يكون ديوان وإنما كان الديوان في زمان عمر بن الخطاب فليس لأحد ان يعقل عنه غير قومه ومواليه لأن الولاء لا ينتقل ولأن النبي صلى الله عليه وسلم قال الولاء لمن اعتق قال مالك والولاء نسب ثابت قال مالك والأمر عندنا فيما اصيب من البهائم ان على من أصاب منها شيئا قدر ما نقص من ثمنها قال مالك في الرجل يكون عليه القتل فيصيب حدا من الحدود انه لا يؤخذ به وذلك ان القتل يأتي على ذلك كله الا الفرية فإنها تثبت على من قيلت له يقال له مالك لم تجلد من افترى عليك فأرى ان يجلد المقتول الحد من قبل ان يقتل ثم يقتل ولا أرى ان يقاد منه في شيء من الجراح الا القتل لأن القتل يأتي على ذلك كله وقال مالك الأمر عندنا ان القتيل إذا وجد بين ظهراني قوم في قرية أو غيرها لم يؤخذ به أقرب الناس إليه دارا ولا مكانا وذلك انه قد يقتل القتيل ثم يلقى على *******************
قوم ليلطخوا به فليس يؤاخذ أحد بمثل ذلك قال مالك في جماعة من الناس اقتتلوا فانكشفوا وبينهم قتيل أو جريح لا يدري من فعل ذلك به ان أحسن ما سمع في ذلك ان عليه العقل وان عقله على القوم الذين نازعوه وإن كان الجريح أو القتيل من غير الفريقين فعقله على الفريقين جميعا


019-الغيلة والسحر

الغيلة والسحر

[ 1561 ] وحدثني يحيى عن مالك عن يحيى بن سعيد عن سعيد بن المسيب ان عمر بن الخطاب قتل نفرا خمسة أو سبعة برجل واحد قتلوه قتل غيلة وقال عمر لو تمالأ عليه أهل صنعاء لقتلتهم جميعا
[ 1562 ] وحدثني يحيى عن مالك عن محمد بن عبد الرحمن بن سعد بن زرارة انه بلغه أن حفصة زوج النبي صلى الله عليه وسلم قتلت جارية لها سحرتها وقد كانت دبرتها فأمرت بها فقتلت قال مالك الساحر الذي يعمل السحر ولم يعمل ذلك له غيره هو مثل الذي قال الله تبارك وتعالى في كتابه " ولقد علموا لمن اشتراه ماله في الآخرة من خلاق " فأرى ان يقتل ذلك إذا عمل ذلك هو نفسه


020-ما يجب في العمد

ما يجب في العمد

[ 1563 ] وحدثني يحيى عن مالك عن عمر بن حسين مولى عائشة بنت قدامة ان عبد الملك بن مروان أقاد ولي رجل من رجل قتله بعصا فقتله وليه بعصا قال مالك والأمر المجتمع عليه الذي لا اختلاف فيه عندنا ان الرجل إذا ضرب الرجل بعصا أو رماه بحجر أو ضربه عمدا فمات من ذلك فإن ذلك هو العمد وفيه القصاص قال مالك فقتل العمد عندنا ان يعمد الرجل إلى الرجل فيضربه حتى تفيض نفسه ومن العمد أيضا ان يضرب الرجل الرجل في النائرة تكون بينهما ثم ينصرف عنه وهو حي فينزى في ضربه فيموت فتكون في ذلك القسامة قال مالك الأمر عندنا انه يقتل في العمد الرجال الأحرار بالرجل الحر الواحد والنساء بالمرأة كذلك والعبيد بالعبد كذلك


021-القصاص في القتل

القصاص في القتل

حدثني يحيى عن مالك أنه بلغه ان مروان بن الحكم كتب إلى معاوية بن أبي سفيان يذكر انه أتي بسكران قد قتل رجلا فكتب إليه معاوية ان اقتله به قال يحيى قال مالك أحسن ما سمعت في تأويل هذه الآية قول الله تعالى " الحر بالحر والعبد بالعبد " فهؤلاء الذكور " والأنثى بالأنثى " ان القصاص يكون بين الأناث كما يكون بين الذكور والمرأة الحرة تقتل بالمرأة الحرة كما يقتل الحر بالحر والأمة تقتل بالأمة كما يقتل العبد بالعبد والقصاص يكون بين النساء كما يكون بين الرجال والقصاص أيضا يكون بين الرجال والنساء وذلك ان الله تبارك وتعالى قال في كتابه " وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص " فذكر الله تبارك وتعالى " أن النفس بالنفس " فنفس المرأة الحرة بنفس الرجل الحر وجرحها بجرحه قال مالك في الرجل يمسك الرجل للرجل فيضربه فيموت مكانه انه ان امسكه وهو يرى انه يريد قتله قتلا به جميعا وإن امسكه وهو يرى انه إنما يريد الضرب مما يضرب به الناس لا يرى انه عمد لقتله فإنه يقتل القاتل ويعاقب الممسك أشد العقوبة ويسجن سنة لأنه امسكه ولا يكون عليه القتل قال مالك في الرجل يقتل الرجل عمدا أو يفقأ عينه عمدا فيقتل القاتل أو تفقأ عين الفاقيء قبل ان يقتص منه انه ليس عليه دية ولا قصاص وإنما كان حق الذي قتل أو فقئت عينه في الشيء بالذي ذهب وإنما ذلك بمنزلة الرجل يقتل الرجل عمدا ثم يموت القاتل فلا يكون لصاحب الدم إذا مات القاتل شيء دية ولا غيرها وذلك لقول الله تبارك وتعالى " كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد " قال مالك فإنما يكون له القصاص على صاحبه الذي قتله وإذا هلك قاتله الذي قتله فليس له قصاص ولا دية قال مالك ليس بين الحر والعبد قود في شيء من الجراح والعبد يقتل بالحر إذا قتله عمدا ولا يقتل الحر بالعبد وإن قتله عمدا وهو أحسن ما سمعت


022-العفو في قتل العمد

العفو في قتل العمد

حدثني يحيى عن مالك انه أدرك من يرضى من أهل العلم يقولون في الرجل إذا أوصى ان يعفى عن قاتله إذا قتل عمدا ان ذلك جائز له وأنه أولى بدمه من غيره من أوليائه من بعده قال مالك في الرجل يعفو عن قتل العمد بعد ان يستحقه ويجب له انه ليس على القاتل عقل يلزمه الا ان يكون الذي عفا عنه اشترط ذلك عند العفو عنه قال مالك في القاتل عمدا إذا عفي عنه انه يجلد مائة جلدة ويسجن سنة قال مالك وإذا قتل الرجل عمدا وقامت على ذلك البينة وللمقتول بنون وبنات فعفا البنون وأبى البنات ان يعفون فعفو البنين جائز على البنات ولا أمر للبنات مع البنين في القيام بالدم والعفو عنه


023-القصاص في الجراح

القصاص في الجراح

قال يحيى قال مالك الأمر المجتمع عليه عندنا ان من كسر يدا أو رجلا عمدا أنه يقاد منه ولا يعقل قال مالك ولا يقاد من أحد حتى تبرأ جراح صاحبه فيقاد منه فإن جاء جرح المستقاد منه مثل جرح الأول حين يصح فهو القود وإن زاد جرح المستقاد منه أو مات فليس على المجروح الأول المستقيد شيء وان برئ جرح المستقاد منه وشل المجروح الأول أو برئت جراحه وبها عيب أو نقص أو عثل فإن المستقاد منه لا يكسر الثانية ولا يقاد بجرحه قال ولكنه يعقل له بقدر ما نقص من يد الأول أو فسد منها والجراح في الجسد على مثل ذلك قال مالك وإذا عمد الرجل إلى امرأته ففقأ عينها أو كسر يدها أو قطع اصبعها أو شبه ذلك متعمدا لذلك فإنها تقاد منه واما الرجل يضرب امرأته بالحبل أو بالسوط فيصيبها من ضربه ما لم يرد ولم يتعمد فإنه يعقل ما أصاب منها على هذا الوجه ولا يقاد منه وحدثني يحيى عن مالك انه بلغه ان أبا بكر بن محمد بن عمرو بن حزم أقاد من كسر الفخذ


024-دية السائبة وجنايته

دية السائبة وجنايته

[ 1564 ] حدثني يحيى عن مالك عن أبي الزناد عن سليمان بن يسار ان سائبة أعتقه بعض الحجاج فقتل بن رجل من بني عائذ فجاء العائذي أبو المقتول إلى عمر بن الخطاب يطلب دية ابنه فقال عمر لا دية له فقال العائذي أرأيت لو قتله ابني فقال عمر إذا تخرجون ديته فقال هو إذا كالأرقم ان يترك يلقم وان يقتل ينقم


001-تبرئة أهل الدم في القسامة

تبرئة أهل الدم في القسامة

[ 1565 ] حدثني يحيى عن مالك عن أبي ليلى بن عبد الله بن عبد الرحمن بن سهل عن سهل بن أبي حثمة أنه أخبره رجال من كبراء قومه ان عبد الله بن سهل ومحيصة خرجا إلى خيبر من جهد أصابهم فأتي محيصة فأخبر ان عبد الله بن سهل قد قتل وطرح في فقير بئر أو عين فأتى يهود فقال أنتم والله قتلتموه فقالوا والله ما قتلناه فأقبل حتى قدم على قومه فذكر لهم ذلك ثم اقبل هو وأخوه حويصة وهو أكبر منه وعبد الرحمن فذهب محيصة ليتكلم وهو الذي كان بخيبر فقال له رسول الله صلى الله عليه وسلم كبر كبر يريد السن فتكلم حويصة ثم تكلم محيصة فقال رسول الله صلى الله عليه وسلم أما ان يدوا صاحبكم واما ان يأذنوا بحرب فكتب إليهم رسول الله صلى الله عليه وسلم في ذلك فكتبوا انا والله ما قتلناه فقال رسول الله صلى الله عليه وسلم لحويصة ومحيصة وعبد الرحمن أتحلفون وتستحقون دم صاحبكم فقالوا لا قال أفتحلف لكم يهود قالوا ليسوا بمسلمين فوداه رسول الله صلى الله عليه وسلم من عنده فبعث إليهم بمائة ناقة حتى أدخلت عليهم الدار قال سهل لقد ركضتني منها ناقة حمراء قال مالك الفقير هو البئر
[ 1566 ] قال يحيى عن مالك عن يحيى بن سعيد عن بشير بن يسار أنه أخبره ان عبد الله بن سهل الأنصاري ومحيصة بن مسعود خرجا إلى خيبر فتفرقا في حوائجهما فقتل عبد الله بن سهل فقدم محيصة فأتى هو وأخوه حويصة وعبد الرحمن بن سهل إلى النبي صلى الله عليه وسلم فذهب عبد الرحمن ليتكلم لمكانه من أخيه فقال رسول الله صلى الله عليه وسلم كبر كبر فتكلم حويصة ومحيصة فذكرا شأن عبد الله بن سهل فقال لهم رسول الله صلى الله عليه وسلم أتحلفون خمسين يمينا وتستحقون دم صاحبكم أو قاتلكم قالوا يا رسول الله لم نشهد ولم نحضر فقال لهم رسول الله صلى الله عليه وسلم فتبرئكم يهود بخمسين يمينا فقالوا يا رسول الله كيف نقبل إيمان قوم كفار قال يحيى بن سعيد فزعم بشير بن يسار ان رسول الله صلى الله عليه وسلم وداه من عنده قال مالك الأمر المجتمع عليه عندنا والذي سمعت ممن أرضى في القسامة والذي اجتمعت عليه الأئمة في القديم والحديث ان يبدأ بالأيمان المدعون في القسامة فيحلفون وأن القسامة لا تجب الا بأحد أمرين إما ان يقول المقتول دمي عند فلان أو يأتي ولاة الدم بلوث من بينة وإن لم تكن قاطعة على الذي يدعى عليه الدم فهذا يوجب القسامة للمدعين الدم على من ادعوه عليه ولا تجب القسامة عندنا الا بأحد هذين الوجهين قال مالك وتلك السنة التي لا اختلاف فيها عندنا والذي لم يزل عليه عمل الناس ان المبدئين بالقسامة أهل الدم والذين يدعونه في العمد والخطأ قال مالك وقد بدأ رسول الله صلى الله عليه وسلم الحارثين في قتل صاحبهم الذي قتل بخيبر قال مالك فإن حلف المدعون استحقوا دم صاحبهم وقتلوا من حلفوا عليه ولا يقتل في القسامة الا واحد لا يقتل فيها اثنان يحلف من ولاة الدم خمسون رجلا خمسين يمينا فإن قل عددهم أو نكل بعضهم ردت الأيمان عليهم الا أن ينكل أحد من ولاة المقتول ولاة الدم الذين يجوز لهم العفو عنه فإن نكل أحد من أولئك فلا سبيل إلى الدم إذا نكل أحد منهم قال يحيى قال مالك وإنما ترد الأيمان على من بقي منهم إذا نكل أحد ممن لا يجوز له عفو فإن نكل أحد من ولاة الدم الذين يجوز لهم العفو عن الدم وإن كان واحدا فإن الأيمان لا ترد على من بقي من ولاة الدم إذا نكل أحد منهم عن الأيمان ولكن الأيمان إذا كان ذلك ترد على المدعى عليهم فيحلف منهم خمسون رجلا خمسين يمينا فأن لم يبلغوا خمسين رجلا ردت الأيمان على من حلف منهم فإن لم يوجد أحد الا الذي ادعى عليه حلف هو خمسين يمينا وبريء قال يحيى قال مالك وإنما فرق بين القسامة في الدم والأيمان في الحقوق ان الرجل إذا داين الرجل استثبت عليه في حقه وأن الرجل إذا أراد قتل الرجل لم يقتله في جماعة من الناس وإنما يلتمس الخلوة قال فلو لم تكن القسامة الا فيما تثبت فيه البينة ولو عمل فيها كما يعمل في الحقوق هلكت الدماء واجترأ الناس عليها إذا عرفوا القضاء فيها ولكن إنما جعلت القسامة إلى ولاة المقتول يبدؤون بها فيها ليكف الناس عن الدم وليحذر القاتل ان يؤخذ في مثل ذلك بقول المقتول قال يحيى وقد قال مالك في القوم يكون لهم العدد يتهمون بالدم فيرد ولاة المقتول الأيمان عليهم وهم نفر لهم عدد انه يحلف كل إنسان منهم عن نفسه خمسين يمينا ولا تقطع الأيمان عليهم بقدر عددهم ولا يبرؤن دون ان يحلف كل إنسان عن نفسه خمسين يمينا قال مالك وهذا أحسن ما سمعت في ذلك قال والقسامة تصير إلى عصبة المقتول وهم ولاة الدم الذين يقسمون عليه والذين يقتل بقسامتهم


002-من تجوز قسامته في العمد من ولاة الدم

من تجوز قسامته في العمد من ولاة الدم

قال يحيى قال مالك الأمر الذي لا اختلاف فيه عندنا انه لا يحلف في القسامة في العمد أحد من النساء وإن لم يكن للمقتول ولاة الا النساء فليس للنساء في قتل العمد قسامة ولا عفو قال يحيى قال مالك في الرجل يقتل عمدا انه إذا قام عصبة المقتول أو مواليه فقالوا نحن نحلف ونستحق دم صاحبنا فذلك لهم قال مالك فإن أراد النساء ان يعفون عنه فليس ذلك لهن العصبة والموالي أولى بذلك منهن لأنهم هم الذين استحقوا الدم وحلفوا عليه قال مالك وإن عفت العصبة أو الموالي بعد ان يستحقوا الدم وأبي النساء وقلن لا ندع قاتل صاحبنا فهن أحق وأولى بذلك لأن من أخذ القود أحق ممن تركه من النساء والعصبة إذا ثبت الدم ووجب القتل قال مالك لا يقسم في قتل العمد من المدعين الا اثنان فصاعدا تردد الأيمان عليهما حتى يحلفا خمسين يمينا ثم قد استحقا الدم وذلك الأمر عندنا قال مالك وإذا ضرب النفر الرجل حتى يموت تحت أيديهم قتلوا به جميعا فإن هو مات بعد ضربهم كانت القسامة وإذا كانت القسامة لم تكن الا على رجل واحد ولم يقتل غيره ولم نعلم قسامة كانت قط الا على رجل واحد


003-القسامة في قتل الخطأ قال يحيى

القسامة في قتل الخطأ قال يحيى

قال مالك القسامة في قتل الخطاء يقسم الذين يدعون الدم ويستحقونه بقسامتهم يحلفون خمسين يمينا تكون على قسم مواريثهم من الدية فإن كان في الأيمان كسور إذا قسمت بينهم نظر إلى الذي يكون عليه أكثر تلك الأيمان إذا قسمت فتجبر عليه تلك اليمين قال مالك فإن لم يكن للمقتول ورثة الا النساء فإنهن يحلفن ويأخذن الدية فإن لم يكن له وارث الا رجل واحد حلف خمسين يمينا وأخذ الدية وإنما يكون ذلك في قتل الخطأ ولا يكون في قتل العمد


004-الميراث في القسامة

الميراث في القسامة

قال يحيى قال مالك إذا قبل ولاة الدم الدية فهي موروثة على كتاب الله يرثها بنات الميت واخواته ومن يرثه من النساء فإن لم يحرز النساء ميراثه كان ما بقي من ديته لأولى الناس بميراثه مع النساء قال مالك إذا قام بعض ورثة المقتول الذي يقتل خطأ يريد ان يأخذ من الدية بقدر حقه منها وأصحابه غيب لم يأخذ ذلك ولم يستحق من الدية شيئا قل ولا كثر دون ان يستكمل القسامة يحلف خمسين يمينا فإذا حلف خمسين يمينا استحق حصته من الدية وذلك ان الدم لا يثبت الا بخمسين يمينا ولا تثبت الدية حتى يثبت الدم فإن جاء بعد ذلك من الورثة أحد حلف من الخمسين يمينا بقدر ميراثه وأخذ حقه حتى يستكمل الورثة حقوقهم ان جاء أخ لأم فله السدس وعليه من الخمسين يمينا السدس فمن حلف استحق من الدية ومن نكل بطل حقه وإن كان بعض الورثة غائبا أو صبيا لم يبلغ حلف الذين حضروا خمسين يمينا فإن جاء الغائب بعد ذلك أو بلغ الصبي الحلم حلف كل منهما يحلفون على قدر حقوقهم من الدية وعلى قدر مواريثهم منها قال يحيى قال مالك وهذا أحسن ما سمعت


005-القسامة في العبيد

القسامة في العبيد

قال يحيى قال مالك الأمر عندنا في العبيد انه إذا اصيب العبد عمدا أو خطأ ثم جاء سيده بشاهد حلف مع شاهده يمينا واحدة ثم كان له قيمة عبده وليس في العبيد قسامة في عمد ولا خطإ ولم اسمع أحدا من أهل العلم قال ذلك قال مالك فإن قتل العبد عبدا عمدا أو خطأ لم بكن على سيد العبد المقتول قسامة ولا يمين ولا يستحق سيده ذلك الا ببينة عادلة أو بشاهد فيحلف مع شاهده قال يحيى قال مالك وهذا أحسن ما سمعت


001-الدعاء للمدينة وأهلها

الدعاء للمدينة وأهلها

[ 1567 ] وحدثني يحيى بن يحيى قال حدثني مالك عن إسحاق بن عبد الله بن أبي طلحة الأنصاري عن أنس بن مالك ان رسول الله صلى الله عليه وسلم قال اللهم بارك لهم في مكيالهم وبارك لهم في صاعهم ومدهم يعني أهل المدينة
[ 1568 ] وحدثني يحيى عن مالك عن سهل بن أبي صالح عن أبيه عن أبي هريرة انه قال كان الناس إذا رأوا أول الثمر جاؤوا به إلى رسول الله صلى الله عليه وسلم فإذا أخذه رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في ثمرنا وبارك لنا في مدينتنا وبارك لنا في صاعنا وبارك لنا في مدنا اللهم ان إبراهيم عبدك وخليلك ونبيك وإني عبدك ونبيك وإنه دعاك لمكة وإني أدعوك للمدينة بمثل ما دعاك به لمكة ومثله معه ثم يدعو أصغر وليد يراه فيعطيه ذلك الثمر


002-سكنى المدينة والخروج منها

سكنى المدينة والخروج منها

[ 1569 ] حدثني يحيى عن مالك عن قطن بن وهب بن عمير بن الأجدع ان يحنس مولى الزبير بن العوام أخبره انه كان جالسا عند عبد الله بن عمر في الفتنة فأتته مولاة له تسلم عليه فقالت اني أردت الخروج يا أبا عبد الرحمن اشتد علينا الزمان فقال لها عبد الله بن عمر اقعدي لكع فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يصبر على لأوائها وشدتها أحد إلا كنت له شفيعا أو شهيدا يوم القيامة
[ 1570 ] وحدثني يحيى عن مالك عن محمد بن المنكدر عن جابر بن عبد الله ان اعرابيا بايع رسول الله صلى الله عليه وسلم على الإسلام فأصاب الأعرابي وعك بالمدينة فأتى رسول الله صلى الله عليه وسلم فقال يا رسول الله اقلني بيعتي فأبى رسول الله صلى الله عليه وسلم ثم جاءه فقال اقلني بيعتي فأبى ثم جاءه فقال اقلني بيعتي فأبى فخرج الأعرابي فقال رسول الله صلى الله عليه وسلم إنما المدينة كالكير تنفي خبثها وينصع طيبها
[ 1571 ] وحدثني مالك عن يحيى بن سعيد انه قال سمعت أبا الحباب سعيد بن يسار يقول سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول أمرت بقرية تأكل القرى يقولون يثرب وهي المدينة تنفي الناس كما ينفي الكير خبث الحديد
[ 1572 ] وحدثني مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم قال لا يخرج أحد من المدينة رغبة عنها إلا أبدلها الله خيرا منه
[ 1573 ] وحدثني مالك عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن سفيان بن أبي زهير انه قال سمعت رسول الله صلى الله عليه وسلم يقول تفتح اليمن فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون وتفتح الشام فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون وتفتح العراق فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون
[ 1574 ] وحدثني يحيى عن مالك عن بن حماس عن عمه عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لتتركن المدينة على أحسن ما كانت حتى يدخل الكلب أو الذئب فيغذي على بعض سواري المسجد أو على المنبر فقالوا يا رسول الله فلمن تكون الثمار ذلك الزمان قال للعوافي الطير والسباع
[ 1575 ] وحدثني مالك انه بلغه ان عمر بن عبد العزيز حين خرج من المدينة التفت إليها فبكى ثم قال يا مزاحم أتخشى ان نكون ممن نفت المدينة


003-تحريم المدينة

تحريم المدينة

[ 1576 ] حدثني يحيى عن مالك عن عمرو مولى المطلب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم طلع له أحد فقال هذا جبل يحبنا ونحبه اللهم ان إبراهيم حرم مكة وأنا احرم ما بين لابتيها
[ 1577 ] وحدثني مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة انه كان يقول لو رأيت الظباء بالمدينة ترتع ما ذعرتها قال رسول الله صلى الله عليه وسلم ما بين لابتيها حرام
[ 1578 ] وحدثني مالك عن يونس بن يوسف عن عطاء بن يسار عن أبي أيوب الأنصاري انه وجد غلمانا قد ألجؤوا ثعلبا إلى زاوية فطردهم عنه قال مالك لا أعلم الا انه قال أفي حرم رسول الله صلى الله عليه وسلم يصنع هذا
[ 1579 ] وحدثني يحيى عن مالك عن رجل قال دخل علي زيد بن ثابت وأنا بالأسواف قد اصطدت نهسا فأخذه من يدي فأرسله


004-وباء المدينة

وباء المدينة

[ 1580 ] وحدثني عن مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين انها قالت لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال قالت فدخلت عليهما فقلت يا أبت كيف تجدك ويا بلال كيف تجدك قالت فكان أبو بكر إذا أخذته الحمى يقول
كل امرئ مصبح في أهله
والموت أدنى من شراك نعله
وكان بلال إذا اقلع عنه يرفع عقيرته فيقول
ألا ليت شعري هل أبيتن ليلة
بواد وحولي أذخر وجليل
وهل أردن يوما مياه مجنة
وهل يبدون لي شامة وطفيل
قالت عائشة فجئت رسول الله صلى الله عليه وسلم فأخبرته فقال اللهم حبب إلينا المدينة كحبنا مكة أو أشد وصححها وبارك لنا في صاعها ومدها وانقل حماها فاجعلها بالجحفة
[ 1581 ] قال مالك وحدثني يحيى بن سعيد ان عائشة قالت وكان عامر بن فهيرة يقول
قد رأيت الموت قبل ذوقه
إن الجبان حتفه من فوقه
[ 1582 ] وحدثني عن مالك عن نعيم بن عبد الله المجمر عن أبي هريرة انه قال قال رسول الله صلى الله عليه وسلم على أنقاب المدينة ملائكة لا يدخلها الطاعون ولا الدجال


005-اجلاء اليهود من المدينة

اجلاء اليهود من المدينة

[ 1583 ] وحدثني عن مالك عن إسماعيل بن أبي حكيم انه سمع عمر بن عبد العزيز يقول كان من آخر ما تكلم به رسول الله صلى الله عليه وسلم ان قال قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد لا يبقين دينان بأرض العرب
[ 1584 ] وحدثني عن مالك عن بن شهاب ان رسول الله صلى الله عليه وسلم قال لا يجتمع دينان في جزيرة العرب قال مالك قال بن شهاب ففحص عن ذلك عمر بن الخطاب حتى أتاه الثلج واليقين ان رسول الله صلى الله عليه وسلم قال لا يجتمع دينان في جزيرة العرب فأجلى يهود خيبر قال مالك وقد أجلى عمر بن الخطاب يهود نجران وفدك فأما يهود خيبر فخرجوا منها ليس لهم من الثمر ولا من الأرض شيء وأما يهود فدك فكان لهم نصف الثمر ونصف الأرض لأن رسول الله صلى الله عليه وسلم كان صالحهم على نصف الثمر ونصف الأرض فأقام لهم عمر نصف الثمر ونصف الأرض قيمة من ذهب وورق وإبل وحبال وأقتاب ثم أعطاهم القيمة وأجلاهم منها


006-جامع ما جاء في أمر المدينة

جامع ما جاء في أمر المدينة

[ 1585 ] وحدثني عن مالك عن هشام بن عروة عن أبيه ان رسول الله صلى الله عليه وسلم طلع له أحد فقال هذا جبل يحبنا ونحبه
[ 1586 ] وحدثني عن مالك عن يحيى بن سعيد عن عبد الرحمن بن القاسم ان اسلم مولى عمر بن الخطاب أخبره انه زار عبد الله بن عياش المخزومي فرأى عنده نبيذا وهو بطريق مكة فقال له اسلم ان هذا الشراب يحبه عمر بن الخطاب فحمل عبد الله بن عياش قدحا عظيما فجاء به إلى عمر بن الخطاب فوضعه في يديه فقربه عمر إلى فيه ثم رفع رأسه فقال عمر ان هذا لشراب طيب فشرب منه ثم ناوله رجلا عن يمينه فلما أدبر عبد الله ناداه عمر بن الخطاب فقال أأنت القائل لمكة خير من المدينة فقال عبد الله فقلت هي حرم الله وأمنه وفيها بيته فقال عمر لا أقول في بيت الله ولا في حرمه شيئا ثم قال عمر أأنت القائل لمكة خير من المدينة قال فقلت هي حرم الله وأمنه وفيها بيته فقال عمر لا أقول في حرم الله ولا في بيته شيئا ثم انصرف


007-الطاعون

الطاعون

[ 1587 ] وحدثني عن مالك عن بن شهاب عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن عبد الله بن عبد الله بن الحارث بن نوفل عن عبد الله بن عباس ان عمر بن الخطاب خرج إلى الشام حتى إذا كان بسرغ لقيه أمراء الأجناد أبو عبيدة بن الجراح وأصحابه فأخبروه ان الوبأ قد وقع بأرض الشام قال بن عباس فقال عمر بن الخطاب ادع لي المهاجرين الأولين فدعاهم فاستشارهم وأخبرهم ان الوبأ قد وقع بالشام فاختلفوا فقال بعضهم قد خرجت لأمر ولا نرى ان ترجع عنه وقال بعضهم معك بقية الناس وأصحاب رسول الله صلى الله عليه وسلم ولا نرى ان تقدمهم على هذا الوبأ فقال عمر ارتفعوا عني ثم قال ادع لي الأنصار فدعوتهم فاستشارهم فسلكوا سبيل المهاجرين واختلفوا كاختلافهم فقال ارتفعوا عني ثم قال ادع لي من كان هاهنا من مشيخة قريش من مهاجرة الفتح فدعوتهم فلم يختلف عليه منهم اثنان فقالوا نرى ان ترجع بالناس ولا تقدمهم على هذا الوبإ فنادى عمر في الناس إني مصبح على ظهر فأصبحوا عليه فقال أبو عبيدة افرارا من قدر الله فقال عمر لو غيرك قالها يا أبا عبيدة نعم نفر من قدر الله إلى قدر الله أرأيت لو كان لك إبل فهبطت واديا له عدوتان إحداهما مخصبة والأخرى جدبة أليس ان رعيت الخصبة رعيتها بقدر الله وان رعيت الجدبة رعيتها بقدر الله فجاء عبد الرحمن بن عوف وكان غائبا في بعض حاجته فقال ان عندي من هذا علما سمعت رسول الله صلى الله عليه وسلم يقول إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه قال فحمد الله عمر ثم انصرف
[ 1588 ] وحدثني عن مالك عن محمد بن المنكدر وعن سالم بن أبي النضر مولى عمر بن عبيد الله عن عامر بن سعد بن أبي وقاص عن أبيه انه سمعه يسأل أسامة بن زيد ما سمعت من رسول الله صلى الله عليه وسلم في الطاعون فقال أسامة قال رسول الله صلى الله عليه وسلم الطاعون رجز أرسل على طائفة من بني إسرائيل أو على من كان قبلكم فإذا سمعتم به بأرض فلا تدخلوا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه قال مالك قال أبو النضر لا يخرجكم إلا فرارا منه
[ 1589 ] وحدثني عن مالك عن بن شهاب عن عبد الله بن عامر بن ربيعة ان عمر بن الخطاب خرج إلى الشام فلما جاء سرغ بلغه ان الوبأ قد وقع بالشام فأخبره عبد الرحمن بن عوف ان رسول الله صلى الله عليه وسلم قال إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه فرجع عمر بن الخطاب من سرغ
[ 1590 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله ان عمر بن الخطاب إنما رجع بالناس من سرغ عن حديث عبد الرحمن بن عوف
[ 1591 ] وحدثني عن مالك انه قال بلغني ان عمر بن الخطاب قال لبيت بركبة أحب إلي من عشرة أبيات بالشام قال مالك يريد لطول الأعمار والبقاء ولشدة الوبأ بالشام


001-النهى عن القول بالقدر

النهى عن القول بالقدر

[ 1592 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال تحاج آدم وموسى فحج آدم موسى قال له موسى أنت آدم الذي أغويت الناس وأخرجتهم من الجنة فقال له آدم أنت موسى الذي أعطاه الله علم كل شيء واصطفاه على الناس برسالته قال نعم قال أفتلومني على أمر قد قدر علي قبل ان أخلق
[ 1593 ] وحدثني يحيى عن مالك عن زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب انه أخبره عن مسلم بن يسار الجهني ان عمر بن الخطاب سئل عن هذه الآية " وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين " فقال عمر بن الخطاب سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال رسول الله صلى الله عليه وسلم ان الله تبارك وتعالى خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل قال فقال رسول الله صلى الله عليه وسلم ان الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله به النار
[ 1594 ] وحدثني عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم قال تركت فيكم أمرين لن تضلوا ما مسكتم بهما كتاب الله وسنة نبيه
[ 1595 ] وحدثني يحيى عن مالك عن زياد بن سعد عن عمرو بن مسلم عن طاوس اليماني انه قال أدركت ناسا من أصحاب رسول الله صلى الله عليه وسلم يقولون كل شيء بقدر قال طاوس وسمعت عبد الله بن عمر يقول قال رسول الله صلى الله عليه وسلم كل شيء بقدر حتى العجز والكيس أو الكيس والعجز
[ 1596 ] وحدثني مالك عن زياد بن سعد عن عمرو بن دينار انه قال سمعت عبد الله بن الزبير يقول في خطبته ان الله هو الهادي والفاتن
[ 1597 ] وحدثني عن مالك عن عمه أبي سهيل بن مالك انه قال كنت اسير مع عمر بن عبد العزيز فقال ما رأيك في هؤلاء القدرية فقلت رأيي ان تستتيبهم فإن تابوا وإلا عرضتهم على السيف فقال عمر بن عبد العزيز وذلك رأيي قال مالك وذلك رأيي


002-جامع ما جاء في أهل القدر

جامع ما جاء في أهل القدر

[ 1598 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا تسأل المرأة طلاق أختها لتستفرغ صفحتها ولتنكح فإنما لها ما قدر لها
[ 1599 ] وحدثني عن مالك عن يزيد بن زياد عن محمد بن كعب القرظي قال قال معاوية بن أبي سفيان وهو على المنبر أيها الناس انه لا مانع لما أعطى الله ولا معطي لما منع الله ولا ينفع ذا الجد منه الجد من يرد الله به خيرا يفقهه في الدين ثم قال معاوية سمعت هؤلاء الكلمات من رسول الله صلى الله عليه وسلم على هذه الأعواد
[ 1600 ] وحدثني يحيى عن مالك أنه بلغه انه كان يقال الحمد لله الذي خلق كل شيء كما ينبغي الذي لا يعجل شيء اناه وقدره حسبي الله وكفى سمع الله لمن دعا ليس وراء الله مرمى
[ 1601 ] وحدثني عن مالك أنه بلغه انه كان يقال ان أحدا لن يموت حتى يستكمل رزقه فأجملوا في الطلب


001-حسن الخلق

حسن الخلق

[ 1602 ] وحدثني عن مالك ان معاذ بن جبل قال آخر ما أوصاني به رسول الله صلى الله عليه وسلم حين وضعت رجلي في الغرز ان قال أحسن خلقك للناس يا معاذ بن جبل
[ 1603 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم انها قالت ما خير رسول الله صلى الله عليه وسلم في أمرين قط الا أخذ أيسرهما ما لم يكن إثما فإن كان اثما كان ابعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه الا ان تنتهك حرمة الله فينتقم لله بها
[ 1604 ] وحدثني عن مالك عن بن شهاب عن علي بن حسين بن علي بن أبي طالب ان رسول الله صلى الله عليه وسلم قال من حسن إسلام المرء تركه ما لا يعنيه
[ 1605 ] وحدثني عن مالك انه بلغه عن عائشة زوج النبي صلى الله عليه وسلم انها قالت استأذن رجل على رسول الله صلى الله عليه وسلم قالت عائشة وأنا معه في البيت فقال رسول الله صلى الله عليه وسلم بئس بن العشيرة ثم أذن له رسول الله صلى الله عليه وسلم قالت عائشة فلم انشب ان سمعت ضحك رسول الله صلى الله عليه وسلم معه فلما خرج الرجل قلت يا رسول الله قلت فيه ما قلت ثم لم تنشب ان ضحكت معه فقال رسول الله صلى الله عليه وسلم ان من شر الناس من أتقاه الناس لشره
[ 1606 ] وحدثني عن مالك عن عمه أبي سهيل بن مالك عن أبيه عن كعب الأحبار انه قال إذا أحببتم ان تعلموا ما للعبد عند ربه فانظروا ماذا يتبعه من حسن الثناء
[ 1607 ] وحدثني عن مالك عن يحيى بن سعيد انه قال بلغني ان المرء ليدرك بحسن خلقه درجة القائم بالليل الظامي بالهواجر
[ 1608 ] وحدثني عن مالك عن يحيى بن سعيد انه قال سمعت سعيد بن المسيب يقول آلا أخبركم بخير من كثير من الصلاة والصدقة قالوا بلى قال إصلاح ذات البين وإياكم والبغضة فإنها هي الحالقة
[ 1609 ] وحدثني عن مالك انه قد بلغه ان رسول الله صلى الله عليه وسلم قال بعثت لأتمم حسن الأخلاق


002-الحياء

الحياء

[ 1610 ] وحدثني عن مالك عن سلمة بن صفوان بن سلمة الزرقي عن زيد بن طلحة بن ركانة يرفعه إلى النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم لكل دين خلق وخلق الإسلام الحياء
[ 1611 ] وحدثني عن مالك عن بن شهاب عن سالم بن عبد الله عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم مر على رجل وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم دعه فإن الحياء من الإيمان


003-الغضب

الغضب

[ 1612 ] حدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف ان رجلا أتى إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله علمني كلمات أعيش بهن ولا تكثر علي فأنسى فقال رسول الله صلى الله عليه وسلم لا تغضب
[ 1613 ] وحدثني عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب


004-المهاجرة

المهاجرة

[ 1614 ] وحدثني عن مالك عن بن شهاب عن عطاء بن زيد الليثي عن أبي أيوب الأنصاري ان رسول الله صلى الله عليه وسلم قال لا يحل لمسلم أن يهاجر أخاه فوق ثلاث ليال يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام
[ 1615 ] وحدثني عن مالك عن بن شهاب عن أنس بن مالك ان رسول الله صلى الله عليه وسلم قال لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله اخوانا ولا يحل لمسلم ان يهاجر أخاه فوق ثلاث ليال قال مالك لا احسب التدابر الا الإعراض عن أخيك المسلم فتدبر عنه بوجهك
[ 1616 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال إياكم والظن فإن الظن أكذب الحديث ولا تجسسوا ولا تحسسوا ولا تنافسوا ولا تحاسدوا ولا تباغضوا ولا تدابروا وكونوا عباد الله اخوانا
[ 1617 ] وحدثني عن مالك عن عطاء بن أبي مسلم عبد الله الخراساني قال قال رسول الله صلى الله عليه وسلم تصافحوا يذهب الغل وتهادوا تحابوا وتذهب الشحناء
[ 1618 ] وحدثني عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال تفتح أبواب الجنة يوم الإثنين ويوم الخميس فيغفر لكل عبد مسلم لا يشرك بالله شيئا الا رجلا كانت بينه وبين أخيه شحناء فيقال انظروا هذين حتى يصطلحا انظروا هذين حتى يصطلحا
[ 1619 ] وحدثني عن مالك عن مسلم بن أبي مريم عن أبي صالح السمان عن أبي هريرة انه قال تعرض أعمال الناس كل جمعة مرتين يوم الإثنين ويوم الخميس فيغفر لكل عبد مؤمن الا عبدا كانت بينه وبين أخيه شحناء فيقال اتركوا هذين حتى يفيئا أو اركوا هذين حتى يفيئا


001-لبس الثياب للجمال بها

لبس الثياب للجمال بها

[ 1620 ] وحدثني عن مالك عن زيد بن اسلم عن جابر بن عبد الله الأنصاري انه قال خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني أنمار قال جابر فبينا انا نازل تحت شجرة إذا رسول الله صلى الله عليه وسلم فقلت يا رسول الله هلم إلى الظل قال فنزل رسول الله صلى الله عليه وسلم فقمت إلى غرارة لنا فالتمست فيها شيئا فوجدت فيها جرو قثاء فكسرته ثم قربته إلى رسول الله صلى الله عليه وسلم فقال من أين لكم هذا قال فقلت خرجنا به يا رسول الله من المدينة قال جابر وعندنا صاحب لنا نجهزه يذهب يرعى ظهرنا قال فجهزته ثم أدبر يذهب في الظهر وعليه بردان له قد خلقا قال فنظر رسول الله صلى الله عليه وسلم إليه فقال أما له ثوبان غير هذين فقلت بلى يا رسول الله له ثوبان في العيبة كسوته اياهما قال فادعه فمره فليلبسهما قال فدعوته فلبسهما ثم ولى يذهب قال فقال رسول الله صلى الله عليه وسلم ماله ضرب الله عنقه أليس هذا خيرا له قال فسمعه الرجل فقال يا رسول الله في سبيل الله فقال رسول الله صلى الله عليه وسلم في سبيل الله قال فقتل الرجل في سبيل الله
[ 1621 ] وحدثني عن مالك أنه بلغه أن عمر بن الخطاب قال إني لأحب أن أنظر إلى القارئ أبيض الثياب
[ 1622 ] وحدثني عن مالك عن أيوب بن أبي تميمة عن بن سيرين قال قال عمر بن الخطاب إذا أوسع الله عليكم فأوسعوا على أنفسكم جمع رجل عليه ثيابه


002-لبس الثياب المصبغة والذهب

لبس الثياب المصبغة والذهب

[ 1623 ] وحدثني عن مالك عن نافع ان عبد الله بن عمر كان يلبس الثوب المصبوغ بالمشق والمصبوغ بالزعفران قال يحيى وسمعت مالكا يقول وأنا أكره ان يلبس الغلمان شيئا من الذهب لأنه بلغني ان رسول الله صلى الله عليه وسلم نهى عن تختم الذهب فأنا أكرهه للرجال الكبير منهم والصغير قال يحيى وسمعت مالكا يقول في الملاحف المعصفرة في البيوت للرجال وفي الأفنية قال لا أعلم من ذلك شيئا حراما وغير ذلك من اللباس أحب الي


003-لبس الخز

لبس الخز

[ 1624 ] وحدثني مالك عن هشام بن عروة عن أبيه عن عائشة زوج النبي صلى الله عليه وسلم انها كست عبد الله بن الزبير مطرف خز كانت عائشة تلبسه


004-ما يكره للنساء لبسه من الثياب

ما يكره للنساء لبسه من الثياب

[ 1625 ] وحدثني عن مالك عن علقمة بن أبي علقمة عن أمه أنها قالت دخلت حفصة بنت عبد الرحمن على عائشة زوج النبي صلى الله عليه وسلم وعلى حفصة خمار رقيق فشقته عائشة وكستها خمارا كثيفا
[ 1626 ] وحدثني عن مالك عن مسلم بن أبي مريم عن أبي صالح عن أبي هريرة انه قال نساء كاسيات عاريات مائلات مميلات لا يدخلن الجنة ولا يجدن ريحها وريحها يوجد من مسيرة خمسمائة سنة
[ 1627 ] وحدثني عن مالك عن يحيى بن سعيد عن بن شهاب ان رسول الله صلى الله عليه وسلم قام من الليل فنظر في أفق السماء فقال ماذا فتح الليلة من الخزائن وماذا وقع من الفتن كم من كاسية في الدنيا عارية يوم القيامة أيقظوا صواحب الحجر


005-إسبال الرجل ثوبه

إسبال الرجل ثوبه

[ 1628 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال الذي يجر ثوبه خيلاء لا ينظر الله إليه يوم القيامة
[ 1629 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا ينظر الله تبارك وتعالى يوم القيامة إلى من يجر إزاره بطرا
[ 1630 ] وحدثني عن مالك عن نافع وعبد الله بن دينار وزيد بن اسلم كلهم يخبره عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال لا ينظر الله يوم القيامة إلى من يجر ثوبه خيلاء
[ 1631 ] وحدثني عن مالك عن العلاء بن عبد الرحمن عن أبيه انه قال سألت أبا سعيد الخدري عن الإزار فقال انا أخبرك بعلم سمعت رسول الله صلى الله عليه وسلم يقول إزرة المؤمن إلى إنصاف ساقيه لا جناح عليه فيما بينه وبين الكعبين ما أسفل من ذلك ففي النار ما أسفل من ذلك ففي النار لا ينظر الله يوم القيامة إلى من جر إزاره بطرا


006-إسبال المرأة ثوبها

إسبال المرأة ثوبها

[ 1632 ] وحدثني عن مالك عن أبي بكر بن نافع عن أبيه نافع مولى بن عمر عن صفية بنت أبي عبيد انها أخبرته عن أم سلمة زوج النبي صلى الله عليه وسلم انها قالت حين ذكر الإزار فالمرأة يا رسول الله قال ترخيه شبرا قالت أم سلمة إذا ينكشف عنها قال فذراعا لا تزيد عليه


007-الانتعال

الانتعال

[ 1633 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يمشين أحدكم في نعل واحدة لينعلهما جميعا أو ليحفهما جميعا
[ 1634 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال ولتكن اليمني أولهما تنعل وأخرهما تنزع
[ 1635 ] وحدثني عن مالك عن عمه أبي سهيل بن مالك عن أبيه عن كعب الأحبار أن رجلا نزع نعليه فقال لم خلعت نعليك لعلك تأولت هذه الآية " فاخلع نعليك إنك بالواد المقدس طوى " قال ثم قال كعب للرجل أتدري ما كانت نعلا موسى قال مالك لا أدري ما أجابه الرجل فقال كعب كانتا من جلد حمار ميت


008-لبس الثياب

لبس الثياب

[ 1636 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أنه قال نهى رسول الله صلى الله عليه وسلم عن لبستين وعن بيعتين عن الملامسة وعن المنابذة وعن أن يحتبي الرجل في ثوب واحد ليس على فرجه منه شيء وعن أن يشتمل الرجل بالثوب الواحد على أحد شقيه
[ 1637 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن عمر بن الخطاب رأى حلة سيراء تباع عند باب المسجد فقال يا رسول الله لو اشتريت هذه الحلة فلبستها يوم الجمعة وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم إنما يلبس هذه من لا خلاق له في الآخرة ثم جاء رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر بن الخطاب منها حلة فقال عمر يا رسول الله أكسوتنيها وقد قلت في حلة عطارد ما قلت فقال رسول الله صلى الله عليه وسلم لم أكسكها لتلبسها فكساها عمر أخا له مشركا بمكة
[ 1638 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة أنه قال قال أنس بن مالك رأيت عمر بن الخطاب وهو يومئذ أمير المدينة وقد رقع بين كتفيه برقع ثلاث لبد بعضها فوق بعض


001-صفة النبي صلى الله عليه وسلم

صفة النبي صلى الله عليه وسلم

[ 1639 ] حدثني عن مالك عن ربيعة بن أبي عبد الرحمن عن أنس بن مالك أنه سمعه يقول كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن ولا بالقصير وليس بالابيض الأمهق ولا بالآدم ولا بالجعد القطط ولا بالسبط بعثه الله على رأس أربعين سنة فأقام بمكة عشر سنين وبالمدينة عشر سنين وتوفاه الله عز وجل على رأس ستين سنة وليس في رأسه ولحيته عشرون شعرة بيضاء صلى الله عليه وسلم


002-صفة عيسى بن مريم عليه السلام والدجال

صفة عيسى بن مريم عليه السلام والدجال

[ 1640 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال أراني الليلة عند الكعبة فرأيت رجلا آدم كأحسن ما أنت راء من آدم الرجال له لمة كأحسن ما أنت راء من اللمم قد رجلها فهي تقطر ماء متكئا على رجلين أو على عواتق رجلين يطوف بالكعبة فسألت من هذا قيل هذا المسيح بن مريم ثم إذا أنا برجل جعد قطط أعور العين اليمنى كأنها عنبة طافية فسألت من هذا فقيل لي هذا المسيح الدجال


003-السنة في الفطرة

السنة في الفطرة

[ 1641 ] وحدثني عن مالك عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال خمس من الفطرة تقليم الأظافر وقص الشارب ونتف الإبط وحلق العانة والاختتان
[ 1642 ] وحدثني عن مالك عن يحيى بن سعيد عن سعيد بن المسيب أنه قال كان إبراهيم صلى الله عليه وسلم أول الناس ضيف الضيف وأول الناس اختتن وأول الناس قص الشارب وأول الناس رأى الشيب فقال يا رب ما هذا فقال الله تبارك وتعالى وقار يا إبراهيم فقال رب زدني وقارا قال يحيى وسمعت مالكا يقول يؤخذ من الشارب حتى يبدو طرف الشفة وهو الإطار ولا يجزه فيمثل بنفسه


004-النهي عن الأكل بالشمال

النهي عن الأكل بالشمال

[ 1643 ] وحدثني عن مالك عن أبي الزبير عن جابر بن عبد الله السلمي أن رسول الله صلى الله عليه وسلم نهى أن يأكل الرجل بشماله أو يمشي في نعل واحدة وأن يشتمل الصماء وأن يحتبي في ثوب واحد كاشفا عن فرجه
[ 1644 ] وحدثني عن مالك عن بن شهاب عن أبي بكر بن عبيد الله بن عبد الله بن عمر عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال إذا أكل أحدكم فليأكل بيمينه وليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله


005-المساكين

المساكين

[ 1645 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ليس المسكين بهذا الطواف الذي يطوف على الناس فترده اللقمة واللقمتان والتمرة والتمرتان قالوا فما المسكين يا رسول الله قال الذي لا يجد غنى يغنيه ولا يفطن الناس له فيتصدق عليه ولا يقوم فيسأل الناس
[ 1646 ] وحدثني عن مالك عن زيد بن أسلم عن بن بجيد الأنصاري ثم الحارثي عن جدته أن رسول الله صلى الله عليه وسلم قال ردوا المسكين ولو بظلف محرق


006-معي الكافر

معي الكافر

[ 1647 ] حدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يأكل المسلم في معي واحد والكافر يأكل في سبعة أمعاء
[ 1648 ] وحدثني عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم ضافه ضيف كافر فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب حلابها ثم أخرى فشربه ثم أخرى فشربه حتى شرب حلاب سبع شياه ثم إنه أصبح فأسلم فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب حلابها ثم أمر له بأخرى فلم يستتمها فقال رسول الله صلى الله عليه وسلم المؤمن يشرب في معي واحد والكافر يشرب في سبعة أمعاء


007-النهي عن الشرب في آنية الفضة والنفخ في الشراب

النهي عن الشرب في آنية الفضة والنفخ في الشراب

[ 1649 ] حدثني عن مالك عن نافع عن زيد بن عبد الله بن عمر بن الخطاب عن عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أم سلمة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم
[ 1650 ] وحدثني عن مالك عن أيوب بن حبيب مولى سعد بن أبي وقاص عن أبي المثنى الجهني أنه قال كنت عند مروان بن الحكم فدخل عليه أبو سعيد الخدري فقال له مروان بن الحكم أسمعت من رسول الله صلى الله عليه وسلم أنه نهى عن النفخ في الشراب فقال له أبو سعيد نعم فقال له رجل يا رسول الله إني لا أروى من نفس واحد فقال له رسول الله صلى الله عليه وسلم فأبن القدح عن فيك ثم تنفس قال فإني أرى القذاة فيه قال فأهرقها


008-شرب الرجل وهو قائم

شرب الرجل وهو قائم

[ 1651 ] حدثني عن مالك أنه بلغه أن عمر بن الخطاب وعلي بن أبي طالب وعثمان بن عفان كانوا يشربون قياما
[ 1652 ] وحدثني عن مالك عن بن شهاب أن عائشة أم المؤمنين وسعد بن أبي وقاص كانا لا يريان بشرب الإنسان وهو قائم بأسا
[ 1653 ] وحدثني مالك عن أبي جعفر القاري أنه قال رأيت عبد الله بن عمر يشرب قائما
[ 1654 ] وحدثني عن مالك عن عامر بن عبد الله بن الزبير عن أبيه أنه كان يشرب قائما


009-السنة في الشرب ومناولته عن اليمين

السنة في الشرب ومناولته عن اليمين

[ 1655 ] حدثني عن مالك عن بن شهاب عن أنس بن مالك أن رسول الله صلى الله عليه وسلم أتي بلبن قد شيب بماء من البئر وعن يمينه أعرابي وعن يساره أبو بكر الصديق فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن
[ 1656 ] وحدثني عن مالك عن أبي حازم بن دينار عن سهل بن سعد الأنصاري أن رسول الله صلى الله عليه وسلم أتي بشراب فشرب منه وعن يمينه غلام وعن يساره الأشياخ فقال للغلام أتأذن لي أن أعطي هؤلاء الأشياخ فقال الغلام لا والله يا رسول الله لا أوثر بنصيبي منك أحداقال فتله رسول الله صلى الله عليه وسلم في يده


010-جامع ما جاء في الطعام والشراب

جامع ما جاء في الطعام والشراب

[ 1657 ] حدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك يقول قال أبو طلحة لأم سليم لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفا أعرف فيه الجوع فهل عندك من شيء فقالت نعم فأخرجت أقراصا من شعير ثم أخذت خمارا لها فلفت الخبز ببعضه ثم دسته تحت يدي وردتني ببعضه ثم أرسلتني إلى رسول الله صلى الله عليه وسلم قال فذهبت به فوجدت رسول الله صلى الله عليه وسلم جالسا في المسجد ومعه الناس فقمت عليهم فقال رسول الله صلى الله عليه وسلم آرسلك أبو طلحة قال فقلت نعم قال للطعام فقلت نعم فقال رسول الله صلى الله عليه وسلم لمن معه قوموا قال فانطلق وانطلقت بين أيديهم حتى جئت أبا طلحة فأخبرته فقال أبو طلحة يا أم سليم قد جاء رسول الله صلى الله عليه وسلم بالناس وليس عندنا من الطعام ما نطعمهم فقالت الله ورسوله أعلم قال فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة معه حتى دخلا فقال رسول الله صلى الله عليه وسلم هلمي يا أم سليم ما عندك فأتت بذلك الخبز فأمر به رسول الله صلى الله عليه وسلم ففت وعصرت عليه أم سليم عكة لها فأدمته ثم قال رسول الله صلى الله عليه وسلم ما شاء الله أن يقول ثم قال ائذن لعشرة بالدخول فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال ائذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال ائذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال ائذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال ائذن لعشرة حتى أكل القوم كلهم وشبعوا والقوم سبعون رجلا أو ثمانون رجلا
[ 1658 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال طعام الإثنين كافي الثلاثة وطعام الثلاثة كافي الأربعة
[ 1659 ] وحدثني عن مالك عن أبي الزبير المكي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال أغلقوا الباب وأوكوا السقاء وأكفؤا الإناء أو خمروا الإناء وأطفئوا المصباح فإن الشيطان لا يفتح غلقا ولا يحل وكاء ولا يكشف إناء وإن الفويسقة تضرم على الناس بيتهم
[ 1660 ] وحدثني عن مالك عن سعيد بن أبي سعيد المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت ومن كان يؤمن بالله واليوم الآخر فليكرم جاره ومن كان يؤمن بالله واليوم الأحر فليكرم ضيفه جائزته يوم وليلة وضيافته ثلاثة أيام فما كان بعد ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى يحرجه
[ 1661 ] وحدثني عن مالك عن سمي مولى أبي بكر عن أبي صالح السمان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال بينما رجل يمشي بطريق إذ اشتد عليه العطش فوجد بئرا فنزل فيها فشرب وخرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني فنزل البئر فملأ خفه ثم أمسكه بفيه حتى رقي فسقى الكلب فشكر الله له فغفر له فقالوا يا رسول الله وإن لنا في البهائم لأجرا فقال في كل ذات كبد رطبة أجر
[ 1662 ] وحدثني عن مالك عن وهب بن كيسان عن جابر بن عبد الله أنه قال بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل فأمر عليهم أبا عبيدة بن الجراح وهم ثلاثمائة قال وأنا فيهم قال فخرجنا حتى إذا كنا ببعض الطريق فني الزاد فأمر أبو عبيدة بأزواد ذلك الجيش فجمع ذلك كله فكان مزودي تمر قال فكان يقوتناه كل يوم قليلا قليلا حتى فني ولم تصبنا إلا تمرة تمرة فقلت وما تغنى تمرة فقال لقد وجدنا فقدها حين فنيت قال ثم انتهينا إلى البحر فإذا حوت مثل الظرب فأكل منه ذلك الجيش ثماني عشرة ليلة ثم أمر أبو عبيدة بضلعين من اضلاعه فنصبا ثم أمر براحلة فرحلت ثم مرت تحتهما ولم تصبهما قال مالك الظرب الجبيل
[ 1663 ] وحدثني عن مالك عن زيد بن أسلم عن عمرو بن سعد بن معاذ عن جدته أن رسول الله صلى الله عليه وسلم قال يا نساء المؤمنات لا تحقرن إحداكن لجارتها ولو كراع شاة محرقا
[ 1664 ] وحدثني عن مالك عن عبد الله بن أبي بكر أنه قال قال رسول الله صلى الله عليه وسلم قاتل الله اليهود نهوا عن أكل الشحم فباعوه فأكلوا ثمنه
[ 1665 ] وحدثني عن مالك أنه بلغه أن عيسى بن مريم كان يقول يا بني إسرائيل عليكم بالماء القراح والبقل البري وخبز الشعير وإياكم وخبز البر فإنكم لن تقوموا بشكره
[ 1666 ] وحدثني عن مالك أنه بلغه أن رسول الله صلى الله عليه وسلم دخل المسجد فوجد فيه أبا بكر الصديق وعمر بن الخطاب فسألهما فقالا أخرجنا الجوع فقال رسول الله صلى الله عليه وسلم وأنا أخرجني الجوع فذهبوا إلى أبي الهيثم بن التيهان الأنصاري فأمر لهم بشعير عنده يعمل وقام يذبح لهم شاة فقال رسول الله صلى الله عليه وسلم نكب عن ذات الدر فذبح لهم شاة واستعذب لهم ماء فعلق في نخلة ثم أتوا بذلك الطعام فأكلوا منه وشربوا من ذلك الماء فقال رسول الله صلى الله عليه وسلم لتسئلن عن نعيم هذا اليوم
[ 1667 ] وحدثني عن مالك عن يحيى بن سعيد أن عمر بن الخطاب كان يأكل خبزا بسمن فدعا رجلا من أهل البادية فجعل يأكل ويتبع باللقمة وضر الصحفة فقال عمر كأنك مقفر فقال والله ما أكلت سمنا ولا رأيت أكلا به منذ كذا وكذا فقال عمر لا آكل السمن حتى يحيا الناس من أول ما يحيون
[ 1668 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أنه قال رأيت عمر بن الخطاب وهو يومئذ أمير المؤمنين يطرح له صاع من تمر فيأكله حتى يأكل حشفها
وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أنه قال أنه سئل عمر بن الخطاب عن الجراد فقال وددت أن عندي قفعه نأكل منه
[ 1669 ] وحدثني عن مالك عن محمد بن عمرو بن حلحلة عن حميد بن مالك بن خثيم أنه قال كنت جالسا مع أبي هريرة بأرضه بالعقيق فأتاه قوم من أهل المدينة على دواب فنزلوا عنده قال حميد فقال أبو هريرة اذهب إلى أمي فقل إن ابنك يقرئك السلام ويقول أطعمينا شيئا قال فوضعت ثلاثة أقراص في صحفة وشيئا من زيت وملح ثم وضعتها على رأسي وحملتها إليهم فلما وضعتها بين أيديهم كبر أبو هريرة وقال الحمد لله الذي أشبعنا من الخبز بعد أن لم يكن طعامنا إلا الأسودين الماء والتمر فلم يصب القوم من الطعام شيئا فلما انصرفوا قال يا بن أخي أحسن إلى غنمك وامسح الرعام عنها وأطب مراحها وصل في ناحيتها فإنها من دواب الجنة والذي نفسي بيده ليوشك أن يأتي على الناس زمان تكون الثلة من الغنم أحب إلى صاحبها من دار مروان
[ 1670 ] وحدثني عن مالك عن أبي نعيم وهب بن كيسان قال أتي رسول الله صلى الله عليه وسلم بطعام ومعه ربيبه عمر بن سلمة فقال له رسول الله صلى الله عليه وسلم سم الله وكل مما يليك
[ 1671 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال سمعت القاسم بن محمد يقول جاء رجل إلى عبد الله بن عباس فقال له إن لي يتيما وله إبل أفأشرب من لبن إبله فقال له بن عباس إن كنت تبغي ضالة إبله وتهنأ جرباها وتلط حوضها وتسقيها يوم وردها فاشرب غير مضر بنسل ولا ناهك في الحلب
[ 1672 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه كان لا يؤتى أبدا بطعام ولا شراب حتى الدواء فيطعمه أو يشربه إلا قال الحمد لله الذي هدانا وأطعمنا وسقانا ونعمنا الله أكبر اللهم ألفتنا نعمتك بكل شر فأصبحنا منها وأمسينا بكل خير نسألك تمامها وشكرها لا خير إلا خيرك ولا إله غيرك إله الصالحين ورب العالمين الحمد لله ولا إله إلا الله ما شاء الله ولا قوة إلا بالله اللهم بارك لنا فيما رزقتنا وقنا عذاب النار قال يحيى سئل مالك هل تأكل المرأة مع غير ذي محرم منها أو مع غلامها فقال مالك ليس بذلك بأس إذا كان ذلك على وجه ما يعرف للمرأة أن تأكل معه من الرجال قال وقد تأكل المرأة مع زوجها ومع غيره ممن يؤاكله أو مع أخيها على مثل ذلك ويكره للمرأة أن تخلو مع الرجل ليس بينه وبينها حرمة


011-أكل اللحم

أكل اللحم

[ 1673 ] وحدثني عن مالك عن يحيى بن سعيد أن عمر بن الخطاب قال إياكم واللحم فإن له ضراوة كضراوة الخمر
[ 1674 ] وحدثني عن مالك عن يحيى بن سعيد أن عمر بن الخطاب أدرك جابر بن عبد الله ومعه حمال لحم فقال ما هذا فقال يا أمير المؤمنين قرمنا إلى اللحم فاشتريت بدرهم لحما فقال عمر أما يريد أحدكم أن يطوي بطنه عن جاره أو بن عمه أين تذهب عنكم هذه الآية " أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها "


012-لبس الخاتم

لبس الخاتم

[ 1675 ] وحدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان يلبس خاتما من ذهب ثم قام رسول الله صلى الله عليه وسلم فنبذه وقال لا ألبسه أبدا قال فنبذ الناس خواتيمهم
[ 1676 ] وحدثني عن مالك عن صدقة بن يسار أنه قال سألت سعيد بن المسيب عن لبس الخاتم فقال البسه وأخبر الناس أني أفتيتك بذلك


013-نزع المعاليق والجرس من العنق

نزع المعاليق والجرس من العنق

[ 1677 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن عباد بن تميم أن أبا بشير الأنصاري أخبره أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره قال فأرسل رسول الله صلى الله عليه وسلم رسولا قال عبد الله بن أبي بكر حسبت أنه قال والناس في مقيلهم لا تبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت قال يحيى سمعت مالكا يقول أرى ذلك من العين


001-الوضوء من العين

الوضوء من العين

[ 1678 ] وحدثني يحيى عن مالك عن محمد بن أبي أمامة بن سهل بن حنيف أنه سمع أباه يقول اغتسل أبي سهل بن حنيف بالخرار فنزع جبة كانت عليه وعامر بن ربيعة ينظر قال وكان سهل رجلا أبيض حسن الجلد قال فقال له عامر بن ربيعة ما رأيت كاليوم ولا جلد عذراء قال فوعك سهل مكانه واشتد وعكة فأتي رسول الله صلى الله عليه وسلم فأخبر أن سهلا وعك وأنه غير رائح معك يا رسول الله فأتاه رسول الله صلى الله عليه وسلم فأخبره سهل بالذي كان من شأن عامر فقال رسول الله صلى الله عليه وسلم علام يقتل أحدكم أخاه الا بركت إن العين حق توضأ له فتوضأ له عامر فراح سهل مع رسول الله صلى الله عليه وسلم ليس به بأس
[ 1679 ] وحدثني مالك عن بن شهاب عن أبي أسامة بن سهل بن حنيف أنه قال رأى عامر بن ربيعة سهل بن حنيف يغتسل فقال ما رأيت كاليوم ولا جلد مخبأة فلبط سهل فأتي رسول الله صلى الله عليه وسلم فقيل يا رسول الله هل لك في سهل بن حنيف والله ما يرفع رأسه فقال هل تتهمون له أحدا قالوا نتهم عامر بن ربيعة قال فدعا رسول الله صلى الله عليه وسلم عامرا فتغيظ عليه وقال علام يقتل أحدكم أخاه الا بركت اغتسل له فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخلة إزاره في قدح ثم صب عليه فراح سهل مع الناس ليس به بأس


002-الرقية من العين

الرقية من العين

[ 1680 ] حدثني عن مالك عن حميد بن قيس المكي أنه قال دخل على رسول الله صلى الله عليه وسلم بابني جعفر بن أبي طالب فقال لحاضنتهما مالي أراهما ضارعين فقالت حاضنتهما يا رسول الله إنه تسرع إليهما العين ولم يمنعنا أن نسترقي لهما إلا أنا لا ندري ما يوافقك من ذلك فقال رسول الله صلى الله عليه وسلم استرقوا لهما فإنه لو سبق شيء القدر لسبقته العين
[ 1681 ] وحدثني عن مالك عن يحيى بن سعيد عن سليمان بن يسار أن عروة بن الزبير حدثه أن رسول الله صلى الله عليه وسلم دخل بيت أم سلمة زوج النبي صلى الله عليه وسلم وفي البيت صبي يبكي فذكروا له أن به العين قال عروة فقال رسول الله صلى الله عليه وسلم ألا تسترقون له من العين


003-أجر المريض

أجر المريض

[ 1682 ] حدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال إذا مرض العبد بعث الله تعالى إليه ملكين فقال انظرا ماذا يقول لعواده فإن هو إذا جاءوه حمد الله وأثنى عليه رفعا ذلك إلى الله عز وجل وهو أعلم فيقول لعبدي علي إن توفيته أن أدخله الجنة وإن أنا شفيته أن أبدل له لحما خيرامن لحمه ودما خيرا من دمه وأن أكفر عنه سيئاته
[ 1683 ] وحدثني عن مالك عن يزيد بن خصيفة عن عروة بن الزبير أنه قال سمعت عائشة زوج النبي صلى الله عليه وسلم تقول قال رسول الله صلى الله عليه وسلم لا يصيب المؤمن من مصيبة حتى الشوكة إلا قص بها أو كفر بها من خطاياه لا يدري يزيد أيهما قال عروة
[ 1684 ] وحدثني مالك عن محمد بن عبد الله بن أبي صعصعة أنه قال سمعت أبا الحباب سعيد بن يسار يقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من يرد الله به خيرا يصب منه
[ 1685 ] وحدثني عن مالك عن يحيى بن سعيد أن رجلا جاءه الموت في زمان رسول الله صلى الله عليه وسلم فقال رجل هنيئا له مات ولم يبتل بمرض فقال رسول الله صلى الله عليه وسلم ويحك وما يدريك لو أن الله ابتلاه بمرض يكفر به من سيئاته


004-التعوذ والرقية في المرض

التعوذ والرقية في المرض

[ 1686 ] حدثني عن مالك عن يزيد بن خصيفة أن عمرو بن عبد الله بن كعب السلمي أخبره أن نافع بن جبير أخبره عن عثمان بن أبي العاص أنه أتى رسول الله صلى الله عليه وسلم قال عثمان وبي وجع قد كاد يهلكني قال فقال رسول الله صلى الله عليه وسلم امسحه بيمينك سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد قال فقلت ذلك فأذهب الله ما كان بي فلم أزل آمر بها أهلي وغيرهم
[ 1687 ] وحدثني عن مالك عن بن شهاب عن عروة بن الزبير عن عائشة أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث قالت فلما اشتد وجعه كنت انا أقرأ عليه وأمسح عليه بيمينه رجاء بركتها
[ 1688 ] وحدثني عن مالك عن يحيى بن سعيد عن عمرة بنت عبد الرحمن أن أبا بكر الصديق دخل على عائشة وهي تشتكي ويهودية ترقيها فقال أبو بكر أرقيها بكتاب الله


005-تعالج المريض

تعالج المريض

[ 1689 ] حدثني عن مالك عن زيد بن أسلم أن رجلا في زمان رسول الله صلى الله عليه وسلم أصابه جرح فاحتقن الجرح الدم وأن الرجل دعا رجلين من بني أنمار فنظرا إليه فزعما أن رسول الله صلى الله عليه وسلم قال لهما أيكما أطب فقالا أو في الطب خير يا رسول الله فزعم زيد أن رسول الله صلى الله عليه وسلم قال أنزل الدواء الذي أنزل الأدواء
[ 1690 ] وحدثني عن مالك عن يحيى بن سعيد قال بلغني أن سعد بن زرارة اكتوى في زمان رسول الله صلى الله عليه وسلم من الذبحة فمات
[ 1691 ] وحدثني عن مالك عن نافع أن عبد الله بن عمر اكتوى من اللقوة ورقي من العقرب


006-الغسل بالماء من الحمى

الغسل بالماء من الحمى

[ 1692 ] حدثني عن مالك عن هشام بن عروة عن فاطمة بنت المنذر أن أسماء بنت أبي بكر كانت إذا أتيت بالمرأة وقد حمت تدعو لها أخذت الماء فصبته بينها وبين جيبها وقالت إن رسول الله صلى الله عليه وسلم كان يأمرنا أن نبردها بالماء
[ 1693 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم إن الحمى من فيح جهنم فأبردوها بالماء
وحدثني مالك عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال الحمى من فيح جهنم فأطفئوها بالماء


007-عيادة المريض والطيرة

عيادة المريض والطيرة

[ 1694 ] حدثني عن مالك أنه بلغه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال إذا عاد الرجل المريض خاض الرحمة حتى إذا قعد عنده قرت فيه أو نحو هذا
[ 1695 ] وحدثني عن مالك أنه بلغه عن بكير بن عبد الله بن الأشج عن بن عطية أن رسول الله صلى الله عليه وسلم قال لا عدوى ولا هام ولا صفر ولا يحل الممرض على المصح وليحلل المصح حيث شاء فقالوا يا رسول الله وما ذاك فقال رسول الله صلى الله عليه وسلم إنه أذى


001-السنة في الشعر

السنة في الشعر

[ 1696 ] وحدثني عن مالك عن أبي بكر بن نافع عن أبيه نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم أمر بإحفاء الشوارب وإعفاء اللحى
[ 1697 ] وحدثني عن مالك عن بن شهاب عن حميد بن عبد الرحمن بن عوف أنه سمع معاوية بن أبي سفيان عام حج وهو على المنبر وتناول قصة من شعر كانت في يد حرسي يقول يا أهل المدينة أين علماؤكم سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه ويقول إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم
[ 1698 ] وحدثني عن مالك عن زياد بن سعد عن بن شهاب أنه سمعه يقول سدل رسول الله صلى الله عليه وسلم ناصيته ما شاء الله ثم فرق بعد ذلك قال مالك ليس على الرجل ينظر إلى شعر امرأة ابنه أو شعر أم امرأته بأس
[ 1699 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان يكره الإخصاء ويقول فيه تمام الخلق
[ 1700 ] وحدثني عن مالك عن صفوان بن سليم أنه بلغه أن النبي صلى الله عليه وسلم قال أنا وكافل اليتيم له أو لغيره في الجنة كهاتين إذا اتقى وأشار بإصبعيه الوسطى والتي تلي الإبهام


002-إصلاح الشعر

إصلاح الشعر

[ 1701 ] حدثني عن مالك عن يحيى بن سعيد أن أبا قتادة الأنصاري قال لرسول الله صلى الله عليه وسلم إن لي جمة أفأرجلها فقال رسول الله صلى الله عليه وسلم نعم وأكرمها فكان أبو قتادة ربما دهنها في اليوم مرتين لما قال له رسول الله صلى الله عليه وسلم وأكرمها
[ 1702 ] وحدثني عن مالك عن زيد بن أسلم أن عطاء بن يسار أخبره قال كان رسول الله صلى الله عليه وسلم في المسجد فدخل رجل ثائر الرأس واللحية فأشار إليه رسول الله صلى الله عليه وسلم بيده أن اخرج كأنه يعني إصلاح شعر رأسه ولحيته ففعل الرجل ثم رجع فقال رسول الله صلى الله عليه وسلم أليس هذا خيرامن أن يأتي أحدكم ثائر الرأس كأنه شيطان


003-صبغ الشعر

صبغ الشعر

[ 1703 ] حدثني عن مالك عن يحيى بن سعيد قال أخبرني محمد بن إبراهيم التيمي عن أبي سلمة بن عبد الرحمن أن عبد الرحمن بن الأسود بن عبد يغوث قال وكان جليسا لهم وكان أبيض اللحية والرأس قال فغدا عليهم ذات يوم وقد حمرهما قال فقال له القوم هذا أحسن فقال إن أمي عائشة زوج النبي صلى الله عليه وسلم أرسلت إلي البارحة جاريتها نخيلة فأقسمت علي لأصبغن وأخبرتني أن أبا بكر الصديق كان يصبغ قال يحيى سمعت مالكايقول في صبغ الشعر بالسواد لم أسمع في ذلك شيئا معلوما وغير ذلك من الصبغ أحب إلي قال وترك الصبغ كله واسع إن شاء الله ليس على الناس فيه ضيق قال وسمعت مالكايقول في هذا الحديث بيان أن رسول الله صلى الله عليه وسلم لم يصبغ ولو صبغ رسول الله صلى الله عليه وسلم لأرسلت بذلك عائشة إلى عبد الرحمن بن الأسود


004-ما يؤمر به من التعوذ

ما يؤمر به من التعوذ

[ 1704 ] حدثني عن مالك عن يحيى بن سعيد قال بلغني أن خالد بن الوليد قال لرسول الله صلى الله عليه وسلم إني أروع في منامي فقال له رسول الله صلى الله عليه وسلم قل أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون
[ 1705 ] وحدثني عن مالك عن يحيى بن سعيد أنه قال أسري برسول الله صلى الله عليه وسلم فرأى عفريتا من الجن يطلبه بشعلة من نار كلما التفت رسول الله صلى الله عليه وسلم رآه فقال له جبريل أفلا أعلمك كلمات تقولهن إذا قلتهن طفئت شعلته وخر لفيه فقال رسول الله صلى الله عليه وسلم بلى فقال جبريل فقل أعوذ بوجه الله الكريم وبكلمات الله التامات اللاتي لا يجاوزهن بر ولا فاجر من شر ما ينزل من السماء وشر ما يعرج فيها وشر ما ذرأ في الأرض وشر ما يخرج منها ومن فتن الليل والنهار ومن طوارق الليل والنهار إلا طارقا يطرق بخير يا رحمن
[ 1706 ] وحدثني مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رجلا من أسلم قال ما نمت هذه الليلة فقال له رسول الله صلى الله عليه وسلم من أي شيء فقال لدغتني عقرب فقال رسول الله صلى الله عليه وسلم أما إنك لو قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك
[ 1707 ] وحدثني عن مالك عن سمي مولى أبي بكر عن القعقاع بن حكيم أن كعب الأحبار قال لولا كلمات أقولهن لجعلتني يهود حمارا فقيل له وما هن فقال أعوذ بوجه الله العظيم الذي ليس شيء أعظم منه وبكلمات الله التامات التي لا يجاوزهن بر ولا فاجر وبأسماء الله الحسنى كلها ما علمت منها وما لم أعلم من شر ما خلق وبرأ وذرأ


005-المتحابين في الله

المتحابين في الله

[ 1708 ] وحدثني عن مالك عن عبد الله بن عبد الرحمن بن معمر عن أبي الحباب سعيد بن يسار عن أبي هريرة أنه قال قال رسول الله صلى الله عليه وسلم إن الله تبارك وتعالى يقول يوم القيامة أين المتحابون لجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي
[ 1709 ] وحدثني عن مالك عن خبيب بن عبد الرحمن الأنصاري عن حفص بن عاصم عن أبي سعيد الخدري أو عن أبي هريرة أنه قال قال رسول الله صلى الله عليه وسلم سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل وشاب نشأ في عبادة الله ورجل قلبه متعلق بالمسجد إذا خرج منه حتى يعود إليه ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه ورجل ذكر الله خاليا ففاضت عيناه ورجل دعته ذات حسب وجمال فقال إني أخاف الله ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه
[ 1710 ] وحدثني عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا أحب الله العبد قال لجبريل قد أحببت فلانا فأحبه فيحبه جبريل ثم ينادي في أهل السماء إن الله قد أحب فلانا فأحبوه فيحبه أهل السماء ثم يوضع له القبول في الأرض وإذا أبغض الله العبد قال مالك لا أحسبه إلا أنه قال في البغض مثل ذلك
[ 1711 ] وحدثني عن مالك عن أبي حازم بن دينار عن أبي إدريس الخولاني أنه قال دخلت مسجد دمشق فإذا فتى شاب براق الثنايا وإذا الناس معه إذا اختلفوا في شيء أسندوا إليه وصدروا عن قوله فسألت عنه فقيل هذا معاذ بن جبل فلما كان الغد هجرت فوجدته قد سبقني بالتهجير ووجدته يصلي قال فانتظرته حتى قضى صلاته ثم جئته من قبل وجهه فسلمت عليه ثم قلت والله إني لأحبك لله فقال آلله فقلت آلله فقال آلله فقلت آلله فقال آلله فقلت آلله قال فأخذ بحبوة ردائي فجبذني إليه وقال أبشر فإني سمعت رسول الله صلى الله عليه وسلم يقول قال الله تبارك وتعالى وجبت محبتي للمتحابين في والمتجالسين في والمتزاورين في والمتباذلين في
[ 1712 ] وحدثني عن مالك أنه بلغه عن عبد الله بن عباس أنه كان يقول القصد والتؤدة وحسن السمت جزء من خمسة وعشرين جزءامن النبوة


001-الرؤيا

الرؤيا

[ 1713 ] حدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة الأنصاري عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال الرؤيا الحسنة من الرجل الصالح جزء من ستة وأربعين جزءامن النبوة وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول الله صلى الله عليه وسلم بمثل ذلك
[ 1714 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن زفر بن صعصعة عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا ويقول ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة
[ 1715 ] وحدثني عن مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال لن يبقى بعدي من النبوة إلا المبشرات فقالوا وما المبشرات يا رسول الله قال الرؤيا الصالحة يراها الرجل الصالح أو ترى له جزء من ستة وأربعين جزءامن النبوة
[ 1716 ] وحدثني عن مالك عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن أنه قال سمعت أبا قتادة بن ربعي يقول سمعت رسول الله صلى الله عليه وسلم يقول الرؤيا الصالحة من الله والحلم من الشيطان فإذا رأى أحدكم الشيء يكرهه فلينفث عن يساره ثلاث مرات إذا استيقظ وليتعوذ بالله من شرها فإنها لن تضره إن شاء الله فقال أبو سلمة إن كنت لأرى الرؤيا هي أثقل علي من الجبل فلما سمعت هذا الحديث فما كنت أباليها
[ 1717 ] وحدثني عن مالك عن هشام بن عروة عن أبيه أنه كان يقول في هذه الآية " لهم البشرى في الحياة الدنيا وفي الآخرة " قال هي الرؤيا الصالحة يراها الرجل الصالح أو ترى له


002-النرد

النرد

[ 1718 ] حدثني عن مالك عن موسى بن ميسرة عن سعيد بن أبي هند عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال من لعب بالنرد فقد عصى الله ورسوله
[ 1719 ] وحدثني عن مالك عن علقمة بن أبي علقمة عن أمه عن عائشة زوج النبي صلى الله عليه وسلم أنه بلغها أن أهل بيت في دارها كانوا سكانا فيها وعندهم نرد فأرسلت إليهم لئن لم تخرجوها لأخرجنكم من داري وأنكرت ذلك عليهم
[ 1720 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر أنه كان إذا وجد أحدا من أهله يلعب بالنرد ضربه وكسرها قال يحيى وسمعت مالكا يقول لا خير في الشطرنج وكرهها وسمعته يكره اللعب بها وبغيرها من الباطل ويتلو هذه الآية { فماذا بعد الحق إلا الضلال


001-العمل في السلام

العمل في السلام

[ 1721 ] حدثني عن مالك عن زيد بن أسلم أن رسول الله صلى الله عليه وسلم قال يسلم الراكب على الماشي وإذا سلم من القوم واحد أجزأ عنهم
[ 1722 ] وحدثني عن مالك عن وهب بن كيسان عن محمد بن عمرو بن عطاء أنه قال كنت جالسا عند عبد الله بن عباس فدخل عليه رجل من أهل اليمن فقال السلام عليكم ورحمة الله وبركاته ثم زاد شيئا مع ذلك أيضا قال بن عباس وهو يومئذ قد ذهب بصره من هذا قالوا هذا اليماني الذي يغشاك فعرفوه إياه قال فقال بن عباس إن السلام انتهى إلى البركة قال يحيى سئل مالك هل يسلم على المرأة فقال أما المتجالة فلا أكره ذلك وأما الشابة فلا أحب ذلك


002-السلام على اليهودي والنصراني

السلام على اليهودي والنصراني

[ 1723 ] حدثني عن مالك عن عبد الله بن دينار عن عبد الله بن عمر أنه قال قال رسول الله صلى الله عليه وسلم إن اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقل عليك قال يحيى وسئل مالك عمن سلم على اليهودي أو النصراني هل يستقيله ذلك فقال لا


003-جامع السلام

جامع السلام

[ 1724 ] حدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أبي مرة مولى عقيل بن أبي طالب عن أبي واقد الليثي أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل نفر ثلاثة فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد فلما وقفا على مجلس رسول الله صلى الله عليه وسلم سلما فأما أحدهما فرأى فرجة في الحلقة فجلس فيها وأما الآخر فجلس خلفهم وأما الثالث فأدبر ذاهبا فلما فرغ رسول الله صلى الله عليه وسلم قال ألا أخبركم عن النفر الثلاثة أما أحدهم فأوى إلى الله فآواه الله وأما الآخر فاستحيا فاستحيا الله منه وأما الآخر فأعرض فأعرض الله عنه
[ 1725 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أنه سمع عمر بن الخطاب وسلم عليه رجل فرد عليه السلام ثم سأل عمر الرجل كيف أنت فقال أحمد إليك الله فقال عمر ذلك الذي أردت منك
[ 1726 ] وحدثني عن مالك عن إسحاق بن عبد الله بن أبي طلحة أن الطفيل بن أبي بن كعب أخبره أنه كان يأتي عبد الله بن عمر فيغدو معه إلى السوق قال فإذا غدونا إلى السوق لم يمر عبد الله بن عمر على سقاط ولا صاحب بيعة ولا مسكين ولا أحد إلا سلم عليه قال الطفيل فجئت عبد الله بن عمر يوما فاستتبعني إلى السوق فقلت له وما تصنع في السوق وأنت لا تقف على البيع ولا تسأل عن السلع ولا تسوم بها ولا تجلس في مجالس السوق قال وأقول اجلس بنا هاهنا نتحدث قال فقال لي عبد الله بن عمر يا أبا بطن وكان الطفيل ذا بطن إنما نغدو من أجل السلام نسلم على من لقينا
[ 1727 ] وحدثني عن مالك عن يحيى بن سعيد أن رجلا سلم على عبد الله بن عمر فقال السلام عليك ورحمة الله وبركاته والغاديات الرائحات فقال له عبد الله بن عمر وعليك ألفا ثم كأنه كره ذلك
[ 1728 ] وحدثني عن مالك أنه بلغه إذا دخل البيت غير المسكون يقال السلام علينا وعلى عباد الله الصالحين


001-الاستئذان

الاستئذان

[ 1729 ] حدثني مالك عن صفوان بن سليم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم سأله رجل فقال يا رسول الله أستأذن على أمي فقال نعم قال الرجل إني معها في البيت فقال رسول الله صلى الله عليه وسلم استأذن عليها فقال الرجل إني خادمها فقال له رسول الله صلى الله عليه وسلم استأذن عليها أتحب أن تراها عريانة قال لا قال فاستأذن عليها
[ 1730 ] وحدثني مالك عن الثقة عنده عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن أبي سعيد الخدري عن أبي موسى الأشعري أنه قال قال رسول الله صلى الله عليه وسلم الاستئذان ثلاث فإن أذن لك فادخل وإلا فارجع
[ 1731 ] وحدثني مالك عن ربيعة بن أبي عبد الرحمن عن غير واحد من علمائهم أن أبا موسى الأشعري جاء يستأذن على عمر بن الخطاب فاستأذن ثلاثا ثم رجع فأرسل عمر بن الخطاب في أثره فقال مالك لم تدخل فقال أبو موسى سمعت رسول الله صلى الله عليه وسلم يقول الاستئذان ثلاث فإن أذن لك فادخل وإلا فارجع فقال عمر ومن يعلم هذا لئن لم تأتني بمن يعلم ذلك لأفعلن بك كذا وكذا فخرج أبو موسى حتى جاء مجلسا في المسجد يقال له مجلس الأنصار فقال اني أخبرت عمر بن الخطاب اني سمعت رسول الله صلى الله عليه وسلم يقول الاستئذان ثلاث فإن أذن لك فادخل وإلا فارجع فقال لئن لم تأتي بمن يعلم هذا لأفعلن بك كذا وكذا فإن كان سمع ذلك أحد منكم فليقم معي فقالوا لأبي سعيد الخدري قم معه وكان أبو سعيد اصغرهم فقام معه فأخبر بذلك عمر بن الخطاب فقال عمر بن الخطاب لأبي موسى أما اني لم اتهمك ولكن خشيت ان يتقول الناس على رسول الله صلى الله عليه وسلم


002-الشميت في العطاس

الشميت في العطاس

[ 1732 ] حدثني مالك عن عبد الله بن أبي بكر عن أبيه ان رسول الله صلى الله عليه وسلم قال ان عطس فشمته ثم ان عطس فشمته ثم ان عطس فشمته ثم ان عطس فقل انك مضنوك قال عبد الله بن أبي بكر لا أدري ابعد الثالثة أو الرابعة
[ 1733 ] وحدثني مالك عن نافع ان عبد الله بن عمر كان إذا عطس فقيل له يرحمك الله قال يرحمنا الله وإياكم ويغفر لنا ولكم


003-الصور والتماثيل

الصور والتماثيل

[ 1734 ] حدثني مالك عن إسحاق بن عبد الله بن أبي طلحة ان رافع بن إسحاق مولى الشفاء أخبره قال دخلت انا وعبد الله بن أبي طلحة على أبي سعيد الخدري نعوده فقال لنا أبو سعيد أخبرنا رسول الله صلى الله عليه وسلم ان الملائكة لا تدخل بيتا فيه تماثيل أو تصاوير شك إسحاق لا يدري ايتهما قال أبو سعيد
[ 1735 ] وحدثني مالك عن أبي النضر عن عبيد الله بن عبد الله بن عتبة بن مسعود انه دخل على أبي طلحة الأنصاري يعوده قال فوجد عنده سهل بن حنيف فدعا أبو طلحة انسانا فنزع نمطا من تحته فقال له سهل بن حنيف لم تنزعه قال لأن فيه تصاوير وقد قال فيها رسول الله صلى الله عليه وسلم ما قد علمت فقال سهل ألم يقل رسول الله صلى الله عليه وسلم الا ما كان رقما في ثوب قال بلى ولكنه اطيب لنفسي
[ 1736 ] وحدثني مالك عن نافع عن القاسم بن محمد عن عائشة زوج النبي صلى الله عليه وسلم انها اشترت نمرقة فيها تصاوير فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل فعرفت في وجهه الكراهية وقالت يا رسول الله أتوب إلى الله والى رسوله فماذا أذنبت فقال رسول الله صلى الله عليه وسلم فما بال هذه النمرقة قالت اشتريتها لك تقعد عليها وتوسدها فقال رسول الله صلى الله عليه وسلم ان أصحاب هذه الصور يعذبون يوم القيامة يقال لهم احيوا ما خلقتم ثم قال ان البيت الذي فيه الصور لا تدخله الملائكة


004-أكل الضب

أكل الضب

[ 1737 ] حدثني مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن سليمان بن يسار انه قال دخل رسول الله صلى الله عليه وسلم بيت ميمونة بنت الحارث فإذا ضباب فيها بيض ومعه عبد الله بن عباس وخالد بن الوليد فقال من أين لكم هذا فقالت أهدته لي أختي هزيلة بنت الحارث فقال لعبد الله بن عباس وخالد بن الوليد كلا فقالا أولا تأكل أنت يا رسول الله فقال اني تحضرني من الله حاضرة قالت ميمونة أنسقيك يا رسول الله من لبن عندنا فقال نعم فلما شرب قال من أين لكم هذا فقالت أهدته لي أختي هزيلة فقال رسول الله صلى الله عليه وسلم أرأيتك جاريتك التي كنت استأمرتيني في عتقها أعطيها أختك وصلي بها رحمك ترعى عليها فإنه خير لك
[ 1738 ] وحدثني مالك عن بن شهاب عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عباس عن خالد بن الوليد بن المغيرة انه دخل مع رسول الله صلى الله عليه وسلم بيت ميمونة زوج النبي صلى الله عليه وسلم فأتي بضب محنوذ فأهوى إليه رسول الله صلى الله عليه وسلم بيده فقال بعض النسوة اللاتي في بيت ميمونة اخبروا رسول الله صلى الله عليه وسلم بما يريد ان يأكل منه فقيل هو ضب يا رسول الله فرفع يده فقلت إحرام هو يا رسول الله فقال لا ولكنه لم يكن بأرض قومي فأجدني أعافه قال خالد فاجتررته فآكلته ورسول الله صلى الله عليه وسلم ينظر
[ 1739 ] وحدثني مالك عن عبد الله بن دينار عن عبد الله بن عمر ان رجلا نادى رسول الله صلى الله عليه وسلم فقال يا رسول الله ما ترى في الضب فقال رسول الله صلى الله عليه وسلم لست بآكله ولا بمحرمه


005-أمر الكلاب

أمر الكلاب

[ 1740 ] حدثني مالك عن يزيد بن خصيفة ان السائب بن يزيد أخبره انه سمع سفيان بن أبي زهير وهو رجل من ازد شنوءة من أصحاب رسول الله صلى الله عليه وسلم وهو يحدث ناسا معه عند باب المسجد فقال سمعت رسول الله صلى الله عليه وسلم يقول من اقتنى كلبا لا يغني عنه زرعا ولا ضرعا نقص من عمله كل يوم قيراط قال أنت سمعت هذا من رسول الله صلى الله عليه وسلم فقال أي ورب هذا المسجد
[ 1741 ] وحدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال من اقتنى كلبا إلا كلبا ضاريا أو كلب ماشية نقص من عمله كل يوم قيراطان
[ 1742 ] وحدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم أمر بقتل الكلاب


006-أمر الغنم

أمر الغنم

[ 1743 ] حدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال رأس الكفر نحو المشرق والفخر والخيلاء في أهل الخيل والإبل والفدادين أهل الوبر والسكينة في أهل الغنم
[ 1744 ] وحدثني مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري انه قال قال رسول الله صلى الله عليه وسلم يوشك ان يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر يفر بدينه من الفتن
[ 1745 ] وحدثني مالك عن نافع عن بن عمر ان رسول الله صلى الله عليه وسلم قال لا يحتلبن أحد ماشية أحد بغير إذنه أيحب أحدكم أن تؤتى مشربته فتكسر خزانته فينتقل طعامه وإنما تخزن لهم ضروع مواشيهم اطعماتهم فلا يحتلبن أحد ماشية أحد إلا بإذنه
[ 1746 ] وحدثني مالك انه بلغه ان رسول الله صلى الله عليه وسلم قال ما من نبي الا قد رعى غنما قيل وأنت يا رسول الله قال وانا


007-الفأرة تقع في السمن والبدء بالأكل قبل الصلاة

الفأرة تقع في السمن والبدء بالأكل قبل الصلاة

[ 1747 ] وحدثني مالك عن نافع ان بن عمر كان يقرب إليه عشاؤه فيسمع قراءة الامام وهو في بيته فلا يعجل عن طعامه حتى يقضي حاجته منه
[ 1748 ] وحدثني مالك عن بن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن عبد الله بن عباس عن ميمونة زوج النبي صلى الله عليه وسلم ان رسول الله صلى الله عليه وسلم سئل عن الفأرة تقع في السمن فقال انزعوها وما حولها فاطرحوه


008-ما يتقى من الشؤم

ما يتقى من الشؤم

[ 1749 ] وحدثني مالك عن أبي حازم بن دينار عن سهل بن سعد الساعدي ان رسول الله صلى الله عليه وسلم قال ان كان ففي الفرس والمرأة والمسكن يعني الشؤم
[ 1750 ] وحدثني مالك عن بن شهاب عن حمزة وسالم ابني عبد الله بن عمر عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال الشؤم في الدار والمرأة والفرس
[ 1751 ] وحدثني مالك عن يحيى بن سعيد انه قال جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال فقال رسول الله صلى الله عليه وسلم دعوها ذميمة


009-ما يكره من الأسماء

ما يكره من الأسماء

[ 1752 ] حدثني مالك عن يحيى بن سعيد ان رسول الله صلى الله عليه وسلم قال للقحة تحلب من يحلب هذه فقام رجل فقال له رسول الله صلى الله عليه وسلم ما اسمك فقال له الرجل مرة فقال له رسول الله صلى الله عليه وسلم اجلس ثم قال من يحلب هذه فقام رجل فقال له رسول الله صلى الله عليه وسلم ما اسمك فقال حرب فقال له رسول الله صلى الله عليه وسلم اجلس ثم قال من يحلب هذه فقام رجل فقال له رسول الله صلى الله عليه وسلم ما اسمك فقال يعيش فقال له رسول الله صلى الله عليه وسلم احلب
[ 1753 ] وحدثني مالك عن يحيى بن سعيد ان عمر بن الخطاب قال لرجل ما اسمك فقال جمرة فقال بن من فقال بن شهاب قال ممن قال من الحرقة قال أين مسكنك قال بحرة النار قال بأيها قال بذات لظى قال عمر أدرك أهلك فقد احترقوا قال فكان كما قال عمر بن الخطاب رضى الله تعالى عنه


010-الحجامة وأجرة الحجام

الحجامة وأجرة الحجام

[ 1754 ] حدثني مالك عن حميد الطويل عن أنس بن مالك انه قال احتجم رسول الله صلى الله عليه وسلم حجمه أبو طيبة فأمر له رسول الله صلى الله عليه وسلم بصاع من تمر وأمر أهله ان يخففوا عنه من خراجه
[ 1755 ] وحدثني مالك انه بلغه ان رسول الله صلى الله عليه وسلم قال ان كان دواء يبلغ الداء فإن الحجامة تبلغه
[ 1756 ] وحدثني مالك عن بن شهاب عن بن محيصة الأنصاري أحد بني حارثة انه استأذن رسول الله صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى قال اعلفه نضاحك يعني رقيقك


011-المشرق

المشرق

[ 1757 ] حدثني مالك عن عبد الله بن دينار عن عبد الله بن عمر انه قال رأيت رسول الله صلى الله عليه وسلم يشير إلى المشرق ويقول ها إن الفتنة ههنا إن الفتنة ههنا من حيث يطلع قرن الشيطان
[ 1758 ] وحدثني مالك انه بلغه ان عمر بن الخطاب أراد الخروج إلى العراق فقال له كعب الأحبار لا تخرج إليها يا أمير المؤمنين فإن بها تسعة أعشار السحر وبها فسقة الجن وبها الداء العضال


012-قتل الحيات وما يقال في ذلك

قتل الحيات وما يقال في ذلك

[ 1759 ] حدثني مالك عن نافع عن أبي لبابة ان رسول الله صلى الله عليه وسلم نهى عن قتل الحيات التي في البيوت
[ 1760 ] وحدثني مالك عن نافع عن سائبة مولاة لعائشة ان رسول الله صلى الله عليه وسلم نهى عن قتل الجنان التي في البيوت الا ذا الطفيتين والأبتر فإنهما يخطفان البصر ويطرحان ما في بطون النساء
[ 1761 ] وحدثني مالك عن صيفي مولى بن افلح عن أبي السائب مولى هشام بن زهرة انه قال دخلت على أبي سعيد الخدري فوجدته يصلي فجلست انتظره حتى قضى صلاته فسمعت تحريكا تحت سرير في بيته فإذا حية فقمت لأقتلها فأشار أبو سعيد ان اجلس فلما انصرف أشار إلى بيت في الدار فقال أترى هذا البيت فقلت نعم قال انه قد كان فيه فتى حديث عهد بعرس فخرج مع رسول الله صلى الله عليه وسلم إلى الخندق فبينا هو به إذ أتاه الفتى يستأذنه فقال يا رسول الله ائذن لي أحدث باهلي عهدا فأذن له رسول الله صلى الله عليه وسلم وقال خذ عليك سلاحك فإني أخشى عليك بني قريظة فانطلق الفتى إلى أهله فوجد امرأته قائمة بين البابين فأهوى إليها بالرمح ليطعنها وأدركته غيرة فقالت لا تعجل حتى تدخل وتنظر ما في بيتك فدخل فإذا هو بحية منطوية على فراشه فركز فيها رمحه ثم خرج بها فنصبه في الدار فاضطربت الحية في رأس الرمح وخر الفتى ميتا فما يدري أيهما أسرع موتا الفتى أم الحية فذكر ذلك لرسول الله صلى الله عليه وسلم فقال ان بالمدينة جنا قد أسلموا فإذا رأيتم منهم شيئا فآذنوه ثلاثة أيام فإن بدا لكم بعد ذلك فاقتلوه فإنما هو شيطان


013-ما يؤمر به من الكلام في السفر

ما يؤمر به من الكلام في السفر

[ 1762 ] حدثني مالك انه بلغه ان رسول الله صلى الله عليه وسلم كان إذا وضع رجله في الغرز وهو يريد السفر يقول بسم الله اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم ازو لنا الأرض وهون علينا السفر اللهم إني أعوذ بك من وعثاء السفر ومن كآبة المنقلب ومن سوء المنظر في المال والأهل
[ 1763 ] وحدثني مالك عن الثقة عنده عن يعقوب بن عبد الله بن الأشج عن بسر بن سعيد عن سعد بن أبي وقاص عن خولة بنت حكيم ان رسول الله صلى الله عليه وسلم قال من نزل منزلا فليقل أعوذ بكلمات الله التامات من شر ما خلق فإنه لن يضره شيء حتى يرتحل


014-الوحدة في السفر للرجال والنساء

الوحدة في السفر للرجال والنساء

[ 1764 ] حدثني مالك عن عبد الرحمن بن حرملة عن عمرو بن شعيب عن أبيه عن جده ان رسول الله صلى الله عليه وسلم قال الراكب شيطان والراكبان شيطانان والثلاثة ركب
[ 1765 ] وحدثني مالك عن عبد الرحمن بن حرملة عن سعيد بن المسيب انه كان يقول قال رسول الله صلى الله عليه وسلم الشيطان يهم بالواحد والاثنين فإذا كانوا ثلاثة لم يهم بهم
[ 1766 ] وحدثني مالك عن سعيد بن أبي سعيد المقبري عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم وليلة الا مع ذي محرم منها


015-ما يؤمر به من العمل في السفر

ما يؤمر به من العمل في السفر

[ 1767 ] حدثني مالك عن أبي عبيد مولى سليمان بن عبد الملك عن خالد بن معدان يرفعه ان الله تبارك وتعالى رفيق يحب الرفق ويرضى به ويعين عليه ما لا يعين على العنف فإذا ركبتم هذه الدواب العجم فأنزلوها منازلها فإن كانت الأرض جدبة فانجوا عليها بنقيها وعليكم بسير الليل فإن الأرض تطوى بالليل ما لا تطوى بالنهار وإياكم والتعريس على الطريق فإنها طرق الدواب ومأوى الحيات
[ 1768 ] وحدثني مالك عن سمي مولى أبي بكر عن أبي صالح عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال السفر قطعة من العذاب يمنع أحدكم نومه وطعامه وشرابه فإذا قضى أحدكم نهمته من وجهه فليعجل إلى أهله


016-الأمر بالرفق بالمملوك

الأمر بالرفق بالمملوك

[ 1769 ] حدثني مالك انه بلغه ان أبا هريرة قال قال رسول الله صلى الله عليه وسلم للمملوك طعامه وكسوته بالمعروف ولا يكلف من العمل إلا ما يطيق
[ 1770 ] وحدثني مالك انه بلغه ان عمر بن الخطاب كان يذهب إلى العوالي كل يوم سبت فإذا وجد عبدا في عمل لا يطيقه وضع عنه منه
[ 1771 ] وحدثني مالك عن عمه أبي سهيل بن مالك عن أبيه انه سمع عثمان بن عفان وهو يخطب وهو يقول لا تكلفوا الأمة غير ذات الصنعة الكسب فإنكم متى كلفتموها ذلك كسبت بفرجها ولا تكلفوا الصغير الكسب فإنه إذا لم يجد سرق وعفوا إذ أعفكم الله وعليكم من المطاعم بما طاب منها


017-ما جاء بالمملوك وهبة

ما جاء بالمملوك وهبة

[ 1772 ] حدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين
[ 1773 ] وحدثني مالك أنه بلغه أن امة كانت لعبد الله بن عمر بن الخطاب رآها عمر بن الخطاب وقد تهيأت بهيئة الحرائر فدخل على ابنته حفصة فقال ألم أر جارية أخيك تجوس الناس وقد تهيأت بهيئة الحرائر وأنكر ذلك عمر


001-البيعة

البيعة

[ 1774 ] حدثني مالك عن عبد الله بن دينار ان عبد الله بن عمر قال كنا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يقول لنا رسول الله صلى الله عليه وسلم فيما استطعتم
[ 1775 ] وحدثني مالك عن محمد بن المنكدر عن أميمة بنت رقيقة انها قالت أتيت رسول الله صلى الله عليه وسلم في نسوة بايعنه على الإسلام فقلن يا رسول الله نبايعك على ان لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل اولادنا ولا نأتي ببهتان نفتريه بين أيدينا أرجلنا ولا نعصيك في معروف فقال رسول الله صلى الله عليه وسلم فيما استطعتن وأطقتن قالت فقلن الله ورسوله ارحم بنا من أنفسنا هلم نبايعك يا رسول الله فقال رسول الله صلى الله عليه وسلم اني لا أصافح النساء إنما قولي لمائة امرأة كقولي لامرأة واحدة أو مثل قولي لامرأة واحدة
[ 1776 ] وحدثني مالك عن عبد الله بن دينار ان عبد الله بن عمر كتب إلى عبد الملك بن مروان يبايعه فكتب إليه بسم الله الرحمن الرحيم أما بعد لعبد الله عبد الملك أمير المؤمنين سلام عليك فإني أحمد إليك الله الذي لا إله إلا هو واقر لك بالسمع والطاعة على سنة الله وسنة رسوله فيما استطعت


001-ما يكره من الكلام

ما يكره من الكلام

[ 1777 ] حدثني مالك عن عبد الله بن دينار عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال من قال لأخيه يا كافر فقد باء بها أحدهما
[ 1778 ] وحدثني مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال إذا سمعت الرجل يقول هلك الناس فهو أهلكهم
[ 1779 ] وحدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا يقل أحدكم يا خيبة الدهر فإن الله هو الدهر
[ 1780 ] وحدثني مالك عن يحيى بن سعيد ان عيسى بن مريم لقي خنزيرا بالطريق فقال له انفذ بسلام فقيل له تقول هذا لخنزير فقال عيسى اني أخاف ان أعود لساني النطق بالسوء


002-ما يؤمر به من التحفظ في الكلام

ما يؤمر به من التحفظ في الكلام

[ 1781 ] حدثني مالك عن محمد بن عمرو بن علقمة عن أبيه عن بلال بن الحارث المزني ان رسول الله صلى الله عليه وسلم قال ان الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن ان تبلغ ما بلغت يكتب الله له بها رضوانه إلى يوم يلقاه وإن الرجل ليتكلم بالكلمة من سخط الله ما كان يظن ان تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه
[ 1782 ] وحدثني مالك عن عبد الله بن دينار عن أبي صالح السمان انه أخبره ان أبا هريرة قال ان الرجل ليتكلم بالكلمة ما يلقي لها بالا يهوي بها في نار جهنم وان الرجل ليتكلم بالكلمة ما يلقي لها بالا يرفعه الله بها في الجنة


003-ما يكره من الكلام بغير ذكر الله

ما يكره من الكلام بغير ذكر الله

[ 1783 ] حدثني مالك عن زيد بن اسلم عن عبد الله بن عمر انه قال قدم رجلان من المشرق فخطبا فعجب الناس لبيانهما فقال رسول الله صلى الله عليه وسلم ان من البيان لسحرا أو قال ان بعض البيان لسحر
[ 1784 ] وحدثني مالك انه بلغه ان عيسى بن مريم كان يقول لا تكثروا الكلام بغير ذكر الله فتقسوا قلوبكم فإن القلب القاسي بعيد من الله ولكن لا تعلمون ولا تنظروا في ذنوب الناس كأنكم أرباب وانظروا في ذنوبكم كأنكم عبيد فإنما الناس مبتلى ومعافى فارحموا أهل البلاء واحمدوا الله على العافية
[ 1785 ] وحدثني مالك انه بلغه ان عائشة زوج النبي صلى الله عليه وسلم كانت ترسل إلى بعض أهلها بعد العتمة فتقول الا تريحون الكتاب


004-الغيبة

الغيبة

[ 1786 ] حدثني مالك عن الوليد بن عبد الله بن صياد ان المطلب بن عبد الله بن حنطب المخزومي أخبره ان رجلا سأل رسول الله صلى الله عليه وسلم ما الغيبة فقال رسول الله صلى الله عليه وسلم ان تذكر من المرء ما يكره ان يسمع قال يا رسول الله وإن كان حقا قال رسول الله صلى الله عليه وسلم إذا قلت باطلا فذلك البهتان


005-ما جاء فيما يخاف من اللسان

ما جاء فيما يخاف من اللسان

[ 1787 ] حدثني مالك عن زيد بن اسلم عن عطاء بن يسار ان رسول الله صلى الله عليه وسلم قال من وقاه الله شر اثنين ولج الجنة فقال رجل يا رسول الله لا تخبرنا فسكت رسول الله صلى الله عليه وسلم ثم عاد رسول الله صلى الله عليه وسلم فقال مثل مقالته الأولى فقال له الرجل لا تخبرنا يا رسول الله فسكت رسول الله صلى الله عليه وسلم ثم قال رسول الله صلى الله عليه وسلم مثل ذلك أيضا فقال الرجل لا تخبرنا يا رسول الله ثم قال رسول الله صلى الله عليه وسلم مثل ذلك أيضا ثم ذهب الرجل يقول مثل مقالته الأولى فأسكته رجل إلى جنبه فقال رسول الله صلى الله عليه وسلم من وقاه الله شر اثنين ولج الجنة ما بين لحييه وما بين رجليه ما بين لحييه وما بين رجليه ما بين لحييه وما بين رجليه
[ 1788 ] وحدثني مالك عن زيد بن اسلم عن أبيه ان عمر بن الخطاب دخل على أبي بكر الصديق وهو يجبذ لسانه فقال له عمر مه غفر الله لك فقال أبو بكر ان هذا اوردني الموارد


006-مناجاة اثنين دون واحد

مناجاة اثنين دون واحد

[ 1789 ] حدثني مالك عن عبد الله بن دينار قال كنت انا وعبد الله بن عمر عند دار خالد بن عقبة التي بالسوق فجاء رجل يريد ان يناجيه وليس مع عبد الله بن عمر أحد غيري وغير الرجل الذي يريد ان يناجيه فدعا عبد الله بن عمر رجلا آخر حتى كنا أربعة فقال لي وللرجل الذي دعاه استأخرا شيئا فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يتناجى اثنان دون واحد
[ 1790 ] وحدثني مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال إذا كان ثلاثة فلا يتناجى اثنان دون واحد


007-الصدق والكذب

الصدق والكذب

[ 1791 ] حدثني مالك عن صفوان بن سليم ان رجلا قال لرسول الله صلى الله عليه وسلم اكذب امرأتي يا رسول الله فقال رسول الله صلى الله عليه وسلم لا خير في الكذب فقال الرجل يا رسول الله أعدها وأقول لها فقال رسول الله صلى الله عليه وسلم لا جناح عليك
[ 1792 ] وحدثني مالك انه بلغه ان عبد الله بن مسعود كان يقول عليكم بالصدق فإن الصدق يهدي إلى البر والبر يهدي إلى الجنة وإياكم والكذب فإن الكذب يهدي إلى الفجور والفجور يهدي إلى النار الا ترى انه يقال صدق وبر وكذب وفجر
[ 1793 ] وحدثني مالك انه بلغه أنه قيل للقمان ما بلغ بك ما نرى يريدون الفضل فقال لقمان صدق الحديث وأداء الأمانة وترك ما لا يعنيني
[ 1794 ] وحدثني مالك انه بلغه ان عبد الله بن مسعود كان يقول لا يزال العبد يكذب وتنكت في قلبه نكتة سوداء حتى يسود قلبه كله فيكتب عند الله من الكاذبين
[ 1795 ] وحدثني مالك عن صفوان بن سليم انه قال قيل لرسول الله صلى الله عليه وسلم أيكون المؤمن جبانا فقال نعم فقيل له أيكون المؤمن بخيلا فقال نعم فقيل له أيكون المؤمن كذابا فقال لا


008-إضاعة المال وذي الوجهين

إضاعة المال وذي الوجهين

[ 1796 ] حدثني مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال ان الله يرضى لكم ثلاثا ويسخط لكم ثلاثا يرضى لكم ان تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا وأن تناصحوا من ولاه الله أمركم ويسخط لكم قيل وقال وإضاعة المال وكثرة السؤال
[ 1797 ] وحدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال من شر الناس ذو الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه


009-عذاب العامة بعمل الخاصة

عذاب العامة بعمل الخاصة

[ 1798 ] حدثني مالك انه بلغه ان أم سلمة زوج النبي صلى الله عليه وسلم قالت يا رسول الله أنهلك وفينا الصالحون فقال رسول الله صلى الله عليه وسلم نعم إذا كثر الخبث
[ 1799 ] وحدثني مالك عن إسماعيل بن أبي حكيم انه سمع عمر بن عبد العزيز يقول كان يقال ان الله تبارك وتعالى لا يعذب العامة بذنب الخاصة ولكن إذا عمل المنكر جهارا استحقوا العقوبة كلهم


010-التقى

التقى

[ 1800 ] حدثني مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال سمعت عمر بن الخطاب وخرجت معه حتى دخل حائطا فسمعته وهو يقول وبيني وبينه جدار وهو في جوف الحائط عمر بن الخطاب أمير المؤمنين بخ بخ والله لتتقين الله أو ليعذبنك قال مالك وبلغني ان القاسم بن محمد كان يقول أدركت الناس وما يعجبون بالقول قال مالك يريد بذلك العمل إنما ينظر إلى عمله ولا ينظر إلى قوله


011-القول إذا سمعت الرعد

القول إذا سمعت الرعد

[ 1801 ] حدثني مالك عن عامر بن عبد الله بن الزبير انه كان إذا سمع الرعد ترك الحديث وقال سبحان الذي يسبح الرعد بحمده والملائكة من خيفته ثم يقول إن هذا لوعيد لأهل الأرض شديد


012-تركة النبي صلى الله عليه وسلم

تركة النبي صلى الله عليه وسلم

[ 1802 ] حدثني مالك عن بن شهاب عن عروة بن الزبير عن عائشة أم المؤمنين ان أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم أردن ان يبعثن عثمان بن عفان إلى أبي بكر الصديق فيسألنه ميراثهن من رسول الله صلى الله عليه وسلم فقالت لهن عائشة أليس قد قال رسول الله صلى الله عليه وسلم لا نورث ما تركنا فهو صدقة
[ 1803 ] وحدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لا يقتسم ورثتي دنانير ما تركت بعد نفقة نسائي ومؤونة عاملي فهو صدقة


001-صفة جهنم

صفة جهنم

[ 1804 ] حدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال نار بني آدم التي يوقدون جزء من سبعين جزء من نار جهنم فقالوا يا رسول الله ان كانت لكافية قال انها فضلت عليها بتسعة وستين جزءا
[ 1805 ] وحدثني مالك عن عمه أبي سهيل بن مالك عن أبيه عن أبي هريرة انه قال أترونها حمراء كناركم هذه لهي اسود من القار والقار الزفت


001-الترغيب في الصدقة

الترغيب في الصدقة

[ 1806 ] حدثني مالك عن يحيى بن سعيد عن أبي الحباب سعيد بن يسار ان رسول الله صلى الله عليه وسلم قال من تصدق بصدقة من كسب طيب ولا يقبل الله الا طيبا كان إنما يضعها في كف الرحمن يربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل
[ 1807 ] وحدثني مالك عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك يقول كان أبو طلحة أكثر أنصاري بالمدينة مالا من نخل وكان أحب امواله إليه بيرحاء وكانت مستقبلة المسجد وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب قال أنس فلما أنزلت هذه الآية " لن تنالوا البر حتى تنفقوا مما تحبون " قام أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله ان الله تبارك وتعالى يقول " لن تنالوا البر حتى تنفقوا مما تحبون " وان أحب اموالي الي بيرحاء وإنها صدقة لله أرجو برها وذخرها عند الله فضعها يا رسول الله حيث شئت قال فقال رسول الله صلى الله عليه وسلم بخ ذلك مال رابح ذلك مال رابح وقد سمعت ما قلت فيه وأني أرى ان تجعلها في الاقربين فقال أبو طلحة افعل يا رسول الله فقسمها أبو طلحة في أقاربه وبني عمه
[ 1808 ] وحدثني مالك عن زيد بن اسلم ان رسول الله صلى الله عليه وسلم قال أعطوا السائل وإن جاء على فرس
[ 1809 ] وحدثني عن مالك عن زيد بن اسلم عن عمرو بن معاذ الأشهلي الأنصاري عن جدته انها قالت قال رسول الله صلى الله عليه وسلم يا نساء المؤمنات لا تحقرن إحداكن ان تهدي لجارتها ولو كراع شاة محرقا
[ 1810 ] وحدثني عن مالك انه بلغه عن عائشة زوج النبي صلى الله عليه وسلم ان مسكينا سألها وهي صائمة وليس في بيتها الا رغيف فقالت لمولاة لها أعطيه إياه فقالت ليس لك ما تفطرين عليه فقالت أعطيه إياه قالت ففعلت قالت فلما أمسينا أهدى لنا أهل بيت أو إنسان ما كان يهدي لنا شاة وكفنها فدعتني عائشة أم المؤمنين فقالت كلي من هذا هذا خير من قرصك
[ 1811 ] وحدثني عن مالك قال بلغني ان مسكينا استطعم عائشة أم المؤمنين وبين يديها عنب فقالت لإنسان خذ حبة فأعطه إياها فجعل ينظر إليها ويعجب فقالت عائشة أتعجب كم ترى في هذه الحبة من مثقال ذرة


002-التعفف عن المسئلة

التعفف عن المسئلة

[ 1812 ] وحدثني عن مالك عن بن شهاب عن عطاء بن يزيد الليثي عن أبي سعيد الخدري ان ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم حتى نفد ما عنده ثم قال ما يكون عندي من خير فلن أدخره عنكم ومن يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله وما أعطي أحد عطاء هو خير وأوسع من الصبر
[ 1813 ] وحدثني عن مالك عن نافع عن عبد الله بن عمر ان رسول الله صلى الله عليه وسلم قال وهو على المنبر وهو يذكر الصدقة والتعفف عن المسئلة اليد اليد العليا خير من اليد السفلى واليد العليا هي المنفقة والسفلى هي السائلة
[ 1814 ] وحدثني عن مالك عن زيد بن اسلم عن عطاء بن يسار ان رسول الله صلى الله عليه وسلم أرسل إلى عمر بن الخطاب بعطاء فرده عمر فقال له رسول الله صلى الله عليه وسلم لم رددته فقال يا رسول الله أليس أخبرتنا أن خيرا لأحدنا أن لا يأخذ من أحد شيئا فقال رسول الله صلى الله عليه وسلم إنما ذلك عن المسئلة فأما ما كان من غير مسألة فإنما هو رزق يرزقكه الله فقال عمر أما والذي نفسي بيده لا أسأل أحد شيئا ولا يأتيني شيء من غير مسألة الا اخذته
[ 1815 ] وحدثني عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لأن يأخذ أحدكم حبله فيحتطب على ظهره خير له من أن يأتي رجلا أعطاه الله من فضله فيسأله أعطاه أو منعه
[ 1816 ] وحدثني عن مالك عن زيد بن اسلم عن عطاء بن يسار عن رجل من بني أسد انه قال نزلت انا وأهلي ببقيع الغرقد فقال لي أهلي اذهب إلى رسول الله صلى الله عليه وسلم فاسأله لنا شيئا نأكله وجعلوا يذكرون من حاجتهم فذهبت إلى رسول الله صلى الله عليه وسلم فوجدت عنده رجلا يسأله ورسول الله صلى الله عليه وسلم يقول لا أجد ما أعطيك فتولى الرجل عنه وهو مغضب وهو يقول لعمري انك لتعطي من شئت فقال رسول الله صلى الله عليه وسلم انه ليغضب علي ان لا أجد ما أعطيه من سأل منكم وله أوقية أو عدلها فقد سأل الحافا قال الأسدي فقلت للقحة لنا خير من أوقية قال مالك والأوقية أربعون درهما قال فرجعت ولم اسأله فقدم علي رسول الله صلى الله عليه وسلم بعد ذلك بشعير وزبيب فقسم لنا منه حتى أغنانا الله عز وجل
[ 1817 ] وعن مالك عن العلاء بن عبد الرحمن انه سمعه يقول ما ما نقصت صدقة من مال وما زاد الله عبدا بعفو الا عزا وما تواضع عبد الا رفعه الله قال مالك لا أدري أيرفع هذا الحديث عن النبي صلى الله عليه وسلم أم لا


003-ما يكره من الصدقة

ما يكره من الصدقة

[ 1818 ] حدثني عن مالك انه بلغه ان رسول الله صلى الله عليه وسلم قال لا تحل الصدقة لآل محمد إنما هي أوساخ الناس
[ 1819 ] وحدثني عن مالك عن عبد الله بن أبي بكر عن أبيه ان رسول الله صلى الله عليه وسلم استعمل رجلا من بني عبد الأشهل على الصدقة فلما قدم سأله إبلا من الصدقة فغضب رسول الله صلى الله عليه وسلم حتى عرف الغضب في وجهه وكان مما يعرف به الغضب في وجهه ان تحمر عيناه ثم قال ان الرجل ليسألني ما لا يصلح لي ولا له فإن منعته كرهت المنع وإن أعطيته أعطيته ما لا يصلح لي ولا له فقال الرجل يا رسول الله لا أسألك منها شيئا أبدا
[ 1820 ] وحدثني عن مالك عن زيد بن اسلم عن أبيه انه قال قال عبد الله بن الأرقم ادللني على بعير من المطايا استحمل عليه أمير المؤمنين فقلت نعم جملا من الصدقة فقال عبد الله بن الأرقم أتحب ان رجلا بادنا في يوم حار غسل لك ما تحت إزاره ورفغيه ثم أعطاكه فشربته قال فغضبت وقلت يغفر الله لك أتقول لي مثل هذا فقال عبد الله بن الأرقم إنما الصدقة أوساخ الناس يغسلونها عنهم


001-طلب العلم

طلب العلم

[ 1821 ] حدثني عن مالك انه بلغه ان لقمان الحكيم أوصى ابنه فقال يا بني جالس العلماء وزاحمهم بركبتيك فإن الله يحيي القلوب بنور الحكمة كما يحيي الله الأرض الميتة بوابل السماء


001-ما يتقى من دعوة المظلوم

ما يتقى من دعوة المظلوم

[ 1822 ] حدثني عن مالك عن زيد بن اسلم عن أبيه ان عمر بن الخطاب استعمل مولى له يدعي هنيا على الحمى فقال يا هني اضمم جناحك عن الناس واتق دعوة المظلوم فإن دعوة المظلوم مستجابة وأدخل رب الصريمة ورب الغنيمة وإياي ونعم بن عوف ونعم بن عفان فإنهما ان تهلك ماشيتهما يرجعا إلى نخل وزرع وان رب الصريمة ورب الغنيمة ان تهلك ماشيتهما يأتني ببنيه فيقول يا أمير المؤمنين يا أمير المؤمنين أفتاركهم انا لا أبا لك فالماء والكلأ أيسر علي من الذهب والورق وايم الله انهم ليرون اني قد ظلمتهم انها لبلادهم ومياههم قاتلوا عليها في الجاهلية واسلموا عليها في الإسلام والذي نفسي بيده لولا المال الذي احمل عليه في سبيل الله ما حميت عليهم من بلادهم شبرا


001-أسماء النبي صلى الله عليه وسلم

أسماء النبي صلى الله عليه وسلم

[ 1823 ] حدثني مالك عن بن شهاب عن محمد بن جبير بن مطعم أن النبي صلى الله عليه وسلم قال لي خمسة أسماء انا محمد وأنا أحمد وأنا الماحي الذي يمحو الله بي الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب


أم الكتاب للأبحاث والدراسات الإلكترونية

موطأ الإمام مالك

أبو عبدالله- مالك بن أنس - إمام دار الهجرة
من إصدارات
أم الكتاب للأبحاث والدراسات الإلكترونية
دار النشر : دار إحياء التراث العربي
مراجعة : محمد فؤاد عبد الباقي
بلد النشر : مصر

info@omelketab.net


000-التعربف بالموطأ

التعربف بالموطأ

موطأ الإمام مالك
مالك بن أنس
لا توجد أخطاء
اسم الكتاب : موطأ الإمام مالك
الاسم المختصر : الموطأ
تصنيف الكتاب : متن/موطآت
اسم المؤلف : مالك بن أنس
الكنية : أبو عبدالله
اللقب والنسب : إمام دار الهجرة/الأصبحي
ت. الميلاد : 93 ت. الوفاة : 179
معلومات عن النشرة التي تم العزو إليها :
دار النشر : دار إحياء التراث العربي
مراجعة : محمد فؤاد عبد الباقي
بلد النشر : مصر