أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

فيض القدير شرح الجامع الصغير

الإمام عبد الرؤوف المناوي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


مقـدمـة المؤلـف

«مقـدمـة المؤلـف‏» ‏
بسم الله الرحمن الرحيم

‏ «‏ص 2‏» ‏ الحمد لله الذي جعل الإنسان هو الجامع الصغير، فطوى فيه ما تضمنه العالم الأكبر الذي هو الجامع الكبير، وشرف من شاء من نوعه في القديم والحديث، بالهداية إلى خدمة علم الحديث‏.‏ وأوتد له من مشكاة السنة لاقتباس أنوارها مصباحاً وضاحاً، ومنحه من مقاليد الأثر مفتاحاً فتاحاً‏.‏ والصلاة والسلام على أهل العالمين منصباً وأنفسهم نفساً وحساً، المبعوث بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، حتى أشرق الوجود برسالته ضياءاً وابتهاجاً ورأيت الناس يدخلون في دين الله أفواجاً، ثم على من التزم العمل بقضية هديه العظيم المقدار، من المهاجرين والأنصار، والتابعين لهم إلى يوم القرار، الذين تناقلوا الخبر والأخبار، ونوّروا مناهج الأقطار بأنوار المآثر والآثار، صلاة وسلاماً دائمين ما ظهرت بوازغ شموس الأخبار ساطعة من آفاق عبارات من أوتي جوامع الكلم والاختصار‏.‏

‏ «‏وبعد‏» ‏ فهذا ما اشتدت إليه حاجة المتفهم، بل وكل مدرس ومعلم، من شرح على الجامع الصغير للحافظ الكبير الإمام الجلال الشهير، بنشر جواهره، ويبرز ضمائره، ويفصح عن لغاته، ويفصح القناع عن إشاراته، ويميط عن وجود خرائده اللثام ‏ «‏أي‏:‏ ويزيح عن وجوه المتسترات النقابَ‏.‏ ماجد الحموي‏» ‏، ويسفر عن جمال حور مقصوراته الخيام، ويبين بدائع ما فيه من سحر الكلام، ويدل على ما حواه من درر مجمعة على أحسن نظام، ويخدمه بفوائد تقر بها العين، وفرائد يقول البحر الزاخر من أين أخذها من أين، وتحقيقات تنزاح بها شبه الضالين وتدقيقات ترتاح لها نفوس المنصفين، وتحرق نيرانها أفئدة الحاسدين لا يعقلها إلا العالمون، ولا يجحدها إلا الظالمون، ولا يغص منها إلا كل مريض الفؤاد، من يهدي الله فهو المهتدي ومن يضلل فما له من هاد، ومع ذلك فلم آل جهداً في الاختصار والتجافي عن منهج الإكثار، فالمؤلفات تتفاضل بالزهر والثمر، لا بالهذر، وبالملح، لا بالكبر، وبجموم اللطائف، لا بتكثير الصحائف، وبفخامة الأسرار، لا بضخامة الأسفار، وبرقة الحواشي، لا بكثرة الغواشي، ومؤلف الإنسان، على فضله أو نقصه عنوان، وهو بأصغريه اللفظ اللطيف والمعنى الشريف، لا بأكبريه اللفظ الكثير والمعنى الكثيف‏.‏ وهنالك يعرف الفرض من النافلة، وتعرض الإبل فرب مئة لا تجد فيها راحلة‏.‏ ثم إني بعون أرحم الراحمين، لم أدخل بتأليفه في زمرة الناسخين، ولم أسكن بتصنيفه في سوق الغث والسمين، بل أتيت بحمد الله، بشوارد فرائد باشرت اقتناصها، وعجائب غرائب استخرجت من قاموس الفكر وعباب القريحة مغاصها، فمن استلحق بعض أبكاره الحسان، لم ترده عن المطالبة بالبرهان‏.‏ ولم أعرب من ألفاظه إلا ما كان خفياً، فقد قال الصدر القونوي‏:‏ غالب ممن يتكلم على الأحاديث إنما يتكلم عليها من حيث إعرابها والمفهوم من ظاهرها بما لا يخفى على من له أدنى مسكة في العربية وليس في ذلك كبير فضيلة ولا مزيد فائدة، إنما الشأن في معرفة مقصوده صلى الله عليه وسلم وبيان ما تضمنه كلامه من الحكم والأسرار بياناً تعضده أصول الشريعة، وتشهد بصحته العقول السليمة‏.‏ وما سوى ذلك ليس من الشرح في شيء‏.‏ قال ابن السكيت خذ من النحو ما تقيم به الكلام فقط ودع الغوامض‏.‏ ولم أكثر من نقل الأقاويل والاختلافات، لما أن ذلك على الطالب من أعظم الآفات، إذ هو كما قال حجة الإسلام يدهش عقله ويحير ذهنه‏.‏ قال‏:‏ وليحذر من أستاذ عادته نقل المذاهب وما قيل فيها فإن إضلاله أكثر من إرشاده كيقما كان، ولا يصلح الأعمى لقود العميان‏.‏ ومن كان دأبه ليس إلا إعادة ما ذكره الماضون وجمع ما دوّنه السابقون فهو منحاز عن مراتب التحقيق، معرّج عن ذلك الطريق بل هو كحاطب ليل، وغريق في سيل، إنما الحبر من عوّل على سليقته القويمة، وقريحته السليمة مشيراً إلى ما يستند الكلام ‏ «‏ص 3‏» ‏ إليه من المعقول والمنقول، رامزاً إلى ذلك رمز المفروغ منه المقرر في العقول‏.‏ قال حجة الإسلام في الإحياء‏:‏ ينبغي أن يكون اعتماد العلماء في العلوم على بصيرتهم وإدراكهم وبصفاء قلوبهم لا على الصحف والكتب ولا على ما سمعوه من غيرهم فإنه إن اكتفى بحفظ ما يقال كان وعاء للعلم لا عالماً اهـ‏.‏ فياأيها الناظر اعمل فيه بشرط الواقف من استيفاء النظر بعين العناية وكمال الدراية، لا يحملك احتقار مؤلفه على التعسف، ولا الحظ النفساني على أن يكون لك عن الحق تخلف، فإن عثرت منه على هفوة أو هفوات، أو صدرت فيه عن كبوة أو كبوات، فما أنا بالمتحاشي عن الخلل ولا بالمعصوم عن الزلل، ولا هو بأول قارورة كسرت، ولا شبهة مدفوعة زبرت، ومن تفرد في سلوك السبيل، لا يأمن من أن يناله أمر وبيل، ومن توحد بالذهاب في الشعاب والقفار، فلا يبعد أن تلقاه الأهوال والأخطار‏.‏ وكل أحد مأخوذ من قوله ومتروك، ومدفوع إلى منهج مع خطر الخطأ مسلوك‏.‏ ولا يسلم من الخطأ إلا من جعل التوفيق دليله في مفترقات السبل، وهم الأنبياء والرسل، على أني علقته باستعجال، في مدة الحمل والفصال، والخواطر كسيرة، وعين الفؤاد غير قريرة، والقرائح قريحة‏.‏ والجوارح جريحة، من جنايات الأيام والأنام، تأديباً من الله عن الركون إلى من سواه، واللياذ بمن لا تؤمن غلسة هواه، فرحم الله امرءاً قهر هواه، وأطاع الإنصاف وقوّاه، ولم يعتمد العنت ولا قصد قصد من إذا رأى حسناً ستره وعيباً أظهره ونشره‏.‏ وليتأمله بعين الإنصاف، لا بعين الحسد والانحراف‏.‏ فمن طلب عيباً وجدّ وجد، ومن افتقد زلل أخيه بعين الرضا والإنصاف فقد فقد، والكمال محال لغير ذي الجلال‏.‏

ولما منّ الله تعالى بإتمام هذا التقريب، وجاء بحمد الله آخذاً من كل مطلب بنصيب، نافذاً في الغرض بسهمه المصيب، كامداً قلوب الحاسدين بمفهومه ومنطوقه، راغماً أنوف المتصلفين لما استوى على سوقه، سميته‏:‏ فيض القدير، بشرح الجامع الصغير‏.‏ ويحسن أن يترجم بمصابيح التنوير، على الجامع الصغير، ويليق أن يدعى‏:‏ بالبدر المنير، في شرح الجامع الصغير، ويناسب أن يترجم‏:‏ بالروض النضير في شرح الجامع الصغير‏.‏ هذا‏:‏ وحيث أقول القاضي فالمراد البيضاوي‏.‏ أو العراقي فجدّنا من قبل الأمهات الحافظ الكبير زين الدين العراقي، أو جدي فقاضي القضاة يحيى المناوي، أو ابن حجر فخاتمة الحفاظ أبو الفضل العسقلاني، رحمهم الله تعالى سبحانه‏.‏ وأنا أحقر الورى خويدم الفقهاء‏:‏ محمد المدعو عبد الرؤوف المناوي، حفه الله بلطف سماوي، وكفاه شر المعادي والمناوي،ونور قبره حين إليه يأوي، وعلى الله الإتكال، وإليه المرجع والمآل، لا ملجأ إلا لإياه، ولا قوة إلا بالله، وها أنا أفيض في المقصود، مستفيضاً من ولي الطول والجود‏:‏

قال المصنف ‏ «‏بسم الله‏» ‏ أي بكل اسم للذات الأقدس لا بغيره ملتبساً للتبرك أؤلف، فالباء للملابسة كما هو مختار الزمخشري‏.‏ وهو أحسن وأفصح من جعلها للاستعانة الذي هو مقتضى صنيع القاضي ترجيحه، لأن الملابسة أبلغ في التعظيم وأدخل في التأدب، بخلاف جعل اسم الله آلة غير مقصودة لذاتها، ولأنها أدل منها على ملابسة جميع أجزاء الفعل، ولأن التبرك باسمه ظاهر لكل أحد، وتأويل الأولية بأن المراد أن الفعل لا يتم شرعاً ما لم يصدر باسمه لايدرك إلا بدقة النظر، ولأن ابتداء المشركين كان بأسماء آلهتهم للتبرك بها، ولأن كون اسم الله تعالى آلة الفعل ‏ «‏ص 4‏» ‏ ليس إلا باعتبار أنه يتوسل إليه ببركته فعاد للتبرك، ذكره الشريف وغيره، وتعقب المولى حسن الرومي الأول بأن تلك الجهة غير ملحوظة بل الملحوظ جهة كون الفعل غير معتبر شرعاً ما لم يصدر به‏.‏ كما تقرّر وهو يعارض التبرك بل أرجح، والثاني يمنع الآلية المذكورة فهيهات إثباتها، وبفرضه فباء الاستعانة في جميع أجزاء الفعل فيها الدلالة على تلك الملابسة مع زيادة لا تقاومها الآلية، والثالث بأن العبرة بالخواص فالعوام كالهوام، والدقة من أسباب الترجيح لا الرد، والرابع بأن جعله آلة يشعر بأن له زيادة مدخل في الفعل ويشتمل على جعل الموجود لفوات كماله بمنزلة المعدوم وذا يعدّ من المحسنات انتهى، ونوزع بما فيه طول لايسعه المقام‏.‏ وحذف متعلق الباء لئلا يقع في الابتداء غير اسم الله تعالى وهو لابد منه في إظهار المبدئية ليشاكل اللفظ المعنى، ومن ثم التزم حذفه في كلام الحكيم تقدس، أما ما لابد منه لإظهاره كتقديم الباء ولفظ اسم فلا يفوت البداءة بذكر الله تعالى كما بينه الشريف، إذ المطلوب المبدئية على وجه يدل عليها وعلى الاختصاص والباء وسيلة لذلك والابتداء لا يتعين كونه باسم خاص من أسمائه، بل يحصل بأي لفظ دل على اسمه‏.‏

فاستبان أن الابتداء بلفظ الاسم ابتداء بالاسم حقيقة والباء وسيلة لذكره، وأن التبرك يحصل بجميع أسمائه والتعريف الإضافي قد يحمل على معاني التعريف باللام فيراد جنس الأسماء أو جميع أفرادها‏.‏ وقدر متعلق الباء فعلاً لأصالته في العمل، وقلة الإضمار، ومؤخراً ليفيد الحصر والاهتمام‏.‏ وقول أبي حيان‏:‏ تقديم الظرف لا يوجب الاختصاص أطنب المحقق أبو زرعة في ردّه في حاشية الكشاف، ولا يرد ‏ «‏اقرأ باسم ربك‏» ‏ لأن الأهم فعل القراءة، لكونها أهم منزل‏.‏ وخامساً، لأنه أنسب بالمقام، وأوفى بتأدية المرام، وأتم فائدة، وأعم عائدة، وتقدير أبتدئ مخل بالغرض من شمول البركة للكل، وقول المولى الخسرولي‏:‏ هو أولى امتثالاً للفظ الخبر، منعه الإمام حسن الرومي بأن مناط الامتثال البدء بالتسمية لا تقدير فعله، إذ لم يقل فيه كل أمر ذي بال لم يقل فيه أو لم يضمر فيه ابتدئ أو افتتح مفوت للمعنى المناسب لفعل الشروع، إذ القصد تلبس جميع أجزاء الفعل بالتبرك، فلما تعذر تحقيقاً، ولا حرج في الدين، جعل طريقه كون الشروع فيه ملتبساً بها، كما في النية حيث اعتبرت في ابتداء العبادات تحقيقاً وفي كلها تقديراً‏.‏ وحذف الألف من بسم الله، لكثرة الاستعمال، وطولت الباء، للدلالة عليه، وإشارة إلى أنها وإن كانت في الأصل حرفاً منخفضاً، لكن لما اتصلت باسم الله، ارتفعت وسمت، ويجعل مناط الحذف كثرة الاستعمال عرف وجه إثباتها عند اتصالها بلفظ آخر نحو‏:‏ لذكر اسم الله حلاوة، أو مضاف إلى اسم آخر نحو‏:‏ باسم ربك‏.‏ والباء للجر فكسرت لتشابه حركتها عملها‏.‏

ثم إن كون المتعلق به مقدماً على الرحمن الرحيم هو ما درج عليه المحققون، لكن قال البلقيني‏:‏ قضية البداءة بالاسم وإفادة الاختصاص التي علي ادعاها الزمخشري كون المقدر مؤخراً عن البسملة بكمالها لئلا يقع الفصل بين الموصوف والصفة بما لم يتعين تقديره في هذا الموضع، والاسم ما يجمع اشتقاقين من السمة أو السمو، وهو بالنظر إلى اللفظ وسم وبالنظر إلى الحظ من الذات سمو، قاله الحراني‏.‏ والله اسم عربي لا سرياني معرّب، وهو علم مختص بمبدع العالم لم يطلق على غيره فيما بين المسلمين وغيرهم ولا عناداً وغلواً في العتوّ مطلقاً، وعلاقة الاشتقاق فيما بينه وبين غيره إنما تنافي علميته لو ثبت أصالة ذلك الغير ولم تثبت، واستظهار القاضي أنه وصف غلب عليه بحيث لم يستعمل في غيره فصار كالعلم لا علماً لأن ذاته غير معقول لنا فلا يمكن الدلالة عليه بلفظ، ولأنه لو دل على مجرد ذاته المخصوص لما أفاد وهو الله في السماوات معنى صحيحاً تصدى جمع من أرباب الحواشي لدفعه، أما الأول فلأن علم الواضع عند الوضع بكنه حقيقة الموضوع له وملاحظة لشخصه لا ضرورة للزومه بل يكفي ملاحظة انحصار ذلك الوجود في الخارج فيه، بدليل أن الأب يضع علماً لولده قبل رؤيته ولو سلم فلا مانع من كون الواضع هو الله تعالى ثم عرفنا إياه، وأما الثاني فلأن الاسمية لا تقتضي الدلالة على مجرد الذات فإن أسماء الزمان والمكان والآلة مثلاً أسماء باتفاق مع دلالتها على معنى زائد على الذات، ولو سلم فليكن تعلقه به باعتبار ملاحظة المعنى الوضعي الخارج عن الاسم، كذا حققه المولى حسن بعد ما رد على جميع ما لهم هنا من الأقاويل المتعسفة‏.‏ والإله أصله أله فلما دخلت أل حذفت الهمزة تخفيفاً وعوض عنها حرف التعربف، وإنما كانا عوضاً عنها مع أن

‏ «‏ص 5‏» ‏ دخولهما قبل حذفها لأن دخولهما قبل الحذف لا بطريق اللزوم وبعده يكونان لازمين فيها، فباعتبار اللزوم يكونان عوضاً وهو اسم جنس لكل معبود حق أو باطل، ثم غلب منكراً على المعبود بحق، ثم خص بذاته بعد التعريف، مشتق من أله كعبد وزناً ومعنى، أو من أله بمعنى فزع وسكن، أو من وله أي تحير ودهش أو طرب، أو من لاه احتجب أو ارتفع أو استتار، أو غير‏.‏ والحاصل أن إلهاً بمعنى مألوه أي معبود أو مألوه فيه أي متحير فيه وقس الباقي‏.‏ فمجموع الأقاويل هو المعبود للخواص والعوام، المفروغ إليه في الأمور العظام، المرتفع عن الأوهام، المحتجب عن الأفهام، الظاهر بصفاته العظام، الذي سكنت إلى عبادته الأجسام، وولعت به نفوس الأنام، وطربت إليه قلوب الكرام‏.‏ ثم تفخم لامه إذا انفتح ما قبلها أوصم طريقة مطردة لغة أو مطلقاً وحذف ألفه لحن يبطل الصلاة لانتفاء بعض لفظ الموضوع ولا ينعقد به اليمين مطلقاً لابتنائه على وجود الاسم ولم يوجد، والبلة إنما هي الرطوبة، وما أفهمه كلام القاضي من كونه كناية وجه صحيح محرر ومذهب النووي خلافه‏.‏ ثم أعقب اسم الذات اسمين بصفتي المبالغة في الرحمة رمزاً إلى سبقها وغلبتها على الأضداد وعدم انقطاعها فقال ‏ «‏الرحمن الرحيم‏» ‏ أي الموصوف بكمال الإحسان بجميع النعم أصولها وفروعها عظائمها ودقائقها، أو بإرادة ذلك فمرجعهما صفة فعل أو صفة ذات، قال في البحر‏:‏ وهو أقرب إلى الحقيقة، إذ الإرادة متقدمة على الفعل وأصلهما واحد لكونهما من الرحمة، والرحمن عربي ونفور العرب منه لتوهمهم التعدد وأتم مبالغة من الرحيم كماً وكيفاً، لأن فعيلاً لمن وجد منه الفعل وفعلان لمن كثر منه وحق الأبلغ التأخير قضاء لحق الترقي لكنه قدم لمناسبة اسم الذات في اختصاصه به إذ لم يطلقا على غيره مطلقاً إلا أن الله اسم وهو قسم من العلم كما تقرر‏.‏ والرحمن وصف أريد به الثناء فأجري مجري الأعلام وليس بعلم حقيقة ومجيئه غير تابع للعلم بحذف موصوفه‏.‏ ووصفه تعالى بالرحمة التي هي العطف من إطلاق السبب على المسبب وهو الإنعام والإحسان إذ الملك إذا عطف رق فأحسن إطلاقه عليه مجاز مرسل أو استعارة تمثيلية، بل حول بعض المحققين جعله حقيقة شرعية وعرفية لكثرة الإطلاق بدون قرينة، أو قصد تشبيه، وتعقيبه بالرحيم من قبل التتميم، فإنه لما دل على جلائل النعم أولى الرحيم دفعاً لتوهم عدم التعميم وخطور أن الدقائق مما لا يلتفت إليه فلا يتطفل فيها عليه ووفاقاً لترتيب الوجود لإيجاد النعم العامة قبل الخاصة، وكلاهما صفة مشبهة‏.‏ أو الرحيم اسم فاعل فالرحمن عام المعنى خاص اللفظ حيث لم يستعمل في غيره تقدس ولم يوصف به أحد سواه بين جميع الملل والنحل إلا تعنتاً وغلواً في الكفر كرحمن اليمامة والرحيم بالعكس، وآثرهما من بين سائر الصفات لتضمنهما الدلالة على سائر الأسماء الحسنى إذ من عمت رحمته وتمت نعمته انتفت عنه شوائب النقص وطويت النقمة في أفهام اختصاص الثاني، رمزاً إلى أن من شروط كمال حسن الترغيب، الإشارة منه إلى مقام الترهيب، كما هو الاسلوب، في كتب علام الغيوب، ليكون باعث الرجاء والخوف في قرن‏.‏ قال بعض الحكماء‏:‏ والأحسن بيانية إضافة البسملة‏.‏ قال صاحب القاموس‏:‏ وإنما حذفت الألف من لفظ رحمن تخفيفاً ولم تحذف الياء من الرحيم خوفاً من اللبس‏.‏

ولما افتتح كتابه بالبسملة التي الافتتاح بها أجل افتتاح باسم الحق تقدس وهي نوع من الحمد، ناسب أن يردفها باسم الحمد الكلي الجامع لجميع أفراده البالغ أقصى درجات الكمال من القول الدال على أنه سبحانه مالك لجميع المحامد بالاستقلال، فأعقبها به في جملة أوقعها مقول القول فانتصب به تاركاً للعطف لئلا يشعر بالتبعية فيخل بالتسوية في أصل الابتداء فقال ‏ «‏الحمد لله‏» ‏ أي الوصف بالجميل مملوك أو مستحق لله تعالى فلا فرد منه لغيره بالحقيقة ولم يكتف بالتسمية لما تقرر أن المقام مقام تعظيم فاللائق به التصريح بالحمد وقصره عليه، ولأنها وإن تضمنت جهة الحمد لكن من اقتصر عليها لا يسمى حامداً عرفاً، ومن ثم وقع التدافع ظاهراً بين حديثي الابتداء واحتيج للتوفيق بأن البداءة إما حقيقية وهي ذكر الشيء أولاً على الإطلاق أو إضافية وهي ذكره أولاً بالإضافة إلى شيء دون شيء وهذه صادقة بذكر الحمد قبل المقصود بالذات، وخص الحقيقي بالبسملة، لأنها ذكر الذات والحمد ذكر االوصف فوجب تقديمها بقدر ما تندفع به ضرورة امتناع الجمع في المبدأ كذا قرره جمع‏.‏ وقد انتهبه البعض فعزاه لنفسه بعد ما أتى بترديدات بعيدة واحتمالات

‏ «‏ص 6‏» ‏ غير سديدة، أو أن المراد في كل رواية الابتداء بأحدهما أو بما يقوم مقامه ولو ذكرا آخر بقرينة تعبيره تارة بالبسملة وأخرى بالحمدلة وطوراً بغيرهما، فاللازم في دفع الاجذمية الابتداء بأحد الأمور لا بها كلها أو بأن رواية البسملة والحمدلة تعارضتا فسقط قيداهما كما في غسلات الكلب ورجع للمعنى الأعم وهو إطلاق الذكر والحمد يطلق على أعم من خصوصه‏.‏ ألا ترى أن غالب الأعمال الشرعية لم يشرع الشارع افتتاحها بالحمد بخصوصه كالصلاة والأذان والحج فدل على أنه ليس المراد إلا إظهار صفة الكمال وهو حاصل في نحو الصلاة بالتكبير وفي الحج بالذكر المطلوب عند الإحرام فلايتوجه ما قيل عموم الأخذ منه مشكل بظاهر الصلاة والأذان‏.‏ هذا محصول ما هنا من الأجوبة المرضية للعظماء، وثم أجوبة شهيرة، وتوجيهات كثيرة، كلها مدخولة وقد بينت ما عليها من نقل ورد في شرح البهجة بما لم يجمعه قبله كتاب

ثم الحمد النعت بالجميل على الجميل أي الفعل الحسن الصادر من المحمود باختياره حقيقة أو حكماً على وجه يشعر بتوجيهه إلى المنعوت للتعظيم ظاهراً وباطناً بأن يقصد به إنشاء التعظيم على وجه التعميم فلابد لتحقق ماهيته في الوجود من أمور خمسة‏:‏ محمود به ومحمود عليه وحامد ومحمود وما يدل على إنصاف المحمود بصفة فالأول صفة تظهر اتصاف شيء بها على وجه مخصوص ويجب كونه صفة كمال يدرك العاقل السليم القابل لدرك الحقائق حسنها ولو بدقة نظر أو تعلم‏.‏ والمراد بالجميل أعم مما في الواقع أو عند الحامد أو المحمود بزعم الحامد فشمل النعت بنحو ظلم ادعى أحدهما حسنه إذ المناط التعظيم وقد وجد ولا فرق بين كون المحمود ثبوتياً أو سليباً كما صرح به الإمام الرازي ولا بين كونه من الكمالات المتعدية كإنعام وتعليم وتسمى فواضل وغيرها كعلم وقدرة وحسن وتسمى فضائل ولا بين كونه صدر عن المحمود باختياره أولاً فالوصف بكمال نحو حسن أو ذات حمد كما قرره النحرير الدواني والعلامة صدر الأفاضل في حواشي التجريد والمطالع وقال المولى حسن الرومي إنه الأشهر وظاهره نقل ذلك عن قدماء القوم وشهرته بينهم وجزم به المحقق خسرو الرومي حيث قال‏:‏ الحمد يقتضي محموداً به أعم من كونه اختياراً أولاً وبه يمتاز عن الأشهر ومحموداً عليه اختيارياً وبه يمتاز عن المدح أعمّ من كونه إنعاماً أو غيره وبه يمتاز عن الشكر انتهى لكن نقل الدواني في شرح التهذيب عن البعض وجوب كون المحمود به اختيارياً ثم اختاره موجهاً بأن الجميل صفة الفعل وهو بالاختيار كما ذكره التفتازاني وأيد بأنه لم يثبت لغة عموم المحمود به اختياراً حتى يصرف ذلك للمحمود عليه فالأصل كون المحمود به اختيارياً مثله وكما لم يسمع الحمد على صباحة الخد ورشاقة القد لم يسمع الحمد بهما فما لا اختيار فيه لا يحمد به ولا عليه وعدم حمد اللؤلؤ كما يمكن كونه من جهة اشتراط أن المحمود عليه يجب كونه اختيارياً فكذا من جهة اشتراط المحمود به فعلاً فجعله دليلاً على أحدهما فقط تحكم والثاني ما يقع الوصف الجميل بإزائه ومقابله بمعنى أن المنعوت لما اتصف به ذكر جميله وأظهر كماله فهو لأجل حصوله له ولولاه لم يتحقق ذلك الوصف فهو كالعلة الباعثة للواصف على الوصف أو هو علته وقد يكون الشيء الواحد محموداً به وعليه معاً كأن رأى من ينعم أو يصلي فأظهر اتصافه بذلك فتلك الصفة من حيث بعثها على إظهار اتصافه بها محمود عليها ومن حيث اتصافه وإظهار كونها من صفاته محمود بها ويجب في المحمود عليه كمالاً فغيره لا يصلح سبباً لإظهار الكمال والمراد أعم مما في ظن الحامد أو المحمود على قياس ما سبق في المحمود به وظاهر كلام الجمهور أن المحمود عليه أعم من كونه فعلاً صادراً من المحمود أو كيفية قائمة به لكن في شرح الكشاف للسعد تبعاً للرازي أن المراد فعل جميل فلا يكفي أن يكون للمحمود دخل في صدوره عن غيره لا على وجه الفاعلية لانتفاء الفعل المشترط إذ التعظيم حينئذ من حيث تعلق الصفة به لا من حيث كونه فعلاً فمعنى قول الشريف يختص الحمد بالفاعل المختار أنه فاعل للمحمود عليه ثم المشهور بين الجمهور أن المحمود عليه يشترط حصوله من المحمود باختياره حقيقة أو حكماً فالثناء على صفاء اللؤلؤ ورشاقة القد وصباحة الخد مدح لا حمد ولا يشكل بقوله سبحانه ‏ «‏عسى أن يبعثك ربك مقاماً محموداً‏» ‏ لأنه من وصف الشيء بوصف صاحبه أو أن الحمد فيه مجاز عن المدح، ولا بقول الشاعر‏:‏

أرى الصبر محموداً عواقبه* وقوله‏:‏ والصبر يحمد في المواطن كلها*

لأنه كما قال خسرو بمعنى الرضا لمجيئه في اللغة لذلك أيضاً وبتعميم الاختيار وقع الإشكال بثنائه سبحانه على صفاته الذاتية لأنها غير مسبوقة بالاختيار وإلا لزم حدوثها كما قرر في محله وما ذاك إلا لأن الذات لما كانت مستقلة في تحققها ‏ «‏ص 7‏» ‏ من غير مدخلية شيء من الأغيار بمعنى إذا شاء ترك نزل منزلة الاختياري لتكون في حكمه أو أنها لما ترتبت عليها أمور اختيارية جعلت في حكمه فالمراد ماكان اختيارياً نفسه أو أثره وها هنا تنبيه وهو أن ما تقرر من اشتراط الاختيار إنما هو بالنظر إلى الحقيقة أما المجاز فلا كما يصرح به كلام الزمخشري حيث قال‏:‏ ومن المجاز حمدت الأرض رضيت سكناها والرعاة يتحامدون الكلأ وجاورته فما حمدت جواره وأفعاله حميدة وهذا طعام ليست عنده محمدة أي لا يحمده آكله والثالث وهو من يتحقق منه الحمد وشرطه أن يكون معظماً بذاته للمحمود في سائر أقواله وجميع أفعاله ظاهراً وباطناً بأن يقصد به إظهار التعظيم على جهة التعميم فلو اقترن بما دّل عليه الوصف بالكمال من التعظيم والعظمة من جميع الوجوه إلا جهة واحدة فاقترن منها بتحقير أو استهزاء أو تهكم كما لو صدر بفعل أكبر الجوارح مع مخالفته جارحة واحدة لم يكن حمداً لأن التعظيم الظاهري والباطني إنما يتحقق تفاوتهما باعتبار قيد زائد هو اعتبار العموم في الأفراد وإذا كان بعض أفراده صارفاً عن التعظيم كذا حققه صدر الأفاضل وأيد بأن التعظيم والتحقير من شخص واحد في آن واحد لا يجتمعان فإن فرض اجتماعهما لم يتبادر منه إلا التحقير فكأنه نص في التحقير فحمل المحتمل عليه والتحقير في القبيح والذم أتم وأشد من التعظيم في الحسن والكمال، ألا ترى أن أدنى ما يوهم الاستهزاء أو التهكم يوجب الذم والعقوبة وقل ما يترتب على صريح التعظيم ما يناسبه إذا قلّ لكن لا يلزم اعتقاد اتصاف المحمود بالجميل المذكور عند المحققين بل الشرط عدم اقترانه يشوب تحقير فدخل الوصف بما قطع بانتفائه كما مر‏.‏ قال الدواني‏:‏ ولا يناقضه توجيه الشريف لاشتراط التعظيمين بأنه إذا عرى عن مطابقة الاعتقاد لم يكن حمداً بل سخرية لأنه أراد بالاعتقاد لازمه وهو إنشاء التعظيم لا معناه الحقيقي فإن الحمد قد يكون إنشائياً ولا معنى لمطابقة الاعتقاد فيه لأن ما لا يتعلق به الاعتقاد لا يوصف حقيقة بمطابقة الاعتقاد إذ المتبادر من مطابقة الاعتقاد الاتحاد في الإيجاب والسلب أو ما يستلزمه أو يؤول إليه وهذا لا يوجد إلا في القضايا ولذلك لا تسمع من أحد من أهل الاصطلاح أن التصوير يطابق الاعتقاد بل لو قال أحد إن تصور مفهوم نحو اضرب يطابق الاعتقاد نسبه أهل العرف الخاص لما يكره وحمل المطابقة على هذا المعنى أقرب من التزام اتصاف التصورات بالمطابقة وإلا مطابقة إذ ليس في هذا المعنى إلا ذكر الملزوم وإرادة اللازم مع أن أهل العرف العام قد يطلقون الاعتقاد بهذا المعنى يقال فلان له اعتقاد في فلان ويراد مثل ذلك ولا بعد فيه لأنهم يعدون الوصف بالجميل المعلوم الانتفاء إذا كان كذلك مدحاً وحمداً كالقصائد المشتملة على وصف الممدوح بما هو محقق الانتفاء إلى هنا كلام الدواني‏.‏ قال‏:‏ وأما الجواب بأن الواصف يعتقد اتصاف الممدوح بما ذكر وأنهم أرادوا معاني مجازية واعتقدوا اتصاف المنعوت بها فيردّه أن الأول خلاف البديهة والثاني خلاف الواقع اهـ‏.‏ واعترضه صدر الأفاضل بأن الأول لو كان خلاف البديهة لم يقصد العقلاء إفادته ولم يكن اللفظ مستعملاً في معناه الحقيقي والثاني لو كان خلاف الواقع لما كان الكلام مستعملاً في معناه المجازي فيلزم أن لا يكون الكلام المذكور حقيقة ولا مجازاً انتهى‏.‏ وأجابه الدواني بما نصه‏:‏ هذا السيد الفاضل لم يتذكر أنه لا يلزم من عدم اعتقاد مدلول الكلام أن لا يكون الكلام مستعملاً فيه فإن الأخبار التي مضمونها خلاف اعتقاد المتكلم كقول السني المخفي عن حاله عن المعتزلي‏:‏ العبد خالق لأفعال نفسه الاختيارية مستعملاً في معناه الحقيقي مع أنه لا يعتقده بل جميع الأكاذيب التي يتعمدها أهلها كذلك‏.‏ ثم إنه حمل قوله والأول خلاف البديهة على أن مضمون تلك الأخبار خلاف البديهة وفرع عليه أنه يلزم أن لا يقصد العقلاء إفادته ويرد عليه منع الملازمة فإن الأكاذيب التي يعتمدها المتكلم العاقل قد تخالف البديهة مع قصد المتكلم إفادتها لغرض من الأغراض كتغليط المخاطب أو تبكيته أو امتحانه أو للتخييل فلا يلزم أن لا يكون ذلك الكلام حقيقة ولا مجازاً كما توهمه والأخبار قد يقصد بها إفادة التصديق بمضمونها إما جزماً أو ظناً وقد يقصد بها إفادة التخييل كما في القضايا الشعرية انتهى‏.‏ الرابع المحمود وقد سبق اشتراط كونه فاعلاً مختاراً أو في حكمه، ثم إن المحققين التفتازاني والجرجاني والمفسرين الأفضلين الزمخشري والقاضي صرحوا في عدة مواضع بأن الحد مختص به تعالى منحصر فيه وعليه إشكال قضوا له بالصعوبة لأن أفعال العباد كما ترجع إلى الله من

‏ «‏ص 8‏» ‏ جهة الخلق والاقتدار وتهيئة الأسباب والتوفيق ترجع إلى العبد من جهة المباشرة بعد الإرادة وهذه الجهة وإن رجعت إلى الله لأنه المحصل للأسباب الدافع للمواقع ترجع للعبد قطعاً لخلق الجميل فيه وتمكنه من مباشرته فيحمد باعتبارها فرجوعه إلى الله لا يقتضي الحصر، والناس فيه فريقان فريق تجرأوا على أولئك المحققين وحكموا على كلامهم بالتوهين ومنهم المولى ابن الكمال فرماهم بالوهم في هذا المجال حيث قال‏:‏ لا اختصاص بالحمد بالله كما يفصح عنه قول عائشة رضي الله تعالى عنها نحمد الله لا نحمدك وقول علي رضي الله تعالى عنه‏:‏ *لاتحمدن امرءاً حتى تجربه* بل اختصاصه بذي علم وشعور كما يرشد إليه قولهم في المثل السائر‏:‏ عند الصباح يحمد القوم السري‏.‏ قال‏:‏ ومن هنا تبين أن المحمود عليه لا يلزم كونه فعلاً لمن حمد به فضلاً عن كونه مختاراً فيه كما توهم وأن من وهم قيام الفرق بين الحمد والمدح لصحة تعلق الثاني بالجماد دون الأول فقد وهم واتضح به أنه لا مدخل لمسألة خلق العباد لأفعالهم هنا لأن الكلام في الحمد اللغوي ومرجعه إلى من وثق بعربيتهم بالنقل الصحيح والاستعمال الصريح وقد صح عنهم عدم الاختصاص، وأما حمل التعريف على الجنس دون الاستغراق فمنشؤه أمر وراء ذلك وهو أن مقتضى مقام الخطاب تخصيص حقيقة الحمد به تعالى تنزيلاً لأفراد الحمد الثابتة لغيره منزلة العدم والقصد إلى هذا المعنى ظاهر عند كون التعريف للجنس لا للاستغراق إذ قد يكون جزئياً كجمع الأمير الصاغة فلا يوجب استيعاب جميع الأفراد‏.‏ إلى هنا كلامه‏.‏ وفريق سلكوا سبيل الأدب مع أولئك العظماء وسيد هذا الفريق سيد المحققين الدواني فنزل الحصر على الحقيقة لأن الحمد يختص بالفعل الاختياري ولا اختيار لغيره تقدس على قاعدة أهل الحق والعبد مضطر في صورة مختار انتهى‏.‏ والحاصل أنهم نزلوا حمد غير الله منزلة العدم أو منزلة حمده الله تعالى لأنه مبدأ كل جميل فحمد غيره كالعارية لأن الكل منه وإليه خلقاً وتمكيناً وتيسيراً وليس لغيره غير مجرد مظهرية لما بين يديه وكل جمال وكمال مضمحل في جماله وكماله وراجع إليه وكل اختيار لغيره يعود إلى اضطرار‏.‏ الخامس وهو ذكر ما يدل على اتصاف المحمود بالمحمودية وقد اشتهر تقييده باللسان والمراد منه أن يكون مجارحة النطق فلما كان الواقع كون آلة التكلم هي تلك الجارحة خص بها فلو فقد لسان إنسان فأثنى بحروفه الشفوية على جميل أو خلق النطق في بعض جوارحه كما ذكر بعض الثقات أنه شاهده فأثنى به فهو حمد وقضية التقييد به أيضاً أن لا يكون الصادر عن المنزه عن الجارحة حمداً وقد قال تعالى ‏ «‏وإن من شيء إلا يسبح بحمده‏» ‏ فذهب الأكثر إلى أنه إخبار باستحقاق الحمد أو أمر بالحمد أو منقول على ألسنة العباد أو مجاز عن إظهار الصفات الكمالية الذي هو الغاية المطلوبة من الحمد وميل السيد إلى الأخير لكن النحرير الدواني قال‏:‏ كون الحمد في حقه سبحانه مجازاً بعيد عن قاعدة أهل الحق من إثبات الكلام له حقيقة والقول مساوق للكلام قال‏:‏ فالأظهر أن الحصر في اللسان إضافي في مقابلة الجنان والأركان والمراد الفعل الذي مصدره اللسان غالباً أو هو قيد أغلى يسوغ الاستعمال فيه‏.‏ وتوضيحه أن اللفظ قد يكون موضوعاً في أصل اللغة لأمر عام اشتهر في بعض أفراده بخصوصه بحيث يصير حقيقة عرفية في ذلك الفرد، وسبب الاشتهار إما كثرة تداول ذلك اللفظ كما في لفظ الدابة فإنه موضوع في الأصل لما يدب على الأرض ثم اشتهر به في العرف العام في بعض أفراده حتى صار حقيقة عرفية فيه، وإما عدم الاطلاع على فرد آخر فيستعمله أهل اللسان في ذلك الفرد حتى إذا استمر ذلك ولم يطلعوا على إطلاقه على فرد آخر ظنوا أنه موضوع لخصوصه كما في الميزان فإنه في الأصل موضوع لآلة الوزن ثم من لم يطلع على تلك الآلة إلا على ما له لسان وعمود ربما يجزم بأنه موضوع لهذا حتى أن من لم ير موازين المياه وغيرها من موازين الحكمة ربما يظن أنها ليست ميزاناً وكما أن من لم يشاهد من الخبز إلا ما هو من الحنطة لا ينساق ذهنه عند سماع لفظ الخبز إلا إليه وربما لم يصدق بأن غير من أفراد الخبز حقيقة ومثل ذلك يجري في كثير من الألفاظ ثم الأمر في المشتقات لا يكاد يخفى على من له أدنى فطنة لظهوره بالرجوع إلى قاعدة الاشتقاق أما في غيره فربما يشتبه على الجماهير وبذلك يفوت كثير من حقائق الكتاب والسنة فإن أكثرهما وارد على أصل اللغة إذا تمهد ذلك فقس عليه الحمد فإن حقيقته عندهم إظهار صفات الكمال ولما كان الإظهار القولي أظهر أفراداً وأشهرها عند العامة شاع استعمال لفظ الحمد فيه حتى صار كأنه حقيقة فيه مجاز في غيره مع أنه بحسب

‏ «‏ص 9‏» ‏ أصل الواقع أعم بل الإظهار الفعلي أقوى وأتم فهو بهذا الاسم أليق وأولى كما هو شأن القول بالتشكيك انتهى‏.‏ وشمل التعريف حمد الملائكة لنطق النصوص بنطقهم باللسان وتشكلهم كالإنسان وأخرج حمد الطير والبهيمة والنائم لفقد القصد المعتبر‏.‏ ثم إنه قد عرف بما قد سلف أن الحمد لله وأحمد الله حمد لدلالته على الاتصاف بالكمال وبه جزم الشريف وأورد الدواني أنا لا نسلم دلالة نصفك على الانصاف لصدقه مع كذب الاتصاف فلا يكون وصفاً بالجميل بخلاف أنت نتصف ثم أجاب بأن التعظيم الباطني المشترك يدل على اعتقاد كمال ما بدأ به وهو يدل عرفاً على معنى أنت متصف إذ الإنسان لا يكذب نفسه وبأن العبارة تطلق عرفاً بمعنى أنت متصف وبأن نحمد دال على صدور القول والقول دال على الإتصاف فهو دال على الانصاف انتهى‏.‏

قال الصفوي‏:‏ وما ذكره من أن الشخص لا يكذب نفسه إنما يجيء في نحو حمدت وأحمد لا أنت محمود أو لك الحمد ونحوه مما لم يتضمن دعوى اعتقاد المتكلم‏.‏ ثم إن الإشكال من أصله إنما يتجه إذا لم يلاحظ معنى اللامين فإن لوحظ اختصاص الجنس أو الأفراد أو الفرد الكامل أو الأكمل فدلالته على الكمال التام في كمال التمام‏.‏ وقد أتينا على بيان أركان الحمد الخمسة على جهة الاقتصار والاختصار ولم يبق إلا التتميم بإيراد ما اشتهر من أن الجملة خبرية أو إنشائية وجوزهما الشريف فقال‏:‏ إخبار كما هو أصله إو إنشاء وذلك لأن الخبر بثبوت الحمد يستلزم الوصف بالجميل فإذا تحقق باقي الأركان فهو حمد وكلامه مشير إلى ترجيح مطلق الخبرية بالأصالة وجرى عليه جمع منهم المولى حسن الرومي حيث قال ما محصوله‏:‏ وإنما ترجح الإخبار بالأصالة مع أن قصد القائل إحداث الحمد لأن الإخبار بثبوت جميع المحامد لله هو عين الحمد كما أن قولك الله واحد عين التوحيد انتهى‏.‏ وقد ألف العلامة البخاري في الانتصار لكونها خبرية مطلقاً مؤلفاً حافلاً‏.‏ ووهم من زعم أنها إنشائية فقال‏:‏ الحق الذي لا محيد عنه أنها خبرية مطلقاً وما يسبق إلى بعض الأوهام من أنها إنشائية فعلى نقيض ما تقتضيه صناعة العربية وخلاف ما عليه أساطين الفنون الأدبية واستظهر على ذلك بأمور يطول ذكرها‏.‏ ورده الكمال ابن الهمام فقال‏:‏ بالغ بعضهم في انكار كون الحمد لله إنشاء لما يلزم عليه من انتفاء الاتصاف بالجميل قبل حمد الحامد ضرورة أن الإنشاء يقارن معناه لفظه في الوجود، قال‏:‏ ويبطل من قضيتين إحداهما أن الحمد ثابت قطعاً قبل الحامد والأخرى أنه لا يصاغ لغة للمخبر عن غيره من متعلق إخباره اسم قطعاً فلا يقال لقائل زيد له القيام قائم فلو كان الحمد إخباراً محضاً لم يكن القائل الحمد لله حامداً فهما باطلان فبطل ملزومهما واللازم من المقارنة أي مقارنة معنى الإنشاء لفظه انتفاء وصف الواصف المعين لا الاتصاف وهذا لأن الحمد إظهار الصفات لا ثبوتها‏.‏ نعم يتراءى لزوم كون كل مخبر منشئاً حيث كان واصفاً للواقع ومظهراً له وهو توهم فإن الحامد مأخوذ فيه مع ذكر الواقع كونه على وجه ابتداء التعظيم وهذا ليس جزء ماهية الخبر فاختلفت الحقيقتان إلى هنا كلامه‏.‏

فيض القدير شرح الجامع الصغير_الإمام عبد الرؤوف المناوي

موقع أم الكتاب و موقع نداء الإيمان


حرف الهمزة

حرف الهمزة‏.‏
أي هذا باب الأحاديث المبدوءة بحرف الهمزة، وابتدأه بحرف الهمزة مع الألف وجعل مطلعه حديث إتيان باب الجنة إشارة إلى أن الغاية المطلوبة من تأليفه هذا الكتاب التقرب إلى الله الموصل إلى الفوز بإتيان باب الجنة تفاؤلاً بكون أول ما يقرع الأسماع منه ذكر الجنة وإتيانها ولأن جميع ما يأتي بعده في أحكام العبادة ومتعلقاتها ودخول الجنة أفضل من جميع العبادات كما أفتى به السبكي أي أشرف وأرفع‏.‏ ووجهه الولي العراقي بأن ثواب الله تعالى أشرف من أفعالنا فقال‏:‏

2 - ‏ «‏آتي‏» ‏ بالمد ‏ «‏باب الجنة‏» ‏ أي أجيء بعد الانصراف من الحشر للحساب إلى أعظم المنافذ التي يتوصل منها إلى دار الثواب وهو باب الرحمة أو هو باب التوبة كما في النوادر‏:‏ فإن قلت هل لتعبيره بالإتيان دون المجيء من ‏ «‏ص 36‏» ‏ نكتة‏؟‏ قلت‏:‏ نعم وهي الإشارة إلى أن مجيئه يكون بصفة من ألبس خلع الرضوان فجاء على تمهل وأمان من غير نصب في الإتيان، إذ الإتيان كما قال الراغب مجيء بسهولة‏.‏ قال‏:‏ والمجيء أعم ففي إيثاره عليه مزية زهية‏.‏ وفي الكشاف وغيره‏:‏ إن أهل الجنة لا يذهب بهم إليها إلا راكبين فإذا كان هذا في آحاد المؤمنين فما بالك بإمام المرسلين‏؟‏ قال الراغب‏:‏ والباب يقال لمدخل الشيء وأصله مداخل الأمكنة كباب الدار والمدينة ومنه يقال في العلم باب كذا وهذا العلم باب إلى كذا أي منه يتوصل إليه ومنه خبر‏:‏ ‏ «‏أنا مدينة العلم وعليّ بابها‏» ‏ أي به يتوصل وقد يقال أبواب الجنة وأبواب جهنم للأسباب الموصلة إليها انتهى‏.‏ والجنة في الأصل المرة من الجنّ مصدر جنه ستره ومدار التركيب على ذلك سمي به الشجر المظلل لالتفاف أغصانه وسترها ما تحته ثم البستان لما فيه من الأشجار المتكاثفة المظللة ثم دار الثواب لما فيها من الجنان مع أن فيها ما لا يوصف من القصور لأنها مناط نعيمها ومعظم ملاذها‏.‏ وقال الزمخشري‏:‏ الجنة اسم لدار الثواب كلها وهي مشتملة على جنات كثيرة مرتبة مراتب على حسب استحقاق العاملين لكل طبقة منهم جنة منها، قال ابن القيم‏:‏ ولها سبعة عشر اسماً وكثرة الأسماء آية شرف المسمى، أولها هذا اللفظ العام المتناول لتلك الدار وما اشتملت عليه من أنواع النعيم، والبهجة، والسرور، وقرة العين، ثم دار السلام‏:‏ أي السلامة من كل بلية، ودار الله، ودار الخلد، ودار الإقامة، وجنة المأوى، وجنة عدن، والفردوس وهو يطلق تارة على جميع الجنان وأخرى على أعلاها، وجنة النعيم، والمقام الأمين، ومقعد صدق، وقدم صدق، وغير ذلك مما ورد به القرآن، ‏ «‏يوم القيامة‏» ‏ فعالة تقحم فيها التاء للمبالغة والغلبة وهي قيام مستعظم والقيام هو الاستقلال بأعباء ثقيلة، ذكره الحراني ‏ «‏فأستفتح‏» ‏ السين للطلب وآثر التعبير بها إيماء إلى القطع بوقوع مدخولها وتحققه أي أطلب انفراجه وإزالة غلقه يعني بالقرع لا بالصوت كما يرشد إليه خبر أحمد‏:‏ ‏ «‏آخذ بحلقة الباب فأقرع‏» ‏ وخبر البخاري عن أنس‏:‏ ‏ «‏أنا أول من يقرع باب الجنة‏» ‏ والفاء سببية أي يتسبب عن الإتيان الاستفتاح ويحتمل جعلها للتعقيب بل هو القريب‏.‏ فإن قلت ما وجهه‏؟‏ قلت‏:‏ الإشارة إلى أنه قد أذن له من ربه بغير واسطة أحد لا خازن ولا غيره، وذلك أن من ورد باب كبير فالعادة أن يقف حتى ينتهي خبره إليه ويستأمر فإن أذن في إدخاله فتح له‏.‏ فالتعقيب إشارة إلى أنه قد صانه ربه عن ذل الوقوف وأذن له في الدخول قبل الوصول بحيث صار الخازن مأموره منتظراً لقدومه ‏ «‏فيقول الخازن‏» ‏ أي الحافظ وهو المؤتمن على الشيء الذي استحفظه، والخزن حفظ الشيء في الخزانة، ثم عبر به عن كل حفظ، ذكره الراغب، سمي الموكل بحفظ الجنة خازناً لأنها خزانة الله تعالى أعدها لعباده، وأل فيه عهدية والمعهود رضوان وظاهره أن الخازن واحد وهو غير مراد بدليل خبر أبي هريرة‏:‏ ‏ «‏من أنفق زوجين في سبيل الله دعاه خزنة الجنة كل خزنة باب هلم‏» ‏ فهو صريح في تعدد الخزنة إلا أن رضوان أعظمهم ومقدمهم، وعظيم الرسل إنما يتلقاه عظيم الحفظة ‏ «‏من أنت‏» ‏ أجاب بالاستفهام وأكده بالخطاب تلذذاً بمناجاته وإلا فأبواب الجنة شفافة وهو العلم الذي لا يشتبه والمتميز الذي لا يلتبس وقد رآه رضوان قبل ذلك وعرفه ومن ثم اكتفى بقوله

‏ «‏فأقول محمد‏» ‏ وإن كان المسمى به كثيراً‏.‏ فإن قلت ينافي كون أبواب الجنة شفافة خبر أبي يعلى عن أنس ‏ «‏أقرع باب الجنة فيفتح لي باب من ذهب وحلقه من فضة‏» ‏ قلت‏:‏ ما في الجنة لا يشبه ما في الدنيا إلا في مجرد الاسم كما في خبر يأتي، فلا مانع من كون ذهب الجنة شفافاً فتدبر‏.‏ ثم إنه لم يقل أنا لإيهامه مع ما فيه من الإشعار بتعظيم المرء نفسه وهو سيد المتواضعين، وهذه الكلمة جارية على ألسنة الطغاة المتجبرين إذا ذكروا مفاخرهم وزهوا بأنفسهم، قال في المطامح‏:‏ وعادة العارفين المتقين أن يذكر أحدهم اسمه بدل قوله‏:‏ ‏ «‏أنا‏» ‏ إلا في نحو إقرار بحق فالضمير أولى‏.‏

وقال ابن الجوزي‏:‏ أنا لا يخلو عن نوع تكبر كأنه يقول أنا لا أحتاج إلى ذكر اسمي ولا نسبي لسمو مقامي‏.‏ وقال بعض المحققين‏:‏ ذهب طائفة من العلماء وفرقة من الصوفية إلى كراهة إخبار الرجل عن نفسه بقوله أنا تمسكاً بظاهر الحديث حتى قالوا كلمة أنا لم تزل مشئومة على أصحابها وأرادوا أن إبليس اللعين إنما لعن ‏ «‏ص 37‏» ‏ بقولها وليس كما أطلقوا بل المنهي عنه ما صحبه النظر إلى نفسه بالخيرية كما نقرر‏.‏ ولا ننكر إصابة الصوفية في دقائق علومهم وإشاراتهم في التبرئ من الدعاوى الوجودية لكنا نقول إن الذي أشاروا إليه بهذا راجع إلى معان تتعلق بأحوالهم دون ما فيه التعلق بالقول، كيف وقد ناقض قولهم نصوص كثيرة وهم أشد الناس فراراً عن مخالفتها كقوله تعالى حكاية عنه عليه الصلاة والسلام‏:‏ ‏ «‏إنما أنا بشر مثلكم‏» ‏، ‏ «‏وأنا أول المسلمين‏» ‏، ‏ «‏وما أنا من المتكلفين‏» ‏ وخبر ‏ «‏أنا سيد ولد آدم‏» ‏‏:‏ قال بعض العارفين، والحاصل أن ذلك يتفاوت بتفاوت المقامات والأحوال فالمتردد في الأحوال المتجول في الفناء والتكوين ينافي حاله أن يقول أنا ومن رقى إلى مقام البقاء بالله وتصاعد إلى درجات التمكين فلا يضره‏.‏ انتهى‏.‏ وأما من ليس من هذه الطائفة فقد قال النووي‏:‏ لا بأس بقوله أنا الشيخ فلان أو القاضي فلان إذا لم يحصل التمييز إلا به وخلا عن الخيلاء والكبر والزهو، والقول عبارة عن جملة ما يتكلم به المتكلم على وجه الحكاية‏.‏ ذكره جمع‏.‏ وقال القاضي‏:‏ هو التلفظ بما يفيد ويقال للمعنى المتصور في النفس المعبر عنه باللفظ ويقال للمذهب والرأي مجازاً وأصله قول الزمخشري من المجاز هذا قول فلان أي ورأيه ومذهبه

‏ «‏فيقول بك‏» ‏ قيل الباء متعلقة بالفعل بعدها ثم هي سببية قدمت للتخصيص أي بسببك ‏ «‏أمرت‏» ‏ بالبناء للمفعول والفاعل هو الله ‏ «‏أن لا أفتح‏» ‏ كذا في نسخة المؤلف بخطه وهكذا ذكره في جامعه الكبير والذي وقفت عليه في نسخ مسلم الصحيحة المقروءة ‏ «‏لا أفتح‏» ‏ بإسقاط أن ‏ «‏لأحد‏» ‏ من الخلائق ‏ «‏قبلك‏» ‏ لا بسبب آخر وقبل الباء صلة للفعل‏:‏ ‏ «‏وأن لا أفتح‏» ‏ بدل من الضمير المجرور أي أمرت بفتح الباب لك قبل غيرك من الأنبياء وفي رواية‏:‏ ‏ «‏ولا أقوم لأحد بعدك‏» ‏ وذلك لآن قيامه إليه خاصة إظهاراً لمرتبته ومزيته ولا يقوم في خدمة أحد غيره بل خزنة الجنة يقومون في خدمته وهو كالملك عليهم وقد أقامه الله في خدمته صلى الله عليه وسلم حتى مشى إليه وفتح له ‏ «‏وأحد‏» ‏ يستعمل في النفي فيكون لاستغراق جنس الناطقين وتناول القليل والكثير على طريق الاجتماع والافتراق‏.‏ وعلم من السياق أن طلب الفتح إنما هو من الخازن وإلا لما كان هو المجيب‏.‏ فإن قلت ورد عن الحسن وقتادة وغيرهما أن أبواب الجنة يرى ظاهرها من باطنها وعكسه وتتكلم وتعقل ما يقال لها انفتحي انغلقي كما نقله ابن القيم وغيره فلم طلب الفتح من الخازن ولم يطلبه منها بلا واسطة‏؟‏ قلت‏:‏ الظاهر أنها مأمورة بعدم الاستقلال بالفتح والغلق وأنها لا تستطيع ذلك إلا بأمر عريفها المالك لأمرها بإذن ربها وإنما يطالب بما يراد من القوم عرفاؤهم‏.‏ فإن قلت‏:‏ ما فائدة جعل الخازن للجنات مع أن الخزن إنما يكون في المتعارف حفظاً لما يخاف ضياعه أو تلفه أو تطرق النقص إليه فيفوت كله أو بعضه على صاحبه والجنة لا يمكن فيها ذلك‏؟‏ قلت‏:‏ إن خزن ملائكة الجنة نعيمها إنما يكون لأهلها فكل منهم يجعل إليه مراعاة قسط معلوم من تلك النعم لمن أعد له حتى إذا وافى الجنة كان الخازن هو الممكن له منه فخزنه إياه قبل التسليم هو مقامه على ملاحظة ما جعل سبيله وانتظار من أهل له وإيصاله إليه فهذا هو المراد لا حفظها من أحد يخاف منه عليها ذكره الحليمي‏.‏

فإن قلت‏:‏ ما ذكر من أن رضوان هو متولي الفتح يعارضه خبر أبي نعيم والديلمي‏:‏ ‏ «‏أنا أول من يأخذ بحلقة باب الجنة فيفتحها الله عز وجل لي‏» ‏ قلت‏:‏ لا معارضة فإن الله تعالى هو الفاتح الحقيقي وتولي رضوان ذلك إنما هو بإقداره وتمكينه‏.‏ ثم إن ظاهر الحديث استشكل بأن الزمخشري والقاضي ذكرا أن أبواب الجنة تفتح لأهلها قبل مجيئهم بدليل‏:‏ ‏ «‏جنات عدن مفتحة لهم الأبواب‏» ‏ ووجهه الإمام الرازي بأنه يوجب السرور والفرح حيث نظروا الأبواب مفتحة من بعد وبأنه يوجب الخلاص من ذل الوقوف للاستفتاح‏.‏ وأجيب أولاً بخروج المصطفى ومن تبعه عن سياق الآية‏.‏ واعترض بأنه خلاف الظاهر بلا ضرورة، وثانياً بأن الجملة الحالية قيد لمجيء المجموع فيكون مقتضاها تحقق الفتح قبل مجيء الكل فلا ينافي تأخره عن مجيء إنسان واحد أو زمرة واحدة‏.‏ ونوزع بأن فعل الجمع إذا قيد بزمن فالمفهوم المتبادر منه أنه زمن لصدور الفعل عنهم فإنا إذا قلنا زيد وعمرو وبكر ضربوا بعد الطلوع لم يفهم منه إلا صدور الضرب عنهم في ذلك الزمن حتى لو ضرب واحد منهم قبله رمى بالكذب وثالثاً بأن المراد بالأبواب في الآية أبواب المنازل التي في الجنة لا أبواب الجنة المحيطة بالكل والمراد في الحديث باب نفس الجنة المحيطة ونوقش بأن الجنة والنار حيث وقعا في القرآن معاً مفردين أو متقابلين فالمراد منهما أصلهما، ورابعاً بأنا لا نسلم دلالة الآية على تقدم الفتح إذ لو فتح عند إتيانهم صح‏.‏ إذ ‏ «‏ص 38‏» ‏ الجنان مفتحة لهم أبوابها، غايته أن المدح في الأول أبلغ وبأن اسم المفعول العامل إذ كان بمعنى الاستقبال فعدم الدلالة ظاهر، إذ المعنى ستفتح لهم وكذا إن كان هو بمعنى الحال مريداً به حال الدخول وإن أريد به حال التكلم ففيه بعد‏.‏ وخامساً قال بعض المحققين وهو أحسنها إن أبوابها تفتح أولاً بعد الاستفتاح من جمع ويكون مقدماً بالنسبة إلى البعض كما يقتضيه خبر‏:‏ ‏ «‏إن الأغنياء يدخلون الجنة بعد الفقراء بخمس مئة عام‏» ‏ والظاهر أنها بعد الفتح للفقراء لا تغلق، وسادساً بأن الجنة لكونها دار الله ومحل كرامته ومعدن خواصه إذا انتهوا إليها صادفوا أبوابها مغلقة فيرغبون إلى مالكها أن يفتحها لهم ويستشفعون إليه بأولي العزم فكلهم يحجم حتى تقع الدلالة على أفضلهم فيأتي إلى العرش ويخر ساجداً لربه فيدعه ما شاء الله أن يدعه ثم يأذن له في الرفع وأن يسأل حاجته فيشفع في فتحها فيشفعه تعظيماً لخطرها وإظهاراً لمنزلته عنده ودفعاً لتوهم الغبي أنها كالجنان التي يدخلها من شاء، ولا يعارضه‏:‏ ‏ «‏مفتحة لهم الأبواب‏» ‏ لدلالة السياق على أن المعنى أنهم إذا دخلوها لم تغلق أبوابها عليهم بل تبقى مفتحة إشارة إلى تصرفهم وذهابهم وإيابهم ودخول الملائكة عليهم من كل باب بالتحف والألطاف من ربهم وإلى أنها دار أمن لا يحتاجون فيها إلى غلق الأبواب كما كانوا في الدنيا فلا تدافع بين الآية والخبر‏.‏

ثم إن الأولية في الحديث لا تشكل بإدريس حيث أدخل الجنة بعد موته وهو فيها كما ورد لآن المراد الدخول التام يوم القيامة وإدريس يحضر الموقف للسؤال عن التبليغ ولا بأن السبعين ألفاً الداخلين بغير حساب يدخلون قبله لأن دخولهم بشفاعته فينسب إليه، واعترض بأن التعبير بسبعين ألفاً فيه قصور لثبوت الزيادة هو القصور لأن العرب تريد به المبالغة في التكثير ومثله غير كثير، ألا ترى إلى ما ذكره المفسرون‏:‏ ‏ «‏في سلسلة ذرعها سبعون ذراعاً‏» ‏ ولا بخبر أحمد أن النبي صلى الله عليه وسلم قال لبلال‏:‏ ‏ «‏بم سبقتني فما دخلت الجنة إلا سمعت خشخشتك أمامي‏» ‏ لأنها رؤية منام ولا يقدح فيه أن رؤيا الأنبياء حق إذ معناه أنها ليست من الشيطان وبلال مثل له ماشياً أمامه إشارة إلى أنه استوجب الدخول لسبقه للإسلام وتعذيبه في الله وأن ذلك صار أمراً محققاً وقد أشار إلى ذلك السمهودي فقال في حديث بلال إنه يدخل الجنة قبل المصطفى وإنما رآه أمامه في منامه والمراد منه سريان الروح في حالة النوم في تلك الحالة تنبيهاً على فضيلة عمله، وأما الجواب بأن دخوله كالحاجب به إظهاراً لشرفه فلا يلائم السياق إذ لو كان كذلك لما قال له ‏ «‏بم سبقتني‏» ‏ وليت شعري ما يصنع من أجاب به بخبر أبي يعلى وغيره‏:‏ ‏ «‏أول من يفتح له باب الجنة أنا إلا أن امرأة تبادرني فأقول مالك أو من أنت‏؟‏ فتقول أنا امرأة قعدت على يتامى‏» ‏ وخبر البيهقي ‏ «‏أول من يقرع باب الجنة عبد أدى حق الله وحق مواليه‏» ‏ وأقول هذه أجوبة كلها لا ظهور لها ولا حاجة إليها، إذ ليس في هذا الخبر إلا أنه أول من يفتح له الباب وليس فيه أنه أول داخل بل يحتمل أنه يستفتح لهم ويقدم من شاء من أمته في الدخول كما هو المتعارف في الدنيا، فإن أبيت إلا جواباً على فرض أنه أول داخل وهو ما ورد في أحاديث أخرى فدونك جواباً يثلج الفؤاد بعون الرؤوف الجواد وهو أنه قد ثبت في خبر مسدد أن دخول المصطفى يتعدد فالدخول الأول لا يتقدم ولا يشاركه فيه أحد ويتخلل بينه وبين ما بعده دخول غيره فقد روى الحافظ ابن منده بسنده عن أنس رفعه‏:‏ ‏ «‏أنا أول الناس تنشق الأرض عن جمجمتي يوم القيامة ولا فخر وأعطى لواء الحمد ولا فخر وأنا سيد الناس يوم القيامة ولا فخر وأنا أول من يدخل الجنة ولا فخر، أجيء باب الجنة فآخذ بحلقتها فيقولون من‏؟‏ فأقول أنا محمد فيفتحون لي فأجد الجبار مستقبلي فأسجد له فيقول ارفع رأسك وقل يسمع لك واشفع تشفع فأرفع رأسي فأقول‏:‏ أمتي أمتي فيقول اذهب إلى أمتك فمن وجدت في قلبه مقال حبة من شعير من الإيمان فأدخله الجنة، فأقبل فمن وجدت في قلبه ذلك فأدخله الجنة فإذا الجبار مستقبلي فأسجد له‏» ‏ الحديث وكرر فيه الدخول أربعاً، وفي البخاري نحوه وبه تندفع الاشكالات ويستغنى عن تلك التكلفات، وفي أبي داود أن أبا بكر أول من يدخل من هذه الأمة ولعله أول داخل من الرجال بعده وإلا فقد جزم المؤلف وغيره بأن أول من يدخل بعد النبي صلى الله عليه وسلم بنته فاطمة لخبر أبي نعيم‏:‏ ‏ «‏أنا أول من يدخل الجنة ولا فخر وأول من يدخل عليّ الجنة ابنتي فاطمة‏» ‏ وقد انبسط الكلام في هذا الخبر وما كان لنا باختيار لكن تضمن أسراراً جرنا حبها إلى إبداء بعضها، وبعد ففي الزوايا خبايا‏.‏

- ‏ «‏حم م‏» ‏ في كتاب الإيمان ‏ «‏عن أنس‏» ‏ بن مالك‏.‏

‏ «‏ص 39‏» ‏ 3 - ‏ «‏آخر من يدخل الجنة‏» ‏ أي من الموحدين لأن الكفار مخلدون لا يخرجون من النار أبداً، ولم يصب من قال من أمة محمد إذ الموحدون الذين يعذبون ثم يدخلونها لا ينحصرون في أمة محمد‏.‏ وفي عدة أخبار إن هذه الأمة يخفف عن عصاتها ويخرجون قبل عصاة غيرها كخبر الدارقطني‏:‏ ‏ «‏إن الجنة حرمت على الأنبياء كلهم حتى أدخلها وحرمت على الأمم حتى تدخلها أمتي‏» ‏ قال ابن القيم فهذه الأمة أسبق الأمم خروجاً من الأرض وأسبقهم إلى أعلى مكان في الموقف وأسبقهم إلى ظل العرش وأسبقهم إلى فصل القضاء وأسبقهم إلى الجواز على الصراط وأسبقهم إلى دخول الجنة‏.‏ ووقع في النوادر للحكيم من حديث أبي هريرة ‏ «‏إن أطول أهل النار فيها مكثاً من يمكث سبعة آلاف سنة‏» ‏ قال ابن حجر وسنده واه ‏ «‏رجل‏» ‏ يختص بالذكر من الناس ويقال الرجلة للمرأة إذا كانت متشبهة به في بعض الأحوال ذكره الراغب ‏ «‏يقال له‏» ‏ أي يدعى ‏ «‏جهينة‏» ‏ بالتصغير‏:‏ اسم قبيلة سمي به الرجل ‏ «‏فيقول أهل الجنة‏» ‏ أي يقول بعضهم لبعض والمراد بأهلها سكانها من البشر والملائكة والحور العين وغيرهم لكن في السياق إيماء إلى أن القائل من البشر ‏ «‏عند‏» ‏ بتثليث العين ‏ «‏جهينة‏» ‏ بجيم ثم هاء، ووقع في التذكرة الحمدونية أنه روى أيضاً حنيفة بالفاء ولم أقف على هذه الرواية ‏ «‏الخبر اليقين‏» ‏ أي الجازم الثابت المطابق للواقع من أنه هل بقي أحد في النار يعذب أو لا‏.‏ وهذه الآخرية لا يعارضها حديث مسلم‏:‏ ‏ «‏آخر من يدخل الجنة رجل يمشي على الصراط فهو يمشي مرة ويكبو مرة وتسفعه النار مرة فإذا جاوزها التفت إليها فقال تبارك الذي نجاني منك‏» ‏ الحديث لإمكان الجمع بأن جهينة آخر من يدخل الجنة ممن دخل النار وعذب فيها مدة ثم أخرج وهذا آخر من يدخل الجنة ممن ينصرف فيمر على الصراط في ذهابه إلى الجنة ولم يقض بدخوله النار أصلاً ولا ينافيه قوله وتسفعه النار مرة لأن المراد أنه يصل إليه لهبها وهو خارج عن حدودها‏.‏ ثم رأيت ابن أبي جمرة جمع بنحوه فقال‏:‏ هذا آخر من يخرج منها بعد أن يدخلها حقيقة وذاك آخر من يدخل ممن يمر على الصراط، فيكون التعبير بأنه خرج من النار بطريق المجاز لأنه أصابه من حرها وكربها ما يشاركه فيه بعض من دخلها‏.‏ وما ذكر من أن اسمه جهينة هو ما وقع في هذا الخبر‏.‏ قال القرطبي والسهيلي‏:‏ وجاء أن اسمه هناد وجمع بأن أحد الاسمين لأحد المذكورين والآخر للآخر‏.‏ ومن الأمثال عند العرب قبل الإسلام‏:‏ عند جهينة الخبر اليقين‏.‏ قال ابن حمدون‏:‏ ولذلك خبر مشهور متداول وهو رجل كان اسمه جهينة عنده خبر من قتيل قد خفي أمره فذكروا ذلك فصار مثلاً مستعملاً بينهم، قال الراغب وآخر‏:‏ يقابل الأول وآخر يقابل به الواحد والتأخير يقابل التقديم والدخول ضد الخروج ويستعمل في الزمان والمكان والأعمال والاستخبار والسؤال عن الخبر ‏.‏


تابع حرف الهمزة

تابع حرف الهمزة‏ «‏
1176 - ‏» ‏ص 2‏ «‏ ‏» ‏أعطيت أمتي‏ «‏ أي أمة الإجابة ‏» ‏شيئاً‏ «‏ نكره للتعظيم ‏» ‏لم يعطه أحد من الأمم‏ «‏ السابقة وذلك ‏» ‏أن يقولوا‏ «‏ يعني يقول المصاب ‏» ‏عند المصيبة‏:‏ إنا للّه وإنا إليه راجعون‏ «‏ وهذا صريح في أن الاسترجاع من خصائص هذه الأمة، وفيه أنه يسن لمن أصيب بميت أو في نفسه أو أهله أو ماله أن يقول ذلك، وزاد الفقهاء أخذاً من حديث آخر اللّهم آجرني في مصيبتي وأخلف عليّ خيراً منها‏.‏

- ‏» ‏طب وابن مردويه‏ «‏ في تفسيره عن ‏» ‏ابن عباس‏ «‏ قال الهيثمي‏:‏ فيه خالد بن محمد الطحان وهو ضعيف‏.‏ اهـ‏.‏ لكن يعضده ما رواه ابن جرير والبيهقي في الشعب وغيرهما عن سعيد بن جبير لقد أعطيت هذه الأمة عند المصيبة شيئاً لم يعطه الأنبياء قبلهم ولو أعطيها الأنبياء لأعطيها يعقوب إذ يقول يا أسفي على يوسف- إنا للّه وإنا إليه راجعون‏.‏

1177 - ‏» ‏أعطيت قريش‏ «‏ القبيلة المعروفة ومر وجه تسميتها بذلك ‏» ‏ما لم يعط الناس‏ «‏ أي القبائل غيرهم، قالوا وما ذاك يا رسول اللّه‏؟‏ قال ‏» ‏أعطوا ما أمطرت السماء‏ «‏ أي النبات الذي ينبت بالمطر ‏» ‏وما جرت به الأنهار وما سالت به السيول‏ «‏ يحتمل أن المراد أن اللّه تعالى خفف عنهم التعب والنصب في معايشهم فلم يجعل زرعهم يسقى بمؤنة كالسوقي بل يسقى بماء المطر والأنهار والسيول من غير كلفة، ويحتمل أن المراد أن الشارع أقطعهم ذلك في بلادهم، وفي الحديث إيماء إلى أن الخلافة فيهم لتمييزهم على غيرهم بما أعطوا‏.‏

- الحسن بن سفيان‏» ‏ في جزئه ‏ «‏وأبو نعيم في المعرفة‏» ‏ أي في كتاب معرفة الصحابة من حديث أبي الزاهرية ‏ «‏عن حلبس‏» ‏ بحاء مهملة مفتوحة ولام ساكنة وموحدة مفتوحة وسين مهملة‏:‏ وزن جعفر، وقيل هو بمثناة تحتية مصغراً صحابي، قال أبو نعيم‏:‏ يعد في الحمصيين، وهذا هو المراد هنا، ولهم أيضاً حلبس بن زيد الضبي، صحابي‏.‏

1187 - ‏ «‏أعطي‏» ‏ بالبناء للمجهول ‏ «‏يوسف‏» ‏ بن يعقوب بن إسحاق بن إبراهيم الخليل ‏ «‏شطر الحسن‏» ‏ أي حظاً عظيماً من حسن أهل الدنيا، ولفظ رواية الحاكم‏:‏ أعطي يوسف وأمه شطر الحسن‏.‏ قال في الميزان متصلاً بالحديث، يعني سارة اهـ‏.‏ فلا أدري أهو من تتمة الحديث أو من تفسير الراوي‏.‏ ثم إن قلت هذا يخالفه ما في خبر الحاكم‏:‏ إن اللّه قسم له من الجمال الثلثين وقسم بين عباده الثلث، وكان يشبه آدم يوم خلقه اللّه، فلما عصى آدم نزع منه النور والبهاء والحسن ووهب له الثلث من الجمال بالتوبة -هذا لا يتفق مع قوله تعالى، إن اللّه اصطفى آدم، الآية فتدبر‏.‏ فأعطى اللّه يوسف الثلثين‏.‏ اهـ- قلت كلا لا منافاة لأن الشطر قد يطلق ويراد به الجزء من الشيء، لا النصف، وكم من نظير، وبتأمل حديث الحاكم المذكور يعلم اندفاع قول ابن المنير والزركشي في حديث‏:‏ أعطي يوسف شطر الحسن يتبادر إلى إفهام بعض الناس أن الناس يشتركون في الشطر الثاني وليس كذلك، بل المراد أنه أعطي شطر الحسن الذي أوتيه نبينا، فإنه بلغ النهاية ويوسف بلغ شطرها‏.‏

- ‏ «‏ش حم ع ك عن أنس‏» ‏ قال الحاكم على شرط مسلم وأقره الذهبي‏.‏ وقال الهيثمي‏:‏ رجال أبي يعلى رجال الصحيح، وظاهر ‏ «‏ص 3‏» ‏ صنيع المؤلف أنه لا يوجد مخرجاً لأحد الشيخين وإلا لما عدل عنه، والأمر بخلافه، فقد رواه مسلم في قصة الإسراء ولفظه، فإذا أنا بيوسف، وإذا هو قد أعطي شطر الحسن‏.‏ ومن ثم عزا حديث الترجمة بنصه جمع لمسلم منهم السخاوي ثم رأيت المصنف نفسه قال في الدرر إنه في الصحيح من حديث الإسراء‏.‏

1179 - ‏ «‏أعظم الأيام‏» ‏ أي أعظمها ‏ «‏عند اللّه يوم النحر‏» ‏ لأنه يوم الحج الأكبر، وفيه معظم أعمال النسك ‏ «‏ثم يوم القر‏» ‏ ثاني يوم النحر لأنهم يقرون فيه أي يقيمون ويستحمون مما تعبوا في الأيام الثلاثة ذكره الزمخشري‏.‏ وقال البغوي‏:‏ سمي به لأن أهل الموسم يوم التروية وعرفة والنحر في تعب من الحج فكان الغد من النحر قرأ اهـ‏.‏ وفضلهما لذاتهما أو فيما يخصهما من وظائف العبادة، والجمهور على أن يوم عرفة أفضل ثم النحر فمعنى قوله أفضل أي من أفضل كما يقال فلان أعقل الناس أي وأعلمهم‏.‏

- ‏ «‏حم د ك‏» ‏ في الأضاحي ‏ «‏عن عبد اللّه بن قرط‏» ‏ بضم القاف الأزدي الثمامي بضم المثلثة وخفة الميم كان اسمه شيطاناً، فسماه النبي صلى اللّه عليه وسلم عبد اللّه، شهد اليرموك وغيره، واستعمله معاوية على حمص، قال الحاكم صحيح وأقره الذهبي‏.‏

1180 - ‏ «‏أعظم‏» ‏ رواية ابن عدي إن أعظم ‏ «‏الخطايا‏» ‏ أي الذنوب الصادرة عن عمد، يقال خطى إذا أذنب معتمداً‏.‏ ذكره الزمخشري ‏ «‏اللسان الكذوب‏» ‏ أي الكثير الكذب، لأن اللسان أكثر الأعضاء عملاً، وما من معصية إلا وله فيها مجال، فمن أهمله مرخى العنان ينطق بما شاء من البهتان سلك به في ميدان الخطايا والطغيان وما ينجى من شره إلا أن يقيده بلجام الشرع‏.‏

- ‏ «‏ابن لال‏» ‏ أبو بكر في حديث طويل جامع ثم الديلمي ‏ «‏عن ابن مسعود‏» ‏ وفيه الحسن بن عمارة، قال الذهبي في الضعفاء متروك باتفاق‏.‏

‏ «‏عد‏» ‏ عن يعقوب بن إسحاق عن أحمد بن الفرج عن أيوب بن سويد عن الثوري عن ابن أبي نجيح عن طاوس عن ابن عباس، قال كان من خطبة رسول اللّه صلى اللّه عليه وسلم فذكره ثم قال ابن عدي‏:‏ ولا أعلم يرويه عن الثوري غير أيوب‏.‏ ورواه أيضاً عن محمد بن إسحاق الوراق عن موسى بن سهل النسائي عن أيوب بن سويد عن المثنى بن الصباح عن عمرو بن شعيب عن طاوس عن ابن عباس ثم قال ابن عدي وهذا إنما يرويه أيوب بهذا الإسناد اهـ‏.‏

1181 - ‏ «‏أعظم العيادة أجراً‏» ‏ أي أكثرها ثواباً ‏ «‏أخفها‏» ‏ بأن يخفف القعود عند المريض، فتطويل القعود عنده خلاف الأولى، لأنه قد يتضرر به لاحتياجه إلى تعهد أهله له ويحتمل أن المراد بتخفيفها كونها غباً لا كل يوم، فعلم أن العيادة - بالمثناة التحتية - كما ضبطه بعضهم، لا بالموحدة، وإن صح اعتباره بدليل تعقيبه ذلك في هذا الحديث نفسه بقوله والتعزية مرة هكذا هو بهذا اللفظ عند مخرجه البزار ومثله البيهقي في الشعب، وكأن المصنف أغفله ذهولاً، فالعيادة بالمثناة والتعزية أخوان فلذلك فرق بينهما‏.‏ وأما العبادة بالموحدة فلا مناسبة بينها وبين التعزية، فمن جرى عليه فقد صحف وحرف جهلاً أو غباوة‏.‏

- ‏ «‏البزار‏» ‏ من حديث ابن أبي فديك ‏ «‏عن علي‏» ‏ أمير المؤمنين، ثم قال - أعني البزار- وأحسب أن ابن فديك لم يسمع من علي أهـ وقد أشار المصنف بضعفه فإما أن يكون لانقطاعه ولكونه مع الانقطاع فيه علة أخرى‏.‏

1182 - ‏ «‏أعظم الغلول‏» ‏ بضم المعجمة‏:‏ أي الخيانة، وكل من خان شيئاً في خفاء فقد غل يغل غلولاً كما في الصحاح وتبعوه فتفسير البعض له هنا بأنه الخيانة في الغنيمة غفلة عن تأمل الحديث ‏ «‏عند اللّه يوم القيامة‏» ‏ خصه لأنه يوم وقوع الجزاء ‏ «‏ص 4‏» ‏ وكشف الغطاء ‏ «‏ذراع‏» ‏ أو دونه كما يفيده خبر‏:‏ من غصب قيد شبر من أرض ‏ «‏من الأرض‏» ‏ أي إثم غصبه ذراع من الأرض كما بينه بقوله ‏ «‏تجدون الرجلين جارين‏» ‏ أي متجاورين ‏ «‏في الأرض أو الدار‏» ‏ أو نحوها ‏ «‏فيقتطع أحدهما من حظ صاحبه‏» ‏ أي من حق جاره المسلم، ومثله الذمي‏:‏ أي مما يستحقه بملك أو وقف أو غيرهما ‏ «‏ذراعاً‏» ‏ مثلاً ‏ «‏فإذا اقتطعه‏» ‏ منه ‏ «‏طوقه‏» ‏ بالبناء للمجهول‏:‏ أي يخسف به الأرض فتصير البقعة المغصوبة منها في عنقه كالطوق ‏ «‏من سبع أرضين‏» ‏ يعني يعاقب بالخسف فيصير ما اقتطعه وما تحته من كل أرض من السبع طوقاً له ويعظم عنقه حتى يسع ذلك أو يتكلف أن يجعل له ذلك طوقاً ولا يستطيع فيعذب به كما في خبر‏:‏ من كذب في منامه كلف أن يعقد شعيرة، والتطويق تطويق الإثم، أو المراد أن الظلم المذكور لازم له لزوم الطرق للعنق من قبيل ‏ «‏ألزمناه طائره في عنقه‏» ‏ ‏ «‏يوم القيامة‏» ‏ زاد في رواية في الكبير‏:‏ إلى قعر الأرض ولا يعلم قعرها إلا الذي خلفها وهذا وعيد شديد يفيد أن الغصب كبيرة بل يكفر مستحله لكونه مجمعاً عليه معلوماً من الدين بالضرورة وفيه إمكان غصب الأرض وأنه من الكبائر وأن غصبها أعظم من غصب غيرها إذ لم يرد فيه مثل هذا الوعيد وأن من ملك أرضاً ملك سفلها إلى منتهى الأرضين وله منع غيره من حفر بئر أو سرداب تحتها وأن من ملك ظاهر الأرض ملك باطنها بما فيه من حجر ومدر ومعدن وغيرها وله أن ينزل في الحفر ما شاء ما لم يضر ببناء جاره وأن الأرضين السبع متراكمة لم يفتق بعضها من بعض إذ لو فتقت لاكتفى في حق الغاصب بتطويق التي غصبها لانفصالها عما تحتها وأن الأرضين السبع طباق كالسماوات وغير ذلك‏.‏

- ‏ «‏حم طب‏» ‏ وكذا ابن أبي شيبة عن أبي مالك الأشجعي التابعي قال ابن حجر‏:‏ سقط الصحابي أو هو الأشعري فليحرر كذا رأيته بخطه ثم قال إسناده حسن انتهى والظاهر من احتماليه‏:‏ الأول فإن أحمد خرجه عن أبي مالك الأشعري ثم خرجه بالإسناد نفسه عن أبي مالك الأشجعي فلعله أسقط الصحابي سهواً‏.‏ قال الهيثمي‏:‏ وإسناده حسن وذكر المؤلف أن تطويق الأرض المغصوبة رواه الشيخان وغيرهما عن عائشة وغيرها متواتراً وليس مراده هذا الحديث كما وهم بدليل أنه لما سرد من رواه من الصحابة لم يذكروا الأشجعي‏.‏

1183 - ‏ «‏أعظم الظلم ذراع‏» ‏ أي ظلم أي غصب ذراع ‏ «‏من الأرض‏» ‏ أو نحوها ‏ «‏ينتقصه المرء من حق أخيه‏» ‏ في الإسلام وإن لم يكن من النسب وذكر الأخ للغالب فالذمي كذلك وشمل الحق ملك الرقبة وملك المنفعة ‏ «‏ليست حصاة أخذها‏» ‏ منه ‏ «‏إلا طوقها يوم القيامة‏» ‏ على ما تقرر وذكر الذراع والحصاة لينبه على أن ما فوق ذلك أبلغ في الإثم وأعظم في الجرم والصعوبة والعقوبة والقصد بذكر الحصاة ونحوها مزيد الزجر والتنفير من الغصب ولو لشيء قليل جداً وأنه من الكبائر‏.‏

- ‏ «‏طب‏» ‏ عن ابن مسعود رمز المصنف لحسنه‏.‏

1184 - ‏ «‏أعظم‏» ‏ لفظ رواية الشيخين فيما وقفت عليه إن أعظم ‏ «‏الناس أجراً‏» ‏ أي ثواباً وهو نصب على التمييز ‏ «‏في الصلاة أبعده‏» ‏ بالرفع خبر أعظم الناس ‏ «‏إليها ممشى‏» ‏ بفتح فسكون تمييز أي أبعدهم مسافة إلى المسجد لكثرة الخطا فيه المتضمنة للمشقة ‏ «‏فأبعدهم‏» ‏ أي أبعدهم ثم أبعدهم فالفاء هنا بمعنى ثم وأما قول الكرماني للاستمرار كلأمثل فالأمثل فمنعه العيني بأنه لم يذكر أحد من النحات أنها تجيء بمعناه واستثنى من أفضليته بعد الدار عن المسجد الإمام ومن ‏ «‏ص 5‏» ‏ تعطل القريب لغيبته ولا يعارض هذا الحديث خبر فضل البيت القريب من المسجد على البعيد كفضل المجاهد على القاعد لأن هذا راجع لتعيين البقعة والأول للفعل ‏ «‏والذي ينتظر الصلاة حتى يصليها مع الإمام‏» ‏ ولو في آخر الوقت ‏ «‏أعظم أجراً من الذي يصليها‏» ‏ في وقت الاختيار وحده أو مع الإمام بغير انتظار ‏ «‏ثم ينام‏» ‏ فكما أن بعد المكان مؤثر في زيادة الأجر فكذا طول الزمن للمشقة ‏ «‏وفائدة‏» ‏ ثم ينام الإشارة إلى الاستراحة المقابلة للمشقة التي في ضمن الانتظار ذكره جمع وقال الطيبي في قوله ثم ينام جعل عدم انتظاره نوماً فيكون المنتظر وإن نام يقظان لأنه مراقب للوقت كمرابط منتهز فرصة المجاهدة وهذا بتضييع تلك الأوقات كالنائم فهو كأجير أدى ما عليه من العمل ثم مضى لسبيله‏.‏

- ‏ «‏ق‏» ‏ في الصلاة ‏ «‏عن أبي موسى‏» ‏ الأشعري ‏ «‏ه عن أبي هريرة‏» ‏ قال أبو موسى أراد بنو سلمة أن ينتقلوا قرب المسجد فذكره‏.‏

1185 - ‏ «‏أعظم الناس هماً‏» ‏ أي حزناً وغماً وعزماً وقوة ‏ «‏المؤمن‏» ‏ أي الكامل إذ هو الذي ‏ «‏يهتم بأمر دنياه‏» ‏ أي بتحصيل ما يقوم بمؤنته ومؤنة ممونه ‏ «‏وبأمر آخرته‏» ‏ من القيام بالطاعات وتجنب الحرام والشبهات فإن راعى دنياه أضر بآخرته وإن راعى آخرته أضر بأمر دنياه إذ هما ضرتان فاهتمامه بأموره الدنيوية بحيث لا يخل بشيء من المطلوبات الأخروية صعب عسير إلا على من سهله اللّه عليه ولا يعارضه الأخبار الواردة بذم الدنيا ولعنها وإن الدراهم والدنانير مهلكة لأن الكلام هنا في الاهتمام لما لابد منه في مؤنة نفسه ومن يعوله وذلك محبوب بل واجب فهو في الحقيقة من أمر الآخرة وإن كان من الدنيا صورة‏.‏

- ‏ «‏ه عن أنس‏» ‏ وفيه يزيد الرقاشي قال في الميزان عن النسائي وغيره متروك وعن شعبة لأن أزني أحب إلي من أحدث عنه انتهى ورواه باللفظ المزبور عن أنس أيضاً البخاري في الضعفاء وكان ينبغي للمصنف ذكره للتقوية وبه يصير حسناً لغيره‏.‏

1186 - ‏ «‏أعظم الناس حقاً على المرأة زوجها‏» ‏ حتى لو كان به قرحة فلحستها ما قامت بحقه ولو أمر أحد أن يسجد لأحد لأمرت بالسجود له فيجب أن لا تخونه في نفسها ومالها وأن لا تمنعه نفسها وإن كانت على ظهر قتب وأن لا تخرج إلا بإذنه ولو لجنازة أبويها ‏ «‏وأعظم الناس حقاً على الرجل‏» ‏ يعني الإنسان ولو أنثى فذكر الرجل وصف طرديّ ‏ «‏أمه‏» ‏ فحقها في الآكدية فوق حق الأب لما قاسته من المتاعب والشدائد في الحمل والولادة والحضانة ولأنها أشفق وأرأف من الأب فهي بمزيد البر أحق‏.‏


تابع حرف الهمزة

تابع حرف الهمزة‏ «‏
2595 - ‏» ‏ص 2‏ «‏ ‏» ‏إنما سمي القلب‏ «‏ قلباً ‏» ‏من تقلبه‏ «‏ فإن القلب في الأصل مشترك بين كوكب معروف والخالص واللب ومنه قلب النخل ومصدر قلبت الشيء رددته على بدئه والإناء قلبته على وجهه وقلبت الرجل عن رأيه صرفته عنه والمراد العضو الرئيس المعلق بالجانب الأيسر المثلث الشكل المحدد الرأس سمي به لسرعة الخواطر وترددها عليه كما أشار إليه بقوله ‏» ‏إنما مثل القلب مثل ريشة بالفلاة‏ «‏ أي ملقاة بأرض واسعة عديمة البناء ‏» ‏تعلقت في أصل شجرة يقلبها الريح ظهراً لبطن‏ «‏‏.‏

وما سمي الإنسان إلا لنسيه * ولا القلب إلا أنه ينقلب

ومن ثم قيل‏:‏ ينبغي للعاقل الحذر من تقلب قلبه فإنه ليس بين القلب والكلب إلا التفخيم قال الغزالي‏:‏ القلب غرض للخواطر لا يقدر على منعها والتحفظ عنها بحال ولا هي تنقطع عنك بوقت ثم النفس متسارعة إلى اتباعه والامتناع عن ذلك في مجهود الطاعة أمر شديد ومحنة عظيمة وعلاجه عسير إذ هو غيب عنك فلا يكاد يشعر به حتى تدب فيه آفة وتحدث له حالة ولذلك قيل‏:‏

ما سمي القلب إلا من تقلبه * والرأي يضرب بالإنسان أطوارا

قال النظار وذوو الاعتبار‏:‏ وفي الحديث رد على الصوفية في قولهم إن الطريق لا ينال بتعليم بل هو تطهير للنفس عن الصفات المذمومة أو تصفيتها ثم الاستعداد وانتظار الفتح ما ذاك إلا لأن القلب ترد عليه وساوس وخواطر تشوش القلب فيتقلب وإذا لم يتقدم رياضة النفس وتهذيبها بحقائق العلوم تشبث بالقلب خيالات فائدة تطمئن النفوس إليها مدة طويلة وربما انقضى العمر بغير نجاح‏.‏

- ‏» ‏طب عن أبي موسى‏ «‏ الأشعري قال العراقي‏:‏ إسناده حسن وقضية صنيع المؤلف أن هذا لم يخرجه أحد من الستة وإلا لما عدل عنه على القانون المعروف وهو ذهول فقد خرجه منهم بعضهم باللفظ المزبور‏.‏

2596 - ‏» ‏إنما سمي رمضان لأنه يرمض الذنوب‏ «‏ أي يحرقها ويذيبها لما يقع فيه من العبادة يقال رمض الصائم يرمض إذا حر جوفه من شدة العطش والرمضاء شدة الحر ورمضت قدمه احترقت من الرمضاء ورمضت الفصال إذا وجدت حر الرمضاء فاحترقت أخفافها ورمض الرجل أحرقت قدميه الرمضاء وخرج يترمض الظباء يسوقها في الرمضاء حتى تنفسخ أظلافها فيأخذها ذكره الزمخشري وغيره‏.‏

- ‏» ‏محمد بن منصور‏ «‏ بن عبد الجبار التميمي صاحب التصانيف في الفقه وأصوله والحديث وغير ذلك، الإمام في ذلك ‏» ‏السمعاني‏ «‏ بفتح السين وسكون الميم نسبة إلى سمعان بطن من تميم ‏» ‏وأبو زكريا يحيى بن منده في أماليهما عن أنس‏ «‏ ورواه أبو الشيخ ‏» ‏ابن حبان‏ «‏ أيضا‏.‏

2597 - ‏» ‏إنما سمي شعبان لأنه يتشعب‏ «‏ أي يتفرع ‏» ‏فيه خير كثير للصائم‏ «‏ أي لصائمه ‏» ‏حتى يدخل الجنة‏ «‏ يعني ‏» ‏ص 3‏ «‏ يكون صومه وما تفرع عليه سببا لادخاله الجنة مع السابقين الأولين أو بغير عذاب أو نحو ذلك والمقصود به بيان فضل صوم شعبان وعظم قدر الشهر‏.‏

- ‏» ‏الرافعي‏ «‏ إمام الشافعية ‏» ‏في تاريخه‏ «‏ تاريخ قزوين ‏» ‏عن أنس‏ «‏ ورواه عنه أيضاً أبو الشيخ ‏» ‏ابن حبان‏ «‏ بلفظ تدرون لم سمي شعبان والباقي سواء‏.‏

2598 - ‏» ‏إنما سميت الجمعة‏ «‏ أي إنما سمي يوم الجمعة يوم جمعة ‏» ‏لأن آدم‏ «‏ عليه السلام ‏» ‏جمع‏ «‏ بالبناء للمفعول أي جمع اللّه ‏» ‏فيها خلقه‏ «‏ أي صوره أكمل تصوير على هذا الهيكل العجيب البديع وإلى هذا الحديث أشار النووي في تهذيبه بقوله‏:‏ روي عن النبي صلى اللّه عليه وسلم إنما سميت جمعة لاجتماع خلق آدم عليه السلام فيها‏.‏ اهـ وخفي هذا على الحافظ العراقي فلم يحضره مع سعة اطلاعه وعلو كعبه في هذا الفن فاعترض النووي حيث قال عقبه‏:‏ لم أجد لهذا الحديث أصلاً ومما قيل في سبب تسميتها به أيضاً إنه لاجتماع الناس فيها أو لأن المخلوقات اجتمع خلقها وفرغ منها يوم الجمعة أو لاجتماع آدم مع حواء عليهما السلام في الأرض فيها أو لأن قريشا كانت تجتمع فيه إلى قصي في دار الندوة‏.‏

- ‏» ‏خط‏ «‏ في ترجمة أبي جعفر الأفواهي ‏» ‏عن سلمان‏ «‏ الفارسي وفيه عبد اللّه بن عمر بن أبي أمية قال الذهبي‏:‏ فيه جهالة وقرشع الصبي ذكره ابن حبان في الضعفاء‏.‏

2599 - ‏» ‏إنما مثل المؤمن حين يصيبه الوعك‏ «‏ بالتحريك مغث الحمى كما في الصحاح وغيره أي شدتها ‏» ‏أو الحمى‏ «‏ التي هي حرارة غريبة بين الجلد واللحم فكأنه يقول حين تصيبه الحمى شديدة أو كانت أو حقيقة فكما أن الشديدة مكفرة فالخفيفة مكفرة أيضاً كرماً منه تعالى وفضلاً ‏» ‏كمثل حديدة تدخل النار فتذهب خبثها‏ «‏ بمعجمة فموحدة مفنوحتين ما تبرزه النار من الوسخ والقذر ‏» ‏ويبقى طيبها‏ «‏ بكسر الطاء وسكون التحتية فكذا الوعك أو الحمى يذهب بالخطايا والذنوب وضرب المثل بذلك زيادة في التوضيح والتقرير لأنه أوقع في القلب ويريك المتخيل متحققاً والمعقول محسوساً ولذلك أكثر اللّه تعالى في كتبه للأمثال ولا يضرب المثل إلا لما فيه غرابة‏.‏

- ‏» ‏طب ك‏ «‏ في الإيمان ‏» ‏عن عبد الرحمن بن أزهر‏ «‏ بفتح الهمزة وزاي ساكنة الزهري المدني شهد حنيناً قال الحاكم صحيح وأقره الذهبي وقال في المهذب مرسل جيد‏.‏

2600 - ‏» ‏إنما مثل صاحب القرآن‏ «‏ أي مع القرآن والمراد بصاحبه من ألف تلاوته نظراً أو عن ظهر قلب فإن من داوم ذلك ذل له لسانه وسهلت عليه قراءته فإذا هجره ثقلت عليه القراءة وشقت عليه ‏» ‏كمثل صاحب الإبل المعقلة‏ «‏ أي مع الإبل المعقلة بضم الميم وفتح العين وشد القاف أي المشدودة بعقال أي حبل شبه درس القرآن ولزوم تلاوته بربط بعير يخاف شراده ‏» ‏إن عاهد عليها‏ «‏ أي احتفظ بها ولازمها ‏» ‏أمسكها‏ «‏ أي استمر إمساكه لها ‏» ‏وإن أطلقها ذهبت‏ «‏ أي انفلتت شبه القرآن بالإبل المقيدة بالعقل فما دام تعهده موجوداً فحفظه موجود كما أن الإبل ما دامت مشدودة بالعقال فهي محفوظة وخص الإبل لأنها أشد الحيوان الأهلي نفوراً والمراد بالحصر حصر مخصوص بالنسبة لأمر مخصوص وهو دوام حفظه بالدرس كحافظ البعير بالعقل أما بالنسبة لأمور أخرى فله أمثلة أخرى‏.‏ ألا ترى قد ضرب له ‏» ‏ص 4‏ «‏ أمثالاً أخر كقوله مثل المؤمن الذي يقرأ القرآن مثل الأترجة أفاده الحافظ العراقي دافعاً به ما عساه يقال إن قضيته دلالة إنما على الحصر أنه لا مثل له سوى ذلك وهو أوضح من قول ابن حجر المراد حصر مخصوص بالنسبة للحفظ والنسيان بالتلاوة والترك‏.‏

- ‏» ‏مالك‏ «‏ في الموطأ ‏» ‏حم ق ن ه عن ابن عمر‏ «‏ بن الخطاب‏.‏

2601 - ‏» ‏إنما مثل الجليس الصالح وجليس السوء كحامل المسك‏ «‏ أي وإن لم يكن صاحبه ‏» ‏ونافخ الكير فحامل المسك إما أن يجذيك‏ «‏ بجيم وذال معجمة أي يعطيك ‏» ‏وإما أن تبتاع منه وإما أن تجد منه ريحاً طيبة‏ «‏ أي أنك إن لم تظفر منه بحاجتك جميعاً لم تعدم واحدة منها إما الإعطاء وإما الشراء وإما الاقتباس للرائحة وكذا يقال في قوله ‏» ‏ونافخ الكير‏ «‏ بعكس ذلك وذلك أنه ‏» ‏إما أن يحرق ثيابك‏ «‏ بما تطاير من شرار الكير ‏» ‏وإما أن تجد‏ «‏ منه ‏» ‏ريحاً خبيثة‏ «‏ والمقصود منه النهي عن مجالسة من تؤذي مجالسته في دين أو دنيا والترغيب في مجالسة من تنفع مجالسته فيهما وفيه إيذان بطهارة المسك وحل بيعه وضرب المثل والعمل في الحكم بالأشياء والنظائر وأنشد بعضهم‏:‏

تجنب قرين السوء واصرم حباله * فإن لم تجد منه محيصا فداره

والزم حبيب الصدق واترك مراءه * تنل منه صفو الود ما لم تماره

ومن يزرع المعروف مع غير أهله * يجده وراء البحر أو في قراره

وللّه في عرض السماوات جنة * ولكنها محفوفة بالمكاره

- ‏» ‏ق عن أبي موسى‏ «‏ الأشعري‏.‏

2602 - ‏» ‏إنما مثل صوم التطوع مثل الرجل‏ «‏ الذي ‏» ‏يخرج من ماله الصدقة فإن شاء أمضاها وإن شاء حبسها‏ «‏ فيصح النفل بنية من أول النهار أي قبل الزوال وتناول مفطر عند الشافعية ويثاب من طلوع الفجر لأن الصوم لا يتجزأ‏.‏

- ‏» ‏ن ه عن عائشة‏ «‏ قلت‏:‏ يا رسول اللّه أهدي لنا حيس فخبأت لك منه فقال‏:‏ أدنيه أما إني أصبحت وأنا صائم فأكل ثم ذكره قال عبد الحق‏:‏ فيه انقطاع وذلك لأنه في طريق النساء من رواية أبي جعفر الأحوص عن طلحة بن يحيى عن مجاهد عن عائشة ومجاهد لم يسمعه منها كما في علل الترمذي‏.‏

2603 - ‏» ‏إنما مثل الذي‏ «‏ أي إنما مثل الإنسان الذي ‏» ‏يصلي ورأسه‏ «‏ أي والحال أن شعر رأسه ‏» ‏معقوص‏ «‏ أي مجموع شعره عليه ‏» ‏مثل الذي يصلي وهو مكتوف‏ «‏ أي مشدود اليدين إلى كتفيه في الكراهة لأن شعره إذا لم يكن منتشراً لا يسقط على الأرض فلا يصير في معنى الشاهد بجميع أجزائه كما أن يدي المكتوف لا يقعان على الأرض في السجود‏.‏ قال أبو شامة‏:‏ وهذا محمول على العقص بعد الضفر كما تفعل النساء‏.‏

- ‏» ‏حم م طب عن ابن عباس‏ «‏‏.‏

2604 - ‏» ‏إنما هلك من كان قبلكم من الأمم‏ «‏ أي تسببوا في إهلاك أنفسهم بالكفر والإبتداع ‏» ‏باختلافهم في الكتاب‏ «‏ ‏» ‏ص 5‏ «‏ يعني أن الأمم السابقة اختلفوا في الكتب المنزلة فكفر بعضهم بكتاب بعض فهلكوا فلا تختلفوا أنتم في هذا الكتاب والمراد بالاختلاف ما أوقع في شك أو شبهة أو فتنة أو شحناء ونحو ذلك الاختلاف في وجوه المعاني واستنباط الأحكام والمناظرة لإظهار الحق فإنه مأمور به فضلاً عن كونه منهياً عنه‏.‏ قال الحرالي‏:‏ والاختلاف انتقال من الخلاف وهو تقابل بين اثنين فيما ينبغي انفراد الرأي فيه‏.‏

- ‏» ‏م‏ «‏ في كتاب العلم ‏» ‏عن ابن عمرو‏ «‏ بن العاص قال‏:‏ هاجرت إلى رسول اللّه صلى اللّه عليه وسلم فسمع أصوات رجلين اختلفا في آية فخرج يعرف في وجهه الغضب فذكره وفي رواية للترمذي خرج رسول اللّه صلى اللّه عليه وسلم ونحن نتنازع في القدر فغضب حتى كأنما فقيء في وجهه حب الرمان حمرة من الغضب فقال‏:‏ أبهذا أمرتم أم بهذا أرسلت إليكم ثم ذكره وقضية كلام المؤلف أن ذا مما تفرد به مسلم عن البخاري وهو ذهول بل خرجه عن النزال بن سبرة عن ابن مسعود وليس بينهما إلا اختلاف قليل ومن ثم أطلق عزوه إليهما أئمة كالديلمي‏.‏

2605 - ‏» ‏إنما هما قبضتان‏aa‏ تثنية قبضة والقبضة بمعنى المقبوض كالغرفة بمعنى المغروف وهو بالضم الاسم وبالفتح المرة والقبض الآخذ بجميع الكف‏.‏


حرف الباء الموحدة

حرف الباء الموحدة

أي هذا باب الأحاديث التي أولها حرف الباء الموحدة التحتية‏.‏

‏ «‏فصل‏» ‏ في حرف الباء مع الهمزة

3111 - ‏ «‏بسم اللّه‏» ‏ قال العارف ابن عربي‏:‏ لما كانت الأسماء الإلهية سبب وجود العالم المؤثرة له كانت البسملة خبر مبتدأ مضمر وهو ابتداء العالم وظهوره فكأنه يقول بسم اللّه ظهر العالم واختصت الثلاثة الأسماء لأن الحقائق تعطي ذلك فاللّه هو الاسم الجامع للأسماء كلها والرحمن صفة عامة اللّه ‏ «‏الرحمن الرحيم‏» ‏ فهو رحمن الدنيا والآخرة لأنه رحم كل شيء من العالم في الدنيا والرحمة في الآخرة مختصة بقبضة السعادة وكل حرف من بسم مثلث على طبقات العوالم فاسم الباء باء وألف وهمزة، والسين سين وياء ونون، والميم ميم وياء وميم، والياء مثل الباء وهي حقيقة العبد في باب النداء فما أشرف هذا الموجود كيف انحصر في عابد ومعبود فهذا شرف مطلق لا يقابله ضد لأن ما سوى وجود الحق تعالى ووجود العبد عدم محض والتنوين في اسم لتحقق العبودية فلما ظهر منه التنوين اصطفاه الحق المبين بإضافة التشريف والتمكين فقال بسم اللّه بحذف التنوين العبدي لإضافته إلى المنزل الإلهي ‏ «‏مفتاح كل كتاب‏» ‏ أي لفظ البسملة قد افتتح به كل كتاب من الكتب السماوية المنزلة على الأنبياء عليهم السلام، ويحتمل أن المراد أن حقها أن تكون في مفتتح كل كتاب استعانة وتيمناً بها ويعكر على الأول المتبادر ما ورد في حديث ضعيف أنها مما خص به إلا أن يقال أن هذا اللفظ متروك الظاهر لضعفه ومخالفته للقطعي وهو ‏ «‏إنه من سليمان وإنه‏» ‏ الآية، وفي رواية للدارقطني سندها متصل بسم اللّه الرحمن الرحيم أم القرآن وهي أم الكتاب وهي السبع المثاني والبسملة آية من كل سورة مطلقاً‏ «‏1‏» ‏ قال العارف ابن عربي‏:‏ وبسملة براءة هي التي في النمل فإن الحق سبحانه وتعالى إذا وهب شيئاً لم يرجع فيه ولا يرده إلى العدم فلما خرجت رجمته براءة وهي البسملة بحكم التبري من أهلها برفع الرحمة عنهم وقف الملك بها لا يدري أين يضعها لأن كل أمة من الأمم الإنسانية قد أخذت رحمتها ‏ «‏ص 192‏» ‏ بإيمانها تنبيهاً فقال أعطوا هذه البسملة للبهائم التي آمنت بسليمان عليه السلام وهي لا يلزمها إيمان إلا برسولها فلما عرفت قدر سليمان وآمنت به أعطيت من الرحمة الإنسانية حظاً وهو البسملة التي سلبت عن المشركين وصف عين خلاصة تلك الآية ذلك الحرف المقدم لأنه أول البسملة في كل سورة والسورة التي لا بسملة لها أبدلت بالباء فقال تعالى براءة، قال لنا بعض أحبار الإسرائيلين‏:‏ ما لكم في التوحيد حظ لأن افتتاح سور كتابكم بالباء فأجبته ولا أنتم فإن أول التوراة باء وكذا بقية الكتب فأفحم ولا يمكن غير ذلك فإن الألف لا يبدأ بها أصلاً اهـ‏.‏ قال البوني‏:‏ من علم ما أودع اللّه في البسملة من الأسرار وكتبها لم يحترق بالنار وروي أنها لما نزلت اهتزت الجبال لنزولها وقالت الزبانية من قرأها لم يدخل النار وهي تسعة عشر حرفاً على عدد الملائكة الموكلين بالنار ومن أكثر ذكرها رزق الهيبة عند العالم السفلي والعلوي وهي أول ما خط بالقلم العلوي على الصفح اللوحي وهي التي أقام اللّه تعالى بها ملك سليمان فمن كتبها ست مئة مرة وحملها معه رزق الهيبة في قلوب الخلائق ومن كتبها وجودها إعظاماً لها كتب عند اللّه من المتقين‏.‏

- ‏ «‏خط في الجامع‏» ‏ بين آداب القارئ والسامع ‏ «‏عن أبي جعفر معضلاً‏» ‏2‏ «‏‏» ‏‏.‏

-----------------------

‏ «‏1‏» ‏ قال صاحب الاستغناء في شرح الأسماء الحسنى عن شيخه السويسي‏:‏ أجمع علماء كل أمة على أن اللّه عز وجل افتتح كل كتاب من الكتب المنزلة من السماء بالبسملة‏.‏

‏ «‏2‏» ‏ المعضل ما سقط من سنده اثنان سواء كان الساقط الصحابي والتابعي أم غيرهما‏.‏

-----------------------

3112 - ‏ «‏باب أمتي‏» ‏ أي باب الجنة المختص بأمتي من بين الأبواب قال الحكيم الترمذي‏:‏ وهو المسمى باب الرحمة والمراد أمة الإجابة فإن قلت‏:‏ هذا يناقضه النص على تخيير بعض هذه الأمة بين الدخول من أي أبواب الجنة شاء، وأن باب الصائم يدعى الريان إلى غير ذلك قلت‏:‏ كلا لا منافاة لأن لهم باباً خاصاً بهم فلا يدخل منه غيرهم ويشاركون غيرهم من بقية الأبواب ‏ «‏الذي يدخلون منه الجنة‏» ‏ بعد فصل القضاء والانصراف من الموقف ‏ «‏عرضه‏» ‏ أي مساحة عرضه ‏ «‏مسيرة الراكب المجدّ‏» ‏ أي صاحب الجواد وهو الفرس الجيد أو المجود الذي يكون دوابه جياداً وقال الديلمي‏:‏ المجود المسرع والتجويد السير بسرعة، وقال الطيبي‏:‏ المجود يحتمل أن يكون صفة لراكب والمعنى الذي يجود ركض الفرس وأن يكون المضاف إليه والإضافة لفظية أي الفرس الذي يجود في عدوه ‏ «‏ثلاثاً‏» ‏ من الأيام مع لياليها ‏ «‏ثم إنهم ليضغطون‏» ‏ أي ليعتصرون ‏ «‏عليه‏» ‏ أي على ذلك الباب حال الدخول ‏ «‏حتى تكاد مناكبهم تزول‏» ‏ من شدة الزحام ولا ينافيه خبر إن ما بين مصراعين من مصاريع الجنة كما بين مكة وهجر لأن الراكب المجود غاية الإجادة على أسرع مجرى ليلاً ونهاراً يقطع المسافة بينهما ثم إنه لا تعارض بين الخبرين وخبر أحمد أن ما بين المصراعين مسيرة أربعين عاماً لما سيجيء فيه قال القرطبي‏:‏ وقوله باب أمتي يدل على أنه لسائر أمته ممن لم يغلب عليه عمل يدعى به ولهذا يدخلون مزدحمين‏.‏

- ‏ «‏ت‏» ‏ وكذا أبو يعلى ‏ «‏عن ابن عمر‏» ‏ بن الخطاب واستغربه قال‏:‏ وسألت محمداً يعني البخاري عنه فلم يعرفه وقال خالد بن أبي بكر أي أحد رجاله له مناكير عن سالم اهـ ومن ثم أعله المناوي بخالد هذا وقال له مناكير‏.‏

3113 - ‏ «‏بابان معجلان عقوبتهما في الدنيا‏» ‏ أي قبل موت فاعليها ‏ «‏البغي‏» ‏ أي مجاوزة الحد والظلم ‏ «‏والعقوق‏» ‏ للوالدين وإن عليا أو أحدهما أي إيذاؤهما ومخالفتهما فيما لا يخالف الشرع‏.‏

- ‏ «‏ك‏» ‏ في البر ‏ «‏عن أنس‏» ‏ وقال صحيح وأقره الذهبي‏.‏

3114 - ‏ «‏بادروا‏» ‏ أي سابقوا وتعجلوا من المبادرة وهي الاسراع ‏ «‏الصبح بالوتر‏» ‏ أي سابقوه به بأن توقعوه قبله ‏ «‏ص 193‏» ‏ قال الطيبي‏:‏ كأن الصبح مسافر يقدم عليك طالباً منك الوتر وأنت تستقبله مسرعاً بمطلوبه وإيصاله إلى بغيته‏.‏

- ‏ «‏م ت‏» ‏ كلاهما في الصلاة ‏ «‏عن ابن عمر‏» ‏ بن الخطاب، وظاهر صنيع المصنف أنه لم يره لأحد من الستة غير هذين، وهو عجيب فقد خرجه معهما أبو داود‏.‏

3115 - ‏ «‏بادروا‏» ‏ أي أسرعوا ‏ «‏بصلاة المغرب‏» ‏ أي بفعلها ‏ «‏قبل طلوع النجم‏» ‏ أي ظهور النجوم للناظرين فإن المبادرة بها مندوبة لضيق وقتها ويبقى وقتها إلى مغيب الشفق على المفتى به عند الشافعية والحنابلة‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الباء‏» ‏ـ
3190 - ‏ «‏البادئ‏» ‏ أخاه المسلم ‏ «‏بالسلام‏» ‏ إذا لقيه ‏ «‏بريء من الصرم‏» ‏ بفتح الصاد المهملة وسكون الراء الهجر والقطع فإذا تلاح رجلان مثلاً ثم تلاقيا فحرص أحدهما على البداءة بالسلام دون الآخر فقد خلص من إثم الهجران دونه‏.‏

- ‏ «‏حل‏» ‏ من حديث محمد بن يحيى بن منده عن عبد الرحمن بن عمر بن رسته عن عبد الرحمن بن مهدي عن سفيان بن أبي إسحاق عن أبي الأحوص ‏ «‏عن ابن مسعود‏» ‏ وقال‏:‏ غريب تفرد به عن النووي ابن مهدي‏.‏

3191 - ‏ «‏البادئ بالسلام بريء من الكبر‏» ‏ بالكسر العظمة وفي رواية لابن منيع البادئ بالسلام أولى باللّه ورسوله والمراد بهذا الحديث وما قبله من يلقى صاحبه وهما سيان في الوصف بأن لا يكون أحدهما راكباً والآخر ماشياً أو ماشياً والآخر قاعداً إلى غير ذلك وإلا فالراكب يبدأ الماشي والماشي القاعد كما في الحديث الآتي فلا تدافع بين الحديثين‏.‏

- ‏ «‏هب خط في الجامع عن ابن مسعود‏» ‏ وفيه أبو الأحوص قال ابن معين‏:‏ ليس بشيء وأورده الذهبي في الضعفاء‏.‏

3192 - ‏ «‏البحر‏» ‏ حقيقة الماء الكثير المجتمع في فسحة من الأرض سمي بحراً لعمقه واتساعه ويطلق على الملح والعذب والمراد هنا الملح ‏ «‏من جهنم‏» ‏ كناية عن أنه ينبغي تجنبه ولا يلقي العاقل بنفسه إلى المهالك ويرتعها مراتع الأخطار إلا لأمر ديني فالقصد بالحديث تهويل شأن البحر وتهويل خطر ركوبه فإن راكبه متعرض للآفات المتراكمة فإن أخطأته ورطة جذبته أخرى بمخالبها فكان الغرق رديف الحرق والغرق حليف الحرق والآفات تسرع إلى راكبه كما يسرع الهلاك من النار لمن لابسها ودنا منها‏.‏

- ‏ «‏أبو مسلم‏» ‏ إبراهيم بن عبد اللّه بن مسلم بن باعر بن كش الكشي ‏ «‏الكجي‏» ‏ بفتح الكاف وشدة الجيم نسبة إلى الكج وهو الجص قيل له ذلك لأنه كان يبني داراً في البصرة، وكان يقول هاتوا الكج وأكثر منه فقيل له ذلك وقيل له الكشي نسبة إلى جده الأعلى عاش كثيراً حتى روى عنه القطيعي وغيره ‏ «‏في سننه‏» ‏ وكذا رواه أحمد كما في الدرر ولعل المؤلف أغفله ذهولاً ‏ «‏ك هق‏» ‏ من حديث أبي عاصم عن محمد بن حي عن صفوان بن يعلى ‏ «‏عن يعلى‏» ‏ بفتح التحتية وسكون المهملة وفتح اللام ‏ «‏ابن أمية‏» ‏ بضم الهمزة وفتح الميم وشد التحتانية التميمي المكي وهو يعلى بن منية بضم الميم وسكون النون وفتح التحتية وهي أمة من مسلمة الفتح شهد حنيناً والطائف وتبوك وكان جواداً خيراً قال الذهبي في المهذب‏:‏ لا أعرف ابن حي‏.‏

3193 - ‏ «‏البحر الطهور ماؤه‏» ‏ بفتح الطاء المبالغ في الطهارة قاله لما سألوه أتتوضأ بماء البحر‏؟‏ ولم يقل في جوابه نعم مع ‏ «‏ص 216‏» ‏ حصول الغرض به ليقرن الحكم بعلته وهي الطهورية المتناهية في بابها ودفعاً لتوهم حمل لفظة نعم على الجواز وهذا وقع جواباً لسائل ومن حاله كحاله ممن سافر في البحر ومعه ماء قليل يخشى إن تطهر به عطش فبين أن ذلك وصف لازم له ولم يقل ماء الطهور لأنه في هذا المقام أشد اهتماما بذكر الوصف الذي اتصف به الماء المجوّز للوضوء وهو للطهورية فالتطهر به حلال صحيح كما عليه جمهور السلف والخلف وما نقل عن بعضهم من عدم افجزاء به مؤوّل أو مزيف ‏ «‏الحل ميتته‏» ‏ أي الحلال كما في رواية سوار سألوا عن ماء البحر فأجابهم عن مائه وطعامه لعلمه بأنه قد يعوزهم الزاد فيه كما يعوزهم الماء فلما جمعتهما الحاجة انتظم الجواب بهما‏.‏ قال ابن عربي‏:‏ وذلك من محاسن الفتوى بأن يأتي بأكثر مما يسأل عنه تتميماً للفائدة وإفادة لعلم آخر غير المسؤول عنه ويتاكد ذلك عند ظهور الحاجة إلى الحكم كما هنا لأن من توقف في طهورية ماء البحر فهو عن العلم بحل ميتته مع تقدم تحريم الميتة أشد توقفاً قال اليعمري‏:‏ هذان الحكمان عامَّان وليسا في مرتبة واحدة إذ لا خلاف في العموم في حل ميتته، لأنه عام مبتدأ إلا في معرض الجواب عن مسؤول عنه والباقي ورد مبتدأ بطريق الاستقلال فلا خلاف في عمومه عند القائلين به ولو قيل في الأول أن السؤال وقع عن الوضوء وكون مائه طهوراً يفيد الوضوء وغيره فهو أعم من المسؤول عنه لكان له وجه ولفظ الميتة مضاف إلى البحر ولا يجوز حمله على مطلق ما يجوز إضافته إليه مما يطلق عليه اسم الميتة وإن كانت الإضافة سائغة فيه بحكم اللغة بل محمول على الميتة من دوابه المنسوبة إليه مما لا يعيش إلا فيه وإن كان على غير صورة السمك ككلب وخنزير‏.‏

- ‏ «‏ه عن أبي هريرة‏» ‏ وهذا الحديث أصل من أصول الإسلام تلقته الأئمة بالقبول وتداولته فقهاء الأمصار في سائر الأعصار في جميع الأقطار ورواه الأئمة الكبار مالك والشافعي وأحمد والأربعة والدارقطني والبيهقي والحاكم وغيرهم من عدة طرق قيل يا رسول اللّه‏:‏ إننا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ بماء البحر فقال‏:‏ هو الطهور ماؤه الحل ميتته قال الترمذي‏:‏ حسن صحيح وسألت عنه البخاري فقال‏:‏ صحيح وصححه ابن خزيمة وابن حبان وابن منده وغيرهم وإنما اقتصر المصنف على عزوه لابن ماجه لأنه بلفظ البحر في أوله ليس إلا فيه وعجب من العز بن جماعة رضي اللّه عنه مع سعة نظره كيف ذكر أنه لم يره فيما وقف عليه من كتب الحديث مع كونه في أحد دواوين الإسلام المتداولة‏.‏

3194 - ‏ «‏البخيل‏» ‏ أي الكامل في البخل كما يفيده تعريف المبتدأ ‏ «‏من ذكرت عنده‏» ‏ أي ذكر اسمي بمسمع منه وقال في الإتحاف‏:‏ هذا صادق بذكر اسمه وصفته وكنيته وما يتعلق به من المعجزات ‏ «‏فلم يصل عليَّ‏» ‏ لأنه بخل على نفسه حين حرمها صلاة اللّه عليه عشراً إذ هو صلى واحدة ومنع أن يكتال له الثواب بالمكيال الأوفى فهو كمن أبغض الجود حتى لا يحب أن يجاد عليه شبه تركه الصلاة عليه ببخله بإنفاق المال في وجوه البر ثم اشتق منه إسم الفاعل فجرت الاستعارة في المصدر أصلية وفي اسم الفاعل تبعية أو شبه تاركها على طريق الاستعارة المكنية عن تركه إنفاقه في وجوهه ثم أثبت له البخل تخييلاً حتى كأنه من جنسه تلويحاً بحرمانه من الأجر وإيذاناً بأن من تكاسل عن الطاعة يسمى بخيلاً قال الفاكهاني‏:‏ وهذا أقبح بخل وأشنع شح لم يبق بعده إلا الشح بكلمة الشهادة وهو يقوي القول بوجوب الصلاة عليه كلما ذكره‏.‏

قوله من ذكرت عنده قال المؤلف‏:‏ كذا الرواية وأورده الطيبي بلفظ البخيل الذي ذكرت عنده وقال الموصول الثاني مزيد مقحم بين الموصول وصلته كما في قراءة زيد بن علي ‏ «‏الذي خلقكم والذين من قبلكم‏» ‏‏.‏

- ‏ «‏حم ت‏» ‏ وقال‏:‏ حسن غريب ‏ «‏ن حب ك‏» ‏ في الدعاء من حديث عبد اللّه بن علي بن الحسين عن أبيه ‏ «‏عن‏» ‏ جده ‏ «‏الحسين‏» ‏ بن علي قال الحاكم‏:‏ صحيح وأقره الذهبي اهـ وظاهر صنيع المصنف أن ذا لا يوجد مخرجاً في أحد دواوين الإسلام وإلا لما عدل عنه على القانون المعروف وهو ذهول عجاب فقد عزاه هو نفسه في الدرر للترمذي من ‏ «‏ص 217‏» ‏ حديث الحسين وقال ابن حجر في الفتح‏:‏ أخرجه باللفظ المذكور الترمذي والنسائي وابن حبان والحاكم وإسماعيل القاضي وأطنب في تخريج طرقه وبيان الاختلاف فيه من حديث علي ومن حديث ابنه الحسين ولا يقصر عن درجة الحسن فاقتصار المؤلف على عزوه لابن حبان والحاكم من حديث الحسين وحده قصور وتقصير ومن لطائف إسناده أنه من رواية الأب عن الجد‏.‏

3195 - ‏ «‏البذاء‏» ‏ بفتح الباء وبالهمزة وبالمد وبقصر الفحش في القول ‏ «‏شؤم‏» ‏ ضد اليمين وأصله الهمز فخفف واواً ‏ «‏وسوء الملكة لؤم‏» ‏ أي الإساءة إلى المماليك ونحوهم دناءة وشح نفس وسوء الملكة يدل على سوء الخلق وهو شؤم والشؤم يورث الخذلان ودخول النيران‏.‏

قال الراغب‏:‏ البذاء الكلام القبيح يكون من القوة الشهوية طوراً ومن القوة الغضبية طوراً فمتى كان معه استعانة بالقوة المفكرة كان منه السباب ومتى كان من مجرد الغضب كان صوتاً مجرداً لا يفيد نطقاً كما يرى ممن فار غضبه وهاج هائجه ‏ «‏تتمة‏» ‏ قالوا‏:‏ علاج من ابتلي بالبذاء أو الفحش والسفه تعويد لسانه القول الجميل ولزوم الصمت أو الذكر فإن الإكثار منه يزيل هذا الداء‏.‏

- ‏ «‏طب عن أبي الدرداء‏» ‏ قال الهيثمي‏:‏ فيه عبد اللّه بن غرارة وثقه أبو داود وضعفه ابن معين‏.‏

3196 - ‏ «‏البذاذة‏» ‏ بفتح الموحدة وذالين معجمتين قال الراوي‏:‏ يعني التقحل بالقاف وحاء مهملة رثاثة الهيئة وترك الترفه وإدامة التزين والتنعم في البدن والملبس إيثاراً للخمول بين الناس ‏ «‏من الإيمان‏» ‏ أي من أخلاق أهل الإيمان إن قصد به تواضعاً وزهداً وكفاً للنفس عن الفخر والتكبر لا إن قصد إظهار الفقر وصيانة المال وإلا فليس من الإيمان من عرَّض النعمة للكفران وأعرض عن شكر المنعم المنان فالحسن والقبح في أشباه هذا بحسب قصد القائم بها إنما الأعمال بالنيات‏.‏

قال العارف ابن عربي‏:‏ عليك بالبذاذة فإنها من الإيمان وورد اخشوشنوا وهي من صفات الحاج وصفة أهل القيامة فإنهم غبر شعث عراة حفاة وذلك أنفى للكبر وأبعد من العجب والزهو والخيلاء والصلف وهي أمور ذمها الشرع والعرف فلذلك جعلها من الإيمان وألحقها بشعبه فإن المصطفى صلى اللّه عليه وسلم قال‏:‏ الإيمان بضع وسبعون شعبة أعلاها لا إله إلا اللّه وأدناها إماطة الأذى عن الطريق ولا شك أن الزهو والعجب والكبر أذى في طريق سعادة المؤمن ولا يماط هذا الأذى إلا بالبذاذة فلذلك جعلها من الإيمان‏.‏

- ‏ «‏حم ه‏» ‏ في الزهد ‏ «‏ك‏» ‏ في الإيمان من حديث صالح بن صالح عن عبد اللّه بن أبي أمامة ‏ «‏عن أبي أمامة‏» ‏ إياس بن ثعلبة الحارثي قال‏:‏ ذكر أصحاب رسول اللّه صلى اللّه عليه وسلم يوماً عنده الدنيا فقال‏:‏ ألا تسمعون ألا تسمعون ثم ذكره قال الحاكم‏:‏ احتج به مسلم بصالح وأقره الذهبي عليه وقال الحافظ العراقي في أماليه‏:‏ حديث حسن وقال الديلمي‏:‏ هو صحيح ورواه عنه أيضاً أبو داود في الترجل وقال ابن حجر في الفتح بعد عزوه حديث صحيح فما أوهمه صنيع المصنف من تفرد ابن ماجه به غير جيد‏.‏

3197 - ‏ «‏البر‏» ‏ بالكسر أي الفعل المرضي الذي هو في تزكية النفس كالبر في تغذية البدن وقوله البر أي معظمه فالحصر مجازي وضده الفجور والإثم ولذا قابله به وهو بهذا المعنى عبارة عما اقتضاه الشارع وجوباً أو ندباً والإثم ما ينهى عنه وتارة يقابل البر بالعقوق فيكون هو الإحسان والعقوق الإساءة ‏ «‏حسن الخلق‏» ‏ أي التخلق مع الخلق والخالق والمراد هنا المعروف وهو طلاقة الوجه وكف الإذى وبذل النداء وأن يحب للناس ما يحب لنفسه وهو راجع لتفسير ‏ «‏ص 218‏» ‏ البعض له بأنه الانصاف في المعاملة والرفق في المجادلة والعدل في الأحكام والإحسان في العسر واليسر الى غير ذلك من الخصال الحميدة ‏ «‏والإثم ما حاك‏» ‏ بحاء مهملة وكاف ‏ «‏في صدرك‏» ‏ اختلج في النفس وتردد في القلب ولم يمازج نوره ولم يطمئن إليه ‏ «‏وكرهت أن يطّلع عليه الناس‏» ‏ أي وجوههم أو أماثلهم الذي يستحيا منهم وحمله على العموم بعيد المراد بالكراهة هنا الدينية الخارمة فخرج العادية كمن يكره أن يرى آكلاً لنحو حياء أو بخل وغير الخارمة كمن يكره أن يركب بين مشاة لنحو تواضع وإنما كان التأثير في النفس علامة للإثم لأنه لا يصدر إلا لشعورها بسوء عاقبته وظاهر الخبر أن مجرد خطور المعصية إثم لوجود الدلالة ولا مخصص وذا من جوامع الكلم لأن البر كلمة جامعة لكل خير والإثم جامع للشر وقال الحرالي‏:‏ الإثم سوء اعتداء في قول أو فعل أو حال ويقال للكذوب أثوم لاعتدائه بالقول على غيره‏.‏

- ‏ «‏خد م‏» ‏ في الأدب ‏ «‏ت‏» ‏ في الزهد ‏ «‏عن النواس‏» ‏ بفتح النون وشد الواو ‏ «‏بن سمعان‏» ‏ بكسر المهملة وفتحها الكلابي قال‏:‏ سأل رجل رسول اللّه صلى اللّه عليه وسلم عن الإثم والبر فذكره واستدركه الحاكم فوهم وعجب ذهول الذهبي عنه في اختصاره‏.‏

3198 - ‏ «‏البر ما سكنت إليه النفس واطمأن إليه القلب‏» ‏ قال الراغب‏:‏ قابل الإثم بالبر وهذا القول منه حكم البر والإثم لا تفسيرهما إذ الإثم للأفعال المبطئة عن الثواب ولتضمنه معنى البطء قال الشاعر‏:‏

جمالية تكتفي بالرداف * إذا كذب الآثمات الهجيرا

‏ «‏والإثم ما لم تسكن إليه النفس ولم يطمئن له القلب‏» ‏ لأنه سبحانه فطر عباده على الميل إلى الحق والسكون إليه وركز في طبعهم حبه ‏ «‏وإن أفتاك المفتون‏» ‏ أي جعلوا لك رخصة وذلك لأن على قلب المؤمن نوراً يتقد فإذا ورد عليه الحق التقى هو ونور القلب فامتزجا وائتلفا فاطمئن القلب وهش وإذا ورد عليه الباطل نفر نور القلب ولم يمازجه فاضطرب القلب وإنما ذكر طمأنينة النفس مع القلب إيذاناً بأن الكلام في نفوس ماتت منها الشهوات وزالت عنها حجاب الظلمات فالنفس المرتكبة في الكدورات المحفوفة بحجب اللذات تطمئن إلى الإثم والجهل وتسكن إليه ويستغرقها الشر والباطل فأعلم بالجمع بينهما أن الكلام في نفس رضيت وتمرنت حتى تجلت بأنوار اليقين، قال بعض الصوفية‏:‏ وإنما اشتبه على علماء الظاهر الحلال بالحرام أحياناً لأنهم أفسدوا الشاهد الذي في قلوبهم كما أفسدوا عقولهم بحب الدنيا فدنسوها وأفسدوا إيمانهم بالطمع فأسقموه وأفسدوا جوارحهم بالسحت فلطخوها وأفسدوا طريقهم إلى اللّه فسدوها فليس لأهل التخليط من هذه العلامات شيء لأن الحق الأعظم الذي تشعبت منه الحقوق لا يسكن إلا في قلب طاهر وكذا الحكمة واليقين‏.‏

- ‏ «‏حم عن أبي ثعلبة‏» ‏ بفتح المثلثة ‏ «‏الخشني‏» ‏ بضم المعجمة وفتح المعجمة الثانية وكسر النون اسمه جرثوم أو جرثوم أو جرهم أو ناشم قال‏:‏ قلت‏:‏ يا رسول اللّه أخبرني بما يحل وبما يحرم فصعد النبي صلى اللّه عليه وسلم وصوب في النظر ثم ذكره قال الهيثمي‏:‏ رجاله ثقات‏.‏

3199 - ‏ «‏البر‏» ‏ بالكسر ‏ «‏لا يبلى‏» ‏ أي لا ينقطع ثوابه ولا يضيع بل هو باق عند اللّه تعالى وقيل أراد الإحسان وفعل الخير لا يبلى ثناؤه وذكره في الدنيا والآخرة ‏ «‏والذنب لا ينسى‏» ‏ أي لا بد أن يجازى عليه ‏ «‏لا يضل ربي ولا ينسى‏» ‏ ونبه به على شيء دقيق يغلط الناس فيه كثيراً وهو أنهم لا يرون تأثير الذنب فينساه الواحد منهم ويظن أنه لا يغير بعد ذلك وأنه كما قال‏:‏

إذا لم يغير حائط في وقوعه * فليس له بعد الوقوع غبار ‏ «‏ص 219‏» ‏

قال ابن القيم‏:‏ وسبحان اللّه ما أهلكت هذه البلية من الخلق وكم أزالت من نعمة وكم جلبت من نقمة وما أكثر المفترين بها من العلماء فضلاً عن الجهال ولم يعلم المفتري أن الذنب ينقض ولو بعد حين كما ينقض السم والجرح المندمل على دغل ‏ «‏والديان لا يموت‏» ‏ فيه جواز إطلاق الديان على اللّه سبحانه وتعالى لو صح الخبر ‏ «‏اعمل ما شئت‏» ‏ تهديد شديد وفي رواية بدله فكن كما شئت ‏ «‏كما تدين تدان‏» ‏ أي كما تجازي تجازى يقال دنته بما صنع أي جزيته ذكره الديلمي ومن مواعظ الحكماء‏:‏ عباد اللّه الحذر الحذر فواللّه لقد ستر حتى كأنه غفر ولقد أمهل كأنه أهمل‏.‏

- ‏ «‏عب عن أبي قلابة‏» ‏ بكسر القاف وخفة اللام ‏ «‏مرسلاً‏» ‏ ورواه عنه أيضاً كذلك البيهقي في الزهد وفي الأسماء ووصله أحمد فرواه في الزهد له من هذا الوجه بإثبات أبي الدرداء من قوله وهو منقطع مع وقفه ورواه أبو نعيم الديلمي مسنداً عن ابن عمر يرفعه وفيه محمد بن عبد الملك الأنصاري ضعيف وحينئذ فاقتصار المصنف على رواية إرساله قصور أو تقصير‏.‏

3200 - ‏ «‏البربري‏» ‏ نسبة للبربر قال في الكشف‏:‏ قوم معروفون بين اليمن والحبشة كان أكثر سودان مكة منهم سموا به لبربرة في كلامهم، وفي الفائق أن أبا بلقيس لما غزاهم قال‏:‏ ما أكثر بربرتهم فسموا به ‏ «‏لا يجاوز إيمانه تراقيه‏» ‏ جمع ترقوة عظم بين شفرة النحر والعاتق وهما ترقوتان من الجانبين قال الديلمي‏:‏ زاد أنس في روايته أتاهم نبي قبلي فذبحوه وطبخوه وحسوا مرقه‏.‏

- ‏ «‏طس‏» ‏ من حديث ابن أبي ذؤيب عن صالح مولى التوأمة ‏ «‏عن أبي هريرة‏» ‏ قال الديلمي‏:‏ لم يروه عن ابن أبي ذؤيب إلا عبد المنعم بن بشير قال أعني الديلمي وفي الباب أنس‏.‏

3201 - ‏ «‏البركة‏» ‏ أي النمو والزيادة في الخير ‏ «‏في نواصي الخيل‏» ‏ أي تنزل في نواصيها كما جاء هكذا مصرحاً به في رواية الإسماعيلي وكنى بنواصيها عن ذواتها للمبالغة بينهما وذلك لأنها بها يحصل الجهاد الذي فيه إعلاء كلمة اللّه وسعادة الدارين وقد يراد بالبركة هنا ما يكون من نسلها والكسب عليها والمغانم والأجور ثم إنه لا تنافي بين هذا الخبر وبين الخبر الآتي الشؤم في ثلاث‏:‏ في الفرس‏.‏ الحديث لأن الخبر فسر بالغنيمة والثواب ولا منافاة بين الخبر بهذا المعنى والشؤم لجواز أن يحصلا به مع اشتماله على ما يتشاءم به وقيل المتشائم به غير المعد لنحو الغزو‏.‏

- ‏ «‏حم ق‏» ‏ في الجهاد ‏ «‏ت‏» ‏ في الخيل ‏ «‏عن أنس‏» ‏ ورواه عنه ابن منيع والطيالسي وغيرهما وهذا الحديث لم أره في نسخة المصنف التي بخطه‏.‏

3202 - ‏ «‏البركة‏» ‏ حاصلة ‏ «‏في ثلاث‏» ‏ من الخصال ‏ «‏في جماعة‏» ‏ أي صلاة الجماعة أو لزوم جماعة المسلمين ‏ «‏والثريد‏» ‏ مرقة اللحمة بالخبز ‏ «‏والسحور‏» ‏ يعني أنه قوت وزيادة قدرة على الصوم ففيه زيادة رفق وزيادة حياة إذ لولاه لكان نائماً والنوم موت واليقظة حياة‏.‏

- ‏ «‏طب هب عن سلمان‏» ‏ الفارسي قال الزين العراقي‏:‏ رجاله معروفون بالثقة إلا أبا عبد اللّه البصري وبقية رجاله ثقات وقال الديلمي‏:‏ وفي الباب أبو هريرة‏.‏

3203 - ‏ «‏البركة في صغر القرص‏» ‏ أي في تصغير أقراص الخبز ‏ «‏وطول الرشاء‏» ‏ أي الحبل الذي يسقى به الماء ‏ «‏وقصر الجدول‏» ‏ -البركة في ‏ «‏قصر الجدول‏» ‏ وصول الماء للزرع بلا هدر، أما الجدول الطويل فيتسرب الماء منه إلى الأرض تحته وحوله، ويجف بعضه‏.‏ دار الحديث- فعول النهر الصغير فالنهر القصير أعظم بركة وأكثر عائدة على الشجر والزرع من الطويل‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏ ‏» ‏ابن حبان‏ «‏ في‏» ‏ كتاب ‏ «‏الثواب عن ابن عباس‏» ‏ السلفي بكسر المهملة وفتح اللام الحافظ أبو طاهر أحمد بن أحمد بن إبراهيم بن سلفة الأصبهاني محدّث مكثر رحالة مرحول إليه ‏ «‏في الطيوريات عن ابن عمر‏» ‏ بن الخطاب قال ابن الجوزي‏:‏ قال النسائي‏:‏ هذا الحديث كذب وقال الحافظ ابن حجر نقل عن النسائي أن هذا كذب قال السخاوي‏:‏ وهو عند الديلمي بلا سند عن ‏ «‏ص 220‏» ‏ ابن عباس وكل ذلك باطل اهـ‏.‏ وما ذكره من أن الديلمي لم يسنده باطل بل قال‏:‏ أنبأنا بجير بن جعفر بن محمد الأبهري عن أبي إسحاق بن أبي حماد عن محمد بن يونس العبسي عن عبد اللّه بن حمزة عن محمد بن إسماعيل بن أبي فديك عن داود بن الحصين عن إبراهيم بن إسماعيل بن أبي حبيبة الأشهلي عن عكرمة عن ابن عباس مرفوعاً به وداود بن الحصين أورده الذهبي في الضعفاء وقال‏:‏ لينه أبو زرعة ورمي بالقدر وقال أبو حاتم‏:‏ لولا رواية مالك عنه لترك حديثه وابن أبي حبيبة وثقه أحمد وضعفه النسائي وابن أبي فديك مختلف فيه أيضاً‏.‏

3204 - ‏ «‏البركة في المماسحة‏» ‏ أي المصافحة في البيع كذا ذكروه ولا مانع من إعماله بإطلاقه ويكون المراد المصافحة حتى عند ملاقاة الإخوان ونحو ذلك‏.‏

- ‏ «‏د في مراسيله عن محمد بن سعد‏» ‏ بن منيع الهاشمي مولاهم البصري نزل بغداد كاتب الواقدي مات سنة ثلاثين ومئة عن اثنين وستين سنة‏.‏

3205 - ‏ «‏البركة مع أكابركم‏» ‏ المجربين للأمور المحافظين على تكثير الأجور فجالسوهم لتقتدوا برأيهم وتهتدوا بهديهم أو المراد من له منصب العلم وإن صغر سنه فيجب إجلالهم حفظاً لحرمة ما منحهم الحق سبحانه وتعالى وقال شارح الشهاب‏:‏ هذا حث على طلب البركة في الأمور والتبحبح في الحاجات بمراجعة الأكابر لما خصوا به من سبق الوجود وتجربة الأمور وسالف عبادة المعبود قال تعالى ‏ «‏قال كبيرهم‏» ‏ وكان في يد المصطفى صلى اللّه عليه وسلم سواك فأراد أن يعطيه بعض من حضر فقال جبريل عليه السلام‏:‏ كبر كبر فأعطاه الأكبر وقد يكون الكبير في العلم أو الدين فيقدم على من هو أسن منه‏.‏

- ‏ «‏حب‏» ‏ صححه ‏ «‏حل ك هب‏» ‏ وكذا البزار والطبراني كلهم ‏ «‏عن ابن عباس‏» ‏ قال الحاكم‏:‏ على شرط البخاري وقال الديلمي‏:‏ صحيح وقال البغدادي‏:‏ حسن لكن قال الهيثمي‏:‏ فيه نعيم بن حماد وثقه جمع وضعفه وبقية رجاله رجال الصحيح انتهى وصححه في الاقتراح قال الزركشي‏:‏ وفي صحته نظر وله علة ثم أطال في بيانها وقال‏:‏ لم يقف على هذه العلة تقي الدين فصححه قال‏:‏ لكن له شواهد منها خبر الصحيح كبر كبر أي يتكلم الأكبر‏.‏

3206 - ‏ «‏البركة في أكابرنا‏» ‏ أيها المؤمنون يحتمل أن المراد بالأكابر الأئمة ونوابهم كما يرشد إليه ‏ «‏فمن لم يرحم صغيرنا ويجل كبيرنا‏» ‏ أي يعظمه ‏ «‏فليس منا‏» ‏ أي على طريقتنا ولا عاملاً بهدينا وفيه كالذي قبله إيذان بأن الأمة تختل بعد نبيها بما فقد من نوره ومن وجوده معهم ولهذا قالوا‏:‏ ما نفضنا أيدينا من ترابه صلى اللّه عليه وسلم حتى أنكرنا قلوبنا‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه علي بن يزيد الألباني وهو ضعيف‏.‏

3207 - ‏ «‏البزاق والمخاط والحيض والنعاس‏» ‏ بعين مهملة كذا هو في نسخة المصنف بخطه فما في نسخ من أن اللفظ النفاس من تحريف النساخ أي طرو هذه المذكورات ‏ «‏في الصلاة‏» ‏ فرضها ونفلها ‏ «‏من الشيطان‏» ‏ يعني أنه يحب ذلك ويرضاه ويسر به لقطع الأخيرين للصلاة وللاشتغال بالأولين عن القراءة والذكر والخضوع والخشوع‏.‏

- ‏ «‏ه‏» ‏ من حديث عدي بن ثابت عن أبيه ‏ «‏عن‏» ‏ جده ‏ «‏دينار‏» ‏ قال مغلطاي‏:‏ هو ضعيف لضعف ثابت بن عدي وغيره‏.‏

3208 - ‏ «‏البزاق في المسجد‏» ‏ من المصلي وغيره ولو لحاجة ‏ «‏سيئة‏» ‏ أي حرام معاقب عليه لأنه تقذير للمسجد واستهانة به ‏ «‏ص 221‏» ‏ ‏ «‏ودفنه‏» ‏ في أرضه إن كانت ترابية أو رملية ‏ «‏حسنة‏» ‏ مكفرة لتلك السيئة وقوله في المسجد ظرف للفعل فلا يشترط كون الفاعل فيه فبصق من هو خارج المسجد فيه حرام قال ابن أبي جمرة‏:‏ ولم يقل تغطيته لأن التغطية يستمر الضرر بها إذ لا يأمن أن يقعد غيره عليها فيؤذيه بخلاف الدفن فإنه يفهم التعميق في باطن الأرض وخرج بالرملية والترابية المسجد المبلط والمرخم فدلكها فيه ليس دفناً بل زيادة تقذير قال القفال‏:‏ والحديث محمول على ما يخرج من الفم أو ينزل من الرأس أما ما يخرج من الصدر فينجس فلا يدفن بالمسجد قال ابن حجر‏:‏ وهذا على اختياره وينبغي التفصيل فيما لو خالط البصاق نحو دم فيحرم دفنه فيه وأما إذا لم يخالطه فيحل‏.‏

- ‏ «‏حم طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ رجال أحمد موثوقون‏.‏

3209 - ‏ «‏البصاق في المسجد‏» ‏ أي إلقاؤه في أرضه أو جدره أو أي جزء منه وإن كان الباصق خارجه ‏ «‏خطيئة‏» ‏ بالهمز فعيلة وربما أسقطت الهمزة وشدت الياء أى إثم ‏ «‏وكفارتها‏» ‏ أى إذا ارتكب تلك الخطيئة فكفارتها ‏ «‏دفنها‏» ‏ أي دفن عينها وهو البصاق في تراب المسجد إن كان وإلا تعين اخراجه منه كأن يأخذه بنحو عود ولم يقل تغطيتها لما مر وظاهره أنه خطيئة وإن أراد دفنه وتقييد عياض بما لو لم يرده رده النووي‏.‏

- ‏ «‏ق 3‏» ‏ في الصلاة ‏ «‏عن أنس‏» ‏ بن مالك‏.‏

3210 - ‏ «‏البضع‏» ‏ بكسر الباء وفتحها ‏ «‏ما بين الثلاث‏» ‏ من الآحاد ‏ «‏إلى التسع‏» ‏ منها قاله في تفسير قوله تعالى‏:‏ ‏ «‏في بضع سنين‏» ‏‏.‏

- ‏ «‏طب وابن مردويه‏» ‏ في تفسيره وكذا الديلمي ‏ «‏عن نيار‏» ‏ بكسر النون والفتح التحتية ‏ «‏بن مكرم‏» ‏ بضم الميم وسكون الكاف وفتح الراء الأسلمي له صحبة ورواية وهو أحد من دفن عثمان ليلاً وعاش إلى أول خلافة معاوية قال الهيثمي‏:‏ فيه إبراهيم بن عبد اللّه بن خالد المصيصي وهو متروك‏.‏

3211 - ‏ «‏البطن‏» ‏ أي الموت بداء البطن من نحو استسقاء وذات جنب ‏ «‏والغرق‏» ‏ أي الموت بالغرق في الماء مع عدم ترك التحرز ‏ «‏شهادة‏» ‏ أي الميت بهما من شهداء الآخرة‏.‏

- ‏ «‏طس عن أبي هريرة‏» ‏ قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

3212 - ‏ «‏البطيخ‏» ‏ أي أكله ‏ «‏قبل‏» ‏ أكل ‏ «‏الطعام يغسل البطن‏» ‏ أي المعدة والأمعاء وما هنالك ‏ «‏غسلاً‏» ‏ مصدر مؤكد للغسل ‏ «‏ويذهب بالداء‏» ‏ الذي بالبطن ‏ «‏أصلاً‏» ‏ أي مستأصلاً أي قاطعاً له من أصله والمراد الأصفر لأنه المعهود عندهم وقول ابن القيم‏:‏ المراد الأخضر قال الحافظ العراقي فيه نظر‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن بعض عمات النبي صلى اللّه عليه وسلم‏» ‏ ورواه عنه الطبراني أيضاً وعنه ومن طريقه خرجه ابن عساكر ثم قال‏:‏ أخطأ فيه الطبراني في موضعين أحدهما أنه أسقط والده الفضل بن صالح بينه وبين أبي اليماني الثاني أنه صحف اسم جده قال بشير وإنما هو بشر اهـ‏.‏ وقال ابن عساكر‏:‏ ‏ «‏شاذ‏» ‏ -الشاذ ما خالف فيه الثقة غيره وتعذر الجمع بينهما والمخالفة بزيادة أو نقص في السند أو المتن وقيل ما انفرد به الراوي فقط- بل ‏ «‏لا يصح‏» ‏ أصلاً إذ فيه مع شذوذه أحمد بن يعقوب بن عبد الجبار الجرجاني قال البيهقي‏:‏ روى أحاديث موضوعة لا أستحل رواية شيء منها ومنها هذا الخبر وقال الحاكم‏:‏ أحمد هذا يضع الحديث كاشفته وفضحته اهـ‏.‏

‏ «‏ص 222‏» ‏ 3213 - ‏ «‏البغايا‏» ‏ جمع بغي بالتشديد وهي الباغية التي تبغي الرجال ‏ «‏اللاتي ينكحن أنفسهن بغير بينة‏» ‏ أي شهود فالنكاح بدونهم باطل عند الشافعي والحنفي ومن لم يشرط الشهود أوله بأنه أراد بالبينة ما به تبيين النكاح من الولي وكيفما كان هو شبهة فتسميتهن بالبغايا زجر وتغليظ‏.‏

- ‏ «‏ت‏» ‏ في النكاح ‏ «‏عن ابن عباس‏» ‏ وقال لم يرفعه غير عبد الأعلى ووقفه مرة والوقف أصح اهـ‏.‏ وقال الذهبي‏:‏ عبد الأعلى ثقة‏.‏

3214 - ‏ «‏البقرة‏» ‏ ومثلها الثور مجزأة ‏ «‏عن سبعة‏» ‏ في الأضاحي ‏ «‏والجزور‏» ‏ من الإبل خاصة يطلق على الذكر والأنثى من الجزر القطع مجزئ ‏ «‏عن سبعة‏» ‏ في الأضاحي قال ابن العربي‏:‏ قال بهذا الحديث جميع العلماء إلا مالك وليس لهذا تأويل ولا يرده القياس اهـ فيصح الاشتراك في النصيحة بكل من ذينك واجباً أو تطوعاً سواء كانوا كلهم متقربين أو أراد بعضهم القربة وبعضهم اللحم كما اقتضاه الإطلاق وبه قال الشافعي وأحمد وقال أبو حنيفة‏:‏ يجوز للمتقربين لا لغيرهم‏.‏

- ‏ «‏حم د‏» ‏ في الأضاحي ‏ «‏عن جابر‏» ‏ بن عبد اللّه وظاهره أنه لم يخرجه من الستة غيره وليس كما توهم بل خرَّجه مسلم في المناسك والنسائي وابن ماجه في الأضاحي عن جابر أيضاً ولفظهم البقرة عن سبعة والجزور عن سبعة وفي مسلم نحر رسول اللّه صلى اللّه عليه وسلم بالحديبية البقرة عن سبعة والبدنة عن سبعة‏.‏

3215 - ‏ «‏البقرة عن سبعة والجزور عن سبعة‏» ‏ أي تجزئ كل واحدة منهما عن سبعة فلو ضحى ببقرة أو جزور كان الزائد على السبع تطوعاً يصرفه إلى أنواع التطوع إن شاء وقوله ‏ «‏في الأضاحي‏» ‏ بين بذلك أن الكلام في الأضحية وفي رواية للترمذي عن ابن عباس أن المصطفى صلى اللّه عليه وسلم نحر البدنة عن عشرة والبقرة عن سبعة قاله إسحاق ولا أظن غيره وافقه‏.‏

- ‏ «‏طب عن ابن مسعود‏» ‏ ومر غير مرة أن الحديث إذا كان في أحد الصحيحين ما يعزى لغيره فاقتصار المصنف على ذنيك من ضيق العطن وما أراه إلا ذهل عنه‏.‏

3216 - ‏ «‏البكاء‏» ‏ من غير صراخ ولا صياح ‏ «‏من الرحمة‏» ‏ أي رقة القلب ‏ «‏والصراخ من الشيطان‏» ‏ ولهذا بكى المصطفى صلى اللّه عليه وسلم عند موت ابنه إبراهيم بغير صوت وقال‏:‏ تدمع العين ويحزن القلب ولا نقول إلا ما يرضي الرب وسن لأمته الحمد والاسترجاع والرضا‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن بكير‏» ‏ بالتصغير ‏ «‏ابن عبد اللّه بن الأشج‏» ‏ بفتح المعجمة والجيم المدني ‏ «‏مرسلاً‏» ‏‏.‏

3217 - ‏ «‏البلاء موكل بالقول‏» ‏ قال الديلمي‏:‏ البلاء الامتحان والاختبار ويكون حسناً ويكون سيئاً واللّه يبلو عبده بالصنع الجميل ليمتحن شكره ويبلوه بما يكره ليمتحن صبره ومعنى الحديث أن العبد في سلامة ما سكت فإذا تكلم عرف ما عنده بمحنة النطق فيتعرض للخطر أو الظرف ولهذا قال المصطفى صلى اللّه عليه وسلم لمعاذ‏:‏ أنت في سلامة ما سكت فإذا تكلمت فلك أو عليك ويحتمل أن يريد التحذير من سرعة النطق بغير تثبت خوف بلاء لا يطيق دفعه وقد قيل اللسان ذئب الإنسان وما من شيء أحق بسجن من لسان قال حمدون القصار‏:‏ إذا رأيت سكران يتمايل فلا تبغ عليه فتبتلى بمثل ذلك‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب ‏ «‏ذم الغيبة‏» ‏ عن عبد اللّه بن أبي بدر عن يزيد بن هارون عن جرير بن حازم ‏ «‏عن الحسن‏» ‏ البصري ‏ «‏مرسلاً عنه هب‏» ‏ عن أبي عن الحسن ‏ «‏عن أنس‏» ‏ ثم قال أعني البيهقي تفرد به ‏ «‏ص 223‏» ‏ أبو جعفر بن أبي فاطمة المصري أي وهو ضعيف ورواه القضاعي أيضاً وقال‏:‏ بعض شراحه غريب جداً‏.‏

3218 - ‏ «‏البلاء موكل بالقول ما قال عبد لشيء‏» ‏ أي على شيء ‏ «‏لا واللّه لا أفعله أبداً إلا ترك الشيطان كل عمل وولع بذلك منه حتى يؤثمه‏» ‏ أي يوقعه في الإثم بإيقاعه في الحنث بفعل المحلوف عليه ولهذا قال إبراهيم النخعي‏:‏ إني لأجد نفسي تحدثني بالشيء فما يمنعني أن أتكلم به إلا مخافة أن أبتلى به‏.‏

- ‏ «‏هب خط عن أبي الدرداء‏» ‏ وفيه هشام بن عمار قال أبو حاتم‏:‏ صدوق وقد تغير فكان كلما لقن يتلقن وقال أبو داود‏:‏ حدث بأرجح من أربع مئة حديث لا أصل لها وفيه محمد بن عيسى بن سميع الدمشقي قال أبو حاتم‏:‏ لا يحتج به وقال ابن عدي‏:‏ لا بأس به وفيه محمد بن أبي الزعزعة وهما اثنان أحدهما كذاب والآخر مجروح ذكرهما ابن حبان وأوردهما الذهبي في الضعفاء قال الزركشي‏:‏ لكن يقويه ما رواه الفقيه ابن لال في المكارم من حديث ابن عباس بلفظ ‏ «‏ما من طامة إلا وفوقها طامة والبلاء موكل بالمنطق‏» ‏‏.‏

3219 - ‏ «‏البلاء موكل بالمنطق‏» ‏ زاد ابن أبي شيبة في روايته عن ابن مسعود ولو سخرت من كلب لخشيت أن أحول كلباً وفي تاريخ الخطيب‏:‏ اجتمع الكسائي واليزيدي عند الرشيد فقدموا الكسائي يصلي جهرية فأرتج عليه في قراءة الكافرون فقال اليزيدي‏:‏ قارئ الكوفة يرتج عليه في هذه‏؟‏ فحضرت جهرية أخرى فقام اليزيدي فأرتج عليه في الفاتحة فقال الكسائي‏:‏

احفظ لسانك لا تقول فتبتلى * إن البلاء موكل بالمنطق

- ‏ «‏القضاعي‏» ‏ في مسند الشهاب ‏ «‏عن حذيفة‏» ‏ بن اليمان ‏ «‏وابن السمعاني‏» ‏ في تاريخه ‏ «‏عن علي‏» ‏ أمير المؤمنين ظاهر كلام المصنف أنه لم يره مخرجاً لأعلى منهما وهو عجيب فقد خرجه البخاري في الأدب من حديث ابن مسعود وكذا ابن أبي شيبة وغيرهما‏.‏

3220 - ‏ «‏البلاء موكل بالمنطق فلو أن رجلاً عير رجلاً برضاع كلبة لرضعها‏» ‏ وعليه أنشدوا‏:‏

لا تنطقن بما كرهت فربما * نطق اللسان بحادث فيكون

وقال آخر‏:‏

لا تمزحن بما كرهت فربما * ضرب المزاح عليك بالتحقيق

- ‏ «‏خط‏» ‏ في ترجمة نصر الخراساني ‏ «‏عن ابن مسعود‏» ‏ وقضية كلام المصنف أن الخطيب خرجه وسكت عليه وليس كذلك فإنه أورده في ترجمة نصر المذكور ونقل عن جمع أنه كذاب خبيث اهـ وفيه أيضاً عاصم بن ضمرة قال الذهبي‏:‏ عن ابن عدي يحدث بأحاديث باطلة اهـ ومن ثم حكم ابن الجوزي بوضعه‏.‏

3221 - ‏ «‏البلاد بلاد اللّه والعباد عباد اللّه فحيثما أصبت خيراً فأقم‏» ‏ وهذا معنى قوله‏:‏ ‏ «‏يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون‏» ‏ وظاهره أنه لا فضل للزوم الوطن والإقامة به على الإقامة بغيره لكن الأولى بالمريد أن يلازم مكانه إذا لم يكن قصده من السفر استفادة علم مهما سلم له حاله في وطنه وإلا فليطلب موضعاً أقرب إلى الخمول وأسلم للدين وأفرغ للقلب وأيسر للعبادة فهو أفضل اهـ وجرى على نحوه في الكشاف فقال‏:‏ معنى الآية أنه إذا لم يتسهل له العبادة في بلد هو فيه ولم يتمشى أمر دينه كما يجب فليهاجر لبلد آخر يقدر أنه فيه أسلم قلباً وأصح ديناً وأكثر عبادة وأحسن خشوعاً قال‏:‏ وقد جربنا فلم نجد أعون على ذلك من مكة‏.‏ ‏ «‏نكتة‏» ‏ قال ابن الربيع‏:‏ قال سفيان‏:‏ ما أدري أي البلاد أسكن قيل له‏:‏ ‏ «‏ص 224‏» ‏ خراسان قال‏:‏ مذاهب مختلفة وآراء فاسدة قيل‏:‏ فالشام قال‏:‏ يشار إليك بالأصابع قيل‏:‏ فالعراق قال‏:‏ بلد الجبابرة قيل‏:‏ فمكة قال‏:‏ تذيب الكبد والبدن‏.‏

- ‏ «‏حم‏» ‏ من حديث أبي يحيى مولى آل الزبير ‏ «‏عن الزبير‏» ‏ بن العوام قال الحافظ العراقي‏:‏ وسنده ضعيف وقال تلميذه الهيثمي‏:‏ فيه جماعة لم أعرفهم وتبعه السخاوي وغيره ورواه الدارقطني عن عائشة وفيه أحمد بن عبيد بن ناصح له مناكير وزمعة ضعفوه‏.‏

3222 - ‏ «‏البيت الذي يقرأ فيه القرآن يتراءى لأهل السماء كما تتراءى النجوم لأهل الأرض‏» ‏ أي أن قراءة القرآن بإخلاص وحضور قلب وفي رواية البيت الذي يذكر فيه اللّه لينير لأهل السماء كما تنير النجوم لأهل الأرض‏.‏

- ‏ «‏هب عن عائشة‏» ‏

3223 - ‏ «‏البيعان‏» ‏ بتشديد الياء أي المتبايعان يعني البائع والمشتري فالمتبايعان متفاعلان في البيع فكل منهما باع ماله بمال الآخر فلا حاجو لدعوى التغليب وأكثر الروايات المتبايعان قال أبو زرعة‏:‏ ولم يرد في شيء من طرقه البائعان فيما أعلم وإن كان استعمال لفظ البائع أغلب ‏ «‏بالخيار‏» ‏ في فسخ البيع او إمضائه عند الشافعي والباء في بالخيار متعلقة بمحذوف تقديره معاملان بالخيار قال في المنضد‏:‏ ولا يجوز تعلقها بالبيعان إذ لو علقت بما في المتبايعين من معنى الفعل كان الخيار مشروطاً بينهما في العقد وليس مراداً بدليل زيادته في رواية إلا بيع الخيار وإنما الفرض إذا تعاقد البيع كان لهما خيار فالباء للملابسة ‏ «‏ما لم‏» ‏ وفي رواية حتى ‏ «‏يتفرقا‏» ‏ بأبدانهما عن محلهما الذي تبايعا فيه قال القاضي‏:‏ المفهوم من التفرق‏:‏ التفرق بالأبدان وعليه إطباق أهل اللغة وإنما سمي الطلاق تفرقاً في ‏ «‏وإن يتفرقا‏» ‏ لأنه يوجب تفرقهما بالأبدان ومن نفى خيار المجلس أول التفرق بالقول وهو الفراغ من العقد وحمل المتبايعين على المتساويين لأنهما بصدد البيع فارتكب مخالفة الظاهر من وجهين بلا مانع يعوق عليه مع أن الحديث رواه البخاري بعبارة تأبى قبول هذا التأويل ‏ «‏فإن صدقا‏» ‏ يعني صدق كل منهما فيما يتعلق به من ثمن ومثمن وصفة مبيع وغير ذلك ‏ «‏وبينا‏» ‏ ما يحتاج لبيانه من نحو عيب وإخبار بثمن وغير ذلك من كل ما كتمه غش وخيانة ‏ «‏بورك لهما‏» ‏ أي أعطاهما اللّه الزيادة والنمو ‏ «‏في بيعهما‏» ‏ أي في صفقتهما وفي رواية للشافعي‏:‏ وجبت البركة فيهما وقال الرافعي‏:‏ فالأول جعل البركة مفعولة والثاني فاعلة ‏ «‏وإن كتما‏» ‏ شيئاً مما يجب الإخبار به شرعاً ‏ «‏وكذبا‏» ‏ في نحو صفات الثمن والمثمن ‏ «‏محقت‏» ‏ ذهبت واضمحلت ‏ «‏بركة بيعهما‏» ‏ أتى به لقصد الإزدواج بين النماء والمحق قيل‏:‏ هذا يختص بمن وقع منه التدليس، وقيل عامّ فيعود شؤم أحدهما على الآخر-‏ «‏والأوجه القول الأول لأن شرط محق بركة الإثنين في الحديث هو صدور المخالفة من الإثنين بنص قوله ‏xx‏وإن كتما وكذبا‏xx‏، فعندها تمحق بركة بيع الإثنين‏.‏ أما إذا صدرت المخالفة من أحدهما فقط، فيعود محق البركة عليه وحده لا على الآخر، لقوله تعالى ‏{‏‏.‏‏.‏‏.‏ألا تزر وازرة وزر أخرى‏}‏، ولأن هذا الحال - غش أحدهما - خارج عن نص الحديث أصلا كما مر‏.‏ أما الذي لم يغش، فمع أن هذا الحديث لم يصرح بالوعد له بالبركة، غير أنه تعود عليه البركة بتوكله على الله في صدقه وإخلاصه‏.‏ فحسبنا الله ونعم الوكيل، والحمد لله رب العالمين‏.‏ دار الحديث‏» ‏- قال في المنضد‏:‏ وهذه جملة أخرى مما يؤمر به في البيع لا تتعلق بقول البيعان إلخ‏.‏

- ‏ «‏حم ق 3‏» ‏ في البيوع ‏ «‏عن حكيم بن حزام‏» ‏‏.‏

3224 - ‏ «‏البيعان‏» ‏ تثنية بيع قال الزمخشري‏:‏ فيعل من باع بمعنى اشترى كلين من لان اهـ‏.‏ وقد اتفق أهل اللغة على أن بعت واشتريت من الألفاظ المشتركة وتسميها حروف الأضداد ويقال في الشيء مبيع ومبيوع كمخيط ومخيوط قال الخليل‏:‏ المحذوف من مبيع واو مفعول لأنها زائدة فهي أولى بالحذف وقال الأخفش‏:‏ بل عين الكلمة قال الأزهري‏:‏ وكلاهما صحيح ‏ «‏إذا اختلفا في البيع‏» ‏ أي في صفة من صفاته بعد الاتفاق على الأصل ولا بينة أو أقام كل منهما بينة ‏ «‏ترادّا البيع‏» ‏ أي بعد التحالف فيحلف كل منهما على إثبات قوله ونفي قول صاحبه ثم يفسخ أحدهما العقد أو الحاكم ويرد المشتري المبلغ والبائع الثمن إن كان باقياً فإن كان تالفاً فبدله عند الشافعي وقال أبو حنيفة‏:‏ يتحالفان إن كانت السلعة باقية فإن ‏ «‏ص 225‏» ‏ تلفت فالقول للمبتاع وعن مالك روايتان كالمذهبين‏.‏

- ‏ «‏طب عن ابن مسعود‏» ‏ وسببه أن ابن مسعود باع سبياً من مسبي للأشعث بن قيس بعشرين ألفاً فجاءه بعشرة فقال‏:‏ ما بعت إلا بعشرين فقال‏:‏ إن شئت حدثتك عن رسول اللّه صلى اللّه عليه وعلى آله وسلم قال‏:‏ أجل فذكره‏.‏

3225 - ‏ «‏البينة على المدّعي‏» ‏ وهو من يخالف قوله الظاهر أو من لو سكت لخلى ‏ «‏واليمين على المدعى عليه‏» ‏ وهو من يوافق قوله الظاهر أو من لو سكت لم يترك لأن جانب المدعي ضعيف فكلف حجة قوية وهي البينة وجانب المدعى عليه قوي فقنع منه بحجة ضعيفة وهي اليمين إلا في مسائل مفصلة في الفروع‏.‏ قال ابن العربي‏:‏ وهذا الحديث من قواعد الشريعة التي ليس فيها خلاف وإنما الخلاف في تفاصيل الوقائع والبينة في الأصل ما يظهر برهانه في الطبع والعلم والعقل بحيث لا مندوحة عن شهود وجوده ذكره الحرالي، وقال القاضي‏:‏ هي الدلالة الواضحة التي تفصل الحق من الباطل‏.‏

- ‏ «‏ت‏» ‏ في الأحكام ‏ «‏عن ابن عمرو‏» ‏ وهي رواية عمرو بن شعيب عن أبيه عن جده قال ابن حجر‏:‏ وإسناده ضعيف وفي الباب ابن عباس وابن عمر وغيرهما‏.‏

3226 - ‏ «‏البينة على المدّعي‏» ‏ وفي رواية على من ادّعى ‏ «‏واليمين على من أنكر‏» ‏ ما ادّعى عليه به ‏ «‏إلا في القسامة‏» ‏ فإن الأيمان فيها في جانب المدعي وبه أخذ الأئمة الثلاثة وخالف أبو حنيفة فأجراه على القاعدة وألحق الشافعية بالقسامة دعوى قيمة المتلفات وغير ذلك مما هو مبين في كتب الفقه وعلم مما تقرّر أن هذا الحديث مخصص للحديث المتقدم وحكمته أن القتل إنما يكون غيلة وعلى ستر فبدئ فيه بأيمان المدعي لإيجاب الدية عند الشافعية والقتل عند المالكية الرادع للمتعدي والصائن للدماء الحاقن لها‏.‏

- ‏ «‏هق وابن عساكر‏» ‏ في التاريخ ‏ «‏عن ابن عمرو‏» ‏ بن العاص وفيه مسلم الزنجي قال في الميزان‏:‏ عن البخاري منكر الحديث وضعفه أبو حاتم وقال أبو داود‏:‏ لا يحتج به ثم أورد له أخباراً هذا منها ورواه الدارقطني باللفظ من طريقين وفيهما الزنجي المذكور وقال ابن حجر في تخريج المختصر خرّجه أيضاً البيهقي وعبد الرزاق وهو حديث غريب معلول‏.‏


حرف التاء

حرف التاء
3227 - ‏ «‏تابعوا بين الحج والعمرة‏» ‏ أي إذا حججتم فاعتمروا وإذا اعتمرتم فحجوا ونظمها في سلك واحد ليفيد وجوب العمرة كالحج وقال المحب الطبري‏:‏ يجوز أن يراد التتابع المشار إليه بقوله تعالى‏:‏ ‏ «‏فصيام شهرين متتابعين‏» ‏ فيأتي بكل منهما عقب الآخر بلا فصل وهذا ظاهر لفظ المتابعة وأن يراد اتباع أحدهما الآخر ولو تخلل بينهما زمن بحيث يظهر مع ذلك الاهتمام بهما ويطلق عليه عرفاً أنه اتبعه ‏ «‏فإنهما ينفيان الفقر والذنوب‏» ‏ إزالته للفقر كزيادة الصدقة للمال كذا قال الطيبي وقال في المطامح‏:‏ يحتمل كون ذلك لخصوصية علمها المصطفى صلى اللّه عليه وسلم وكونه إشارة إلى أن الغنى الأعظم هو الغنى بطاعة اللّه ولا عطاء أعظم من مباهاة اللّه بالحاج الملائكة ‏ «‏كما ينفي الكير خبث الحديد والذهب والفضة‏» ‏ مثل متابعتهما في إزالة الذنوب بإزالة النار الخبث لأن الإنسان مركوز في جبلته القوة الشهوية والغضبية محتاج لرياضة تزيلها والحج جامع لأنواع الرياضات من إنفاق المال والجوع والظمأ واقتحام المهالك مفارقة الوطن ‏ «‏ص 226‏» ‏ والإخوان وغير ذلك ‏ «‏وليس للحجة المبرورة ثواب إلا الجنة‏» ‏ أي لا يقتصر لصاحبها من الجزاء على تكفير بعض ذنوبه بل لا بد أن يدخل الجنة والمبرور المقبول أو الذي لا يشوبه إثم أو ما لا رياء فيه أو غير ذلك‏.‏

- ‏ «‏حم ت ن‏» ‏ في الحج ‏ «‏عن ابن مسعود‏» ‏ قال الترمذي‏:‏ حسن صحيح غريب‏.‏

3228 - ‏ «‏تابعوا بين الحج والعمرة فإن متابعة ما بينهما تزيد في العمر والرزق وتنفي الذنوب من بني آدم كما ينفي الكير خبث الحديد‏» ‏ لجمعه لأنواع الرياضات كما تقرر قال ابن العربي‏:‏ لكن ما مر يفيد أن المكفر من الذنوب إنما هو الصغائر لا الكبائر وإذا كانت الصلاة لا تكفرها فكيف الحج والعمرة لكن هذه الطاعات ربما أثرت في القلب فأورثت توبة تكفر كل خطيئة كما قرره ابن العربي‏.‏

- ‏ «‏قط في الأفراد طب عن ابن عمر‏» ‏ بن الخطاب اقتصاره على هذين يؤذن بأنه لم يخرجه أحد من الستة وإلا لما عدل عنه وهو ذهول فقد خرجه ابن ماجه باللفظ المذكور لكنه قال وينفيان الذنوب وممن رواه أيضاً أحمد وأبو يعلى وغيرهما‏.‏

3229 - ‏ «‏تأكل النار‏» ‏ أي نار جهنم ‏ «‏ابن آدم إلا أثر السجود‏» ‏ من الأعضاء السبعة المأمور بالسجود عليها ‏ «‏حرم اللّه عز وجل على النار أن تأكل أثر السجود‏» ‏ إكراماً للمصلين وإظهاراً لفضلهم‏.‏

- ‏ «‏ه عن أبي هريرة‏» ‏‏.‏

3230 - ‏ «‏تباً للذهب والفضة‏» ‏ أي هلاكاً لهما والتب الخسران والهلاك ينصب على المصدر أو بإضمار فعل أي ألزمهما اللّه الهلاك والخسران وظاهر صنيع المصنف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته كما في مسند أحمد قالوا‏:‏ يا رسول اللّه فأي المال نتخذ قال‏:‏ قلباً شاكراً ولساناً ذاكراً وزوجة صالحة‏.‏

- ‏ «‏حم عن رجل‏» ‏ من الصحابة ‏ «‏هب عن ابن عمر‏» ‏ بن الخطاب ورواه الطبراني وغيره عن ثوبان‏.‏

3231 - ‏ «‏تبسمك في وجه أخيك‏» ‏ أي في الإسلام ‏ «‏لك صدقة‏» ‏ يعني إظهارك له البشاشة والبشر إذا لقيته تؤجر عليه كما تؤجر على الصدقة قال بعض العارفين‏:‏ التبسم والبشر من آثار أنوار القلب ‏ «‏وجوه يومئذ مسفرة ضاحكة مستبشرة‏» ‏ قال ابن عيينة‏:‏ والبشاشة مصيدة المودة والبر شيء هين وجه طليق وكلام لين وفيه رد على العالم الذي يصعر خده للناس كأنه معرض عنهم وعلى العابد الذي يعبس وجهه ويقطب جبينه كأنه منزه عن الناس مستقذر لهم أو غضبان عليهم قال الغزالي‏:‏ ولا يعلم المسكين أن الورع ليس في الجبهة حتى يقطب ولا في الوجه حتى يعفر ولا في الخد حتى يصعر ولا في الظهر حتى ينحني ولا في الذيل حتى يضم إنما الورع في القلب ‏ «‏وأمرك بالمعروف‏» ‏ أي بما عرفه الشرع وحسنه ‏ «‏ونهيك عن المنكر‏» ‏ أي ما أنكره وقبحه ‏ «‏صدقة‏» ‏ بالمعنى المقرر ‏ «‏وإرشادك الرجل في أرض الضلال لك صدقة‏» ‏ بالمعنى المذكور وهكذا اقتصر عليه المؤلف وقد سقط من قلمه خصلة ثابتة في الترمذي وغيره وهي قوله ‏ «‏ص 227‏» ‏ وبصرك تبصيرك فأوقع الاسم موقع المصدر ‏ «‏وإماطتك‏» ‏ تنحيتك ‏ «‏الحجر والشوك والعظم عن الطريق‏» ‏ أي المسلوك أو المتوقع السلوك فيما يظهر ‏ «‏لك صدقة وإفراغك‏» ‏ أي صبك ‏ «‏من دلوك‏» ‏ بفتح فسكون واحد الدلاء التي يسقى منها ‏ «‏في دلو أخيك‏» ‏ أي في الإسلام ‏ «‏لك صدقة‏» ‏ يشير بذلك كله إلى أن العزلة وإن كانت فضيلة محبوبة لكن لا ينبغي قطع المسلمين بالكلية فإن لهم عليك حقاً فاعتزلهم لتسلم من شرهم لكن لا تصير وحشياً نافراً بل قم بحق الحق والخلق من البشاشة للمسلم والأمر بالمعروف والنهي عن المنكر عند القدرة وإكرام الضيف وبذل السلام وصلة الرحم وإغاثة الملهوف وإرشاد الضال وإزالة الأذى ونحو ذلك لكن لا تكثر من عشرتهم وراقب اللّه وأعط كل ذي حق حقه كذا قرره البعض وقال ابن العربي‏:‏ ذكر خصالاً سبعة الأولى القلب الثانية والثالثة أمر بالمعروف ونهي عن المنكر وذلك صدقة على المأمور والمنهي من الآمر الناهي الرابعة إرشاد الضال في أرض الضلال وهي عظمى إذ فيه خلاص من هلاك نفس كما أن في الأمر بالمعروف والنهي عن المنكر خلاص من تلف الدين الخامسة إرشادك الرجل إلخ وذلك بقود الأعمى إلى نحو ما يريد ومثله من هدى رفاقاً يعني عرف طريقاً في عمارة فهو أيضاً صدقة وإن كان أقل من الأول السادسة إماطة الأذى عن الطريق وهو أقل درجات الأعمال ومع ذلك فأعظم بها من صدقة فقد غفر اللّه لمن جر غصن شوك عن الطريق السابعة إفراغك من دلوك في دلو أخيك سيما إذا لم يكن رشاء‏.‏

- ‏ «‏خد ت حب‏» ‏ وكذا البزار ‏ «‏عن أبي ذر‏» ‏ أورده في الميزان في ترجمة عكرمة عن عمار العجلي من حديثه وقال‏:‏ قال أبو حاتم‏:‏ ثقة ربما يهم وقال أحمد‏:‏ ضعيف وقال البخاري‏:‏ لم يكن له كتاب فاضطرب حديثه‏.‏

3232 - ‏ «‏تبلغ الحلية‏» ‏ بكسر الحاء أي التحلي بأساور الذهب والفضة المكلل بالدر والياقوت ‏ «‏من المؤمن‏» ‏ يوم القيامة قال الطيبي‏:‏ ضمن تبلغ معنى تتمكن وعدّى بمن أي تتمكن من المؤمن الحلية مبلغاً يتمكن الوضوء منه قال الحسن‏:‏ الحلي في الجنة على الرجال أحسن منه على النساء ‏ «‏حيث يبلغ الوضوء‏» ‏ بفتح الواو ماؤه وقال أبو عبيد‏:‏ الحلية هنا التحجيل لأنه العلامة الفارقة بين هذه الأمة وغيرها اهـ‏.‏ وجزم به الزمخشري فقال‏:‏ أراد التحجيل يوم القيامة من أثر الوضوء وقد استدل بالخبر على ندب التحجيل وزعم ابن القيم أنه لا يدل لأن الحلية إنما تكون في الساعد والمعصم لا في العضد والكتف في حيز المنع لأن كل ما في الجنة مخالف لما في الدنيا من صنعة العباد كما في خبر ليس في الدنيا شيء مما في الجنة إلا الأسماء‏.‏

- ‏ «‏م‏» ‏ في الطهارة ‏ «‏عن أبي هريرة‏» ‏ قال أبو حازم‏:‏ كنت خلف أبي هريرة وهو يتوضأ للصلاة وكان يمد يده حتى يبلغ إبطه فقلت له‏:‏ ما هذا قال‏:‏ لو علمت أنكم هنا ما توضأت هذا الوضوء سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ يبلغ إلخ وظاهر صنيع المصنف أن ذا مما تفرد به مسلم عن صاحبه والأمر بخلافه فقد عزاه جمع منهم الصدر المناوي لهما معاً‏.‏

3233 - ‏ «‏تجافوا عن عقوبة ذي المروءة‏» ‏ على هفوة أو زلة صدرت منه فلا تعزروه عليها ندباً وقد سبق بيان ذي المروءة‏.‏

- ‏ «‏أبو بكر بن المرزبان‏» ‏ بفتح الميم وسكون الراء وضم الزاي وموحدة خفيفة وآخره نون واعلم أني قد وقفت على هذا الحديث بخط الكمال بن أبي شريف عازياً للطبراني في المكارم بلفظ تجافوا عن عقوبة ذي المروءة وهو ذو الصلاح فلعل قوله وهو إلخ سقط من كلام المصنف أو ظهر له أنه مدرج ‏ «‏في كتاب المروءة‏» ‏ تأليفه ‏ «‏طب في‏» ‏ كتاب ‏ «‏ص 228‏» ‏ ‏ «‏مكارم الأخلاق‏» ‏ له ‏ «‏عن ابن عمر‏» ‏ بن الخطاب وفيه محمد بن عبد العزيز بن عبد الرحمن بن عوف قال فيه البخاري منكر الحديث وقال ابن أبي شيبة متروك‏.‏

3234 - ‏ «‏تجافوا عن عقوبة ذوي المروءة‏» ‏ أي لا تؤاخذوه بذنب ندر منه لمروءته ‏ «‏إلا في حد من حدود اللّه تعالى‏» ‏ فإنه إذا بلغ الحاكم وثبت عنده وجبت إقامته‏.‏

- ‏ «‏طس عن زيد بن ثابت‏» ‏ قال الهيثمي‏:‏ فيه محمد بن كثير بن مروان الفهري وهو ضعيف‏.‏

3235 - ‏ «‏تجاوزوا‏» ‏ أي سامحوا من المجاوزة مفاعلة من الجواز وهو العبور من عدوة دنيا إلى عدوة قصوى ذكره الحرالي ‏ «‏عن ذنب السخي‏» ‏ أي الكريم وفي رواية تجاوز للسخي عن ذنبه ‏ «‏فإن اللّه تعالى آخذ بيده كلما عثر‏» ‏ أي سقط وفيه بيان محبة اللّه للسخي ومعونته له في مهماته وقد جاء في محبته أحاديث كثيرة فلما سخى بالأشياء اعتماداً على ربه وتوكلا عليه شمله بعين عنايته فكلما عثر في مهلكة أنقذه منها والمعاثر المهالك التي يعثر فيها ومعنى أخذ بيده خلصه من قولهم خذ بيدي أي خلصني مما وقعت فيه‏.‏

- ‏ «‏قط في الأفراد‏» ‏ عن محمد بن مخلد عن إبراهيم بن حماد الأزدي عن عبد الرحيم بن حماد البصري عن الأعمش عن أبي وائل عن ابن مسعود ثم قال الدارقطني‏:‏ تفرد به عبد الرحيم وقد قال العقيلي‏:‏ إنه حدث عن الأعمش بما ليس من حديثه اهـ‏.‏ ومن ثم حكم ابن الجوزي بوضعه وتعقبه المؤلف بأن عبد الرحيم لم ينفرد به كما تشير إليه رواية الطبراني وهي ما ذكر ههنا بقوله ‏ «‏طب‏» ‏ عن أحمد بن عبيد اللّه بن جرير بن جبلة عن أبيه عن بشر بن عبيد اللّه الدارسي عن محمد بن حميد العتكي عن الأعمش عن إبراهيم عن علقمة ‏ «‏عن ابن مسعود حل هب‏» ‏ من هذا الطريق بعينه ‏ «‏عن ابن مسعود‏» ‏ ثم قال البيهقي‏:‏ عقبه هذا إسناد ضعيف مجهول اهـ‏.‏ وقال الهيثمي‏:‏ فيه جماعة لم أعرفهم وقال مرة أخرى‏:‏ بشر بن عبد اللّه الدارسي وهو ضعيف وظاهر صنيع المصنف أن البيهقي خرجه وأقره وهو تلبيس شنيع فإنه تعقبه بما نصه‏:‏ هذا إسناد مجهول ضعيف وعبد الرحيم بن حماد أي أحد رجاله منفرد به واختلف عليه في إسناده اهـ وقال الذهبي في الضعفاء والمتروكين‏:‏ عبد الرحيم له مناكير اهـ ومن ثم حكم ابن الجوزي بوضعه وتعقبه المصنف فأبرق وأرعد ولم يأت بطائل كعاداته‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف‏ «‏ ‏» ‏أي حرف التاء‏ «‏ـ
3385 - ‏» ‏التائب من الذنب‏ «‏ توبة مخلصة صحيحة ‏» ‏كمن لا ذنب له‏ «‏ لأن العبد إذا استقام ضعفت نفسه وانكسر هواه وتغيرت أحواله وساوى الذي قبله ممن لا صبوة له قال الطيبي‏:‏ هذا من قبيل إلحاق الناقص بالكامل مبالغة كما نقول زيد كالأسد ولا يكون المشرك التائب معادلاً بالنبي المعصوم‏.‏

- ‏» ‏ه‏ «‏ من طريق أبي عبيدة بن عبد اللّه بن مسعود ‏» ‏عن‏ «‏ أبيه عبد اللّه ‏» ‏بن مسعود‏ «‏ قال في الميزان‏:‏ قال أبو حاتم‏:‏ حديث ضعيف وابن أبي سعيد مجهول رواه عنه مجهول هو يحيى بن خالد قال المنذري بعد ما عزاه لابن ماجه والطبراني‏:‏ رواة الطبراني رواة الصحيح لكن أبو عبيد لم يسمع من أبيه وقال ابن حجر‏:‏ حسن ‏» ‏الحكيم‏ «‏ الترمذي ‏» ‏عن أبي سعيد‏ «‏ الخدري وحمل السخاوي تحسين ابن حجر رحمه اللّه للطريق الأول على أنه باعتبار شواهده قال وإلا فأبو عبيدة جزم غير واحد بأنه لم يسمع من أبيه‏.‏

3386 - ‏» ‏التائب من الذنب كمن لا ذنب له‏ «‏ لأن التائب حبيب اللّه ‏{‏إن اللّه يحب التوابين‏}‏ وهو سبحانه لا يعذب حبيبه بل يغفر له ويستره ويسامحه ‏» ‏وإذا أحب اللّه عبداً لم يضره ذنب‏ «‏ لأن المحب يستر الحبيب فإن بدا منه شين غفره فإذا أحب عبداً فأذنب ستره فصار كمن لا ذنب له فالذنب يدنس العبد والرجوع إلى اللّه يطهره وهو التوبة فرجعته إليه تصيره في محل القرب منه كذا ظهر لي في تقريره ثم رأيت حجة الإسلام قال‏:‏ معناه إذا أحبه تاب عليه قبل الموت فلم تضره الذنوب الماضية وإن كثرت كما لا يضره الكفر الماضي بعد الإسلام‏.‏

- ‏» ‏القشيري في الرسالة‏ «‏ المشهورة في التصوف ‏» ‏وابن النجار‏ «‏ في التاريخ ‏» ‏عن أنس‏ «‏ ورواه الديلمي أيضاً باللفظ المزبور‏.‏

3387 - ‏» ‏التائب من الذنب كمن لا ذنب له‏ «‏ أخذ منه الغزالي أن التوبة تصح من ذنب دون ذنب إذ لم يقل التائب من الذنوب كلها لكن التوبة عما تمائل في حق الشهوة كمدمن الخمر دون آخر منه غير ممكن نعم تجوز التوبة عن الخمر دون النبيذ لتفاوتهما في السخط وعن الكثير دون القليل لأن لكثرة المعصية تأثيراً في كثرة العقوبة وقد اختلف في حد التوبة قال في المفهم‏:‏ وأجمع العبارات وأسدها أنها اختيار ترك ذنب سبق حقيقة وتقديراً لأجل اللّه ‏» ‏والمستعفر من الذنب وهو مقيم عليه كالمستهزئ بربه‏ «‏ ومن ثم قيل‏:‏ الاستغفار باللسان توبة الكذابين وقالت ربيعة رحمها اللّه‏:‏ استغفارنا يحوج إلى استغفار قال الغزالي‏:‏ والاستغفار الذي هو توبة الكذابين هو ما يكون بمجرد اللسان ولا جدوى له فإن إنضاف له تضرع القلب وابتهاله في سؤال المغفرة عن صدق فهذه حسنة في نفسها تصلح لأن يدفع بها السيئة وعليه تحمل الأخبار الواردة في فضل الاستغفار والحاصل أن النطق بالاستغفار وإن خلا عن حل عقد الإصرار من أوائل الدرجات وليس يخلو عن الفائدة أصلاً فلا ينبغي أن يظن أن وجوده كعدمه ذكره بعض الأكابر وقال النووي رضي اللّه عنه‏:‏ فيه أن الذنوب وإن تكررت مئة مرة بل ألفاً وتاب في كل مرة قبلت توبته أو تاب عن الكل مرة واحدة صحت توبته وفي الأذكار عن الربيع بن خيثم‏:‏ لا تقل أستغفر اللّه وأتوب إليه فيكون ذنباً وكذباً إن لم تكن تفعل بل قل اللّهم اغفر وتب عليّ قال النووي رضي اللّه عنه‏:‏ هذا حسن وأما كراهة أستغفر اللّه وتسميته كذباً ‏» ‏ص 277‏ «‏ فلا يوافق عليه لأن معنى أستغفر اللّه أطلب مغفرته وليس كذباً ويكفي في رده خبر أبي داود من قال أستغفر اللّه الذي لا إله إلا هو الحي القيوم وأتوب إليه غفرت ذنوبه وإن كان قد فر من الزحف قال ابن حجر‏:‏ هذا في لفظ أستغفر اللّه أما أتوب إليه فهو الذي عنى الربيع أنه كذب وهو كذلك إذا قاله ولم يتب وفي الاستدلال للرد عليه بالخبر نظر لجواز كون المراد ما إذا قالها وفعل شروط التوبة ويحتمل أن الربيع قصد مجموع اللفظين لا خصوص أستغفر اللّه ‏» ‏ومن آذى مسلماً كان عليه من الذنوب مثل منابت النخل‏ «‏ أي في الكثرة المفرطة التي لا تحصى وضرب المثل بمنابت النخل دون غيرها لأن المدينة كانت كثيرة النخل ولا شيء أكثر منه فيها فخاطبهم بما يعرفون‏.‏

- ‏» ‏هب وابن عساكر‏ «‏ في التاريخ وكذا الطبراني والديلمي وابن أبي الدنيا كلهم ‏» ‏عن ابن عباس‏ «‏ قال الذهبي‏:‏ إسناده مظلم وقال السخاوي‏:‏ سنده ضعيف وفيه من لا يعرف وقال المنذري‏:‏ الأشبه وقفه وقال في الفتح‏:‏ الراجح أن قوله والمستغفر إلخ موقوف‏.‏

3388 - ‏» ‏التؤدة‏ «‏ بضم التاء الفوقية وهمزة مفتوحة ودال مهملة مفتوحة التأني ‏» ‏في كل شيء خير‏ «‏ أي مستحسن محمود ‏» ‏إلا في عمل الآخرة‏ «‏ فإنه غير محمود بل الحزم بذل الجهد فيه لتكثير القربات ورفع الدرجات ذكره القاضي وقال الطيبي‏:‏ معناه أن الأمور الدنيوية لا يعلم أنها محمودة العواقب حتى يتعجل فيها أو مذمومة حتى يتأخر عنها بخلاف الأمور الأخروية لقوله سبحانه ‏{‏فاستبقوا الخيرات‏}‏، ‏{‏سابقوا إلى مغفرة من ربكم‏}‏ كان البوشنجي في الخلاء فدعى خادمه فقال‏:‏ انزع قميصي وأعطه فلاناً فقال‏:‏ هلا صبرت حتى تخرج قال‏:‏ خطر لي بذله ولا آمن على نفسي التغير‏.‏

- ‏» ‏د‏ «‏ في الإيمان ‏» ‏هب عن سعد‏ «‏ بن أبي وقاص قال الحاكم‏:‏ صحيح على شرطهما المنذري لم يذكر الأعمش فيه من حدثه ولم يجزئه برفعه‏.‏

3389 - ‏» ‏التؤدة والاقتصاد‏ «‏ التوسط في الأمور والتحرز عن طرفي الإفراط والتفريط ‏» ‏والسمت الحسن‏ «‏ أي حسن الهيئة والمنظر وأصل السمت الطريق ثم استعير للزي الحسن والهيئة المثلى في الملبس وغيره وفي رواية والهدي بفتح الهاء السيرة السرية ‏» ‏جزء من أربع‏ «‏ وفي رواية من خمس ‏» ‏وعشرين جزءاً من النبوة‏ «‏ أي أن هذا من أخلاق النبوة ومما لا يتم أمر النبوة بدونها وحق هذا اللفظ من أربعة بتاء التأنيث لكنه أنث باعتبار الأصل وفي رواية بالتاء على الأصل والتفاوت بين العددين من خمس وأربع لعله من وهم الرواة وطريق معرفة ذلك العدد بالرأي والاستنباط مسدود فإنه من علوم النبوة وروى ابن السني عن عائشة أن المصطفى صلى اللّه عليه وسلم خرج ذات يوم إلى إخوانه فنظر في كوة من ماء إلى لمته وهيئته ثم قال‏:‏ إن اللّه جميل يحب الجمال إذا خرج الرجل إلى إخوانه فليهيء من نفسه‏.‏

- ‏» ‏طب عن عبد اللّه بن سرجس‏ «‏ بفتح المهملة وسكون الراء وكسر الجيم بعدها مهملة كما مر‏.‏

3390 - ‏» ‏التأني‏ «‏ أي التثبت في الأمور ‏» ‏من اللّه والعجلة من الشيطان‏ «‏ قال ابن القيم‏:‏ إنما كانت العجلة من الشيطان لأنها خفة وطيش وحدة في العبد تمنعه من التثبت والوقار والحلم وتوجب وضع الشيء في غير محله وتجلب الشرور وتمنع الخيور وهي متولدة بين خلقين مذمومين التفريط والاستعجال قبل الوقت‏.‏ قال الحرالي‏:‏ والعجلة فعل الشيء قبيل وقته ‏» ‏ص 278‏ «‏ الأليق به وهذا الحديث من شواهده ما رواه البيهقي أيضاً في سننه عن ابن عباس مرفوعاً إذا تأنيت أصبت أو كدت وإذا استعجلت أخطأت أو كدت تخطئ‏.‏

- ‏» ‏هب‏ «‏ من حديث سعد بن سنان ‏» ‏عن أنس‏ «‏ قال الذهبي‏:‏ وسعد ضعفوه وقال الهيثمي‏:‏ لم يسمع من أنس وهو الراوي عنه ورواه أبو يعلى باللفظ المزبور وزاد فيه وما أحد أكثر معاذير من اللّه وما من شيء أحب إلى اللّه من الحمد قال المنذري‏:‏ ورواته رواة الصحيح وقال الهيثمي‏:‏ رجاله رجال الصحيح اهـ وبه يعرف أن المصنف لم يصب في إهماله وإيثاره رواية البيهقي‏.‏

3391 - ‏» ‏التاجر الأمين الصدوق‏ «‏ فيما يخبر به مما يتعلق بأحكام البيع من نحو إخباره بما قام عليه ومن عيب فيه وغير ذلك ولعل الجمع بينهما للتأكيد ‏» ‏المسلم مع الشهداء يوم القيامة‏ «‏ قال ابن العربي‏:‏ هذا الحديث وإن لم يبلغ درجة المتفق عليه من الصحيح فإن معناه صحيح لأنه جمع الصدق والشهادة بالحق والنصح للخلق وامتثال الأمر المتوجه إليه من قبيل الرسول ولا يناقضه ذم التجار في الخبر المار لأنه محل لذم أهل الفجور والرياء والحرص بقرينة هذا الخبر أما مع تحري الأمانة والديانة فالإتجار محبوب مطلوب ولهذا كان السلف يقولون‏:‏ اتجروا فإنكم في زمان إذا احتاج أحدكم كان أول ما يأكل بدينه‏.‏

- ‏» ‏ه ك‏ «‏ في البيوع ‏» ‏عن ابن عمر‏ «‏ بن الخطاب قال الحاكم‏:‏ صحيح واعترضه ابن القطان بأنه من رواية كثير بن هشام وهو وإن خرَّج له مسلم ضعفه أبو حاتم وغيره‏.‏

3392 - ‏» ‏التاجر الصدوق الأمين‏ «‏ يحشر يوم القيامة ‏» ‏مع النبيين والصديقين والشهداء‏ «‏ قال الحكيم‏:‏ إنما لحق بدرجتهم لأن احتظى بقلبه من النبوة والصديقية والشهادة فالنبوة انكشاف الغطاء والصديقية استواء سريرة القلب بعلانية الأركان والشهادة احتساب المرء بنفسه على اللّه فيكون عنده في حد الأمانة في جميع ما وضع عنده وقال الطيبي‏:‏ قوله مع النبيين بعد قوله التاجر الصدوق حكم مرتب على الوصف المناسب من قوله ‏{‏ومن يطع اللّه ورسوله فأولئك مع الذين أنعم اللّه عليهم‏}‏ وذلك أن اسم الإشارة يشعر بأن ما بعده جدير بما قبله لاتصافه بإطاعة اللّه وإنما ناسب الوصف الحكم لأن الصدوق بناء مبالغة من الصدق كالصديق وإنما يستحقه التاجر إذا أكثر تعاطيه الصدق لأن الأمناء ليسوا غير أمناء اللّه على عباده فلا غرو لمن اتصف بهذين الوصفين أن ينخرط في زمرتهم ‏{‏وقليل ما هم‏}‏‏.‏

- ‏» ‏ت ك‏ «‏ في البيوع ‏» ‏عن أبي سعيد‏ «‏ الخدري قال الترمذي‏:‏ حسن غريب وقال الحاكم‏:‏ من مراسيل الحسن اهـ لكن له شواهد عند الدارقطني رحمه اللّه وغيره‏.‏

3393 - ‏» ‏التاجر الصدوق تحت ظل العرش يوم القيامة‏ «‏ يعني يقيه اللّه من حر يوم القيامة على طريق الكناية أو يجعله اللّه في ظل عرشه حقيقة والتجارة صناعة التجار وهي القصد للبيع والشراء لتحصيل الربح‏.‏

- ‏» ‏الأصبهاني في ترغيبه‏ «‏ أي في كتاب الترغيب والترهيب ‏» ‏فر‏ «‏ كلاهما ‏» ‏عن أنس‏ «‏ بن مالك‏.‏

3394 - ‏» ‏التاجر الصدوق لا يحجب من‏ «‏ أي عن ‏» ‏أبواب الجنة‏ «‏ أي أنه يدخل من أي أبواب الجنة شاء ولا يمنعه عنه خزنته وذلك لنفعه لنفسه ولصاحبه وسرايته إلى عموم الخلق قال سفيان الثوري وكانت له تجارة يقلبها‏:‏ لولا تمندل بنو العباس بي أي جعلوني كالمنديل يمسحون بي أوساخهم ما فعلت‏.‏

- ‏» ‏ابن النجار‏ «‏ في التاريخ ‏» ‏عن ابن عباس‏ «‏‏.‏

‏» ‏ص 279‏ «‏ 3395 - ‏» ‏التاجر الجبان‏ «‏ ضد الشجاع ‏» ‏محروم والتاجر الجسور‏ «‏ أي ذو الإقدام في البيع والشراء ‏» ‏مرزوق‏ «‏ قال الديلمي‏:‏ ليس معناه أن الجبان يحرم الرزق لجبن قلبه ولا الجسور يرزق أكثر بل معناه أنهما يظنان كذلك وهما مخطئان في ظنيهما وما قسم لهما من الرزق لا يزاد فيه ولا ينقص ويؤيده خبر إن الرزق لا يجره حرص حريص ولا يرده كره كاره والجبان المهيب عن الإقدام على الأمور فلعل جبنه من البذل لعزة المال عنده وقنوطه من عوده إلى يده سبب لحرمان الرزق وذلك ينشأ من ظلمة الشرك والشك فيحرم الرزق فيعذب قلبه ويتعسر أمره والجسور يقدم سخاوة نفسه على بذل ما في يده ومنشأه من كمال التوحيد والثقة بوعده تعالى فتسهل عليه أسباب الرزق ببركته فنبه على أن ربح الدنيا والدين ببركة بذل الدنيا وإخراجها انتهى والأقرب إجراؤه على ظاهره ولا مانع من أن يجعل اللّه جسارة التاجر وعدم تهيئته للإقدام على البيع والشراء بقصد الاعتماد على اللّه في تحصيل الربح سبباً لسعة رزقه، ومن ثم قيل‏:‏

لا تكونن للأمور هيوباً * فإلى خيبة يكون الهيوب

- ‏» ‏القضاعي‏ «‏ في مسند الشهاب ‏» ‏عن أنس‏ «‏ بن مالك قال شارحه العامري‏:‏ حسن‏.‏

3396 - ‏» ‏التثاؤب‏ «‏ بمثناة فوقية فمثلثة فهمزة بعد مدة أي سببه وهو كثرة الغذاء وثقل البدن ‏» ‏من الشيطان‏ «‏ أي ناشئ عن إبليس لأنه ينشأ من الامتلاء وثقل النفس وكدورة الحواس واسترخائها ويميل بالبدن إلى الكسل والنوم فأضافه إليه لأنه الداعي إلى إعطاء النفس حظها من الشهوة وأراد به التحذير من السبب الذي يتولد منه وهو التوسع في المطعم والشبع فيثقل البدن عن الطاعة ‏» ‏فإذا تثاءب أحدكم‏ «‏ زاد الترمذي في الصلاة مع أنها غير قيد لكن طلب الرد فيها آكد ‏» ‏فليرده‏ «‏ أي فليأخذ في أسباب رده ‏» ‏ما استطاع‏ «‏ بأن يسد فمه مهما أمكن لقبحه وليس المراد أنه يملك رده لأن الواقع لا يرد ‏» ‏فإن أحدكم إذا قال ها‏ «‏ مقصور من غير همز حكاية صوت التثاؤب ‏» ‏ضحك منه الشيطان‏ «‏ فرحاً بموافقة غرضه المذموم فأضافه إليه كأنه يحبه ويرتضيه ويتوسل به إلى ما يبتغيه من الكسل عن الصلاة والفتور عن العبادة ولأنه إنما يغلب غالباً من الشره وشدة الشبع الذي هو من عمل الشيطان والشيطان هو الداعي إلى إعطاء النفس حظها من الشهوة‏.‏

- ‏» ‏ق عن أبي هريرة رضي اللّه عنه‏ «‏ وفي الباب أبو سعيد‏.‏

3397 - ‏» ‏التثاؤب الشديد‏ «‏ بمثلثة بعد الفوقية وهو التنفس الذي ينفتح منه الفم لدفع البخار المختنق في عضلات الفم الشديد الذي يشوه صورة الإنسان ‏» ‏والعطسة الشديدة من الشيطان‏ «‏ ومن ثم عدوا من خصائص الأنبياء أنهم ما تثاءب أحد منهم قط ولا احتلم فإذا أحس الإنسان بتثاؤب أو عطس فليكظم وليضع يده على فمه ويخفض صوته ما أمكنه لئلا يبلغ الشيطان مراده من تشويه صورته ودخوله فمه وفيه وفيما قبله كراهة التثاؤب في الصلاة وغيرها وبه صرح في التحقيق للشافعية قال الحافظ ابن حجر‏:‏ والمراد بكونه مكروهاً أنه لا يجري معه وإلا فدفع وروده غير مقدور له وإنما خص الصلاة في بعض الروايات لأنها أولى الأحوال به‏.‏

- ‏» ‏ابن السني في عمل يوم وليلة عن أم سلمة‏ «‏‏.‏

3398 - ‏» ‏التحدث بنعمة اللّه شكر‏ «‏ أي إشاعتها من الشكر ‏{‏وأما بنعمة ربك فحدث‏}‏ والشكر ثلاثة أقسام شكر اللسان بالتحدث ‏» ‏ص 280‏ «‏ بالنعمة وشكر الأركان بالقيام بالخدمة وشكر الجنان بالاعتراف بأن كل نعمة منه تعالى ‏» ‏وتركها كفر‏ «‏ أي ستر وتغطية لما حقه الإظهار والإذاعة قال بعض العارفين‏:‏ ذكر النعم يورث الحب في اللّه ثم هذا الخبر موضعه ما لم يترتب على التحدث بها ضرر كحسد وإلا فالكتمان أولى كما يفيده قول الزمخشري‏:‏ وإنما يجوز مثل هذا إذا قصد أن يقتدى به وأمن على نفسه الفتنة وإلا فالستر أفضل ولو لم يكن فيه إلا التشبه بأهل السمعة والرياء لكفى ‏» ‏ومن لا يشكر القليل لا يشكر الكثير‏ «‏ فاشكر لمن أعطى ولو سمسمة ‏» ‏ومن لا يشكر الناس لا يشكر اللّه‏ «‏ أي من كان طبعه وعادته كفران نعمة الناس وترك الشكر لمعروفهم كان عادته كفران نعم اللّه وترك الشكر له أو المراد أن اللّه لا يقبل شكر العبد على إحسانه إليه إذا كان العبد لا يشكر إحسان الناس وينكر معروفهم لاتصال أحد الأمرين بالآخر ‏» ‏والجماعة بركة والفرقة عذاب‏ «‏ أي اجتماع جماعة المسلمين وانتظام شملهم زيادة خير وأو أجر وتفرقهم يترتب عليه من الفتن والحروب والقتل وغير ذلك مما هو أعظم من كل عذاب في الدنيا وأمر الآخرة إلى اللّه‏.‏ ‏» ‏فائدة‏}‏ أخرج في الحلية عن وهب أن بعض الأنبياء عليه السلام سأل ربه عن سبب سلب بلعام بعد تلك الآيات والكرامات فقال تعالى‏:‏ إنه لم يشكرني يوماً على ما أعطيته ولو شكرني على ذلك مرة واحدة لما سلبته نعمتي‏.‏

- ‏ «‏هب عن النعمان بن بشير‏» ‏ وفيه أبو عبد الرحمن الشامي أورده الذهبي في الضعفاء وقال الأزدي كذاب ورواه عنه أحمد بسند رجاله ثقات كما بينه الهيثمي فكان ينبغي للمؤلف عزوه له‏.‏

3399 - ‏ «‏التدبير‏» ‏ أي النظر في عواقب الإنفاق إذ التدبير كما قاله المحقق الدواني أعمال الروية في أدبار الأمور وعواقبها لتتقن الأفعال وتصدر على أكمل الأحوال ‏ «‏نصف المعيشة‏» ‏ إذ به يحترز عن الإسراف والتقتير وكمال العيش شيئان مدة الأجل وحسن الحال فيها وهذا لا يعارض قول الصوفية أرح نفسك من التدبير فما قام به غيرك عنك لا تقم به لنفسك ما ذاك إلا لأن الكلام هنا في تدبير صحبه تفويض وكلامهم فيما لا يصحبه ‏ «‏والتودد‏» ‏ أي التحبب إلى الناس ‏ «‏نصف العقل‏» ‏ لأن العقل صنفان مطبوع ومسموع والمسموع صنفان معاملة مع اللّه ومعاملة مع الخلق كما قال بعضهم‏:‏ العقل العبودية للّه وحسن المعاملة مع خلقه وإقامة العبودية الرضا والوفاء حتى يكون الحكم في القضاء والوفاء في الأمر بالأداء وحسن المعاملة كف الأذى وبذل الندى فمن كف أذاه وبذل نداه وده الناس ومن فعل هذا فقد جاز نصف العقل وإن أقام العبودية للّه استكمل العقل كله ‏ «‏والهم نصف الهرم‏» ‏ الذي هو ضعف ليس وراءه قوة ومن لم يصل إلى الهرم وزال الهم عادت القوة فالهم إذن نصف الضعف ‏ «‏وقلة العيال أحد اليسارين‏» ‏ اليسار خفض العيش واليسر زيادة الدخل على الخرج أو وفاء الدخل بالخرج فمن كثر عياله ودخله فضل له من خرجه أو وفى دخله بخرجه ومن قل دخله وعياله ووفى دخله بخرجه أو فضل من دخله ففي كل من الحالين يكون في يسر ومن قل دخله وكثر عياله فهو في عسر كذا قرره بعضهم في شرح الحديث وقال البغدادي في شرح الشهاب‏:‏ التدبير الإنفاق قصداً بغير إسراف ولا إقتار ‏ «‏إذا أنفقوا لم يسرفوا ولم يقتروا‏» ‏ والعقل ليستعان ببصيرته على جلب المنافع ودفع المضار فإذا تودّد إلى الناس بما لا يثلم دينه كفوه بودهم من المؤن مثل ما يكفيه العقل فقام تودده مقام نصف العقل وجعل الهم نصف الهرم لأنه إذا توالى على القلب يضني ويبلي ويؤثر في نقصان بنية الإنسان ويوهن الظاهر والخيال مثل تأثير الهرم بطول الزمان فحذر المصطفى صلى اللّه عليه وسلم من الاسترسال مع كثرة الهموم في الدنيا والمسامرة لهموم القلب ما يقدر يكن وما ترزق يأتك وقد قال‏:‏ تفرغوا من هموم الدنيا فما أقبل عبد على اللّه بكل قلبه إلا جعل قلوب ‏ «‏ص 281‏» ‏ المؤمنين تفد إليه بالود والرحمة واللّه بكل خير أوسع وجعل خفة العيال أحد اليسارين لأن الغنى نوعان غنى بالشيء والمال وغنى عن الشيء لعدم الحاجة إليه وهذا هو الحقيقي فقلة العيال لا حاجة معها إلى كثرة المؤن قالوا‏:‏ وهذا الحديث من جوامع الكلم‏.‏

- ‏ «‏القضاعي‏» ‏ في مسند الشهاب ‏ «‏عن علي‏» ‏ أمير المؤمنين رضي اللّه تعالى عنه قال العامري في شرح الشهاب‏:‏ غريب حسن وأقول وفيه إسحاق بن إبراهيم الشامي أورده الذهبي في الضعفاء وقال‏:‏ له مناكير وابن لهيعة وقد مر غير مرة ‏ «‏فر‏» ‏ كلاهما ‏ «‏عن أنس‏» ‏ قال العراقي‏:‏ فيه خلاد بن عيسى جهله العقيلي ووثقه ابن معين‏.‏

3400 - ‏ «‏التذلل للحق أقرب إلى العز من التعزز بالباطل‏» ‏ ظاهر صنيع المصنف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه الديلمي ومن تعزز بالباطل جزاه اللّه ذلاً بغير ظلم انتهى بلفظه‏.‏

- ‏ «‏فر عن أبي هريرة‏» ‏ وفيه علي بن الحسين ابن بندار قال الذهبي‏:‏ في الذيل اتهمه ابن ظاهر وأحمد بن عبد الرحمن الرقي قال الذهبي‏:‏ قال الخطيب كان كذاباً وهشام بن عمار قال أبو داود حدث بأرجح من أربع مئة حديث لا أصل لها وإسماعيل بن عياش غير قوي ومحمد بن عجلان ذكره البخاري في الضعفاء ‏ «‏الخرائطي في‏» ‏ كتاب ‏ «‏مكارم الأخلاق عن عمر‏» ‏ بن الخطاب ‏ «‏موقوفاً‏» ‏‏.‏

3401 - ‏ «‏التراب ربيع الصبيان‏» ‏ أي التراب لهم يرتعون فيه ويلعبون ويهشون إليه طبعاً كوقت الربيع للبهائم والأنعام أصله من الرتع المرج الذي ترتع الناس فيه والماشية حيث شاؤوا ولا يحتاجون إلى نجعة لعموم نفعه وارتفاقهم به بعد خروجها من الشتاء‏.‏

- ‏ «‏خط في رواة مالك‏» ‏ بن أنس ‏ «‏عن سهل بن سعد‏» ‏ الساعدي وكذا رواه عنه الطبراني ومن طريقه الديلمي ‏ «‏د عن ابن عمر‏» ‏ بن الخطاب قال‏:‏ مر رسول اللّه صلى اللّه عليه وسلم على صبيان يلعبون بالتراب فنهاهم بعض أصحابه فقال‏:‏ دعهم فذكره ثم قال الخطيب‏:‏ المتن لا يصح وقال ابن الجوزي‏:‏ قال ابن عدي‏:‏ حديث منكر وقال الهيثمي‏:‏ فيه محمد الرعيني متهم بهذا الحديث‏.‏

3402 - ‏ «‏التسبيح للرجال‏» ‏ أي السنة لأحدهم إذا نابه شيء في صلاته أن يسبح ‏ «‏والتصفيق‏» ‏ أي ضرب إحدى اليدين على الأخرى وفي رواية للبخاري بدل التصفيق التصفيح قال الزركشي‏:‏ بالحاء وبالقاف في آخره سواء يقال‏:‏ صفق بيده وصفح إذا ضرب إحداهما على الأخرى، قيل بالحاء الضرب بظاهر إحداهما على باطن الأخرى وقيل بل بأصبعين من إحداهما على صفحة الأخرى للإنذار والتنبيه وبالقاف الضرب بجميع إحدى الصفحتين على الأخرى للهو واللعب ‏ «‏للنساء‏» ‏ إذا ناب إحداهن شيء في صلاتها فإذا ناب المصلي شيء في صلاته كتنبيه الإمام على سهو وإذنه لداخل وإنذاره أعمى خيف وقوعه في بئر أو نهش حية فالسنة عند ذلك للرجل أن يقول سبحان اللّه بقصد الذكر ولو مع التفهم وللمرأة أن تصفق بضرب بطن كف أو ظهرها على ظهر أخرى أو ضرب ظهرها على بطن أخرى فلا تضرب بطنها على بطن الأخرى بل إن فعلته لاعبة عالمة بالتحريم بطلت صلاتها وإن قل لمنافاته الصلاة والمراد بيان التفرقة بينهما فيما ذكر لا بيان حكم التنبه وإلا فإنذار نحو الأعمى واجب فإن لم يحصل الإنذار إلا بكلام أو فعل مبطل وجب وتبطل الصلاة به على الأصح وخص النساء بالتصفيق صوناً لهن عن سماع كلامهن لو سبحن واللام في الرجال والنساء للتخصيص أي هما مختصان بهما فلا يكون التسبيح للنساء ولا التصفيق للرجال هذا هو المشروع لكن لو خالفوا فصفقوا وخالفن وسبحن لم تبطل وفي التسبيح والتصفيق للجنس أي هذا الجنس من القول والفعل فهو عام في بابه والخبر حجة على مالك ‏ «‏ص 282‏» ‏ في ذهابه إلى أن المرأة تسبح كالرجل وعلى أبي حنيفة في قوله إذا كان التسبيح جواباً قطع الصلاة وقد تدافع مفهوم الجملتين في الخنثى وألحقه الشافعية بالأنثى احتياطاً‏.‏

- ‏ «‏حم عن جابر‏» ‏ قضية تصرف المصنف أن الشيخين لم يخرجاه وهو ذهول فقد جزم بعزوه لهما معاً من حديث أبي هريرة وغيره الحافظ ابن حجر كالصدر المناوي وغيرهم وفي المنضد صحيح متفق عليه أخرجه البخاري ومسلم وأبو داود والترمذي والنسائي اهـ وقال الزين العراقي في شرح الترمذي‏:‏ حديث أبو هريرة التسبيح للرجال والتصفيق للنساء أخرجه الأئمة الستة وقال ابن عبد الهادي‏:‏ أخرجه الأئمة كلهم‏.‏

3403 - ‏ «‏التسبيح نصف الميزان والحمد للّه تملؤه‏» ‏ فيه وجهان الأول يراد التسوية بين التسبيح والتحميد بأن كل واحد منهما يأخذ نصف كفة الحسنات فيملآنها معاً لأن الأذكار هي أم العبادات البدنية والغرض الأصلي من شرعها ينحصر في التنزيه والتمجيد والتسبيح يستوعب القسم الأول والتحميد يتضمن الثاني والثاني أن يراد بيان تفضيل الحمد على التسبيح وأن ثوابه ضعف ثواب التسبيح فالتسبيح نصف الميزان والتحميد وحده يملؤه وذلك لأن الحمد المطلق إنما يستحقه من كان مبرءاً عن النقائص منعوتاً بنعوت الجلال وصفات الإكرام فيكون الحمد شاملاً للأمرين وأعلى القسمين ويؤيده الترقي في قوله ‏ «‏ولا إله إلا اللّه ليس لها من دون اللّه حجاب‏» ‏ أي ليس لقبولها حجاب يحجبها عنه لاشتمالها على التنزيه والتحميد ونفي السوري صريحاً ومن ثم جعله من جنس آخر لأن الأولين دخلا في معنى الوزن والمقدار في الأعمال وهذا حصل منه القرب إلى اللّه من غير حاجز ‏ «‏حتى تخلص‏» ‏ أي تصل ‏ «‏إليه‏» ‏ المراد بهذا وشبهه سرعة القبول وكمال الثواب كما سبق‏.‏

- ‏ «‏ت عن ابن عمرو‏» ‏ بن العاص رضي اللّه عنه‏.‏

3404 - ‏ «‏التسبيح نصف الميزان‏» ‏ لأنه نصف العبودية ‏ «‏والحمد للّه يملؤه‏» ‏ لأنه كمال العبودية إذ كمالها معرفة اللّه والافتقار إليه فصفاء معرفته تنزيهه عما يهجس في الخواطر وتقع عليه النواظر وكمال الافتقار إليه أن ترى نفسك في قبضته يصرفك كيف يشاء فمن قال سبحان اللّه على يقين من قلبه فقد صفت معرفته للّه ومن قال الحمد للّه على بصيرة منه فقد صح افتقاره إليه ‏ «‏والتكبير يملأ ما بين السماء والأرض‏» ‏ لأن نظر العبد في مصالح نفسه إلى السماء والأرض إذ رزقه في السماء وقوته وقراره في الأرض فكلما دخل عليه مما يخل بعبودية اللّه من نظر إلى غير اللّه ورجاء وسكون لغيره فذلك المنظور إليه والمعكوف عليه هو بين السماء والأرض فإذا قال اللّه أكبر على يقين من أن يردّ قضاؤه أو يضر معه ضار أو ينفع دونه نافع فكأنه لم ير بين السماء والأرض ولا فيهما إلا هو فإذا رفع الوسائط بينه وبينه ملأ له ما بين سمائه وأرضه نوراً وجعل ما بينهما قواماً لعيشه وخدّاماً لإرادته وسخر له ذلك بإرادته كله ‏ «‏والصوم نصف الصبر‏» ‏ لأن الصبر حبس النفس على ما أمر اللّه أن يؤدّيه والصوم حبسها عن شهواتها وهي مناهي اللّه فمن حبس نفسه عنها فهو آت بنصف الصبر فإن صبر على إقامة أوامره فقد أتى بكمال الصبر ‏ «‏والطهور نصف الإيمان‏» ‏ لأن الإيمان تطهير السر عن دنس الشرك وتطهير الجوارح عن عبادة غير اللّه فمن تطهر للّه فقد طهر ظاهره فقد أتى بنصف الإيمان فإن طهر باطنه استكمل الإيمان‏.‏

- ‏ «‏ت عن رجل من بني سليم‏» ‏‏.‏

3405 - ‏ «‏التسويف‏» ‏ أي المطل ‏ «‏شعار‏» ‏ في رواية الديلمي شعاع ‏ «‏الشيطان يلقيه في قلوب المؤمنين‏» ‏ فيمطل أحدهم غريمه ‏ «‏ص 283‏» ‏ فيعجب الشيطان تأثيمه لأن مطل الغني ظلم وهو من الكبائر لكن اشترط بعضهم تكرره‏.‏

- ‏ «‏فر عن عبد الرحمن بن عوف‏» ‏ وفيه حميد بن سعد قال الذهبي في الضعفاء‏:‏ مجهول‏.‏

3406 - ‏ «‏التضلع من ماء زمزم‏» ‏ أي الإكثار من الشرب منه حتى تتمدد الأضلاع والأجناب ‏ «‏براءة من النفاق‏» ‏ لدلالة فاعل ذلك أنه إنما فعله إيماناً وتصديقاً بما جاء به الشارع من ندب الإكثار منه واعتقاداً لفضله قالوا‏:‏ ومن خواصه أنه يقوي القلب ويجلو البصر‏.‏

- ‏ «‏الأزرقي‏» ‏ بفتح الهمزة وسكون الزاي وفتح الراء وكسر القاف نسبة إلى جده إذ هو أبو الوليد محمد بن أحمد بن محمد بن الوليد بن عقبة بن الأزرق الغساني المكي ‏ «‏في تاريخ مكة عن ابن عباس‏» ‏ هذا كالصريح في أن المصنف لم يره مخرجاً لأحد من الستة وإلا لما أبعد النجعة وعدل عنه وهو ذهول شنيع فقد خرَّجه ابن ماجه باللفظ المزبور عن ابن عباس وخرَّجه أيضاً الديلمي في الفردوس وغيره‏.‏

3407 - ‏ «‏التفل‏» ‏ بمثناة فوقية أي البصاق وفي القاموس التفل والتفال بضمهما البصاق ‏ «‏في المسجد خطيئة‏» ‏ أي حرام ‏ «‏وكفارته أن يواريه‏» ‏ بمثناة فوقية أو تحتية في أرضه إن كانت ترابية أو رملية على ما مر‏.‏

- ‏ «‏د عن أنس‏» ‏ بن مالك وظاهره أنه لا يوجد مخرجاً في أحد الصحيحين لكن في مسند الفردوس عزاه لهما معاً ـ فليحرر‏.‏

3408 - ‏ «‏التكبير‏» ‏ قال الحرالي‏:‏ التكبير إشراق القدر أو المقدار حساً أو معنى ‏ «‏في الفطر‏» ‏ أي في صلاة عيد الفطر ‏ «‏سبع في الأولى‏» ‏ أي سبع تكبيرات في الركعة الأولى سوى تكبيرة التحرم بعد دعاء الإفتتاح وقبل القراءة ‏ «‏وخمس‏» ‏ من التكبيرات ‏ «‏في الآخرة‏» ‏ بعد استوائه قائماً قبل التعوذ زاد الدارقطني في روايته سوى تكبيرة الصلاة ‏ «‏والقراءة بعدهما‏» ‏ أي السبع والخمس ‏ «‏كلتيهما‏» ‏ أي في كلتا -في كلتا هكذا بالألف مجرور بالكسرة المقدرة على الألف لأنه مقصور ولا يصح إعرابه إعراب المثنى لعدم إضافته إلى ضمير وأما الواقعة في المتن فإنها مجرورة بالياء تأكيداً للضمير المجرور لوجود شرطها وهو إضافتها للضمير- الركعتين وفيه أن السنة في الأولى من صلاة عيد الفطر سبع تكبيرات وفي الثانية خمس ومثلها في ذلك صلاة عيد الأضحى قال بعض الأعاظم‏:‏ حكمة هذا العدد أنه لما كان للوترية أثر عظيم في التذكير بالوتر الصمد الواحد الأحد وكان للسبعة منها مدخل عظيم في الشرع جعل تكبير صلاته وتراً وجعل سبعاً في الأولى لذلك وتذكيراً بأعمال الحج السبعة من الطواف والسعي والجمار تشويقاً إليها لأن النظر إلى العيد الأكبر أكثر وتذكيراً بخالق هذا الوجود بالتفكر في أفعاله المعروفة من خلق السماوات السبع والأرضين السبع وما فيها من الأيام السبع لأنه خلقهما في ستة أيام وخلق آدم عليه السلام في السابع يوم الجمعة ولما جرت عادة الشارع بالرفق بهذه الأمة ومنه تخفيف الثانية على الأولى وكانت الخمسة أقرب وتراً إلى السبعة من دونها جعل تكبير الثانية خمساً لذلك‏.‏

- ‏ «‏د حم عن ابن عمرو‏» ‏ بن العاص قال الترمذي في العلل‏:‏ سألت عنه محمداً يعني البخاري فقال‏:‏ هو صحيح اهـ ومن ثم أخذ به الشافعي دون خبر الترمذي الذي أخذ به أبو حنيفة أن النبي صلى اللّه عليه وسلم كبر بعد القراءة لأن فيه كذباً ومن ثم قال ابن دحية‏:‏ هو أقبح حديث في جامع الترمذي‏.‏

3409 - ‏ «‏التلبينة -وقال أبو نعيم في الطب‏:‏ هي دقيق بحت أو فيه شحم والداودي يؤخذ العجين غير خمير فيخرج ماؤه فيجعل حسواً فيكون لا يخالطه شيء فلذا يكثر نفعه، وقال الموفق البغدادي‏:‏ التلبينة الحساء ويكون في قوام اللبن وهو الرقيق النضيج لا الغليظ النيء-‏» ‏ بفتح فسكون حساء يتخذ من دقيق أو نخالة وربما جعل بعسل أو لبن وشبهه باللبن في بياضه سمي ‏ «‏ص 284‏» ‏ بالمرة من التلبين مصدر لبن القوم إذا سقاهم اللبن حكى الزيادي عن بعض العرب لبناهم فلبنوا أي سقيناهم اللبن فأصابهم منه شبه سكر‏.‏ ذكره الزمخشري ‏ «‏مجمة‏» ‏ بالتشديد وفتح الميمين أي مريحة قال القرطبي‏:‏ روي بفتح الميم والجيم وبضم الميم وكسر الجيم فعلى الأول مصدر أي جمام، وعلى الثاني اسم فاعل من أجم، وفي رواية البخاري تجم بضم الجيم ‏ «‏لفؤاد المريض‏» ‏ أي تريح قلبه وتسكنه وتقويه وتزيل عنه الهم وتنشطه بإخمادها للحمى من الإجمام وهو الراحة فلا حاجة لما تكلفه بعض الأعاظم من تأويل الفؤاد برأس المعدة فتدبر، ونفع ماء الشعير للحي لا ينكره إلا جاهل بالطب ‏ «‏تذهب ببعض الحزن‏» ‏ فإن فؤاد الحزين يضعف باستيلاء اليبس على أعضائه وعلى معدته لقلة الغذاء والحساء يرطبها ويغذيها ويقويها لكن كثيراً ما يجتمع بمعدته خلط مراري أو بلغمي أو صديدي والحساء يجلوه عن المعدة قال ابن حجر‏:‏ النافع منها ما كان رقيقاً نضيجاً غليظاً نيئاً‏.‏

- ‏ «‏حم ق‏» ‏ في الطب من حديث عروة ‏ «‏عن عائشة‏» ‏ قال‏:‏ كانت عائشة إذا مات الميت من أهلها فاجتمع لذلك النساء ثم تفرقن إلا أهلها وخاصتها أمرت ببرمة من تلبينة -وتقول هو البغيض النافع وتقول كان رسول اللّه صلى اللّه عليه وسلم إذا أخذ أهله الوعك أمر بالحساء فصنع ثم أمرهم فحسوا منه ثم قال‏:‏ إنه ليرتو فؤاد الحزين ويسرو عن فؤاد السقيم كما تسرو إحداكن الوسخ عن وجهها بالماء وفي رواية والذي نفس محمد بيده إنها لتغسل بطن أحدكم كما يغسل أحدكم الوسخ عن وجهه بالماء- فطبخت ثم صنع ثريد فصبت التلبينة عليها ثم قالت‏:‏ كلوا منها فإني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول فذكرته ورواه عنها أيضاً الترمذي والنسائي‏.‏

3410 - ‏ «‏التمر بالتمر والحنطة بالحنطة والشعير بالشعير‏» ‏ هذا ظاهر في أن البر والشعير صنفان وهو ما عليه الأئمة الثلاثة وقال مالك صنف ‏ «‏والملح بالملح مثلاً بمثل يداً بيد فمن زاد‏» ‏ أي أعطى الزيادة ‏ «‏أو استزاد‏» ‏ أي طلب أكثر ‏ «‏فقد أربى‏» ‏ أي فعل الربا المحرم ‏ «‏إلا ما اختلفت ألوان‏» ‏ يعني أجناسه‏.‏

- ‏ «‏حم م ن عن أبي هريرة‏» ‏ ولم يخرجه البخاري‏.‏

3411 - ‏ «‏التواضع -من الضعة بالكسر الهوان والمراد بالتواضع إظهار التنزل عن المرتبة لمن يراد تعظيمه وقيل هو تعظيم من فوقه لفضله وقيل هو الاستسلام للحق وترك الإعراض على الحكم وقيل هو أن تخضع للحق وتنقاد له وتقبله ممن قاله صغيراً أو كبيراً شريفاً أو وضيعاً عبداً أو حراً ذكراً أو غيره نظراً للقول لا للقائل فهو إنما يتواضع للحق وينقاد له وقيل هو أن لا يرى لنفسه مقاماً ولا حالاً يفضل بهما غيره ولا يرى أن في الخلق من هو شر منه‏.‏

‏» ‏تتمة‏}‏ مر الحسن بن عليّ بصبيان معهم كسر خبز فاستضافوه أدباً معه فنزل وأكل معهم وإن كان ذا جاه وحرمة تواضعاً ولخبر من دعي فليجب ولو إلى كراع ثم حملهم إلى منزله وأطعمهم وكساهم وقال‏:‏ اليد أي النعمة لهم حيث أحسنوا أولاً وبذلوا ما أمكنهم لأنهم لم يجدوا غير ما أطعموني ونحن نجد أكثر منه- لا يزيد العبد إلا رفعة‏ «‏ في الدنيا لأنه بالتواضع للناس يعظم في القلوب وترتفع منزلته في النفوس ‏» ‏فتواضعوا يرفعكم اللّه تعالى‏ «‏ في الدنيا بوضع القبول في القلوب وإعظام المنزلة في الصدور وفي الآخرة بتكثير الأجر وإعظام ‏» ‏ص 285‏ «‏ القدر كما ذكره العلائي وغيره وحمله على الدنيا فقط والآخرة فقط في الثلاثة من ضيق العطن ‏» ‏والعفو‏ «‏ أي التجاوز عن الذنب وترك العقاب عليه ‏» ‏لا يزيد العبد إلا عزاً‏ «‏ لأن من عرف بالعفو ساد وعظم في القلوب فهو على ظاهره أو المراد عزه في الآخرة بكثرة الثواب وترك العقاب ‏» ‏فاعفوا يعزكم اللّه‏ «‏ في الدارين ‏» ‏والصدقة لا تزيد المال إلا كثرة‏ «‏ بمعنى أنه يبارك فيه وتندفع عنه المفسدات فينجبر نقص الصورة بذلك ‏» ‏فتصدقوا يرحمكم اللّه عزّ وجلّ‏ «‏ أي يضاعف عليكم رحمته بإضعافه لكم أجرها قالوا‏:‏ وهذا من جوامع الكلم‏.‏

- ‏» ‏ابن أبي الدنيا‏ «‏ أبو بكر القرشي ‏» ‏في ذمّ الغضب‏ «‏ أي في كتاب ذمّه ‏» ‏عن محمد بن عمير‏ «‏ بالتصغير ‏» ‏العبدي‏ «‏ ورواه الأصبهاني في الترغيب والديلمي في مسند الفردوس عن أنس قال الحافظ العراقي‏:‏ وسنده ضعيف‏.‏

3412 - ‏» ‏التوبة من الذنب أن لا تعود إليه أبداً‏ «‏ قال العلائي‏:‏ ليس معناه أن صحتها مشروطة بعدم العود في مثل ذلك الذنب بل إنها مشروطة بالعزم على عدم الوقوع قال الغزالي رضي اللّه عنه‏:‏ للتوبة ثمرتان إحداهما تكفير السيئات حتى يصير كمن لا ذنب له والثاني نيل الدرجات حتى يصير حبيباً وللتكفير درجات فبعضها محو لأصل الذنب بالكلية وبعضها تخفيف له وكان الحسن البصري رضي اللّه تعالى عنه يقول‏:‏ إذا أذنب العبد ثم تاب لم يزدد من اللّه إلا قرباً وهكذا كلما أذنب لأنه دائم السير بذنب وبلا ذنب حتى يصل إلى الآخرة‏.‏

- ‏» ‏ابن مردويه‏ «‏ في التفسير ‏» ‏هب‏ «‏ وكذا الديلمي ‏» ‏عن ابن مسعود‏ «‏ ثم قال أعني البيهقي‏:‏ رفعه ضعيف اهـ‏.‏ وهو مع وقفه ضعيف أيضاً ففيه كما قال العلائي إبراهيم بن مسلم الهجري وبكر بن خنيس ضعفهما النسائي وغيره وقال الهيثمي‏:‏ رواه أحمد بلفظ التوبة من الذنب أن يتوب منه ثم لا يعود فيه وسنده ضعيف أيضاً‏.‏

3413 - ‏» ‏التوبة النصوح‏ «‏ أي الصادقة أو البالغة في النصح أو الخالصة أو غير ذلك قال القرطبي‏:‏ في تفسيرها ثلاث وعشرون قولاً ‏» ‏الندم على الذنب حين يفرط منك فتستغفر اللّه ثم لا تعود إليه أبداً‏ «‏ أي ثم تنوي أن لا تعود إليه بقية عمرك بأن يوطن قلبه ويجرد عزمه على عدم العود إليه البتة فإن ترك وتردد في عوده إليه فهو لم يتب منه‏.‏ ‏» ‏تنبيه‏}‏ قال العارف ابن عربي‏:‏ إذا فتح اللّه عين بصيرتك ورزقك الرجوع إليه المسمى توبة فانظر أي حالة أنت عليها لا تزول عنها إن كنت والياً اثبت على ولايتك أو عزباً فلا تتزوج أو متزّوجاً فلا تطلق واشرع في العمل بتقوى اللّه في الحالة التي أنت عليها كائنة ما كانت فإن للّه في كل حال باب قربة إليه فاقرع ذلك الباب يفتح لك فلا تحرم نفسك خيره ولا تتحرك بحركة ناوياً فيها قربة حتى المباح فإن فيه قربة من حيث إن إيمانك به أنه مباح ولهذا أتيته فتثاب عليه ولا بد حتى المعصية إذا أتيتها فانو المعصية فيها أي أنها معصية فتؤجر في الإيمان بها أنها معصية ولذلك لا تخلص معصية للمؤمن من غير أن يخالطها عمل صالح وهو الإيمان بكونها معصية وهم الذين اعترفوا بذنوبهم خلطوا عملاً صالحاً إلى هنا ـ كلامه‏.‏

- ‏ «‏ابن أبي حاتم وابن مردويه‏» ‏ في التفسير ‏ «‏عن أبيِّ‏» ‏ بن كعب‏.‏

‏ «‏ص 286‏» ‏ 3414 - ‏ «‏التيمم ضربتان ضربة للوجه وضربة لليدين إلى المرفقين‏» ‏ فلا يكفي الاقتصار على الكفين عند الشافعية والحنفية إعطاء للبدل حكم المبدل واكتفى مالك رضي اللّه تعالى عنه بالكفين تمسكاً بخبر عمار المصرح بالاكتفاء بالكفين قلنا المراد بالكفين الذراعان إطلاقاً لاسم الجزء على الكل والمراد ظاهرهما مع الباقي وكون أكثر عمل الأمة على هذا يرجح هذا الحديث على حديث عمار فإن تلقي الأمة الحديث بالقبول يرجحه على ما أعرضت عنه وقوله ضربتان يفيد أن الضرب ركن لا يحتمل السقوط وعدم الاكتفاء بضربة واحدة وهو المفتى به عند الشافعية ومن ذهب إلى الاكتفاء بالضربة حمل الضربتين على إرادة الأعم من المسحين أو أنه خرج مخرج الغالب‏.‏

- ‏ «‏طب ك‏» ‏ من حديث عبد اللّه بن الحسين عن جابر بن علي بن ظبيان عن عبيد اللّه بن عمر عن نافع ‏ «‏عن ابن عمر‏» ‏ بن الخطاب رضي اللّه تعالى عنه قال الذهبي‏:‏ عبد اللّه بن الحسين بن جابر رماه ابن حبان بسرقة الأخبار وابن ظبيان وهوه اهـ وظبيان بمعجمة فموحدة تحتية وقال الهيثمي‏:‏ قال ابن معين وجمع‏:‏ ابن ظبيان كذاب خبيث اهـ ورواه الدارقطني أيضاً عن ابن عمر من طريقين وقال‏:‏ في إحداهما علي بن ظبيان وقد تركه النسائي وغيره وفي الأخرى سليمان بن أبي داود الحراني وابن الأرقم وهما ضعيفان قال‏:‏ والصواب أنه موقوف على ابن عمر قولاً وفعلاً وقال ابن حجر رحمه اللّه في تخريج الرافعي‏:‏ علي بن ظبيان ضعفه غير واحد وروى من طريق فيها كلها مقال وقال في تخريج الهداية‏:‏ رواه الدارقطني من طريقين آخرين واهيين وهو في الصحيحين بدون المرفقين اهـ وبذلك عرف أن رمز المصنف لصحته غير صواب‏.‏


حرف الثاء

حرف الثاء
3415 - ‏ «‏ثلاث‏» ‏ نكرة هي صفة لمحذوف ومن ثم وقعت مبتدأة أي خصال ثلاث والخبر قوله ‏ «‏من كن‏» ‏ أي حصلن ‏ «‏فيه وجد‏» ‏ أصاب ‏ «‏حلاوة الإيمان‏» ‏ أي التلذذ بالطاعة وتحمل المشقة في رضى اللّه ورسوله وإيثار ذلك على عرض الدنيا وهذا استعارة بالكناية ثم شبه الإيمان بنحو العسل للجهة الجامعة وهو الالتذاذ فأطلق المشبه وأضاف إليه ما هو من خصائص المشبه به ولوازمه وهو الحلاوة على جهة التخييل وادّعى بعض الصوفية أنها حلاوة حسية لأن القلب السليم من أمراض الغفلة والهوى يجد طعم الإيمان كذوق الفم طعم العسل يمكن كون الجملة الشرطية صفة لثلاث فيكون الخبر ثم إن هذه الثلاثة لا توجد إلا ‏ «‏أن يكون اللّه ورسوله أحب إليه مما سواهما‏» ‏ وأن مصدرية خبر مبتدأ محذوف أي أول الثلاثة كون اللّه ورسوله في محبته إياهما أكثر محبة من محبة سواهما من نفس وأهل ومال وكل شيء قال النووي‏:‏ وعبر بما دون من لعمومها وجمعه بين اسم اللّه ورسوله في ضمير لا ينافيه إنكاره على الخطيب ومن يعصهما لأن المراد في الخطب الإيضاح لا الرمز وهنا إيجاز اللفظ ليحفظ وأولى منه قول البيضاوي ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين لا كل واحدة فإنها وحدها لاغية وأمر بالإفراد في حديث الخطيب إشعاراً بأن كل واحد من العصيانين مستقل باستلزام الغواية إذ العطف في تقدير التكرير والأصل استقلال كل من المعطوفين في الحكم اهـ‏.‏ وهنا أجوبة أخرى لا ترتضى ومحبة العبد ربه تنقسم باعتبار سببها والباعث عليها إلى قسمين أحدهما ينشأ عن مشاهدة الإحسان ومطالعة الآلاء والنظر في النعم فإن القلوب جبلت على حب المحسن إليها ‏ «‏ص 287‏» ‏ ولا إحسان أعظم من إحسان الرب تقدس وهذا القسم يدخل فيه كل أحد والثاني يتعلق بالخواص وهي محبة الجلال والجمال ولا شيء أكمل ولا أجمل منه فلا يجد كماله ولا يوصف جلاله ولا ينعت جماله وأسباب محبة رسول اللّه صلى اللّه عليه وسلم كثيرة منها أنه أنقذنا به من النار وأوجب لنا باتباعه الفلاح الأبدي والنعيم السرمدي ‏ «‏وأن يحب المرء لا يحبه إلا للّه‏» ‏ أي لا يحبه لغرض إلا لغرض رضى اللّه حتى تكون محبته لأبويه لكونه سبحانه أمر بالإحسان إليهما ومحبته لولده لكونه ينفعه في الدعاء الصالح له وهكذا ‏ «‏وأن يكره أن يعود في الكفر‏» ‏ أي يصير إليه واستعمال العود بمعنى الصيرورة غير عزيز ‏ «‏بعد إذ انقذه اللّه منه‏» ‏ أي نحاه منه بالإسلام ‏ «‏كما يكره أن يلقى في النار‏» ‏ لثبوت إيمانه وتمكنه في جنانه بحيث انشرح صدره والتذ به وفيه تنبيه على الكفر كالنار وإشارة إلى التحلي بالفضائل وهو حب اللّه ورسوله وحب الخلق والتخلي عن الرذائل وهو كراهة الكفر وما يلزمه من النقائص وهو بالحقيقة لازم للأول إذ إرادة الكمال تستلزم كراهة النقصان فهو تصريح باللازم قال البيضاوي‏:‏ جعل هذه الأمور الثلاثة عنواناً لكمال الإيمان المحصل لتلك اللذة لأنه لا يتم إيمان عبد حتى يتمكن في نفسه أن المنعم والقادر على الإطلاق هو اللّه وما مانح ولا مانع سواه وما عداه وسائط وأن الرسول هو العطوف الحقيقي الساعي في إصلاح شأنه وإعلاء مكانه وذلك يقتضي أن يتوجه بشراشره نحوه ولا يحب ما يحبه إلا لكونه وسطاً بينه وبينه وإن تيقن أن جملة ما وعد به وأوعد حق فيتيقن أن الموعود كالواقع، وقال البيضاوي‏:‏ المراد بالحب العقلي الذي هو إيثار ما يقتضي العقل فالمرء لا يؤمن إلا إذا تيقن أن الشارع لا يأمر ولا ينهى إلا بما فيه صلاح عاجل أو خلاص آجل والعقل يقتضي ترجح جانبه وكماله بأن يمون نفسه بحيث يصير هواه تبعاً لعقله ويلتذ به التذاذا عقلياً إذ اللذة إدراك ما هو كمال وخير من حيث هو كذلك وليس بين هذه واللذة الحسية نسبة يعتل بها والشارع عبر عن هذه الخلة بالحلاوة لأنها أظهر من اللذات المحسوسة فيحسب مجالس الذكر رياض الجنة وأكل مال اليتيم أكل النار والعود إلى الكفر إلقاء في النار‏.‏

- ‏ «‏حم ق‏» ‏ في الإيمان ‏ «‏ت ن ه عن أنس‏» ‏ بن مالك رضي اللّه تعالى عنه قال النووي رحمه اللّه تعالى‏:‏ هذا حديث عظيم أصل من أصول الإسلام‏.‏

3416 - ‏ «‏ثلاث من كن فيه نشر اللّه عليه‏» ‏ بشين معجمة‏:‏ من ضد النشر الطبيّ ‏ «‏كنفه‏» ‏ بكاف ونون وفاء أي ستره وصانه وروى بمثناة تحتية وسين مهملة وبدل كنفه حتفه بحاء مهملة أي موته على فراشه وعلى الأول هو تمثيل لجعله تحت ظل رحمته يوم القيامة ‏ «‏وأدخله جنته‏» ‏ الإضافة للتشريف والتعظيم ‏ «‏رفق بالضعيف‏» ‏ ضعفاً معنوياً يعني المسكين أو حسياً ولا مانع من شموله لهما ‏ «‏وشفقة على الوالدين‏» ‏ أي الأصلين وإن عليا ‏ «‏والإحسان إلى المملوك‏» ‏ أي مملوك الإنسان نفسه ويحتمل إرادة الأعم فيدخل فيه ما لو رأى غيره يسيء إلى مملوك ويكلفه ما لا يطيق فيحسن إليه بنحو إعانة له في العمل أو شفاعة عند سيده في التخفيف عنه ونحو ذلك‏.‏

- ‏ «‏ت‏» ‏ في الزهد ‏ «‏عن جابر‏» ‏ بن عبد اللّه، وقال غريب اهـ وفيه عبد اللّه بن إبراهيم المغافري قال المزي‏:‏ هو متهم أي بالوضع‏.‏

‏ «‏ص 288‏» ‏ 3417 - ‏ «‏ثلاث من كن فيه آواه اللّه‏» ‏ بالمد ‏ «‏في كنفه ونشر عليه رحمته وأدخله جنته‏» ‏ أي مع السابقين الأولين أو من غير سبق عذاب وفي رواية بدل ونشر إلخ وألبسه محبته وأدخله في جنته قالوا‏:‏ من ذا يا رسول اللّه قال‏:‏ ‏ «‏من إذا أعطي شكر‏» ‏ المعطي على ما أعطاه ‏ «‏وإذا قدر غفر‏» ‏ أي وإذا قدر على عقوبة من استوجب العقوبة لجنايته عليه عفى عنه فلم يؤاخذه بذنبه ‏ «‏وإذا غضب‏» ‏ غضباً لغير اللّه ‏ «‏فتر‏» ‏ أي سكن عن حدته ولان عن شدته وكظم الغيظ ورد الشيطان خاسئاً‏.‏

- ‏ «‏ك هب‏» ‏ من حديث عمر بن راشد عن هشام عن محمد بن علي ‏ «‏عن ابن عباس‏» ‏ قال الحاكم‏:‏ صحيح فردَّه الذهبي فقال‏:‏ قلت بل هو واه فإن عمر قال فيه أبو حاتم وجدت حديثه كذباً اهـ وذكر نحوه في الفردوس مع زيادة بل منبه على ذلك مخرجه البيهقي نفسه فقال عقب تخريجه‏:‏ عمر بن راشد هذا شيخ مجهول من أهل مصر يروي ما لا يتابع عليه قال‏:‏ وهو غير عمر بن راشد اليمامي اهـ وبه يعرف أن المصنف كما أنه أساء التصرف في إسقاطه من كلام البيهقي وكما أعل به الحديث لم يصب في إيراده رأساً‏.‏

3418 - ‏ «‏ثلاث من كن فيه فهو من الأبدال‏» ‏ أي اجتماعها فيه يدل على كونه منهم ‏ «‏الرضى بالقضاء‏» ‏ أي بما قدره اللّه وحكم به ‏ «‏والصبر عن محارم اللّه‏» ‏ أي كف النفس عن ارتكابها أو شيء منها ‏ «‏والغضب في ذات اللّه عز وجل‏» ‏ أي عند رؤيته من ينتهك محارم اللّه وظاهر صنيع المصنف أن الديلمي خرجه هكذا بغير زيادة ولا نقص والأمر بخلافه بل أسقط منه المصنف بعد قوله الأبدال الذين بهم قوام الدين وأهله اهـ بلفظه‏.‏

- ‏ «‏فر عن معاذ‏» ‏ بن جبل وفيه ميسرة بن عبد ربه قال الذهبي في الضعفاء والمتروكين‏:‏ كذاب مشهور وشهر بن حوشب قال ابن عدي‏:‏ لا يحتج به‏.‏

3419 - ‏ «‏ثلاث من كن فيه حاسبه اللّه حساباً يسيراً‏» ‏ يوم القيامة فلا يناقشه ولا يشدد عليه ولا يطيل وقوفه لأجله ‏ «‏وأدخله الجنة برحمته‏» ‏ أي وإن كان عمله لا يبلغه ذلك بقلته ‏ «‏تعطي من حرمك‏» ‏ عطاءه أو مودته أو معروفه ‏ «‏وتعفو عمن ظلمك‏» ‏ في نفس أو مال أو عرض ‏ «‏وتصل من قطعك‏» ‏ من ذوي قرابتك وغيرهم وتمامه كما في الطبراني قال يعني أبو هريرة رضي اللّه تعالى عنه‏:‏ إذا فعلت هذا فما لي يا نبي اللّه قال‏:‏ يدخلك اللّه الجنة‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب ‏ «‏ذم الغضب طس ك‏» ‏ في التفسير من حديث سليمان بن داود اليماني عن يحيى بن أبي كثير عن أبي سلمة ‏ «‏عن أبي هريرة‏» ‏ قال الحاكم‏:‏ صحيح، وردَّه الذهبي فقال‏:‏ سليمان ضعيف، وقال في المهذب سليمان واه، وفي الميزان قال البخاري‏:‏ سليمان منكر الحديث قال‏:‏ ومن قلت فيه منكر الحديث لا تحل رواية حديثه ثم ساق له أخباراً هذا منها وقال العلائي‏:‏ فيه سليمان ضعفه غير واحد وقال الهيثمي‏:‏ فيه سليمان متروك‏.‏

3420 - ‏ «‏ثلاث من كن فيه وقي شح نفسه‏» ‏ بالبناء للمفعول من الوقاية أي صانه اللّه تعالى عن أذى شح نفسه ‏ «‏ومن يوق aa1aa شح نفسه فأولئك هم المفلحون‏» ‏ ‏ «‏من أدّى الزكاة‏» ‏ الواجبة عليه إلى مستحقيها ‏ «‏وقرى الضيف‏» ‏ أي أنزله عنده وقرّبه وقرّب إليه طعاماً ‏ «‏وأعطى في النائبة‏» ‏ أي ما ينوب الإنسان أي ينزل به من المهمات والحوادث والفتن والحروب وغيرها‏.‏

- ‏ «‏طب عن خالد بن زيد بن حارثة‏» ‏ ويقال ابن يزيد بن حارثة بحاء مهملة ومثلثة الأنصاري قال الذهبي‏:‏ مختلف في صحبته وقال ابن حجر رحمه اللّه تعالى‏:‏ ذكره البخاري وابن حبان في التابعين قال الهيثمي‏:‏ فيه إبراهيم بن إسماعيل بن مجمع ضعيف اهـ‏.‏ لكن قال في الإصابة إسناده حسن‏.‏

3421 - ‏ «‏ثلاث من كن فيه فإن اللّه تعالى يغفر له ما سوى ذلك‏» ‏ من الذنوب وإن كثرت ‏ «‏من مات لا يشرك باللّه شيئاً‏» ‏ في ألوهيته ‏ «‏ولم يكن ساحراً يتبع السحرة‏» ‏ ليتعلم السحر ويعلمه ويعمل به ‏ «‏ولم يحقد على أخيه في الإسلام‏» ‏ فإن الحقد شؤم وقد ورد في ذمّه من الكتاب والسنة ما لا يحصى وهو من البلايا التي ابتلي بها المناظرون، قال الغزالي‏:‏ لا يكاد المناظر ينفك عنه إذ لا ترى مناظراً يقدر على أن لا يضمر حقداً على من يحرك رأسه عند كلام خصمه ويتوقف في كلامه فلا يقابله بحسن الإصغاء بل يضمر الحقد ويرتبه في النفس وغاية تماسكه الإخفاء بالنفاق‏.‏

- ‏ «‏خد طب عن ابن عباس‏» ‏ بإسناد حسن‏.‏

3422 - ‏ «‏ثلاث من كن فيه فهي راجعة على صاحبها‏» ‏ أي فشرها يعود عليه ‏ «‏البغي‏» ‏ أي مجاوزة الحد في الاعتداء والظلم ‏ «‏والمكر‏» ‏ أي الخداع ‏ «‏والنكث‏» ‏ بمثلثة نقض العهد ونبذه وتمامه عند الخطيب وغيره ثم قرأ رسول اللّه صلى اللّه عليه وسلم ‏ «‏ولا يحيق المكر السيء إلا بأهله‏» ‏ وقرأ ‏ «‏يا أيها الناس إنما بغيكم على أنفسكم‏» ‏ وقرأ ‏ «‏فمن نكث فإنما ينكث على نفسه‏» ‏‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏ ‏» ‏ابن حبان‏ «‏ وابن مردويه معاً في التفسير‏» ‏ أي تفسير القرآن العظيم ‏ «‏خط‏» ‏ في ترجمة زيد بن علي الكوفي ‏ «‏عن أنس‏» ‏ وفيه مروان بن صبيح قال في الميزان‏:‏ لا أعرفه وله خبر منكر ثم أورد هذا الخبر‏.‏

3423 - ‏ «‏ثلاث من كن فيه استوجب الثواب‏» ‏ من اللّه تعالى ‏ «‏واستكمل الإيمان‏» ‏ في قلبه ‏ «‏خلق‏» ‏ بضم اللام ‏ «‏يعيش به في الناس‏» ‏ بأن يكون عنده ملكة يقتدر بها على مداراتهم ومسالمتهم ليسلم من شرهم ‏ «‏وورع‏» ‏ أي كف عن المحارم والشبهات ‏ «‏يحجزه‏» ‏ أي يمنعه ‏ «‏عن محارم اللّه‏» ‏ أي عن الوقوع في شيء منها ‏ «‏وحلم‏» ‏ بالكسر عقل يردّه ‏ «‏عن جهل الجاهل‏» ‏ إذا جهل عليه فلا يقابله بمثل صنعه بل بالعفو والصفح واحتمال الأذى ونحو ذلك‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن أنس‏» ‏ قال الهيثمي‏:‏ فيه عبد اللّه بن سليمان قال البزار‏:‏ حدث بأحاديث لا يتابع عليها وقال في موضع آخر فيه من لم أعرفهم‏.‏

‏ «‏ص 290‏» ‏ 3424 - ‏ «‏ثلاث من كن فيه أو واحدة منهن فليتزوّج من الحور العين حيث شاء‏» ‏ أي في الجنة ‏ «‏رجل ائتمن على أمانة فأدّاها مخافة اللّه عز وجل‏» ‏ أي مخافة عقابه إن هو خان فيها ‏ «‏ورجل خلى عن قاتله‏» ‏ بأن ضربه ضرباً قاتلاً فعفى عنه قبل موته ‏ «‏ورجل قرأ في دبر كل صلاة‏» ‏ أي في آخرها والظاهر أن المراد الصلوات الخمس ‏ «‏قل هو اللّه أحد‏» ‏ أي سورتها بكمالها ‏ «‏عشر مرات‏» ‏ وذكر الرجل وصف طردي فالمرأة والخنثى كذلك وهذا تعظيم عظيم بقدر الأمانة وتنويه شريف بشرف سورة الإخلاص وفضيلة جليلة في العفو عن القاتل‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن ابن عباس‏» ‏ رضي اللّه تعالى عنه‏.‏

3425 - ‏ «‏ثلاث من كن فيه أظله اللّه تحت ظل عرشه يوم لا ظل إلا ظله الوضوء على المكاره‏» ‏ أي المشاق من كونه بماء شديد البرد في شدة البرد ‏ «‏والمشي إلى المساجد‏» ‏ أي للصلاة فيها جماعة ويمكن إرادة نحو الاعتكاف أيضاً ‏ «‏في الظلم‏» ‏ بضم الظاء وفتح اللام جمع ظلمة بسكونها ‏ «‏وإطعام الجائع‏» ‏ الطعام لوجه اللّه تعالى لا لنحو رياء وسمعة، قال القاضي‏:‏ كونها تحت العرش عبارة عن اختصاصها بمكان من اللّه تعالى وقربة وباعتبار أنه لا يضع أجر من حافظ عليها ولا يهمل مجازاة من ضيعها وأعرض عنها كما هو حال المقربين عند السلطان الواقفين تحت عرشه الملازمين لحضرته‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏ ‏» ‏ابن حبان‏ «‏ في‏» ‏ كتاب ‏ «‏الثواب والأصبهاني في‏» ‏ كتاب ‏ «‏الترغيب‏» ‏ والترهيب ‏ «‏عن جابر‏» ‏ بن عبد اللّه‏.‏

3426 - ‏ «‏ثلاث من جاء بهن مع الإيمان دخل من أي أبواب الجنة شاء‏» ‏ أي يخير بين دخوله من أيها شاء ‏ «‏وزوج‏» ‏ بالبناء للمفعول أي زوجه اللّه ‏ «‏من الحور العين‏» ‏ في الجنة ‏ «‏حيث شاء‏:‏ من عفا عن قاتله وأدى ديناً خفياً‏» ‏ إلى مستحقه بأن لم يكن عالماً به كأنه ورثه من نحو أبيه ولم يشعر به ‏ «‏وقرأ في دبر كل صلاة مكتوبة‏» ‏ أي مفروضة من الخمس ‏ «‏عشر مرات قل هو اللّه أحد‏» ‏ أي سورتها وظاهر صنيع المصنف أن هذا هو الحديث بكماله وليس كذلك بل بقيته عند مخرجه أبي يعلى فقال أبو بكر‏:‏ أو إحداهن يا رسول اللّه قال‏:‏ أو إحداهن‏.‏

- ‏ «‏ع‏» ‏ من حديث عمر بن شهاب ‏ «‏عن جابر‏» ‏ بن عبد اللّه قال مغلطاي‏:‏ في عمر هذا كلام انتهى قال الهيثمي‏:‏ فيه عمر بن شهاب متروك وأعاده في محل آخر وقال ضعيف جداً وقال الزين العراقي‏:‏ رواه أيضاً الطبراني وهو ضعيف‏.‏

3427 - ‏ «‏ثلاث من حفظهن فهو ولي حقاً‏» ‏ أي يتولاه اللّه ويحفظه ‏ «‏ومن ضيعهن فهو عدو لي حقاً‏:‏ الصلاة‏» ‏ المفروضة يعني المكتوبات من الخمس ‏ «‏والصيام‏» ‏ أي صيام رمضان ‏ «‏والجنابة‏» ‏ أي الغسل من الجنابة ومثلها الغسل عن حيض ‏ «‏ص 291‏» ‏ أو نفاس في حق المرأة والمراد يكون المضيع عدواً للّه أنه يعاقبه ويذله ويهينه إن لم يدركه العفو فإن ضيع ذلك جاحداً فهو كافر فتكون العداوة على بابها‏.‏

- ‏ «‏طس عن أنس‏» ‏ قال الهيثمي‏:‏ فيه عدي بن الفضل وهو ضعيف ‏ «‏ص عن الحسن مرسلاً‏» ‏ يعني الحسن البصري‏.‏

3428 - ‏ «‏ثلاث من فعلهن فقد أجرم‏:‏ من عقد لواء في غير حق‏» ‏ يعني لقتال من لا يجوز له قتاله شرعاً ‏ «‏أو عق والديه‏» ‏ أي أصليه وإن عليا ‏ «‏أو مشى مع ظالم لينصره‏» ‏ تمامه عند الطبراني يقول اللّه تعالى‏:‏ ‏ «‏إنا من المجرمين منتقمون‏» ‏‏.‏

أخرج البيهقي في الشعب أن كعب الأحبار سئل عن العقوق للوالدين ما يجدونه في كتاب اللّه قال‏:‏ إذا أقسم عليه لم يبره وإذا سأله لم يعطه وإذا ائتمنه خان فذلك العقوق‏.‏

- ‏ «‏ابن منيع‏» ‏ في المعجم ‏ «‏طب‏» ‏ كلاهما ‏ «‏عن معاذ‏» ‏ بن جبل قال الهيثمي‏:‏ فيه عبد العزيز بن عبد اللّه بن حمزة وهو ضعيف‏.‏

3429 - ‏ «‏ثلاث من فعلهن أطاق الصوم‏» ‏ يعني سهل عليه فلم يشق ‏ «‏من أكل قبل أن يشرب وتسحر‏» ‏ أي آخر الليل ‏ «‏وقال‏» ‏ من القيلولة الاستراحة نصف النهار ولو بلا نوم ومعلوم بالوجدان أن هذه الثلاث تخفف مشقة الصوم‏.‏

- ‏ «‏البزار‏» ‏ في المسند ‏ «‏عن أنس‏» ‏ ورواه عنه الحاكم أيضاً لكن قال‏:‏ ويمس شيئاً من الطيب مكان القيلولة‏.‏

3430 - ‏ «‏ثلاث من فعلهن ثقة باللّه واحتساباً‏» ‏ للأجر عنده ‏ «‏كان حقاً على اللّه أن يعينه‏» ‏ في معاشه وطاعته ويوفقه لمرضاته ‏ «‏وأن يبارك‏» ‏ في عمره ورزقه ‏ «‏من سعى في فكاك رقبته‏» ‏ أي خلاصها من الرق بأن أعتقها أو تسبب في إعتاقها ‏ «‏ثقة باللّه واحتساباً‏» ‏ لا لغرض سوى ذلك ‏ «‏كان حقاً على اللّه أن يعينه وأن يبارك له‏» ‏ كرره لمزيد التأكيد والتشويق إلى فعل ذلك ‏ «‏ومن تزوج ثقة باللّه واحتساباً‏» ‏ أي فلم يخش العيلة بل توكل على اللّه وامتثل أمره في التزويج وأمر نبيه صلى اللّه عليه وسلم بقوله تناكحوا تناسلوا ‏ «‏كان حقاً على اللّه أن يعينه‏» ‏ على الإنفاق وغيره ‏ «‏وأن يبارك له‏» ‏ في زوجته ‏ «‏ومن أحيا أرضاً ميتة ثقة باللّه واحتساباً‏» ‏ أي طلباً للأجر بعمارتها نحو مسجد أو لتأكل منه العافية أو نحو ذلك ‏ «‏كان حقاً على اللّه أن يعينه‏» ‏ على إحيائها وغيره ‏ «‏وأن يبارك له‏» ‏ فيها وفي غيرها لأن من وثق باللّه لم يكله إلى نفسه بل يتولى أموره ويسدده في أقواله وأفعاله ومن طلب منه الثواب بإخلاص أفاض عليه من بحر جوده ونواله‏.‏

- ‏ «‏طس‏» ‏ وكذا البيهقي من حديث عبيد اللّه بن الوازع عن أيوب بن أبي الزبير ‏ «‏عن جابر‏» ‏ قال الذهبي في المهذب‏:‏ إسناده صالح مع نكارته عن أبي أيوب‏.‏

‏ «‏ص 292‏» ‏ 3431 - ‏ «‏ثلاث من أوتيهن فقد أوتي مثل ما أوتي داود‏» ‏ أي من أوتيهن فقد أوتي الشكر فهو شاكر كشكر آل داود المأمور به في قوله تعالى ‏ «‏اعملوا آل داود شكراً‏» ‏ ‏ «‏العدل في الغضب والرضى‏» ‏ فإذا عدل فيهما صار القلب ميزاناً للحق لا يستفزه الغضب ولا يميل به الرضى فكلامه للحق لا للنفس وهذا عزيز جداً إذ أكثر الناس إذا غضب لم يبال بما يقول ولا بما يفعل ومن ثم كان من دعاء المصطفى صلى اللّه عليه وسلم أسألك كلمة الحق في الغضب والرضى ‏ «‏والقصد في الفقر والغنى‏» ‏ بحيث لا يضطره الغنى حتى ينفق في غير حق ولا يعوزه الفقر حتى يمنع من فقره حقاً ‏ «‏وخشية اللّه في السر والعلانية‏» ‏ لأن الخشية ولوج القلب باب الملكوت وحينئذ يستوي سره وعلنه فإذا أوتي العبد هذه الثلاث قوي على ما قوي عليه آل داود وفي الحديث إشعار بذم إظهار الخشية والخشوع من غير تزيين الباطن بهما وذلك من الأمراض القلبية قال الغزالي‏:‏ ودواؤه الاشتغال بحفظ السر والقلب ليتزين بأنوار باطنه أفعال ظاهره فيكون مزيناً من غير زينة مهيباً من غير أتباع عزيزاً من غير عشيرة وقال غيره‏:‏ داود تيقن أن الخلق لا يكرمونه إلا بقدر ما جعل اللّه له في قلوبهم ويعلم أن باطنه موضع نظر الحق‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن أبي هريرة‏» ‏ رضي اللّه تعالى عنه قال‏:‏ خطب رسول اللّه صلى اللّه عليه وسلم وتلى هذه الآية ‏ «‏اعملوا آل داود شكراً‏» ‏ ثم ذكره‏.‏

3432 - ‏ «‏ثلاث من أخلاق الإيمان من إذا غضب لم يدخله غضبه في باطل‏» ‏ بأن يكون عنده ملكة تمنعه من ذلك خوفاً من اللّه تعالى ‏ «‏ومن إذا رضي لم يخرجه رضاه من حق‏» ‏ بل يقول الحق حتى على أبيه وابنه ويفعله معه ‏ «‏ومن إذا قدر لم يتعاط ما ليس له‏» ‏ أي لم يتناول غير حقه يقال‏:‏ تعاطيت الشيء إذا تناولته‏.‏

- ‏ «‏طص عن أنس‏» ‏ بن مالك رضي اللّه عنه قال الحافظ الهيثمي‏:‏ فيه بشر بن الحسين وهو كذاب اهـ فكان ينبغي للمصنف حذفه من هذا الكتاب‏.‏

3433 - ‏ «‏ثلاث من الميسر‏» ‏ كمسجد ‏ «‏القمار‏» ‏ بكسر القاف ما يتخاطر الناس عليه كان الرجل في الجاهلية يخاطر عن أهله وماله فأيهما قمر صاحبه ذهب بهما ‏ «‏والضرب بالكعاب‏» ‏ أي اللعب بالنرد قيل لما وجد الحكماء الدنيا تجري على أسلوبين مختلفين منها ما يجري بحكم الاتفاق ومنها ما يجري بحكم الفكر والتخييل والسعي وضعوا النرد مثالاً للأول والشطرنج للثاني ‏ «‏والصفير بالحمام‏» ‏ أي دعاؤها للعب بها وفي المصباح الصفير الصوت الخالي عن الحروف‏.‏

- ‏ «‏د في مراسيله عن يزيد بن شريح‏» ‏ بالتصغير كذا وقفت عليه في نسخ وهو إما تحريف من النساخ أو سهو من المؤلف وإنما هو شريك بن طارق ‏ «‏التيمي‏» ‏ الكوفي قال ابن حجر‏:‏ يقال إنه أدرك الجاهلية ‏ «‏مرسلاً‏» ‏ أرسل عن أبي ذر وعمر قال الذهبي‏:‏ ثقة‏.‏

‏ «‏ص 293‏» ‏ 3434 - ‏ «‏ثلاث من أصل الإيمان‏» ‏ أصل الشيء قاعدته التي لو توهمت مرتفعة لارتفع بارتفاعها أي ثلاث خصال من قاعدة الإيمان ‏ «‏الكف عمن قال لا إله إلا اللّه‏» ‏ مع محمد رسول اللّه فمن قالها وجب الكف عن نفسه وماله وحكم بإيمانه ظاهراً ‏ «‏ولا يكفر بذنب‏» ‏ بضم التحتية وجزم الراء على النهي وكذا قوله ‏ «‏ولا يخرجه من الإسلام بعمل‏» ‏ أي بعمل يعمله من المعاصي ولو كبيرة بل هو تحت المشيئة خلافاً للخوارج ‏ «‏والجهاد ماض‏» ‏ يعني الخصلة الثالثة، اعتقاد كون الجهاد نافذاً حكمه ‏ «‏منذ بعثني اللّه‏» ‏ يعني أمرني بالقتال وذلك بعد الهجرة وأول ما بعث أمر بالإنذار بلا قتال ثم أذن له فيه إذا بدأه الكفار ثم أحل له ابتداؤه في غير الأشهر الحرم ثم مطلقاً -أي من غير شرط ولا زمان ووجوب القتال مستمر بعد ذلك- ‏ «‏إلى أن يقاتل آخر أمتي الدجال‏» ‏ فينتهي حينئذ الجهاد وإنما جعل غاية الجهاد وخروجه لأن ما بعده يخرج يأجوج ومأجوج فلا يطاقون ثم بعد هلاكهم لم يبق كافر ‏ «‏لا يبطله جور جائر‏» ‏ أي لا يسقط فرض الجهاد بظلم الإمام وفسقه ولا ينعزل الإمام بجور أو فسق أو خلع ‏ «‏ولا عدل عادل والإيمان بالأقدار‏» ‏ أي بأن اللّه قدر الأشياء في القدم وعلم أنها ستقع في أوقات معلومة عنده وعلى صفات مخصوصة فهي تقع على ما قدرها وزعمت القدرية -وسميت هذه الفرق قدرية لإنكارهم القدر- أنه إنما يعلمها بعد وقوعها قال في المطامح‏:‏ هذا الخبر أصل من أصول القواعد من أعظم فوائده الإيمان بالقدر وتصديق النبي صلى اللّه عليه وسلم في كل ما أخبر به من الغيب لأنه الناطق عن اللّه المؤيد باللّه‏.‏

- ‏ «‏د‏» ‏ في الجهاد ‏ «‏عن أنس‏» ‏ وفيه كما قال المناوي رضي اللّه عنه يزيد بن أبي نشبة بضم النون لم يخرج له أحد من الستة غير أبي داود وهو مجهول كما قاله المزي وغيره‏.‏

3435 - ‏ «‏ثلاث من الجفاء أن يبول الرجل قائماً‏» ‏ فإن البول قائماً خلاف الأولى أي إلا لضرورة كما فعله النبي صلى اللّه عليه وسلم لأجلها ‏ «‏أو يمسح جبهته‏» ‏ من نحو حصى وتراب إذا رفع رأسه من السجود ‏ «‏قبل أن يفرغ من صلاته‏» ‏ ولو نفلاً ‏ «‏أو ينفخ في‏» ‏ حال ‏ «‏سجوده‏» ‏ أي ينفخ التراب في الصلاة لموضع سجوده كما بينه هكذا في رواية الطبراني لهذا الحديث وظاهر أن ذكر الرجل في الثلاثة وصف طردي وأن المرأة والخنثى مثله‏.‏

- ‏ «‏البزار‏» ‏ في المسند ‏ «‏عن بريدة‏» ‏ قال الزين العراقي في شرح الترمذي وتبعه تلميذه الهيثمي‏:‏ رجاله رجال الصحيح ورواه الطبراني في الأوسط من هذا الوجه وقال‏:‏ لا يروى عن بريدة إلا بهذا الإسناد تفرد به أبو عبيدة الحداد عن سعيد بن حبان وتعقبه العراقي بمنع التفرد بل تابعه عبد اللّه بن داود‏.‏

3436 - ‏ «‏ثلاث من فعل الجاهلية‏» ‏ -أي من الجهل باللّه ورسوله وشرائع الدين والمفاخرة بالأنساب والكبر والتجبر وغير ذلك- أي من عادة العرب في الحالة التي كانوا عليها قبل الإسلام ‏ «‏لا يدعهن أهل الإسلام‏» ‏ أي لا يتركوهن ‏ «‏استسقاء بالكواكب‏» ‏ قال في الفردوس‏:‏ عن الزهري إنما غلظ القول فيه لأن العرب كانت تزعم أن المطر ‏ «‏ص 294‏» ‏ فعل النجم لا سقيا من اللّه أما من لم يرد هذا وقال‏:‏ مطرنا في وقت كذا بنجم طالع أو غارب فجائز اهـ والاعتماد على قول المنجمين والرجوع إليهم شديد التحريم مشهور فيما بين القوم ومن مجازفات المصنف التي كان ينبغي له الكف عنها قوله حكى لي من أثق به أني لما ولدت اجتمع بعض أهلي برجل من أرباب التقويم فأخذ لي طالعاً فقال عليه في كل سنة فرد من عمره قطوع فاتفق أن الأمر وقع كذلك ما مررت على سنة فرد من عمري إلا وضعفت فيها ضعفة شديدة اهـ‏.‏ فكان الأولى به كف لسانه وقلمه عن مثل ذلك كيف وهو ممن ينكر على من يشتغل بعلوم الأوائل أو ينقل أو يحكي عنها شيئاً في كتبه حتى قال في بعض تآليفه إن الهيويين زعموا أن الشمس لا تكسف إلا في وقت كذا للمقابلة التي يزعمونها قاتلهم اللّه عليها هذا لفظه وقال في محل آخر‏:‏ أما نحن معاشر أهل السنة فلا ننجس كتبنا بقاذورات أهل المنطق ونحوه من علومهم ‏ «‏وطعن في النسب‏» ‏ أي في أنساب الناس كأن يقول هذا ليس من ذرية فلان أو ليس بابنه ونحو ذلك ‏ «‏والنياحة على الميت‏» ‏ فإنه من عمل الجاهلية ولا يزال أهل الإسلام يفعلونه مع كونه شديد التحريم وهذا من معجزات المصطفى صلى اللّه عليه وسلم لأنه إخبار عن غيب وقع فلم يزل الناس بعده في كل عصر على ذلك وإن أنكر منهم شرذمة فلا يلتفت إلى إنكارهم ولا يؤبه باعتراضهم‏.‏ ‏ «‏تنبيه‏}‏ قال ابن تيمية‏:‏ ذم في الحديث من ادّعى بدعوى الجاهلية وأخبر أن بعض أمور الجاهلية لا يتركه الناس ذماً لمن يتركه وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم مذموم في دين الإسلام وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذمّ لها ومعلوم أن إضافتها إليها خرج مخرج الذمّ‏.‏

- ‏» ‏تخ طب‏ «‏ كلاهما من طريق الوليد بن القاسم عن مصعب بن عبد اللّه بن جنادة عن أبيه ‏» ‏عن‏ «‏ جده ‏» ‏جنادة‏ «‏ بضم الجيم ثم نون ‏» ‏بن مالك‏ «‏ الأزدي الشامي نزيل مصر يقال اسم أبيه كثير مختلف في صحبته قال العجلي‏:‏ تابعي ثقة قال في التقريب‏:‏ والحق أنهما اثنان صحابي وتابعي متفقان في الاسم وكنية الأب قال ابن سعد‏:‏ وهو غير جنادة بن أبي أمية قال في الإصابة‏:‏ رواه البخاري في تاريخه وقال‏:‏ في إسناده نظر‏.‏

3437 - ‏» ‏ثلاث من الكفر باللّه‏:‏ شق الجيب‏ «‏ عند المصيبة ‏» ‏والنياحة‏ «‏ على الميت ‏» ‏والطعن في النسب‏ «‏ والمراد بالكفر باللّه كفر نعمته فإن فرض أن فاعل ذلك استحله فالكفر على بابه‏.‏

- ‏» ‏ك‏ «‏ في الجنائز ‏» ‏عن أبي هريرة‏ «‏ وصححه وأقره الذهبي‏.‏

3438 - ‏» ‏ثلاث من نعيم الدنيا وإن كان لا نعيم لها‏ «‏ يدوم أو يعتد به ‏» ‏مركب وطئ‏ «‏ أي دابة لينة السير سريعته ‏» ‏والمرأة الصالحة‏ «‏ بأن تكون صالحة للاستمتاع بها والاعفاف صالحة لدينها صالحة لحفظ ماله ومنزله بحيث لا تخونه في نفسه ولا في ماله حضر أو غاب ‏» ‏والمنزل الواسع‏ «‏ لأن المنزل الضيق يضيق الصدر ويجلب الغم والهم والأمراض ويسيء الأخلاق ويمنع الارتفاق فأعظم بالثلاثة من نعمة‏.‏

- ‏» ‏ش عن ابن قرة أو قرة‏ «‏ بن إياس بن هلال المزني جد إياس بن معاوية بن قرة قال الذهبي‏:‏ رأى النبي صلى اللّه عليه وسلم وسأله، وفي التقريب‏:‏ صحابي نزل البصرة‏.‏

3439 - ‏» ‏ثلاث من كنوز البر‏ «‏ بالكسر ‏» ‏إخفاء الصدقة‏ «‏ حتى لا تعلم يمينه ما تنفق شماله -لأنه أبعد من الرياء لكن قال الفقهاء إذا كان المتصدق ممن يقتدى بهم فإظهار الصدقة في حقه أفضل- ‏» ‏وكتمان المصيبة‏ «‏ عن الناس ‏» ‏وكتمان الشكوى‏ «‏ عنهم بأن لا يشكو بثه وحزنه إلا إلى اللّه ‏» ‏يقول اللّه تعالى إذا ابتليت عبدي‏ «‏ ببلية في نفسه كمرض ‏» ‏ص 295‏ «‏ ونحوه ‏» ‏فصبر‏ «‏ على ذلك ‏» ‏ولم يشكني إلى عوّاده‏ «‏ بضم المهملة وتشديد الواو أي زوّاره في مرضه ‏» ‏أبدلته لحماً خيراً من لحمه‏ «‏ الذي أذابه شدة مقاساة المرض ‏» ‏ودماً خيراً من دمه‏ «‏ الذي أحرقته الحمى بوهج حرّها ‏» ‏فإن أبرأته‏ «‏ أي قدَّرت له البرء من مرضه ‏» ‏أبرأته‏ «‏ منه ‏» ‏ولا ذنب له‏ «‏ بأن أغفر له جميع ذنوبه حتى يعود كيوم ولدته أمّه كما في رواية وظاهره أن المرض يكفر حتى الكبائر وفيه ما سلف تقريره ‏» ‏وإن توفيته فإلى رحمتي‏ «‏ أي فأتوفاه ذاهباً إلى رحمتي‏.‏

- ‏» ‏طب حل‏ «‏ كلاهما من طريق قطن بن إبراهيم النيسابوري عن الجارود بن يزيد عن سفيان بن أشعث عن ابن سيرين ‏» ‏عن أنس‏ «‏ رضي اللّه عنه أورده ابن الجوزي في الموضوع وقال‏:‏ تفرد به الجارود وهو متروك وتعقبه المؤلف بأنه لم يتهم بوضع بل هو ضعيف، قال الحافظ العراقي‏:‏ ورواه أيضاً أبو نعيم في كتاب الإيجاز وجوامع الكلم من حديث ابن عباس رضي اللّه تعالى عنه وسنده ضعيف‏.‏

3440 - ‏» ‏ثلاث من كنوز البر‏ «‏ بالكسر ‏» ‏كتمان الأوجاع‏ «‏ في المصباح وجع فلان رأسه يجعل الإنسان مفعولاً والعفو فاعلاً ويجوز عكسه على القلب ‏» ‏والبلوى‏ «‏ أي الامتحان والاختبار ‏» ‏والمصيبات‏ «‏ هي كل ما يصيب الإنسان من مكروه وكل شيء ساءه فهو مصيبة ‏» ‏ومن بث‏ «‏ أي أذاع ونشر وشكى مصيبته للناس ‏» ‏لم يصبر‏ «‏ لأن الشكوى منافية للصبر‏.‏

- ‏» ‏تمام‏ «‏ في فوائده من طريق ثابت بن عمرو عن مقاتل عن قيس بن سكن ‏» ‏عن ابن مسعود‏ «‏ وثابت هذا أورده الذهبي في الضعفاء والمتروكين وقال ثابت بن عمرو عن مقاتل قال الدارقطني رحمه اللّه‏:‏ ضعيف‏.‏

3441 - ‏» ‏ثلاث من الإيمان‏ «‏ وفي رواية ثلاث من جمعهن فقد جمع الإيمان ‏» ‏الإنفاق من الاقتار‏ «‏ أي القلة إذ لا يصدر إلا عن قوة ثقة باللّه تعالى بإخلافه ما أنفقه وقوة يقين وتوكل ورحمة وزهد وسخاء قال ابن شريف‏:‏ والحديث عام في النفقة على العيال والأضياف وكل نفقة في طاعة وفيه أن نفقة المعسر على أهله أعظم أجراً من نفقة الموسر ‏» ‏وبذل السلام للعالم‏ «‏ بفتح اللام والمراد به جميع المسلمين من عرفته ومن لم تعرفه كبير أو صغير شريف أو وضيع معروف أو مجهول لأنه من التواضع المطلوب وفي نسخ بدل للعالم الشفقة على الخلق وهو بذل السلام العام والأول هو ما في البخاري ‏» ‏والإنصاف‏ «‏ أي العدل يقال أنصف من نفسه وانتصفت أنا منه ‏» ‏من نفسك‏ «‏ بأداء حق اللّه وحق الخلق ومعاملتهم بما يجب أن يعاملوه به والحكم لهم وعليهم بما يحكم به لنفسه وشمل إنصافه نفسه من نفسه فلا يدعي ما ليس لها من كبر أو عظم وغير ذلك فتضمنت هذه الكلمات أصول الخير وفروعه قال أبو الزناد وغيره‏:‏ إنما كان من جمع الثلاث مستكملاً للإيمان لأن مداره عليها إذ العبد إذا اتصف بالانصاف لم يترك لمولاه حقاً واجباً إلا أداه ولم يترك شيئاً نهاه إلا اجتنبه وهذا يجمع أركان الإسلام وبذل السلام يتضمن مكارم الأخلاق والتواصل وعدم الاحتقار ويحصل به التآلف والتحبب والإنفاق من الاقتار يتضمن غاية الكرم لأنه إذا أنفق مع الحاجة كان مع التوسع أكثر إنفاقاً وكونه مع الاقتار يستلزم الوثوق باللّه والزهد في الدنيا وقصر الأمل وقال في الأذكار‏:‏ جمع في هذه الكلمات الثلاث خير الدارين فإن الإنصاف يقتضي أن يؤدي حق اللّه وما أمر به ويجتنب ما نهى عنه ويؤدي للناس حقهم ولا يطلب ما ليس له وينصف نفسه فلا يوقعها في قبيح وبذل السلام للعالم يتضمن أن لا يتكبر على أحد ‏» ‏ص 296‏ «‏ ولا يكون بينه وبين أحد حق يمتنع بسببه السلام عليه والإنفاق يقتضي كمال الوثوق باللّه تعالى والتوكل وقال في البستان‏:‏ على هذه الثلاث مدار الإسلام لأن من أنصف من نفسه فيما للّه وللخلق عليه ولنفسه من نصيحتها وصيانتها فقد بلغ الغاية في الطاعة وبذل السلام للخاص والعام من أعظم مكارم الأخلاق وهو متضمن للسلامة من المعاداة والأحقاد واحتقار الناس والتكبر عليهم والارتفاع فوقهم وأما الإنفاق من الاقتار فهو الغاية في الكرم وقد مدحه اللّه تعالى بقوله ‏{‏ويؤثرون على أنفسهم‏}‏ الآية وهذا عام في نفقته على عياله وضيفه والسائل وكل نفقة في طاعة وهو متضمن للتوكل على اللّه والاعتماد على فضله والثقة بضمانه للرزق وللزهد في الدنيا وعدم ادخار متاعها وترك الاهتمام بشأنها والتفاخر والتكاثر وغير ذلك وقال الكرماني‏:‏ هذه جامعة لخصال الإيمان كلها لأنها إما مالية أو بدنية والإنفاق إشارة إلى المالية المتضمنة للوثوق باللّه والزهد في الدنيا والبدنية إما مع اللّه وهو التعظيم لأمر اللّه وإما مع الناس وهو الانصاف والشفقة على الخلق وبذل السلام‏.‏

- ‏» ‏البزار‏ «‏ في مسنده عن عمار قال الهيثمي‏:‏ رجاله رجال الصحيح إلا أن الحسن بن عبد اللّه الكوفي شيخ البزار لم أر من ذكره ‏» ‏طب عن عمار بن ياسر‏ «‏ قال الهيثمي‏:‏ فيه القاسم أبو عبد الرحمن وهو ضعيف‏.‏

3442 - ‏» ‏ثلاث من تمام الصلاة‏ «‏ أي من مكملاتها ‏» ‏إسباغ الوضوء‏ «‏ أي إتمامه بسننه وآدابه وتجنب مكروهاته ‏» ‏وعدل الصف‏ «‏ أي تسوية الصفوف وإقامتها على سمت واحد ‏» ‏والاقتداء بالإمام‏ «‏ يعني الصلاة جماعة فإنها من مكملات الصلاة ومن ثم كانت صلاة الجماعة تفضل صلاة الفذ ببضع وعشرين درجة‏.‏

- ‏» ‏هب عن زيد بن أسلم‏ «‏ بفتح الهمزة واللام ‏» ‏مرسلاً‏ «‏ هو الفقيه العمري أحد الأعلام وقد سبق‏.‏

3443 - ‏» ‏ثلاث من أخلاق النبوة تعجيل‏ «‏ الصائم ‏» ‏بالإفطار‏ «‏ بعد تحقق الغروب ولا يؤخر لاشتباك النجوم كما يفعله أهل الكتاب ‏» ‏وتأخير السحور‏ «‏ إلى قبيل الفجر ما لم يوقع في شك ‏» ‏ووضع اليمين على الشمال في قيام الصلاة‏ «‏ بأن يجعلهما تحت صدره فوق سرته قابضاً باليمين‏.‏

- ‏» ‏طب عن أبي الدرداء‏ «‏ قال الهيثمي‏:‏ رواه مرفوعاً وموقوفاً والموقوف صحيح والمرفوع في رجاله من لم أجد من ترجمه‏.‏

3444 - ‏» ‏ثلاث من الفواقر‏ «‏ أي الدواهي واحدتها فاقرة كأنها التي تحطم الفقار كما يقال قاصمة الظهر ذكره الزمخشري ‏» ‏إمام‏ «‏ يعني خليفة أو أميراً ‏» ‏إن أحسنت لم يشكر‏ «‏ ك على إحسانك ‏» ‏وإن أسأت لم يغفر‏ «‏ لك ما فرط من هفوة أو كبوة بل يعاقب عليه ‏» ‏وجار‏ «‏ جائر ‏» ‏إن رأى‏ «‏ أي علم منك ‏» ‏خيراً‏ «‏ فعلته ‏» ‏دفنه‏ «‏ أي ستره وأخفى أثره حتى كأنه لم يعرف خبره ‏» ‏وإن رأى‏ «‏ عليك ‏» ‏شراً أشاعه‏ «‏ أي نشره وأظهره وأفشاه بين الناس ليشينك به ويلحق بذلك العار والعيب ‏» ‏وامرأة‏ «‏ ‏» ‏ص 297‏ «‏ أي زوجة لك ‏» ‏إن حضرت‏ «‏ عندها ‏» ‏آذتك‏ «‏ بالقول والفعل ‏» ‏وإن غبت عنها خانتك‏ «‏ في نفسها بالخنا والزنا وفي مالك بالإسراف والإعتساف وعدم الرفق والإلطاف فكل واحدة من هذه الثلاث هي الداهية والبلية العظمى فإن اجتمعت فذلك البلاء الذي لا يضاهى والحزن الذي لا يتناهى‏.‏

- ‏» ‏طب عن فضالة‏ «‏ بفتح الفاء ومعجمة خفيفة ‏» ‏ابن عبيد‏ «‏ بالتصغير قال الحافظ العراقي‏:‏ سنده حسن وقال تلميذه الهيثمي‏:‏ فيه محمد بن عصام بن يزيد ذكره ابن أبي حاتم ولم يخرجه ولم يوثقه وبقية رجاله وثقوا‏.‏

3445 - ‏» ‏ثلاث أخاف على أمتي‏ «‏ الوقوع فيها والمراد أمة الإجابة ‏» ‏الاستسقاء بالأنواء‏aa‏ هي ثمانية وعشرون نجماً معروفة المطالع في أزمنة السنة يسقط منها في كل ثلاث عشرة ليلة نجم في المغرب مع طلوع الفجر ويطلع آخر يقابله من ساعته فكانت العرب إذا سقط نجم وطلع آخر قالوا‏:‏ لا بد من مطر عنده فينسبونه لذلك النجم لا للّه ولو لم يريدوا ذلك وقالوا‏:‏ مطرنا في ذلك الوقت جاز‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الثاء‏» ‏ـ
3567 - ‏ «‏الثالث‏» ‏ أي الإنسان الذي ركب على البهيمة وعليها اثنان فكان هو الثالث وكانت لا تطيق ذلك ‏ «‏ملعون‏» ‏ أي مطرود عن منازل الأبرار يطهر بالنار فقوله ‏ «‏يعني على الدابة‏» ‏ مدرج من كلام الراوي لا من تتمة الحديث فلو بينه المصنف لكان أولى ثم إنه إنما قال في ثلاثة أقبلوا من سفر على هذه الهيئة فالكلام في ثلاثة مخصوصة ودابة معينة فلا يلزم منه حرمة ركوب أي ثلاثة كانوا على أي دابة كانت فلو كانت تطيق الدابة حمل ثلاثة أو أكثر لقوتها أو خفة راكبيها أو قصر المسافة جاز كما ذكره النووي وغيره أنه مذهبنا ومذهب الكافة وحكاية عياض عن البعض منعه فاسد ثم إني أقول‏:‏ قد ذكر الفقهاء أن للسيد أن يكلف عبده في بعض الأحيان ما لا يطيقه إلا بمشقة وأن الممنوع أن يكلفه على الدوام ما لا يطيقه على الدوام فقياسه هنا كذلك ولم أر من تعرض له‏.‏

- ‏ «‏طب عن مهاجر‏» ‏ بضم الميم وفتح الهاء وبالجيم ‏ «‏بن قنفد‏» ‏ بضم القاف والفاء بينهما نون ساكنة بن عمير بن جذعان بضم الجيم وسكون المعجمة التيمي صحابي أسلم يوم الفتح ثم مات بالبصرة قال‏:‏ رأى رسول اللّه صلى اللّه عليه وسلم ثلاثة على بعير فذكره‏.‏ قال الهيثمي‏:‏ رجاله ثقات اهـ وأورده ابن الجوزي في الموضوعات فلم يصب‏.‏

3568 - ‏ «‏الثلث‏» ‏ بالرفع فاعل فعل محذوف أي يكفيك يا سعد الثلث أو خبر مبتدأ محذوف أي المشروع الثلث أو مبتدأ ‏ «‏ص 341‏» ‏ خبره محذوف أي الثلث كافيك وبالنصب على الإغراء أو بفعل مضمر أو أعط الثلث ‏ «‏والثلث كثير‏» ‏ بموحدة أو بمثلثة شك الراوي والأكثر المثلثة أي هو كثير بالنسبة لما دونه في الوصية وهو مسوق لبيان الجواز بالثلث وأن الأولى أن ينقص عنه أو هو بيان لكون التصدق بالثلث أكمل أي أكثر أجراً والأول هو المتبادر إلى الفهم ومن ثم ذهب الشافعي إلى أنه يسن النقص عن الثلث إن كان ورثته فقراء وقد أجمعوا على جواز الوصية بالثلث وكذا بأكثر إن أجازها الورثة‏.‏

- ‏ «‏حم ق ن ه عن ابن عباس‏» ‏ قال‏:‏ قال سعد في مرضه للنبي صلى اللّه عليه وسلم‏:‏ أتصدق بثلثي مالي‏؟‏ قال‏:‏ لا‏.‏ قال‏:‏ فالشطر‏؟‏ قال‏:‏ لا‏.‏ قال‏:‏ فالثلث‏؟‏ فذكره‏.‏

3569 - ‏ «‏الثلث‏» ‏ يا سعد بن أبي وقاص ‏ «‏والثلث كثير‏» ‏ في الوصية ‏ «‏إنك إن تذر‏» ‏ بذال معجمة تترك وفي رواية البخاري تدع ‏ «‏ورثتك أغنياء خير‏» ‏ وروي بفتح همزة أن على للتعليل أي لأن تذر فمحله جر أو هو مبتدأ فمحله رفع وخبره خير وبكسرها على الشرط وجوابها جملة ‏ «‏من أن تذرهم عالة‏» ‏ أي فقراء جمع عائل وهو الفقير والفعل من عال يعيل إذا افتقر ‏ «‏يتكففون الناس‏» ‏ يطلبون الصدقة من أكف الناس أو يسألونهم بأكفهم وزاد في رواية ما في أيديهم أعطوهم أو منعوهم ثم عطف على قوله ‏ «‏إنك إن تذر‏» ‏ ما هو علة للنهي عن الوصية بأكثر من الثلث فقال ‏ «‏وإنك لن تنفق نفقة تبتغي بها وجه اللّه‏» ‏ أي ذاته لا للرياء والسمعة ‏ «‏إلا أجرت‏» ‏ بضم الهمزة مبنياً للمفعول ‏ «‏بها‏» ‏ أي عليها ‏ «‏حتى ما تجعل‏» ‏ أي الذي تجعله ‏ «‏في في امرأتك‏» ‏ إلا أجرت بالنفقة التي تبتغي بها وجه اللّه حتى بالشيء الذي تجعله في فم امرأتك فما اسم موصول وحتى عاطفة وقول الزركشي كابن بطال تجعل برفع اللام وما كافة كفت حتى عن عملها رده في مصابيح الجامع بأنه لا معنى للتركيب حينئذ إن تاملت فالأجود ما ذكر وفيه كالذي قبله إباحة جمع المال وحث على صلة الرحم وندب الإنفاق في القرب وأن الواجب يزداد أجره بالنية وأن ثواب الإنفاق مشروط بصحة النية وابتغاء وجه اللّه قال ابن دقيق العيد‏:‏ وهذا عسر إذا عارضه مقتضى الشهوة فإن ذلك لا يحصل الغرض من الثواب حتى يبتغي به وجه اللّه ويشق تخليص هذا المقصود مما يشوبه قال‏:‏ وقد يدل على أن الواجبات إذا أدّيت على قصد الواجب ابتغاء وجه اللّه أثيب عليها فإن قوله حتى ما تجعله في في امرأتك لا تخصيص له بغير الواجب وحتى هنا تقتضي المبالغة في تحصيل هذا الأجر بالنسبة للمعنى‏.‏

- ‏ «‏مالك حم ق 4‏» ‏ في الوصية ‏ «‏عن سعد‏» ‏ بن أبي وقاص قال‏:‏ جاءني المصطفى صلى اللّه عليه وسلم يعودني عام حجة الوداع من وجع اشتد بي فقلت‏:‏ يا رسول اللّه إني قد بلغ بي من الوجع ما ترى وأنا ذو مال ولا يرثني إلا ابنة لي أفأتصدق بثلثي مالي قال‏:‏ لا قلت‏:‏ فالشطر قال‏:‏ لا قلت‏:‏ فالثلث فذكره ورواه عنه الشافعي رضي اللّه تعالى عنه أيضاً‏.‏

3570 - ‏ «‏الثوم والبصل والكراث من سك إبليس‏» ‏ بسين مهملة مضمومة وكاف مشددة طيب معروف وهو عربي والمراد أن هذا طيبه الذي يحب ريحه ويميل إليه‏.‏

- ‏ «‏طب‏» ‏ وكذا الديلمي ‏ «‏عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه رجل يقال له أبو سعيد روى عن أبي غالب وعنه عبد العزيز بن عبد الصمد ولم أجد من ترجمه‏.‏

‏ «‏ص 342‏» ‏ 3571 - ‏ «‏الثيب أحق بنفسها من وليها‏» ‏ في الإذن بمعنى أنه لا يزوجها حتى تأذن له بالنطق لأنها أحق منه بالعقد كما تأوله الحنفية لأن ذلك ترده الأخبار الصحاح المفيدة لاشتراط الولي كخبر لا نكاح إلا بولي وأحق للمشاركة أي لها في نفسها حق ولوليها حق وحقها آكد ‏ «‏والبكر‏» ‏ أي البالغ ‏ «‏يستأذنها أبوها‏» ‏ يعني وليها أباً كان أو جداً وإن علا ندباً عند الشافعية ووجوباً عند الحنفية ‏ «‏في نفسها‏» ‏ يعني في تزويجها ‏ «‏وإذنها صماتها‏» ‏ بضم الصاد أي سكوتها زاد البيهقي وربما قال وصماتها إقرارها وهذه حجة لمن أجبر البكر البالغ والمخالف زعم أن الدلالة منه بطريق المفهوم وفي كونه حجة خلف وبتقديره فالمفهوم لا عموم له فيحمل على غير البالغ‏.‏

- ‏ «‏حم د ن عن ابن عباس‏» ‏ وظاهره أنه ليس في أحد الصحيحن وهو ذهول فإنه في صحيح مسلم بلفظه‏.‏

3572 - ‏ «‏الثيب تعرب‏» ‏ أي تبين وتتكلم قال الزمخشري‏:‏ الإعراب والتعريب الإبانة يقال أعرب عنه لسانه وعرب عنه ‏ «‏عن نفسها‏» ‏ لزوال حيائها بممارسة الرجال فيحتاج الولي إلى صريح إذنها في العقد فإذا لم تصرح فزوّجها فهو باطل مطلقاً عند الشافعي وجعله أبو حنيفة موقوفاً على الإجازة ‏ «‏والبكر رضاها صمتها‏» ‏ أي سكوتها فالثيب البالغ لا يزوجها الأب ولا غيره إلا برضاها نطقاً اتفاقاً إلا من شذ والبكر الصغيرة يزوجها أبوها اتفاقاً إلا من شذ وفي الثيب غير البالغ قال أبو حنيفة ومالك‏:‏ يزوجها أبوها كالبكر وقال الشافعي‏:‏ لا والبكر البالغ يزوجها أبوها وكذا غيره من الأولياء واختلف في استئمارها والحديث دال على أنه لا إجبار للأب عليها لو امتنعت وألحق الشافعي الجد بالأب وقال أبو حنيفة‏:‏ يزوج الثيب الصغيرة كل ولي فإذا بلغت فلها الخيار وقال أحمد‏:‏ إذا بلغت تسعاً وعن مالك يلحق بالأب وصيه دون بقية الأولياء والحديث مسوق لاشتراط رضى المزوّجة بكراً أو ثيباً صغيرة أو كبيرة لكن يستثنى الصغيرة من حيث المعنى لإلغاء عبارتها‏.‏

- ‏ «‏حم ه عن عميرة‏» ‏ بفتح العين المهملة بن جابر ‏ «‏الكندي‏» ‏ بكسر الكاف وسكون النون نسبة إلى كندة قبيلة كبيرة مشهورة من اليمن قال الذهبي‏:‏ صحابي قال الديلمي‏:‏ وفي الباب عمر وعائشة رضي اللّه عنهما‏.‏


حرف الجيم

حرف الجيم
3573 - ‏ «‏جاءني جبريل‏» ‏ أي على هيئة من الهيئات المارة فقد سبق أنه كان يأتيه على كيفيات ‏ «‏فقال يا محمد إذا توضأت‏» ‏ وضوء الصلاة ‏ «‏فانتضح‏» ‏ أى رش الفرج والإزار الذي يليه بماء قليل بعد الوضوء لنفي الوسواس أو رشه بالماء بعد الاستنجاء لينتف ذلك أو استنج بالماء أو صب الماء على العضو ولا تقتصر على مسحه فإنه لا يجزئ والأول كما قال النووي هو قول الجمهور وهو كما قال ابن سيد الناس‏:‏ الأرجح ويؤيده ما صح أن المصطفى صلى اللّه عليه وسلم كان إذا توضأ نضح فرجه بالماء‏.‏

- ‏ «‏ت‏» ‏ في الطهارة ‏ «‏ه‏» ‏ من حديث الحسن بن علي الهاشمي عن الأعرج ‏ «‏عن أبي هريرة‏» ‏ ظاهر صنيع المصنف أن الترمذي اقتصر على تخريجه فلم يتعقبه بقادح والأمر بخلافه بل عقبه بقوله حديث غريب سمعت محمداً يعني البخاري يقول الحسن بن علي الهاشمي منكر الحديث اهـ‏.‏ وقال العقيلي‏:‏ لا يتابع على ما حدث به قال الدارقطني‏:‏ ضعيف ‏ «‏ص 343‏» ‏ بمرة وقال ابن الجوزي في العلل‏:‏ حديث باطل اهـ‏.‏

3574 - ‏ «‏جار الدار أحق بدار الجار‏» ‏ فللجار إذا باع جاره داره أن يأخذها بالشفعة وعليه الحنفية وتأوله الشافعية وفيه نوع من البديع ويسمى العكس والتبديل وهو تقديم جزء على جزء ثم تأخير المقدم وتقديم المؤخر نحو كلام السيد سيد الكلام‏.‏

- ‏ «‏ن ع حب عن أنس‏» ‏ بن مالك ‏ «‏حم د ت عن سمرة‏» ‏ بن جندب قال الترمذي‏:‏ حسن صحيح اهـ قال مغلطاي فيما كتبه على الترمذي‏:‏ قال ابن حزم قال ابن حبان والدارقطني أخطأ الترمذي إنما هو موقوف على الحسن اهـ‏.‏

3575 - ‏ «‏جار الدار أحق بالشفعة‏» ‏ أي مقدم على الأخذ بها على غيره وهذا من أدلة من أثبت الشفعة للجار كالحنفية وللمخالفين عنه أجوبة شهيرة‏.‏

- ‏ «‏طب عن سمرة‏» ‏ بن جندب وضعفه الهيثمي وغيره‏.‏

3576 - ‏ «‏جار الدار أحق بالدار من غيره‏» ‏ أي إذا باعها جاره‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن شريد بن سويد‏» ‏ الثقفي قيل‏:‏ هو من حضرموت فخالف ثقفياً شهد الحديبية‏.‏

3577 - ‏ «‏جالسوا‏» ‏ في رواية جالس بالإفراد فيه وفيما بعده ‏ «‏الكبراء‏» ‏ الشيوخ الذين لهم التجارب وقد سكنت حدتهم وذهبت خفتهم لتتأدبوا بآدابهم وتتخلقوا بأخلاقهم أو أراد من له رتبة في الدين وإن صغر سنه وكبير الحال من جمع علم الوراثة إلى علم الدراسة وعلم الأحكام إلى علم الإلهام وقال بعضهم‏:‏ مجالسة الصالحين هي الإكسير للقلوب بيقين لكن لا يشترط ظهور الأثر حالاً وسيظهر بصحبتهم بعد حين وحسبك بصحبتهم إضافة التشريف والاختصاص وفي قواعد زروق‏:‏ الولي إذا أراد أغنى ومنه قول الناس خاطري أن أكون على بالك لعل اللّه ينظر إلي فيما أنا فيه قال‏:‏ وأكثرهم في البداية يسرع أثر مقاصدهم في الوجود لاشتغالهم بما يعرض بخلافه في النهاية لاشتغال قلوبهم باللّه تعالى قال العارف ابن عربي‏:‏ والمأمور بمجالستهم من الشيوخ هم العارفون بالكتاب والسنة القائلون بها في ظواهرهم المتحققون بها في بواطنهم يراعون حدود اللّه ويوفون بعهده ويقومون بمراسم الشريعة وهم الذين إذا رؤوا ذكر اللّه أما من ليس لهم في الظاهر ذلك التحفظ فنسلم لهم أحوالهم ولا يصحبون ولو ظهر عليهم من خرق العوائد ما عسى أن يظهر فلا يعول عليه مع سوء أدبه مع الشرع وهل للمريد أن يجالس غير شيخه فيه خلاف قال بعضهم‏:‏ نعم إذا ظهر للمريد أن الشيخ الآخر ممن يقتدى به فله ذلك وقال آخرون‏:‏ لا كما لا يكون المكلف بين رسولين مختلفي الشرائع والمرأة بين زوجين وهذا إذا كان مريد تربية فإن كان يريد صحبة البركة فلا مانع من الجمع لأنه ليس تحت حكمهم لكن لا يجيء منه رجل في الطريق اهـ‏.‏ وقال رجل للعارف ياقوت العرش‏:‏ ما بال سوس الفول يخرج صحيحاً إذا دش وسوس القمح يخرج ميتاً مطحوناً فقال‏:‏ لأن الأول جالس الأكابر فحفظوه والثاني صحب الأصاغر فطحن معهم ولم يقدروا على حمايته قال العارف المرصفي‏:‏ وإذا كان من يجالس أكابر الأولياء يحفظ من الآفات فكيف من يجالس رب الأرض والسماوات‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الجيم‏» ‏ـ
3607 - ‏ «‏الجار أحق بصقبه‏» ‏‏ «‏سئل الأصمعي عن معنى هذا الحديث فقال‏:‏ لا أدري ولكن العرب تزعم أن الصقب اللزيق قال في المنتقى‏:‏ معنى الخبر الحث على عرض المبيع على الجار وتقديمه على غيره‏.‏‏» ‏ محركاً روي بصاد وبسين أي بسبب قربه من غيره وهذا كما يحتمل كون المراد أنه أحق بالشفعة يحتمل أنه أحق بنحو بر أو صلة والدليل إذا تطرق له الاحتمال سقط به الاستدلال فلا حجة فيه للحنفية على ثبوت الشفعة للجار على أنه يستلزم أن يكون الجار أحق من الشريك ولا قائل به‏ «‏فائدة‏:‏ إذا قضى حنفي بشفعة الجوار قيل ينقض قضاؤه لمخالفة النص والصحيح أنه لا ينقض للأحاديث الدالة له وعلى هذا هل يحل للمقضي له أن يفعله باطناً إذا كان شافعياً وجهان أصحها نعم وعليه النووي‏» ‏

- ‏ «‏خ د ن ه عن أبي رافع‏» ‏ مولى رسول اللّه صلى اللّه عليه وسلم ‏ «‏ن ه عن الشريد‏» ‏ بوزن الطويل ‏ «‏ابن سويد‏» ‏ ولم يخرجه ورواه الشافعي عن أبي رافع قال في المنضد‏:‏ والحديث في سنده اضطراب وأحاديث أنه لا شفعة إلا للشريك لا اضطراب فيها‏.‏

3608 - ‏ «‏الجار أحق بشفعة جاره‏» ‏ أي الشريك أحق بشفعة شريكه ‏ «‏ينتظر‏» ‏ بالبناء للمفعول ‏ «‏بها‏» ‏ أي بحقه من الشفعة أو ينتظر بها الصبي حتى يبلغ ‏ «‏وإن كان غائباً إذا كان طريقهما واحداً‏» ‏ قال الأبي‏:‏ هذا أظهر ما يستدل به الحنفية على شفعة الجار لأنه بين بما يكون أحق ونبه على الاشتراك في الطريق لكنه حديث لم يثبت بل هو مطعون به‏.‏

- ‏ «‏حم ع م عن جابر‏» ‏ قال البيهقي‏:‏ فيه عبد الملك بن أبي سليمان تركه جماعة وقال الشافعي عن جمع تخلق أن لا يكون محفوظاً وقال أحمد‏:‏ حديث منكر وقال الترمذي‏:‏ سألت عنه البخاري فقال‏:‏ لا أعلم أحداً رواه عن عطاء غير عبد الملك تفرد به وقال ابن معين‏:‏ لم يروه غير عبد الملك وأنكروه عليه وقال الترمذي‏:‏ إنما ترك شعبة الحديث عن عبد الملك لهذا الحديث وقال الصدر المناوي‏:‏ عبد الملك خرج له مسلم واستشهد به البخاري ولم يخرجا له هذا الحديث لتفرده به وإنكار الأئمة عليه فيه حتى قال بعضهم‏:‏ هو رأى لفظاً أدرجه عبد الملك في الحديث‏.‏

3609 - ‏ «‏الجار قبل الدار والرفيق قبل الطريق‏» ‏ أي التمس قبل السلوك في الطريق رفيقاً تحصل به المرافقة على قطع السفر كما سبق ‏ «‏والزاد ‏» ‏وكل من الجار والرفيق والزاد يجوز نصبه بفعل مقدر ورفعه بالإبتداء أي اتخذه أو يتخذ‏ «‏ قبل الرحيل‏» ‏ أي وأعد لسفرك زاداً قبل الشروع فيه وإعداده لا ينافي التوكل وزاد الديلمي في رواية واتخذوا ذكر اللّه تجارة يأتكم الرزق بغير بضاعة اهـ وكذا عند رافع بن خديج قال الزركشي‏:‏ وأسانيده ضعيفة‏.‏

- ‏ «‏خط في الجامع عن علي‏» ‏ أمير المؤمنين ‏ «‏تتمة‏» ‏ قال الراغب‏:‏ قيل لرابعة لم لا تسألين اللّه في دعائك الجنة فقالت‏:‏ ‏ «‏ص 354‏» ‏ الجار قبل الدار وبهذا النظر قال بعضهم‏:‏ من عبد اللّه بعوض فهو لئيم وقال المصنف في الدرر‏:‏ وسنده ضعيف انتهى ورواه عنه أيضاً الحاكم والدارمي والعقيلي في الضعفاء والعسكري قال السخاوي‏:‏ وكلها ضعيفة لكن بالانضمام يتقوى‏.‏

3610 - ‏ «‏الجالب‏» ‏ أي الذي يجلب المتاع يبيع ويشتري ‏ «‏مرزوق‏» ‏ أي يحصل له الربح من غير إثم ‏ «‏والمحتكر‏» ‏ أي المحتبس للطعام الذي تعم الحاجة إليه للغلاء ‏ «‏ملعون‏» ‏ أي مطرود عن الرحمة ما دام مصراً على ذلك الفعل الحرام‏.‏

- ‏ «‏ه‏» ‏ في البيوع من حديث إسرائيل عن علي بن سالم عن علي بن زيد بن المسيب ‏ «‏عن عمر‏» ‏ بن الخطاب قال الذهبي‏:‏ علي عن علي ضعفاء اهـ وقال المناوي‏:‏ فيه علي بن سالم مجهول وقال البخاري‏:‏ لا يتابع على حديثه اهـ وقال ابن حجر‏:‏ سنده ضعيف وفي الميزان علي بن سالم بصري قال البخاري‏:‏ لا يتابع على حديثه ثم أورد له هذا الخبر قال أعني في الميزان وماله غيره‏.‏

3611 - ‏ «‏الجالب إلى سوقنا‏» ‏ أيها المؤمنون ‏ «‏كالمجاهد في سبيل اللّه‏» ‏ في حصول مطلق الأجر ‏ «‏والمحتكر في سوقنا كالملحد في كتاب اللّه‏» ‏ القرآن في مطلق حصول الوزر وإن اختلفت المقادير وتفاوت الثواب والعقاب‏.‏

- ‏ «‏الزبير بن بكار في أخبار المدينة‏» ‏ النبوية ‏ «‏ك‏» ‏ في البيع ‏ «‏عن اليسع بن المغيرة‏» ‏ المخزومي المكي التابعي قال في التقريب‏:‏ كأصله لين الحديث ‏ «‏مرسلاً‏» ‏ قال‏:‏ مر رسول اللّه صلى اللّه عليه وسلم برجل في السوق يبيع طعاماً بسعر هو أرخص من سعر السوق فقال‏:‏ تبيع في سوقنا بأرخص قال‏:‏ نعم قال‏:‏ صبراً واحتساباً قال‏:‏ نعم قال‏:‏ أبشر فذكره وظاهر صنيع المصنف أنه لا علة فيه غير الإرسال والأمر بخلافه فقد قال الذهبي‏:‏ خبر منكر وإسناده مظلم‏.‏

3612 - ‏ «‏الجاهر بالقرآن‏» ‏ ‏ «‏قال الشيخ يحيى النووي‏:‏ جاءت أحاديث بفضيلة رفع الصوت بالقراءة وآثار بفضيلة الإسرار قال العلماء‏:‏ والجمع بينهما أن الإسرار أبعد من الرياء فهو أفضل في حق من يخاف فإن لم يخف فالجهر أفضل بشرط أن لا يؤذي غيره من مصل أو نائم أو غيرهما‏» ‏ أي بقراءته ‏ «‏كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة‏» ‏ شبه القرآن جهراً وسراً بالصدقة جهراً وسراً ووجه الشبه أن الإسرار أبعد من الرياء فهو أفضل لخائفه فإن لم يخفه فالجهر لمن لم يؤذ غيره أفضل‏.‏

- ‏ «‏د ت ن‏» ‏ في الصلاة وحسنه الترمذي ‏ «‏عن عقبة بن عامر‏» ‏ الجهني ‏ «‏ك عن معاذ‏» ‏ بن جبل وفيه من الطريق الأول إسماعيل بن عياش ضعفه قوم ووثقه آخرون‏.‏

3613 - ‏ «‏الجبروت في القلب‏» ‏ ومن ثم قالوا الظلم كمين في النفس القوة تظهره والعجز يخفيه قال الديلمي‏:‏ وأصل الجبروت القهر والسطوة والامتناع والتعظيم اهـ‏.‏

- ‏ «‏ابن لال‏» ‏ والديلمي ‏ «‏عن جابر‏» ‏ بن عبد اللّه بسند ضعيف لكن شاهد خبر أحمد وابن منيع والحارث عن علي مرفوعاً‏:‏ إن الرجل ليكتب جباراً وما يملك غير أهله ببيته‏.‏

3614 - ‏ «‏الجدال في القرآن كفر‏» ‏ أي الجدال المؤدي إلى مراء ووقوع في شك أما التنازع في الأحكام فجائز إجماعاً إنما المحذور جدال لا يرجع إلى علم ولا يقضى فيه بضرس قاطع وليس فيه اتباع للبرهان ولا تأول على النصفة بل يخبط ‏ «‏ص 355‏» ‏ خبط عشواء غير فارق بين حق وباطل‏.‏

- ‏ «‏ك‏» ‏ من حديث عمر بن أبي سلمة عن أبيه ‏ «‏عن أبي هريرة‏» ‏ ثم قال‏:‏ الشيخان لم يحتجا بعمر اهـ‏.‏ وعمر هذا أورده الذهبي في الضعفاء وقال‏:‏ ضعفه ابن معين وقال النسائي‏:‏ ليس بقوي‏.‏

3615 - ‏ «‏الجراد‏» ‏ بفتح الجيم والتخفيف اسم جنس واحده جرادة للذكر والأنثى‏:‏ من الجرد لأنه لا ينزل على شيء إلا جرده وحلقه ‏ «‏نثرة حوت‏» ‏ بنون ومثلثة وراء أي عطسته يقال نثرت الشاة نثراً إذا عطست ‏ «‏في البحر‏» ‏ والمراد أن الجراد من صيد البحر كالسمك يحل للمحرم أن يصيده‏.‏ ذكره كله الزمخشري وقال الديلمي‏:‏ قال زياد حدثني من رأى الحوت ينثره وقد أجمعوا على حل أكله بغير تذكية لكن المشهور عند المالكية اشتراط تذكيته ثم اختلفوا في صفتها فقالوا‏:‏ يقطع رأسه وقيل يوضع في قدر أو نار وقال ابن وهب أخذه ذكاة‏.‏

- ‏ «‏ه‏» ‏ وكذا الخطيب كلاهما ‏ «‏عن أنس‏» ‏ بن مالك ‏ «‏وجابر‏» ‏ بن عبد اللّه ‏ «‏معا‏» ‏ قالا‏:‏ كان رسول اللّه صلى اللّه عليه وعلى آله وسلم يدعو على الجراد اللّهم اقتل كباره وأهلك صغاره وأفسد بيضه واقطع دابره وخذ بأفواهه عن معائشنا وأرزاقنا إنك سميع الدعاء فقال رجل‏:‏ يا رسول اللّه تدعو على جند من أجناد اللّه بقطع دابره فقال‏:‏ إنما الجراد فذكره قال ابن حجر‏:‏ سنده ضعيف وأورده ابن الجوزي في الموضوعات‏.‏

3616 - ‏ «‏الجراد من صيد البحر‏» ‏ تمامه فكلوه قال القاضي‏:‏ عدّه من صيده لأنه يشبهه من حيث أنه تحل ميتته ولا يفتقر إلى التذكية أو لما قيل إن الجراد يتوالد من الحيتان كالديدان وقال في الفتح‏:‏ هذا حديث ضعيف ولو صح كان فيه حجة لمن قال‏:‏ إنه لا جزاء فيه إذا قتله المحرم والجمهور على خلافه‏.‏

- ‏ «‏د‏» ‏ في الحج ‏ «‏عن أبي هريرة‏» ‏ قال‏:‏ خرجنا مع رسول اللّه صلى اللّه عليه وسلم في حج أو عمرة قال‏:‏ فاستقبلنا جراد فجعلنا نضرب بنعلنا وأسواطنا فذكره خرجه أبو داود من طريقين وافقه الترمذي في واحدة وكلاهما ضعيفة فالرواية التي انفرد بها فيها ميمون بن حبان وهو كما قال المناوي كعبد الحق ضعيف لا يحتج به والآخر فيها أبو المهزم ضعيف ولما خرّجهما أبو داود نفسه قال الحديثان جميعاً وهم اهـ‏.‏

3617 - ‏ «‏الجرس‏» ‏ بالتحريك الجلجل وحكى عياض سكون الراء قال جدنا الأعلى للإمام الزين العراقي‏:‏ والتحقيق أن الذي بالفتح اسم الآلة وبالسكون اسم الصوت فإن أصل الجرس بالسكون الصوت الخفي اهـ‏.‏ وتقدمه القرطبي فقال‏:‏ بفتح الراء ما يعلق في أعناق الإبل مما له صلصلة وأما بسكونها فالصوت الخفي فقال بفتح الجيم وكسرها اهـ‏.‏ ‏ «‏مزامير‏» ‏ وفي رواية مزمار وفي رواية من مزامير ‏ «‏الشيطان‏» ‏ أخبر عن المفرد بالجمع لإرادة الجنس وأضافه إلى الشيطان لأن صوته شاغل عن الذكر والفكر فيكره سفراً وحضراً وينبغي لمن سمعه سد أذنيه لكن لا يجب لقولهم لو كان بجواره ملاهي محرمة لم يلزمه النقلة ولا يأثم بسماعها بلا قصد قال ابن حجر‏:‏ الكراهة لصوته لأن فيه شبهاً لصوت الناقوس وشكله‏.‏ قال النووي‏:‏ والجمهور على أن الكراهة تنزيهية لا تحريمية‏.‏

- ‏ «‏حم م د عن أبي هريرة‏» ‏ ووهم الحاكم فاستدركه‏.‏

3618 - ‏ «‏الجزور‏» ‏ بوزن فعول من الجزر وهو القطع الواحد من الإبل يتناول الذكر والأنثى إلا أن اللفظة مؤنثة ‏ «‏عن سبعة‏» ‏ أي تجزئ عن سبعة أنفس في الأضاحي فيجوز شركة سبعة في بدنة أو بقرة يشترونها ويذبحونها عن أنفسهم وبه قال الأئمة الثلاثة وهو حجة على مالك والليث في ذهابهما إلى المنع أما الشاة فلا تجزئ عن واحد‏.‏

- ‏ «‏الطحاوي‏» ‏ بفتح الطاء والحاء المهملتين نسبة إلى طحا قرية بصعيد مصر وهو أبو جعفر أحمد بن محمد بن سلامة تفقه على خاله المزني صاحب ‏ «‏ص 356‏» ‏ الشافعي ثم تحول حنفياً وصنف في الحديث عدة كتب ‏ «‏عن أنس‏» ‏ بن مالك ظاهر اقتصاره على الطحاوي أنه لم يخرجه أحد من الستة وإلا لما عدل عنه وهو ذهول فقد خرجه أبو داود في الأضاحي عن جابر بزيادة فقال‏:‏ البدنة عن سبعة والجزور عن سبعة ورواه الترمذي بلفظ الجزور عن سبعة والبقرة عن سبعة في الأضاحي وما أراه إلا ذهل عنه‏.‏

3619 - ‏ «‏الجزور في الأضحى عن عشرة‏» ‏ أي مجزئة عن عشرة ولم أر من قال به من المجتهدين بل حكى القرطبي الإجماع على المنع فيما زاد على سبعة‏.‏

- ‏ «‏طب عن ابن مسعود‏» ‏ قال الهيثمي‏:‏ فيه عطاء بن السائب وقد اختلط انتهى ورواه الدارقطني باللفظ المزبور عن ابن مسعود المذكور ثم قال‏:‏ أيوب أبو الجمل أحد رواته ضعيف ولم يروه عن عطاء غيره‏.‏

3620 - ‏ «‏الجفاء كل الجفاء‏» ‏ أي البعد كل البعد ‏ «‏والكفر والنفاق من سمع منادي اللّه ينادي‏» ‏ أي سمع المؤذن يؤذن ‏ «‏بالصلاة‏» ‏ المكتوبة ‏ «‏ويدعو إلى الفلاح فلا يجيبه‏» ‏ أي يدعوه إلى سبب البقاء في الجنة وهو الصلاة في الجماعة ‏ «‏بالسعي إلى الجماعة والمراد الحث على حضور الجماعة لأن المتخلف يصير كافراً أو منافقاً‏» ‏ والفلاح والفلح البقاء ذكره الديلمي قال أبو البقاء‏:‏ الجفاء في الأصل مصدر وهو هنا مبتدأ وكل الجفاء توكيد والكفر والنفاق معطوفان على الجفاء ومن سمع خبر المبتدأ إذ لا بد فيه من حذف مضاف أي إعراض من سمع لأن من بمعنى شخص أو إنسان والجفاء ليس بالإنسان والخبر يجب أن يكون هو المبتدأ في المعنى والإعراض جفاء وهذا الحديث من أقوى حجج من أوجب الجماعة لما أفاده من الوعيد قال الكمال‏:‏ والمراد به أن وصف النفاق يتسبب عن التخلف عنها لا الإخبار بالواقع أن التخلف لا يقع إلا من منافق فإن الإنسان قد يتخلف كسلاً مع صحة الإسلام ويقين التوحيد وعدم النفاق‏.‏

- ‏ «‏طب‏» ‏ وكذا الديلمي من حديث ابن لهيعة عن زيان عن سهل بن معاذ ‏ «‏عن‏» ‏ أبيه ‏ «‏معاذ بن أنس‏» ‏ ورواه عنه أيضاً أحمد باللفظ المزبور من الوجه المذكور ولعل المؤلف ذهل عنه وإلا فهو أحق بالعزو كما مر غير مرة قال الهيثمي‏:‏ وفيه زيان بن فائد ضعفه ابن معين ووثقه أبو حاتم‏.‏

3621 - ‏ «‏الجلوس في المسجد لانتظار الصلاة بعد الصلاة عبادة‏» ‏ أي من العبادة التي يثاب عليها فاعلها ‏ «‏والنظر في وجه العالم‏» ‏ أي العامل بعلمه والمراد العلم الشرعي ‏ «‏عبادة ونفسه‏» ‏ بفتح الفاء ‏ «‏تسبيح‏» ‏ أي بمنزلة التسبيح‏.‏

- ‏ «‏فر عن أسامة بن زيد‏» ‏ وفيه أحمد بن عيسى المصري أورده الذهبي في الضعفاء وقال‏:‏ كان ابن معين يكذبه وهو ثقة‏.‏

3622 - ‏ «‏الجلوس مع الفقراء‏» ‏ إيناساً لهم وجبراً لخواطرهم ‏ «‏من التواضع‏» ‏ الذي تطابقت الشرائع والملل على مدحه ‏ «‏وهو من أفضل الجهاد‏» ‏ إذ هو جهاد للنفس عما هو طبيعتها وسجيتها من التكبر والتعاظم والتيه سيما على الفقراء‏.‏

- ‏ «‏فر عن أنس‏» ‏ بن مالك وفيه محمد بن الحسين السلمي الصوفي قال الخطيب‏:‏ قال لي محمد بن يوسف القطان كان يضع الحديث‏.‏

3623 - ‏ «‏الجماعة بركة‏» ‏ أي لزوم جماعة المسلمين زيادة في الخير ‏ «‏والسحور‏» ‏ للصائم ‏ «‏بركة‏» ‏ أي نمو وزيادة في الأجر ‏ «‏والثريد بركة‏» ‏ لما فيه من المنافع التي ربما أربت على اللحم قال الديلمي‏:‏ زاد أنس بن مالك والمشورة بركة‏.‏

- ‏ «‏ابن شاذان في مشيخته ‏» ‏ص 357‏ «‏ عن أنس‏» ‏ بن مالك ورواه الحارث بن أبي أسامة وأبو يعلى والديلمي من حديث أبي هريرة ولقد أبعد المصنف النجعة حيث عزاه لابن شاذان مع وجوده لمن ذكر‏.‏

3624 - ‏ «‏الجماعة رحمة‏» ‏ أي لزوم جماعة المؤمنين موصل إلى الرحمة ‏ «‏واعتصموا بحبل اللّه جميعاً ولا تفرقوا‏» ‏ ‏ «‏والفرقة عذاب‏» ‏ لأنه تعالى جمع المؤمنين على معرفة واحدة وشريعة واحدة ليألف بعضهم بعضاً باللّه وفي اللّه فيكونون كرجل واحد على عدوهم فمن انفرد عن حزب الرحمن انفرد به الشيطان وأوقعه فيما يؤديه إلى عذاب النيران قال العامري في شرح الشهاب‏:‏ لفظ الجماعة ينصرف لجماعة المسلمين لما اجتمع فيهم من جميل خصال الإسلام ومكارم الأخلاق وترقي السابقين منهم إلى درجة الإحسان وإن قل عددهم حتى لو اجتمع التقوى والإحسان اللذان معهما الرحمة في واحد كان هو الجماعة فالرحمة في متابعته والعذاب في مخالفته‏.‏

- ‏ «‏عبد اللّه‏» ‏ بن أحمد ‏ «‏في زوائد المسند‏» ‏ أي مسنده المشهور ‏ «‏والقضاعي‏» ‏ في مسند الشهاب ‏ «‏عن النعمان بن بشير‏» ‏ قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم على المنبر‏:‏ الجماعة إلخ قال الزركشي بعد عزوه لأحمد والطبراني‏:‏ فيه الجراح بن وكيع قال الدارقطني‏:‏ ليس بشيء وقال المصنف في الدرر‏:‏ سنده ضعيف وقال السخاوي‏:‏ سنده ضعيف لكن له شواهد‏.‏

3625 - ‏ «‏الجمال في الرجل اللسان‏» ‏ أي فصاحة اللسان كما تفسره روايات أخر وهو معدود من جوامع الكلم ولما أرسل المصطفى إلى الكافة أيد طبعه بالفصاحة من غير تكلف لا كتكلف المتشدقين وسجع المتملقين المتصنعين‏.‏

- ‏ «‏ك عن علي بن الحسين‏» ‏ زين العابدين ‏ «‏مرسلاً‏» ‏ ظاهر صنيع المصنف أنه لم يره مسنداً لأحد وإلا لما عدل لرواية إرساله وهو قصور فقد رواه ابن لال والديلمي من حديث العباس بن عبد المطلب‏.‏

3626 - ‏ «‏الجمال صواب القول بالحق والكمال حسن الفعال بالصدق‏» ‏ لأن جمال الكمال في سعة العلم والحق والعدل والصواب والصدق والأدب فإذا لم يعمل فهو جاهل وإذا علم احتاج أن يكون محقاً فيعمل بذلك العلم فإذا عمل احتاج إلى إصابة الصواب فقد يعمل ذلك الغير في غير وقته فلا يصيب فإذا عمل الصواب احتاج إلى العدل فيكون مزيداً به وجه اللّه فإذا عدل احتاج إلى الصدق بأنه لا يلتفت إلى نفسه فيوجب لها ثواباً فتحتجب عنه المنية فذلك هو الجمال والكمال في الحقيقة وهذا قاله لعمه العباس لما جاءه وعليه ثياب بيض فتبسم النبي صلى اللّه عليه وسلم فقال‏:‏ ما يضحكك قال‏:‏ جمالك قال‏:‏ وما الجمال فذكره‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن جابر‏» ‏ بن عبد اللّه قضية صنيع المصنف أنه لم يره مخرجاً لأحد من المشاهير الذين وضع لهم الرموز وهو عجيب فقد رواه أبو نعيم في الحلية والديلمي في الفردوس والبيهقي في الشعب فعدوله للحكيم واقتصاره عليه الموهم غير لائق ثم إن فيه أيوب بن يسار الزهري قال الذهبي‏:‏ ضعيف جداً تفرد به عنه عمر بن إبراهيم وهو ضعيف جداً‏.‏

3627 - ‏ «‏الجمال في الإبل‏» ‏ أي في اتخاذها واقتنائها ‏ «‏والبركة‏» ‏ أي النمو والزيادة في الخير ‏ «‏في الغنم‏» ‏ يشمل الضأن ‏ «‏ص 358‏» ‏ والمعز ‏ «‏والخيل في نواصيها الخير‏» ‏ أي معقود في نواصيها إلى يوم القيامة وسيجيء بيانه‏.‏

- ‏ «‏الشيرازي في‏» ‏ كتاب ‏ «‏الألقاب عن أنس‏» ‏ بن مالك‏.‏

3628 - ‏ «‏الجمعة إلى الجمعة‏» ‏ المضاف محذوف أي صلاة الجمعة منتهى إلى الجمعة والجمعة بضم الجيم مخففة أشهر من فتحها وسكونها وكسرها وشدها وتاؤه ليست للتأنيث لأن اليوم مذكر بل للمبالغة كما في علامة ‏ «‏كفارة ما بينهما‏» ‏ من الذنوب الصغائر ‏ «‏ما لم تغش الكبائر‏» ‏ حكى ابن عطية عن جمهور أهل السنة أن اجتناب الكبائر شرط لتكفير هذه الفرائض للصغائر فإن لم تجتنب فلا تكفير بالكلية وعن الحذاق أنها تكفر الصغائر ما لم يصر عليها وإن فعل الفرائض لا يكفر شيئاً من الكبائر أصلاً وإلا لزم بطلان فرضية التوبة وقول ابن حزم العمل يكفر الكبائر رد بأنه إن أريد أن من عمل وهو مصر على كبير يغفر فهو معلوم البطلان من الدين ضرورة وأن من لم يصر وحافظ على الفرائض بغير توبة كفرت بذلك فمحتمل لظاهر آية ‏ «‏إن تجتنبوا كبائر ما تنهون عنه‏» ‏ كذا قرره جمع لكن أطلق الجمهور أن الكبيرة لا يكفرها إلا التوبة‏.‏

- ‏ «‏ه عن أبي هريرة‏» ‏ ورواه الحاكم والديلمي بنحوه‏.‏

3629 - ‏ «‏الجمعة‏» ‏ إنما تجب ‏ «‏على من سمع النداء‏» ‏ أي أذان المؤذن لها وفي رواية للدارقطني بدله التأذين فتجب على من سمع النداء أو كان في قوة السامع سواء أكان داخل البلد أو خارجه عند الشافعي كالجمهور وقصر أبو حنيفة الوجوب على أهل البلد‏.‏

قال في الروض‏:‏ يوم الجمعة كان يسمى في الجاهلية يوم العروبة ولم يسم الجمعة إلا في الإسلام ولهذا قال بعضهم‏:‏ إنه اسم إسلامي وكعب بن لؤي جد المصطفى صلى اللّه عليه وسلم هو أول من جمع يوم العروبة وقيل هو أول من سماها الجمعة فكانت قريش تجتمع إليه فيخطبهم ويذكرهم ذكره الماوردي في كتاب الأحكام‏.‏

- ‏ «‏د‏» ‏ في الجمعة ‏ «‏عن ابن عمرو‏» ‏ بن العاص قال عبد الحق‏:‏ الصحيح وقفه وقال ابن القطان‏:‏ فيه أبو سلمة بن نبيه مجهول وعبد اللّه بن هارون مجهول وفي الميزان أبو سلمة بن نبيه نكرة تفرد عنه محمد بن سعيد الطائفي وشيخه ابن هارون كذلك‏.‏

3630 - ‏ «‏الجمعة حق واجب على كل مسلم مكلف‏» ‏ زاد في رواية يؤمن باللّه واليوم الآخر ‏ «‏في جماعة‏» ‏ فيشترط أن تقام في جماعة ‏ «‏إلا على أربعة‏» ‏ بالنصب لأنه استثناء من موجب ‏ «‏عبد مملوك‏» ‏ فلا جمعة عليه لشغله بخدمة سيده ‏ «‏أو امرأة‏» ‏ ومثلها الخنثى ‏ «‏أو صبي‏» ‏ ولو مراهقاً ‏ «‏أو مريض‏» ‏ وكذا مسافر وكل من له عذر مرخص في ترك الجماعة وفي نسخ عبداً مملوكاً إلى آخره بالنصب وهو أحسن لأنها عطف بيان لأربعة المنصوب وقد جرت عادة المتقدمين أن يكتبوا المنصوب بغير ألف فصورة الرفع مخرجة عليه وقد يعرب خبر مبتدأ محذوف وقال المظهر‏:‏ إلا بمعنى غير وما بعده بالجر صفة لمسلم‏.‏

- ‏ «‏د ك‏» ‏ في الجمعة ‏ «‏عن طارق‏» ‏ بالمهملة والقاف ‏ «‏ابن شهاب‏» ‏ ابن عبد شمس البجلي بفتح الموحدة والجيم الأحمسي الصحابي الكوفي وقد مر‏.‏ ظاهر صنيع المصنف أن أبا داود خرجه ساكتاً عليه وليس كذلك بل تعقبه بقوله طارق هذا رأى النبي ولم يسمع منه شيئاً اهـ‏.‏ وقال الخطابي‏:‏ إسناده ليس بذلك ولعل المصنف اغتر بقول النووي على شرط الشيخين ومراده أنه مرسل صحابي وهو حجة على أن بعض المحققين ردّه بأن فيه عياش بن عبد العظيم ولم يخرج له البخاري إلا تعليقاً فكيف هو على شرطهما وبأن مرسل الصحابي إنما يكون حجة إن ثبت سماعه من النبي صلى اللّه عليه وسلم في الجملة اهـ‏.‏ ولما ذكر ابن حجر الخبر قال‏:‏ فيه أربعة أنفس ضعفاء على الولاء قاله ابن القطان‏.‏

‏ «‏ص 359‏» ‏ 3631 - ‏ «‏الجمعة على من آواه الليل إلى أهله‏» ‏ أي الجمعة واجبة على من كان بمحل لو أتى إليها أمكنه الرجوع بعدها إلى وطنه قبل دخول الليل وبه قال الحنفية واستشكل بأنه يلزم منه أن يجب السعي من أول النهار وهو مخالف لقوله تعالى ‏ «‏إذا نودي للصلاة‏» ‏ الآية قال الحرالي‏:‏ والأهل مسكن المرء من زوج ومستوطن‏.‏

- ‏ «‏ت عن أبي هريرة‏» ‏ ظاهر صنيع المصنف أن مخرجه رواه ساكتاً والأمر بخلافه بل تعقبه فقال‏:‏ إسناده ضعيف إنما يروى من حديث معارك بن عباد عن عبد اللّه بن سعيد المقبري والمقبري مضعف قال أعني الترمذي‏:‏ وقد ذكر أحمد بن الحسن هذا الحديث لأحمد ابن حنبل فغضب عليه وقال له استغفر ربك مرتين انتهى قال الدارقطني‏:‏ عبد اللّه بن سعيد المقبري قال أحمد متروك وقال البخاري عن القطان استبان كذبه انتهى وقال الذهبي‏:‏ معارك ضعيف وعبد اللّه ساقط متهم وحجاج متروك‏.‏

3632 - ‏ «‏الجمعة واجبة إلا على امرأة أو صبي أو مريض أو عبد أو مسافر‏» ‏ ‏.‏


حرف الحاء

حرف الحاء
3657 - ‏ «‏حافظ‏» ‏ من المحافظة مفاعلة من الحفظ وهو رعاية العمل علماً وهيئة ووقتاً وإقامة بجميع ما يحصل به أصله ويتم به عمله وينتهي إليه كماله وأشار إلى كمال الاستعداد لذلك بإرادة الاستعلاء فقال ‏ «‏على العصرين‏» ‏ فجمع وعرف ليعم جميع كيفياتهما أي افعل في حفظهما فعل من يناظر آخر فإنه لا مندوحة بينهما في حال من الأحوال وهذا الحديث له تتمة وهو قول الصحابي قلت‏:‏ يا رسول اللّه وما العصران‏؟‏ قال‏:‏ صلاة قبل طلوع الشمس وصلاة قبل غروبها‏.‏ قال الزمخشري‏:‏ سماهما بالعصرين وهما الغداة والعشي، ولقد أحسن القائل‏:‏

أماطله العصرين حتى يملني * ويرضى بنصف الدين والأنف

وقال الأكمل‏:‏ هذا من باب التغليب غلب العصر على الفجر لأن رعاية العصر أشد من حيث الإشتغال بمصالحهم وقال الخطابي‏:‏ غلب العصر على الفجر لزيادة فضلها لأنها الوسطى والغالب في التغليب رعاية الأشرف وتعقبه المحقق العراقي بأنه لا حاجة لادعاء التغليب لقول الصحاح العصران الغداة والعشي فالصلاتان واقعتان في نفس العصرين وخصهما بالأمر لأن وقتها مظنة للإشتغال عنهما‏.‏

- ‏ «‏د ك هق‏» ‏ في المناقب ‏ «‏عن فضالة الليثي‏» ‏ الزهراني صحابي اسم أبيه عبد اللّه أو وهب قال‏:‏ كان فيما علمني رسول اللّه صلى اللّه عليه وسلم أن قال لي ذلك‏.‏

3658 - ‏ «‏حامل القرآن‏» ‏ أي حافظه المواظب على تلاوته ‏ «‏موقى‏» ‏ بالقاف مبنياً للمفعول أي محفوظ من النار أي من كل شر وبلاء مصان من الأذى فمن أراده بسوء مقت وخذل والعاقبة للمتقين وفي رواية يوقى بياء أوله‏.‏

- ‏ «‏فر عن عثمان‏» ‏ ابن عفان ورواه عنه من طريقين وفيه حمد بن راشد المكحولي قال النسائي‏:‏ ليس بقوي‏.‏

3659 - ‏ «‏حامل كتاب اللّه تعالى‏» ‏ أي حافظ القرآن ‏ «‏له في بيت المسلمين في كل سنة مائتا دينار‏» ‏ أي يستحق فيه ذلك القدر أي إن كان لائقاً بمؤونته ومؤونة ممونه وإلا زيد أو نقص بقدر الحاجة والمصلحة كما دلّ عليه نصوص أخر ثم ظاهر صنيع المصنف أن ذا هو الحديث بكماله والأمر بخلافه بل بقيته عند مخرجه الديلمي فإن مات وعليه دين قضى اللّه عزّ وجلّ ذلك الدين اهـ بلفظه فإتيان المصنف ببعض الحديث وحذفه بعضاً من سوء التصرف وإن جاز‏.‏

- ‏ «‏فر‏» ‏ وكذا العقيلي ‏ «‏عن سليك‏» ‏ بن عمرو وقيل ابن هدية الذي جاء والنبي يخطب ‏ «‏الغطفاني‏» ‏ بفتح الغين المعجمة والطاء المهملة والفاء ‏ «‏ص 368‏» ‏ نسبة إلى غطفان قبيلة كبيرة من قيس عيلان وفيه العباس بن الضحاك قال الذهبي في الضعفاء والمتروكين‏:‏ قال ابن حبان‏:‏ دجال كذاب ومقاتل بن سليمان قال الذهبي في الضعفاء والمتروكين‏:‏ قال ابن حبان‏:‏ كذبه وكيع وغيره ومن ثم حكم ابن الجوزي بوضعه وأقره عليه المؤلف‏.‏

3660 - ‏ «‏حامل القرآن حامل راية الإسلام‏» ‏ استعارة فإنه لما كان حاملاً للحجة المظهرة للإسلام وقمع الكفار كان كحامل الراية في حربهم قال الغزالي‏:‏ فلا ينبغي أن يلهو مع من يلهو ولا يسهو مع من يسهو ولا يلغو مع من يلغو تعظيماً لحق القرآن واشتغالاً برفع راية الإيمان ‏ «‏من أكرمه فقد أكرم اللّه ومن أهانه‏» ‏ من حيث أنه حامله ‏ «‏فعليه لعنة اللّه‏» ‏ أي الطرد والبعد عن رحمة اللّه وهذا في قارئ عمل على أنه مظهر لنطق رسول اللّه صلى اللّه عليه وسلم وعلمه وسننه وأخلاقه وعشرته وصار للناس قدوة في مفروضات الدين وأسوة في مسنوناته وكمالاته ونور هدي في علمه غير قاصدين علواً ولا معاشاً ذكره الحرالي‏.‏

- ‏ «‏فر عن أبي أمامة‏» ‏ وفيه محمد بن يونس قال الذهبي في الضعفاء‏:‏ قال ابن عدي‏:‏ اتهم بالوضع وعبد اللّه بن داود قال الذهبي‏:‏ ضعفوه وأبو بكر بن عياش قال الذهبي‏:‏ ضعفه ابن نمير وهو ثقة ونور بن يزيد قال الذهبي‏:‏ ثقة مشهور بالقدر‏.‏

3661 - ‏ «‏حاملات‏» ‏ يعني النساء ‏ «‏والدات مرضعات رحيمات بأولادهنّ‏» ‏ أي لا يزلن كذلك فهن خيرات مباركات ‏ «‏لولا ما يأتين إلى أزواجهن‏» ‏ أي من كفران العشرة ونحوه ‏ «‏دخل مصلياتهن الجنة‏» ‏ في إفهامه أن غير مصلياتهن لا يدخلنها وهو وارد على منهج الزجر والتهويل والتخويف وإلا فكل من مات على الإسلام لا بد أن يدخلها أو لا يدخلنها حتى يطهرن بالنار إن لم يعف عنهن وسبب الحديث أن النساء ذكرن عنده فذكره‏.‏

- ‏ «‏حم ه طب ك‏» ‏ وصححه ‏ «‏عن أبي أمامة‏» ‏ ظاهر صنيع المصنف أن كلاً من مخرجيه رواه كله وليس بصواب فابن ماجه والحاكم إنما رواه كما قال الحافظ العراقي دون قوله مرضعات وهي عند الطبراني في الصغير‏.‏

3662 - ‏ «‏حب الدنيا رأس كل خطيئة‏» ‏ بشاهد التجربة والمشاهدة فإن حبها يدعو إلى كل خطيئة ظاهرة وباطنة سيما خطيئة يتوقف تحصيلها عليها فيسكر عاشقها حبها عن علمه بتلك الخطيئة وقبحها وعن كراهتها واجتنابها، وحبها يوقع في الشبهات ثم في المكروه ثم في المحرم وطالما أوقع في الكفر بل جميع الأمم المكذبة لأنبيائهم إنما حملهم على كفرهم حب الدنيا فإن الرسل لما نهوا عن المعاصي التي كانوا يلتمسون بها حب الدنيا حملهم على حبها تكذيبهم فكل خطيئة في العالم أصلها حب الدنيا ولا تنسى خطيئة الأبوين فإن سببها حب الخلود في الدنيا ولا تنسى خطيئة إبليس فإن سببها حب الرياسة التي هي شر من حب الدنيا وكفر فرعون وهامان وجنودهما فحبها هو الذي عمر النار بأهلها وبغضها هو الذي عمر الجنة بأهلها ومن ثم قيل الدنيا خمر الشيطان فمن شرب منها لم يفق من سكرتها إلا في عسكر الموتى خاسراً نادماً‏.‏

قال الغزالي‏:‏ قد قال المصطفى صلى اللّه عليه وسلم حب الدنيا رأس كل خطيئة ولو لم يحب الناس الدنيا هلك العالم وبطل المعاش إلا أنه علم أن حب الدنيا مهلك وإن ذكر كونه مهلكاً لا ينزع الحب من قلب الأكثر إلا الأقلين الذي لا تخرب الدنيا بتركهم فلم يترك النصح وذكر ما في حب الدنيا من الخطر ولم يترك ذكره خوفاً من أن يترك ثقة بالشهوات المهلكة التي سلطها اللّه على عباده ليسوقهم بها إلى جهنم تصديقاً لقوله ‏ «‏ولكن حق القول مني‏» ‏ الآية‏.‏

أخذ بعضهم من الحديث أنه ينبغي أن ‏ «‏ص 369‏» ‏ لا يؤخذ العلم إلا عن أقل الناس رغبة في الدنيا فإنه أنور قلباً وأقل إشكالات في الدين فكيف يؤخذ علم عمن جمع في قلبه رأس خطيئات الوجود كيف وذلك يمنع من دخول حضرة اللّه وحضرة رسوله فإن حضرته تعالى كلامه وحضرة رسوله كلامه ومن لم يتخلق بأخلاق صاحب الكلام لا يمكنه دخول حضرته ولو في صلاته إذ لا يفهم أحد عن أعلى صفة إلا أن صلح لمجالسته فمن زهد في الدنيا كما زهد فيها المصطفى صلى اللّه عليه وسلم فقد أهل لفهم كلامه ولو رغب فيها كغالب الفقهاء لا يؤهل لذلك ولا يفهم مراد الشارع إلا إن فسر له بكلام مغلق قلق ضيق كذا في إرشاد الطالبين قال‏:‏ وسمعت نصرانياً يقول لفقيه‏:‏ كيف يزعم علماؤكم أنهم ورثة نبيهم وهم يرغبون فيما زهد رهباننا قال‏:‏ كيف قال‏:‏ لأنهم يأخذون في إقامة شعار دينهم من تدريس وخطابة وإمامة ونحوها عرضاً من الدنيا ولو منعوه لعطلوها وجميع الرهبان يقومون بأمر ديننا مجاناً فانظر قوة يقين أصحابنا وضعف يقين أصحابكم فلو صدقوا ربهم أن ما عنده خير وأبقى لزهدوا في الدنيا كما زهد فيها نبيهم والرهبان وشكى بعضهم لعارف كثرة خواطر الشيطان فقال‏:‏ طلق بنته يهجر زيارتك وهي الدنيا تريد أن يقطع رحمه لأجلك قال‏:‏ هو يأتي لمن لا دنيا عنده قال‏:‏ إن لم تكن عنده فهو خاطب لها ومن خطب بنت رجل فتح باب مودتّه وإن لم يدخل بها وكان الربيع بن خيثم يقول‏:‏ أخرجوا حب الدنيا من قلوبكم يدخلها حب الآخرة‏.‏

- ‏ «‏هب عن الحسن‏» ‏ البصري ‏ «‏مرسلاً‏» ‏ ثم قال أعني البيهقي ولا أصل له من حديث النبي صلى اللّه عليه وسلم قال الحافظ الزين العراقي‏:‏ ومراسيل الحسن عندهم شبه الريح ومثل به في شرح الألفية للموضوع من كلام الحكماء وقال هو من كلام مالك بن دينار كما رواه ابن أبي الدنيا أو من كلام عيسى عليه السلام كما رواه البيهقي في الزهد وأبو نعيم في الحلية وعد ابن الجوزي الحديث في الموضوعات وتعقبه الحافظ ابن حجر بأن ابن المديني أثنى على مراسيل الحسن والإسناد إليه حسن وأورده الديلمي من حديث عليّ وبيض لسنده‏.‏

3663 - ‏ «‏حب الثناء من الناس يعمي ويصم‏» ‏ أي يعمي عن طريق الحق والرشد ويصم عن استماع الحق وإذا غلب الحب على القلب ولم يكن له رادع من عقل أو دين أصم عن العدل وأعمى عن الرشد‏.‏

وقال‏:‏

وعين الرضى عن كل عيب كليلة * ولكن عين السخط تبدي المساويا‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ قال الحافظ العراقي‏:‏ في سنده ضعيف وذلك لأن فيه حميد بن عبد الرحمن قال الخطيب‏:‏ مجهول والفضل بن عيسى قال الذهبي‏:‏ ضعفوه عن عباد بن منصور ضعف أيضاً وهذا الحديث رواه أيضاً البغوي والعسكري عن أبي الدرداء بلفظ حبك الشيء يعمي ويصم وعدّه العسكري من الأمثال‏.‏

3664 - ‏ «‏حب العرب إيمان وبغضهم نفاق‏» ‏ أي إذا أحبهم كان حبهم آية إيمانهم وإذا أبغضهم كان بغضهم علامة نفاقه لأن هذا الدين نشأ منهم وكان قيامه بسيوفهم وهممهم والظاهر من حال من أبغضهم أنه إنما أبغضهم لذلك وهو كفر ومن أمثالهم فرقك بين الرطب والفحم هو الفرق بين العرب والعجم‏.‏

- ‏ «‏ك‏» ‏ في المناقب من حديث مغفل بن مالك عن الهيثم بن حماد عن ثابت ‏ «‏عن أنس‏» ‏ قال الحاكم‏:‏ صحيح ورده الذهبي بأن الهيثمي متروك ومعقل مضعف‏.‏

3665 - ‏ «‏حب أبي بكر‏» ‏ الصديق ‏ «‏وعمر‏» ‏ الفاروق ‏ «‏إيمان وبغضهما نفاق‏» ‏ أي نوع منه على ما تقرّر فيما قبله وهذا من مفاخرهما الشريفة ومناقبهما المنيفة قال ابن تيمية‏:‏ وإذا كان بغضهم نوع نفاق فمقتضاه أن حبهم نوع إيمان‏.‏

- ‏ «‏عد عن أنس‏» ‏ بن مالك وفيه حازم بن الحسين قال في الميزان عن أبي داود روى مناكير وقال ابن عدي‏:‏ عامة ما يرويه لا يتابع عليه ثم ساق له هذا الخبر‏.‏

‏ «‏ص 370‏» ‏ 3666 - ‏ «‏حب قريش إيمان وبغضهم كفر وحب العرب إيمان وبغضهم كفر فمن أحب العرب فقد أحبني ومن أبغض العرب فقد أبغضني‏» ‏ لأن من علامة صدق الحب حب كل ما ينسب إلى المحبوب فإن من يحب إنساناً يحب كلب محلته فالمحبة إذا قويت تعدّت من المحبوب إلى كل ما يكتنف بالمحبوب ويحيط به ويتعلق بأسبابه ذلك وليس شركة في حب اللّه فإن من أحب رسول المحبوب لكونه رسوله وكلامه لكونه كلامه ومن ينتمي إليه لكونه من حزبه لم يجاوز حبه إلى غيره بل هو كمال حبه‏.‏

- ‏ «‏طس عن أنس‏» ‏ قال الهيثمي‏:‏ فيه الهيثم بن حماد وهو متروك ورواه عن أنس أيضاً الحاكم وقال‏:‏ حسن صحيح واعترض بأن فيه عنده الهيثم المذكور قال الزين العراقي في القرب‏:‏ لكن له شاهد من حديث ابن عمر في المعجم الكبير للطبراني‏.‏

3667 - ‏ «‏حب الأنصار آية الإيمان‏» ‏ أي علامته ‏ «‏وبغض الأنصار آية النفاق‏» ‏ فإنهم آووا النبي صلى اللّه عليه وسلم وبذلوا الجهد في رفع منار الإسلام وجادوا بالأموال بل بالأنفس فمن أبغضهم من هذه الجهة فهو كافر حقيقة‏.‏

- ‏ «‏ن عن أنس‏» ‏ بن مالك ورواه عنه أبو يعلى بلفظ حب الأنصار آية كل مؤمن وبغضهم آية كل منافق‏.‏

3668 - ‏ «‏حب أبي بكر وعمر من الإيمان وبغضهم كفر وحب العرب من الإيمان وبغضهم كفر وحب الأنصار من الإيمان وبغضهم كفر ومن سب أصحابي فعليه لعنة اللّه ومن حفظني فيهم فأنا أحفظه يوم القيامة‏» ‏ قال الحليمي‏:‏ في هذا وما قبله تفضيل العرب على العجم فلا ينبغي لأحد إطلاق لسانه بتفضيل العجم على العرب بعد ما بعث اللّه أفضل رسله من العرب وأنزل آخر كتبه بلسان العرب فصار فرضاً على الناس أن يتعلموا لغة العرب ليعقلوا عن اللّه أمره ونهيه ومن أبغض العرب أو فضل العجم عليهم فقد آذى بذلك رسول اللّه صلى اللّه عليه وسلم لأنه أسمعه في قومه خلاف الجميل ومن آذاه فقد آذى اللّه ذكره الحليمي‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن جابر‏» ‏ بن عبد اللّه ظاهر صنيع المصنف أنه لم يره مخرجاً لأحد من المشاهير الذين وضع لهم الرموز وإلا لما عدل عنه وهو غفلة فقد رواه أبو نعيم في الحلية والديلمي في الفردوس عن جابر باللفظ المزبور لكنهما قالا بدل قوله هنا فأنا إلخ فلا لعنه اللّه‏.‏

3669 - ‏ «‏حبب‏» ‏ بالبناء للمفعول ‏ «‏إلي من دنياكم‏» ‏ هذا لفظ الوارد ومن زاد كالزمخشري والقاضي لفظ ثلاث فقد وهم قال الحافظ العراقي في أماليه‏:‏ لفظ ثلاث ليست في شيء من كتب الحديث وهي تفسد المعنى وقال الزركشي‏:‏ لم يرد فيه لفظ ثلاثة وزيادتها مخلة للمعنى فإن الصلاة ليست من الدنيا وقال ابن حجر في تخريج الكشاف‏:‏ لم يقع في شيء من طرقه وهي تفسد المعنى إذ لم يذكر بعدها إلا الطيب والنساء ثم إنه لم يضفها لنفسه فما قال أحب تحقيراً لأمرها لأنه أبغض الناس فيها لا لأنها ليست من دنياه بل من آخرته كما ظن إذ كل مباح دنيوي ينقلب طاعة بالنية فلم يبق لتخصيصه حينئذ وجه ‏ «‏ص 371‏» ‏ ولم يقل من هذه الدنيا لأن كل واحد منهم ناظر إليها وإن تفاوتوا فيه وأما هو فلم يلتفت إلا إلى ما ترتب عليه مهم ديني فحبب إليه ‏ «‏النساء‏» ‏ والإكثار منهن لنقل ما بطن من الشريعة مما يستحيا من ذكره من الرجال ولأجل كثرة سواد المسلمين ومباهاته بهم يوم القيامة ‏ «‏والطيب‏» ‏ لأنه حظ الروحانيين وهم الملائكة ولا غرض لهم في شيء من الدنيا سواه فكأنه يقول حبي لهاتين الخصلتين إنما هو لأجل غيري كما يوضحه قول الطيبي جيء بالفعل مجهولاً دلالة على أن ذلك لم يكن من جبلته وطبعه وإنما هو مجبول على هذا الحب رحمة للعباد ورفقاً بهم بخلاف الصلاة فإنها محبوبة له بذاتها ومنه قوله أرحنا يا بلال بالصلاة أي أشغلنا عما سواها بها فإنها تعب وكدح وإنما الاسترواح في الصلاة فأرحنا بالنداء بها فلذلك قال ‏ «‏وجعلت قرة عيني في الصلاة‏» ‏ ذات الركوع والسجود وخصها لكونها محل المناجاة ومعدن المصافاة وقيل المراد صلاة اللّه عليه وملائكته ومنع بأن السياق يأباه وقدم النساء للاهتمام بنشر الأحكام وتكثير سواد الإسلام وأردفه بالطيب لأنه من أعظم الدواعي لجماعهن المؤدي إلى تكثير التناسل في الإسلام مع حسنه بالذات وكونه كالقوت للملائكة الكرام وأفرد الصلاة بما يميزها عنهما بحسب المعنى إذ ليس فيها تقاضي شهوة نفسانية كما فيهما وإضافتها إلى الدنيا من حيث كونها ظرفاً للوقوع وقرة عينه فيها بمناجاته ربه ومن ثم خصها دون بقية أركان الدنيا هذا ما ذكره القاضي كغيره في بيان وجه الترتيب وقال بعضهم‏:‏ لما كان القصد بسياق الحديث بيان ما أضافه النبي صلى اللّه عليه وسلم من متاع الدنيا بدأ بالنساء كما قال في الحديث الآخر ما أصبنا من دنياكم إلا النساء ولما كان الذي حبب إليه من متاع الدنيا هو أفضلها النساء بدليل خبر الدنيا متاع وخير متاعها المرأة الصالحة ناسب أن يضم إليه بيان أفضل الأمور الدينية وهو الصلاة فالحديث على أسلوب البلاغة من جمعه بين أفضل أمور الدنيا وأفضل أمور الدين وفيه ضم الشيء إلى نظيره وعبر في أمر الدين بعبارة أبلغ مما عبر به اقتصر في أمر الدنيا على مجرد التحبب وقال في أمر الدين جعلت قرة عيني في الصلاة فإن في قرة العين من التعظيم ما لا يخفى قال الغزالي‏:‏ جعل الصلاة من جملة ملاذ الدنيا لأن كل ما يدخل في الحس والمشاهدة فهو من عالم المشاهدة والشهادة وهو من الدنيا والتلذذ بتحريك الجوارح في السجود والركوع إنما يكون في الدنيا فلذلك أضافها للدنيا والعابد قد يأنس بعبادته فيستلذ بها بحيث لو منع منها لكان أعظم العقوبات عليه حتى قال بعضهم‏:‏ ما أخاف من الموت إلا من حيث أنه يحول بيني وبين قيام الليل وقال آخر‏:‏ اللّهم ارزقني قوة الصلاة في القبر‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الحاء‏» ‏ـ
3772 - ‏ «‏الحائض والنفساء إذا أتتا على الوقت‏» ‏ الذي يصح فيه الإحرام بنسك ‏ «‏تغتسلان‏» ‏ غسل الإحرام بنيته حال الحيض أو النفاس مع أن الغسل لا يبيح لهما شيئاً حرمه الحيضان بل يفعلانه تشبهاً بالمتعبدين رجاء مشاركتهم في نيل المثوبة ‏ «‏وتحرمان‏» ‏ بضم التاء، والإحرام الدخول في النسك ‏ «‏وتقضيان‏» ‏ أي تؤديان ‏ «‏المناسك‏» ‏ أي أعمال الحج والعمرة ‏ «‏كلها‏» ‏ حال الحيض والنفاس ‏ «‏غير الطواف‏» ‏ أي إلا الطواف ‏ «‏بالبيت‏» ‏ فرضاً أو نفلاً وإلا ركعتي الطواف والإحرام فإن ذلك لا يصح مع الدم كما هو مبين في الفروع‏.‏

- ‏ «‏حم د عن ابن عباس‏» ‏‏.‏

3773 - ‏ «‏الحاج الشعث‏» ‏ مصدر الأشعث وهو المغبر الرأس ‏ «‏التفل‏» ‏ بمثناة فوقية وكسر الفاء أي الذي ترك استعمال الطيب من التفل وهو الريح الكريه من تفل الشيء من فيه رماه متكرهاً له يعني من هذه صفته فهو الحاج حقيقته الحج المقبول، ‏ «‏ص 402‏» ‏ فاللائق به كونه أشعث أغبر رث الهيئة غير متزين ولا مائل إلى أسباب التفاخر والتكاثر فيكتب من المتكبرين المترهفين ويخرج من حزب الصالحين‏.‏

- ‏ «‏ت‏» ‏ وكذا ابن ماجه خلافاً لما يوهمه إفراد المصنف للترمذي بالعزو ‏ «‏عن ابن عمر‏» ‏ بن الخطاب وكذا رواه عنه أحمد قال الهيثمي‏:‏ ورجاله رجال الصحيح‏.‏

3774 - ‏ «‏الحاج الراكب له بكل خف يضعه بعيره حسنة‏» ‏ يعني بكل خطوة تخطوها دابته التي يركبها وإنما خص البعير لأن الحاج غالباً إنما يكون عليه وهذا ترغيب عظيم في الحج وبيان لجزيل النوال فيه وظاهر صنيع المصنف أن ذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه الديلمي والماشي له بكل خطوة يخطوها سبعون حسنة انتهى فاقتصاره على بعضه من سوء التصرف وهذا صريح في تفضيل الحج ماشياً وصحح الشافعية مقابله لأدلة أخرى‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وفيه عبد اللّه بن محمد بن ربيعة قال الذهبي‏:‏ ضعفه ابن عدي ومحمد بن مسلم الطائفي ضعفه أحمد ووثقه غيره‏.‏

3775 - ‏ «‏الحاج في ضمان اللّه مقبلاً‏» ‏ أي حجه ذاهباً إليه ‏ «‏ومدبراً‏» ‏ أي راجعاً إلى وطنه يعني هو في حفظه في حال الذهاب والإياب جميعاً وقضية تصرف المصنف أن ذا هو الحديث بكماله بل هو ذهول بل تمامه عند مخرجه الديلمي فإن أصابه في سفره تعب أو نصب غفر اللّه عز وجل له بذلك سيئاته وكان له بكل قدم يرفعه ألف درجة في الجنة وبكل قطرة تصبيه من مطر أجر شهيد اهـ بلفظه فاقتصاره على بعضه بلا موجب تقصير‏.‏

- ‏ «‏فر عن أبي أمامة‏» ‏ الباهلي‏.‏

3776 - ‏ «‏الحاج والغازي وفد اللّه‏» ‏ عز وجل والوفد القوم يجتمعون ويردون البلاد ويقصدون الكبراء للاسترفاد ‏ «‏إن دعوه‏» ‏ أي سألوه شيئاً ‏ «‏أجابوه‏» ‏ أي أعطاهم سؤلهم ‏ «‏وإن استغفروه‏» ‏ أي طلبوا منه غفر ذنوبهم أي سترها ‏ «‏غفر لهم‏» ‏ حتى الكبائر في الحج وهذا إذا راعوا ما عليهم من الشروط والآداب التي منها كما قال الحرالي استطابة الزاد والاعتماد على رب العباد والرفق بالرفيق والظهير وتحسين الأخلاق والإنفاق في الهدي والإعلان بالتلبية وتتبع الأركان على ما تقتضيه الأحكام وإقامة الشعائر على معلوم السنة لا على معهود العادة وغير ذلك‏.‏

- ‏ «‏ه عن أبي هريرة‏» ‏ ورواه عنه أيضاً الديلمي قال‏:‏ وفي الباب ابن عمر وغيره‏.‏

3777 - ‏ «‏الحاج والمعتمر والغازي في سبيل اللّه‏» ‏ لإعلاء كلمة اللّه ‏ «‏والمجمع‏» ‏ أي مقيم الجمعة ‏ «‏في ضمان اللّه دعاهم‏» ‏ إلى طاعته ‏ «‏فأجابوه وسألوه فأعطاهم‏» ‏ إما سألوه ما عينه وإما ما هو خير منه وهو أعلم بما يصلح به عباده‏.‏

- ‏ «‏الشيرازي في‏» ‏ كتاب ‏ «‏الألقاب عن جابر‏» ‏ بن عبد اللّه‏.‏

3778 - ‏ «‏الحافي أحق بصدر الطريق من المنتعل‏» ‏ قال في الفردوس‏:‏ الحافي الذي لا خف في رجليه ولا نعل انتهى‏:‏ أي فهو أحق بصدر الطريق لأنه أسهل عليه‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه ابن لهيعة ويحيى بن عثمان بن صالح وحديثهما حسن وفيهما ضعف‏.‏

3779 - ‏ «‏الحباب‏» ‏ بالضم والتخفيف ‏ «‏شيطان‏» ‏ أي هو اسم شيطان من الشياطين قال الزمخشري‏:‏ اشترك الشيطان والحية في ‏ «‏ص 403‏» ‏ اسم الحباب كما اشتركا في الشيطان والحبان وابن فترة‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن عروة‏» ‏ بن الزبير العالم المتقن الثقة ‏ «‏وعن الشعبي‏» ‏ عامر بن شراحيل ‏ «‏وعن أبي بكر بن محمد بن عمرو بن حزم‏» ‏ الأنصاري قاضي المدينة وأميرها ‏ «‏مرسلاً‏» ‏ ظاهره أنه لم يقف عليه مسنداً وهو قصور فقد رواه الطبراني من حديث خيثمة بن عبد الرحمن عن أبيه قال‏:‏ دخلت على النبي صلى اللّه عليه وسلم فقال لأبي‏:‏ هذا ابنك قال‏:‏ نعم قال‏:‏ ما اسمه قال‏:‏ الحباب قال‏:‏ لا تسمه الحباب فإن الحباب شيطان‏.‏

3780 - ‏ «‏الحبة السوداء فيها شفاء من كل داء إلا الموت‏» ‏ قيل‏:‏ هذا من العام المراد به الخاص والمراد كل داء يحدث من الرطوبة والبرودة والبلغم لأنها حارة يابسة‏.‏

- ‏ «‏أبو نعيم في الطب‏» ‏ النبوي ‏ «‏عن بريدة‏» ‏ بن الحصيب ورواه الطبراني عن أسامة بن زيد قال الهيثمي‏:‏ ورجاله ثقات‏.‏

3781 - ‏ «‏الحجامة في الرأس هي المغيثة‏» ‏ أي تسمى المغيثة من الأمراض والأدواء ‏ «‏أمرني بها جبريل حين أكلت طعام اليهودية‏» ‏ يعني الشاة التي سمتها له زينب اليهودية بخبير وقالت‏:‏ إن كان نبياً لم يضره وإلا استرحنا منه، قيل‏:‏ قتلها وقيل‏:‏ لا‏.‏ وجمع‏:‏ بأنه عفى عنها من حق نفسه فلما مات بعض صحبه من أكله منها قتلها به والحجامة إخراج الدم من صفحة القفا لا بالفصد ورد في حديث أن الملائكة أمرت المصطفى صلى اللّه عليه وسلم أن يأمر بالحجامة قال التوربشتي‏:‏ ووجه مبالغة الملائكة فيها سوى ما عرفوا فيها من المنفعة التي تعود إلى الأبدان أن الدم مركب من القوى النفسانية الحائلة بين العبد وبين الترقي إلى ملكوت السماوات والوصول إلى الكشوف الروحانية وبغلبته يزداد جماح النفس وصلابتها فإذا نزف الدم أورثها ذلك خضوعاً وخموداً وليناً ورقة وبذلك تنقطع الأدخنة الناشئة من النفس الأمارة وتنحسم مادتها فتزداد البصيرة نوراً إلى نورها‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن أنس‏» ‏ بن مالك‏.‏

3782 - ‏ «‏الحجامة في الرأس يوم الثلاثاء لسبع عشرة‏» ‏ تمضي ‏ «‏من الشهر‏» ‏ أي شهر كان ‏ «‏دواء لداء سنة‏» ‏ أي لما يحدث في تلك السنة من الأمراض وفي خبر احتجموا يوم الثلاثاء فإنه اليوم الذي صرف فيه عن أيوب البلاء ونص الأطباء على أن الحجامة في وسط الشهر أولى وبعد وسطه وبالجملة في الربع الثالث من أرباع الشهر لأن الدم حينئذ يكون في نهاية التزايد بخلافه في أوله وآخره‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات والديلمي ‏ «‏طب عد‏» ‏ من حديث زهير بن عباد عن سلام الطويل عن زيد العمي عن معاوية بن قرة ‏ «‏عن معقل بن يسار‏» ‏ قال الهيثمي عقب عزوه للطبراني‏:‏ فيه زيد بن أبي الحواري العمي وهو ضعيف وقد وثقه الدارقطني وبقية رجاله رجال الصحيح اهـ‏.‏ وقال ابن جرير‏:‏ هذا عندنا خبر واه لا يثبت في الدين بمثله حجة ولا نعلمه يصح لكن روي من كلام بعض السلف وقال ابن الجوزي‏:‏ موضوع وسلام وشيخه متروكان‏.‏ وقال الذهبي في الضعفاء‏:‏ سلام الطويل تركوه باتفاق وزيد العمي ضعيف متماسك‏.‏

3783 - ‏ «‏الحجامة في الرأس‏» ‏ تنفع ‏ «‏من الجنون والجذام والبرص والأضراس‏» ‏ أي وجعها ‏ «‏والنعاس‏» ‏ أي تذهبه أو تخففه وإطلاق الرأس هنا قد ورد تقييده في خبر آخر بغير نقرة الرأس فإن الحجامة فيها تورث النسيان كما في الفردوس عن أنس ‏ «‏ص 404‏» ‏ مرفوعاً‏.‏

- ‏ «‏عق عن ابن عباس طب وابن السني في الطب‏» ‏ أي النبوي ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال الهيثمي‏:‏ فيه مسلمة ابن سالم الجهيني ويقال مسلم بن سالم وهو ضعيف وفيه عند الطبراني إسماعيل بن شبيب أو ابن شيبة الطائفي قال في الميزان واه وأورد له مما أنكر عليه هذا الحديث وقال‏:‏ قال النسائي منكر الحديث وفي اللسان عن ابن عدي أحاديثه غير محفوظة‏.‏

3784 - ‏ «‏الحجامة في الرأس شفاء من سبع‏» ‏ أي من سبعة أدواء ‏ «‏إذا ما نوى صاحبها‏» ‏ بها الاستشفاء بنية صالحة صادقة ‏ «‏من الجنون والصداع والجذام والبرص والنعاس ووجع الضرس وظلمة يجدها في عينه‏» ‏ قال الأطباء‏:‏ الحجامة في وسط الرأس نافعة جداً قال ابن حجر‏:‏ وقد ثبت أن المصطفى صلى اللّه عليه وسلم فعلها وورد أنه احتجم في الأخدعين والكاهل خرجه الترمذي وحسنه وأبو داود وابن ماجه والحاكم وصححه وذكر الأطباء أن الحجامة على الأخدعين شفاء من أمراض الرأس والوجه والأذنين والعينين والأسنان والأنف والحلق وتنوب عن فصد القيفال والحجامة تحت الذقن تنفع من وجع الأسنان والوجه والحلقوم وتنقي الرأس وعلى ظهر القدم تنوب عن فصد الصافن وتنفع من قروح الفخذين والساقين وانقطاع الطمث وحكة الأنثيين وعلى أسفل الصدر تنفع دماميل الفخذ وجربه وبثوره والنقرس والبواسير وداء الفيل وحكة الظهر ومحل ذلك كله إذا كان عن دم هائج وصادف وقت الاحتياج والحجامة على المقعدة تنفع الأمعاء وفساد الحيض‏.‏

- ‏ «‏طب وأبو نعيم‏» ‏ في الطب وكذا ابن عدي ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه عمر بن رباح العبدي وهو متروك وقال ابن الجوزي‏:‏ حديث لا يصح وقال في الفتح‏:‏ حديث ضعيف وعمر بن رباح أحد رواته متروك رماه الفلاس وغيره بالكذب‏.‏

3785 - ‏ «‏الحجامة على الريق‏» ‏ أي قبل الفطر ‏ «‏أمثل وفيها شفاء وبركة‏» ‏ أي زيادة في الخير ‏ «‏وتزيد في الحفظ وفي العقل فاحتجموا على بركة اللّه يوم الخميس‏» ‏ لفظ رواية الحاكم بعد قوله وبركة وهي تزيد في العقل وتزيد الحافظ حفظاً فمن كان محتجماً فليحتجم يوم الخميس ‏ «‏واجتنبوا الحجامة يوم الجمعة والسبت والأحد واحتجموا يوم الاثنين والثلاثاء فإنه اليوم الذي عافى اللّه فيه أيوب نبيه ‏» ‏من البلاء‏ «‏ الذي ابتلاه به قال الطيبي‏:‏ ظاهره يخالف الحديث المار أن يوم الثلاثاء يوم الدم وفيه ساعة لا يرقأ ولعله أراد به يوماً مخصوصاً وهو سابع عشر الشهر كما في حديث معقل المذكور ‏» ‏واجتنبوا الحجامة يوم الأربعاء فإنه اليوم الذي ابتلى فيه أيوب‏ «‏ أي كان ابتداء إبلائه فيه ‏» ‏وما يبدو جذام ولا برص إلا في يوم الأربعاء أو في ليلة الأربعاء‏ «‏ في الموجز من فوائد الحجامة تنقية العضو وقلة استفراغ جوهر الروح وهي على الساقين تقارب العضد وتدر الطمث وتصفي الدم وعلى القفا لنحو رمد وبخر قلاع وصداع خاصية ما كان في مقدم الرأس لكنها تورث النسيان قال ابن القيم‏:‏ وتكره على الشبع لأنها تورث أمراضاً‏.‏

- ‏» ‏ك‏ «‏ في الطب ‏» ‏وابن السني وأبو نعيم‏ «‏ معاً في الطب النبوي ‏» ‏عن ابن عمر‏ «‏ بن الخطاب ولم يصححه الحاكم وقال الذهبي‏:‏ فيه عطاف وثقه أحمد وغيره وقال أبو حاتم‏:‏ ليس بذلك ‏» ‏ص 405‏ «‏ انتهى وأورده ابن الجوزي في الواهيات وقال‏:‏ لا يصح من جمع طرقه‏.‏

3786 - ‏» ‏الحجامة تنفع من كل داء‏ «‏ من أدواء البدن ‏» ‏ألا‏ «‏ بالتخفيف حرف تنبيه ‏» ‏فاحتجموا‏ «‏ أمر إرشاد لمن لاق بحاله ومرضه وقطره الحجامة قالوا خاطب بالحجامة أهل الحجاز ومن في معناهم من ذوي البلاد الحارة فإن دماءهم رقيقة تميل إلى ظاهر البدن بجذب الحرارة الخارجة بها إلى سطح البدن‏.‏

- ‏» ‏فر عن أبي هريرة‏ «‏ وفيه محمد بن حمدان قال الذهبي في الذيل‏:‏ قال أبو أحمد الحاكم‏:‏ رأيتهم يكذبونه‏.‏

3787 - ‏» ‏الحجامة يوم الأحد شفاء‏ «‏ من الأمراض وتخصيص يوم الأحد لسر علمه الشارع‏.‏

- ‏» ‏فر عن جابر بن عبد الملك ابن حبيب في الطب النبوي عن عبد الكريم‏ «‏ بن الحارث ‏» ‏الحضرمي‏ «‏ بفتح المهملة وسكون المعجمة وفتح الراء نسبة إلى حضرموت من أقصى بلاد اليمن ‏» ‏معضلاً‏ «‏ هو المصري العامد واعلم أن الديلمي خرج الحديث في الفردوس من حديث جابر مرفوعاً فاقتصار المصنف على رواية إعضاله تقصير أو قصور ثم إن فيه المنكدر بن محمد قال الذهبي‏:‏ اختلف قول أحمد وابن معين فيه وقد وثق‏.‏

3788 - ‏» ‏الحجامة تكره‏ «‏ تنزيهاً كراهة إرشادية لا شرعية ‏» ‏في أول الهلال ولا يرجى نفعها حتى ينقص الهلال‏ «‏ لأن الأخلاط في أول الشهر لا تكون تحركت وهاجت وفي وسطه تكون هائجة تابعة في مزيدها لتزايد النور في جرم القمر‏.‏

- ‏» ‏ابن حبيب‏ «‏ في الطب النبوي ‏» ‏عن عبد الكريم الحضرمي معضلاً‏ «‏‏.‏

3789 - ‏» ‏الحجاج والعمار‏ «‏ أي المعتمرون قال الزمخشري‏:‏ لم يجئ فيما أعلم عمر بمعنى اعتمر لكن عمر اللّه إذا عبده فيحتمل أن يكون العمار جمع عامر من عمر بمعنى اعتمر وإن لم نسمعه ولعل غيرنا سمعه وأن يكون مما استعمل منه في بعض التصاريف دون بعض كما قيل يذر ويدع ‏» ‏وفد اللّه دعاؤهم فأجابوه وسألوه فأعطاهم‏ «‏ ساء لهم وهذا في حج مبرور وعمرة كذلك كما مر التنبيه عليه قال الزمخشري‏:‏ والوفد الذين يقصدون الأمراء لزيارة واسترقاد وغير ذلك‏.‏

- ‏» ‏البزار‏ «‏ في المسند ‏» ‏عن جابر‏ «‏ ابن عبد اللّه قال الهيثمي‏:‏ رجاله ثقات‏.‏

3790 - ‏» ‏الحجاج والعمار وفد اللّه يعطيهم ما سألوه ويستجيب لهم ما دعوا ويخلف عليهم ما أنفقوا‏ «‏ في الحج والعمرة ‏» ‏الدرهم‏ «‏ الواحد ‏» ‏ألف ألف‏ «‏ درهم لأن الحج أخو الجهاد في المشقة والنزوح عن الوطن والأجر على قدر النصب ومن ثم سماه النبي صلى اللّه عليه وسلم أحد الجهادين وضم إليه العمرة التي هي الحج الأصغر لمشاركتها في إظهار فخاره وإعلاء مناره‏.‏

- ‏» ‏هب‏ «‏ من حديث ثمامة البصرى عن ثابت ‏» ‏عن أنس‏ «‏ ثم قال‏:‏ أعني البيهقي ثمامة غير قوي اهـ فحذف المصنف لذلك من كلامه غير صواب وثمامة هذا قال أبو حاتم‏:‏ منكر الحديث وفيه أيضاً محمد بن عبد اللّه بن سليمان أورده الذهبي في الضعفاء وقال ابن منده مجهول‏.‏

‏» ‏ص 406‏ «‏ 3791 - ‏» ‏الحجاج والعمار وفد اللّه إن سألوا أعطوا‏ «‏ بالبناء للمجهول أي أعطاهم اللّه ‏» ‏وإن دعوا أجابهم‏ «‏ إلى ما طلبوه ‏» ‏وإن أنفقوا‏ «‏ المال ‏» ‏أخلف لهم‏ «‏ ما أنفقوه ‏» ‏والذي نفس أبي القاسم بيده‏ «‏ أي بقدرته وتصرفه ‏» ‏ما كبر مكبر‏ «‏ في حج أو عمرة ‏» ‏على نشز‏ «‏ بنون وشين معجمة وزاي أي ارتفع على رابية في سفره ‏» ‏ولا أهل مهل على شرف‏ «‏ بالتحريك أي محل عال ‏» ‏من الأشراف‏ «‏ أي من الأماكن العالية ‏» ‏ألا أهل ما بين يديه‏ «‏ أي أمامه وعن يمينه وشماله ومدر وغيرهما ‏» ‏وكبر‏ «‏ كل ذلك ويستمر ذلك كذلك ‏» ‏حتى تنقطع به منقطع التراب‏ «‏ في المصباح منقطع الشيء بصيغة اسم مفعول حيث ينتهي طرفه كمنقطع الوادي والرمل والطريق والمنقطع بالكسر الشيء بنفسه فهو اسم عين والمفتوح اسم معنى‏.‏

- ‏» ‏هب عن ابن عمرو‏ «‏ بن العاص وفيه بكر بن بكار أورده الذهبي في الضعفاء وقال النسائي‏:‏ غير ثقة ومحمد أبي حميد قال الذهبي‏:‏ ضعفوه‏.‏

3792 - ‏» ‏الحج‏ «‏ قال الحرالي‏:‏ وهو حشر الخلائق من الأقطار للوقوف بين يدي الغفار في خاتمة منيتهم ومشارفة وفاتهم لتكون لهم آمنة من حشر ما بعد مماتهم فكمل به بناء الدين وفرض في آخر سني الهجرة اهـ ‏» ‏سبيل اللّه تضعف فيه النفقة بسبع مئة ضعف‏ «‏ فيه إعلام بفضيلة النفقة في الحج الأكبر والأصغر يلحق به وهو العمرة وبيان عظيم فضله كيف وقد جعلت مواقفه أعلاماً على الساعة والحج آية الحشر وأهل الحشر ‏{‏لكل امرئ منهم يومئذ شأن يغنيه‏}‏‏.‏

- ‏» ‏سمويه عن أنس‏ «‏ ورواه عنه أيضاً الطبراني والديلمي بلفظ الحج من الجهاد ونفقته تضاعف سبع مئة ضعف‏.‏

3793 - ‏» ‏الحج المبرور‏ «‏ أي المقابل بالبر ومعناه المقبول وهو الذي لا يخلطه شيء من الإثم ومن علامة القبول أنه برجع خيراً مما كان ولا يعاود والمعاصي ‏» ‏ليس له جزاء إلا الجنة‏ «‏ أي إلا الحكم له بدخول الجنة فلا يقتصر لصاحبه من الجزاء على تكفير بعض ذنوبه بل لا بد أن يدخلها أي مع السابقين أو بغير عذاب وإلا فكل مؤمن يدخلها وإن لم يحج ‏.‏

- ‏» ‏طب عن ابن عباس حم عن جابر‏ «‏ قال الهيثمي‏:‏ فيه محمد بن ثابت وهو ضعيف اهـ وقضية تصرف المصنف أن ذا لا يوجد في أحد الصحيحين وإلا لما ساغ له العدول عنه وهو ذهول فقد رواه الشيخان باللفظ المزبور وزادا عقبه والعمرة إلى العمرة تكفر ما بينهما اهـ بلفظه‏.‏

3794 - ‏» ‏الحج عرفة‏ «‏ مبتدأ وخبر على تقدير مضاف من الجانبين أي معظمه أو ملاكه الوقوف بها لفوت الحج بفوته ذكره البيضاوي وقال الطيبي‏:‏ تعريفه للجنس وخبره معرفة فيفيد الحصر نحو ‏{‏ذلك الكتاب‏}‏ ‏» ‏من جاء قبل طلوع الفجر من ليلة الجمع‏ «‏ أي ليلة المزدلفة وهي ليلة العيد سميت ليلة جمع لأنه يجمع صلواتها ‏» ‏فقد أدرك الحج‏ «‏ أي من أدرك الوقوف ليلة النحر قبل طلوع الفجر فقد أدرك الحج لأن وقت الوقوف بعرفة من زوال يوم عرفة إلى طلوع فجر يوم النحر وبه قال عامة العلماء وقال مالك‏:‏ من فاته الوقوف نهاره فاته الحج ‏» ‏أيام منى ثلاثة‏ «‏ هي الأيام المعدودات وأيام التشريق ورمي الجمار وهي الثلاثة بعد النحر ‏» ‏فمن تعجل‏ «‏ النفر ‏» ‏في يومين‏ «‏ أي اليومين الأولين ‏» ‏فلا إثم عليه‏ «‏ في تعجيله وسقط ‏» ‏ص 407‏ «‏ عنه مبيت الليلة الثالثة ورمى اليوم الثالث وتعجل جاء لازماً ومتعدياً ‏» ‏ومن تأخر‏ «‏ عن النفر في الثاني من التشريق إلى الثالث حتى نفر فيه ‏» ‏فلا إثم عليه‏ «‏ في تأخيره بل هو أفضل والتخيير هنا وقع بين الفاضل والأفضل‏.‏

- ‏» ‏حم 4 ك‏ «‏ كلهم في الحج ‏» ‏هق‏ «‏ كلهم ‏» ‏عن عبد الرحمن بن يعمر‏ «‏ بفتح المثناة التحتية وسكون المهملة وفتح الميم الديلي بكسر الدال المهملة وسكون التحتية صحابي نزل الكوفة قال‏:‏ إن ناساً من أهل نجد أتوا رسول اللّه صلى اللّه عليه وسلم بعرفة فسألوه فأمر منادياً فنادى الحج عرفة ولم يضعفه أبو داود‏.‏

3795 - ‏» ‏الحج والعمرة فريضتان‏ «‏ رواه الحاكم في رواية على الناس كلهم إلا أهل مكة فإن عمرتهم طوافهم ‏» ‏لا يضرك بأيهما بدأت‏ «‏ أي بالحج أو بالعمرة واعلم بأنه قد قام إجماع الأمة على ما نطق به هذا الحديث من فريضة الحج وذلك لأن الاستطاعة صفة موجودة بالمطيع وهي القدرة فكل من قدر على الوصول بحوله وقوته اللذين خلقهما اللّه له في ذاته فهو قادر مستطيع ومن لم يقدر على ذلك بحوله وقوته لكن يقدر بحيلته وهي تحصيل الأسباب بالمال ففيه خلاف بين الأئمة والجمهور على اللزوم لأنه مطيق بوجه من الإطاقة اعتبره الشرع وجعله بمنزلة القدرة القائمة بالذات في عبادات الشرع كلها من الطهارة في الصلاة وسننها فكذا الحج وأما العمرة فأخذ أحمد والشافعي بقضية هذا الحديث فأوجباها وقال أبو حنيفة ومالك‏:‏ لا تجب‏.‏

- ‏» ‏ك‏ «‏ وكذا الدارقطني ‏» ‏عن زيد بن ثابت‏ «‏ قال ابن حجر‏:‏ سنده ضعيف والمحفوظ عن زيد بن ثابت موقوف أخرجه البيهقي بسند صحيح اهـ‏.‏ ‏» ‏فر‏ «‏ في الحج ‏» ‏عن جابر‏ «‏ وقال‏:‏ الصحيح موقوف وقال الذهبي في التنقيح‏:‏ هذا الحديث إسناده ساقط‏.‏

3796 - ‏» ‏الحج جهاد كل ضعيف‏ «‏ لأن الجهاد تحمل الآلام بالبدن والمال وبذل الروح والحج تحمل الآلام بالبدن وبعض المال دون الروح فهو جهاد أضعف من الجهاد في سبيل اللّه فمن ضعف عن الجهاد لعذر فالحج له جهاد‏.‏

- ‏» ‏ه‏ «‏ وكذا أحمد والقضاعي من حديث أبي جعفر محمد بن علي بن الحسين ‏» ‏عن أم سلمة‏ «‏ قال السخاوي‏:‏ ورجاله ثقات يحتج بهم في الصحيح لكن لا يعرف لأبي جعفر من أم سلمة اهـ وبما ذكره صرح الترمذي فإنه أورده في العلل عن أم سلمة اهـ‏.‏ ثم ذكر أنه سأل عنه البخاري فقال‏:‏ إنه مرسل لأنه من حديث محمد بن علي عن أم سلمة وهو لم يدركها اهـ‏.‏

3797 - ‏» ‏الحج جهاد‏ «‏ كتب المصنف على الحاشية في رواية فريضة ‏» ‏والعمرة تطوع‏ «‏ تمسك به من لم يوجب العمرة وقال‏:‏ هي مندوبة والشافعي كالجمهور علي الوجوب لأدلة أخرى‏.‏

- ‏» ‏ه عن طلحة بن عبيد اللّه طب عن ابن عباس‏ «‏ قال الهيثمي‏:‏ وفيه محمد بن الفضل بن عطية وهو كذاب وقال الذهبي في المهذب‏:‏ متروك وفي المطامح‏:‏ فيه ماهان ضعيف وقال ابن حبان وابن حجر خرجه ابن ماجه عن طلحة وهو ضعيف والبيهقي عن ابن عباس وقال‏:‏ لا يصح من ذلك شيء‏.‏

3798 - ‏» ‏الحج قبل التزويج‏ «‏ كذا هو بخط المصنف وفي نسخ التزوج بدون الياء ولا أصل له في نسخته أي هو مقدم عليه لاحتمال أن يشغله التزوج عنه وذهب ذاهبون إلى أن الأولى تقديم التزوج على الحج ليكون فكرة مجتمعاً تمسكاً بأدلة أخرى وكأنهم لم يبالوا بهذا الحديث لشدة ضعفه إن سلم عدم وضعه ولهذا قال ابن المنير عند قول البخاري باب من أحب أن يتزوج قبل الغزو ما نصه يستفاد منه الرد على العامة في تقديمهم الحج على الزواج ظناً منهم أن ‏» ‏ص 408‏ «‏ التعفف إنما يتأكد بعد الحج بل الأولى أن يتعفف ثم يحج هذه عبارته وحكاه عنه ابن حجر وأقره ولو كان في الحديث نوع تماسك لما ساغ لهما التعبير بهذه العبارة‏.‏

- ‏» ‏فر عن أبي هريرة‏ «‏ وفيه غياث بن إبراهيم قال الذهبي‏:‏ تركوه وميسرة ابن عبد ربه قال الذهبي‏:‏ كذاب مشهور‏.‏

3799 - ‏» ‏الحجر الأسود‏ «‏ ويسمى الركن الأسود وهو ركن الكعبة الذي في الباب من جانب الشرق وارتفاعه من الأرض الآن ذراعان وثلث ذراع على ما ذكره الأزرقي وبينه وبين المقام ثمانية وعشرون ذراعاً ‏» ‏من الجنة‏ «‏ حقيقة أو بمعنى أنه لما له من الشرف واليمن يشارك جواهر الجنة فكأنه منها قال القاضي‏:‏ لعل هذا الحديث جار مجرى التمثيل والمبالغة في تعظيم شأن الحجر وتفظيع أمر الخطايا والمعنى أن الحجر لما فيه من الشرف والكرامة وما فيه من اليمن والبركة يشارك جواهر الجنة فكأنه نزل منها وأن خطايا بني آدم تكاد تؤثر في الجماد فتجعل المبيض منها مسوداً فكيف بقلوبهم أو من حيث أنه مكفر للخطايا محاء للذنوب كأنه من الجنة ومن كثرة تحمله أوزار بني آدم كان ذا بياض شديد فسودته الخطايا هذا وإن احتمال إرادة الظاهر غير مدفوع عقلاً ولا سمعاً واله أعلم بالحقائق قال المظهر‏:‏ وفي الحديث فوائد منها امتحان إيمان الرجل فإن كان كاملاً يقبل هذا فلا يتردد وضعيف الإيمان يتردد والكافر ينكر ومنها التخويف فكان الرجل إذا علم أن الذنوب تسود الحجر يحترز منه لئلا يسود بدنه بشؤمه ومنها التحريض على التوبة ومنها الترغيب في مسح الحجر لتنقل الذنوب إليه قال ابن العربي‏:‏ هذا لا يؤمن به إلا من كان سنياً والقدرية تنكره من وجهين أحدهما أن الجنة بعد لم تخلق، الثاني أنه زاد في عدة أخبار أن الخطايا تسوده وهي لا تسود ولا تبيض حقيقة ولا توليداً وقد أقمنا الأدلة الواضحة على أن الجنة مخلوقة الآن وأن تعلق السواد بالأبيض والبياض في الأسود غير مستنكر في القدرة‏.‏

- ‏» ‏حم عن أنس‏ «‏ بن مالك ‏» ‏ن عن ابن عباس‏ «‏‏.‏

3800 - ‏» ‏الحجر الأسود من حجارة الجنة‏ «‏ يحتمل ما تقرر من الحقيقة أو المجاز ويحتمل أيضاً أن معناه بعد خراب هذا العالم ينقل إلى الجنة فيكون فيها تشريفاً له‏.‏

في تذكره المقريزي عن ابن جبير أن ارتفاع الكعبة بين الركن اليماني والحجر الأسود سبع وعشرون ذراعاً وسائر الجوانب ثمان وعشرون بسبب انصباب السطح إلى الميزاب وارتفاع الباب من الأرض أحد عشر شبراً ونصفاً وغلظ الحائط الذي ينطوي عليه الباب خمسة أشبار وقام البيت على ثلاثة أعمدة بين كل عمودين أربع خطا ومن الركن الذي فيه الحجر الأسود إلى الركن اليماني أربعة وخمسون شبراً ومن اليماني إلى الشامي ثمانية وأربعون شبراً ودور الحجر من الركن إلى الركن أربعون خطوة وهي مئة وعشرون شبراً ومن جدار البيت وسط صحن الحجر إلى جدار الحجر أربعون شبراً وعمق بئر زمزم أحد عشر قامة وعمق الماء سبع قامات ودور البئر أربعون شبراً وارتفاع سور البئر أربعة أشبار ونصف وفي الحجر الأسود على يمين المستلم له نقطة بيضاء صغيرة مشرقة تلوح كأنها خال في تلك الصفحة وفي هذه الشامة البيضاء أثران النظر إليهما يجلو البصر اهـ‏.‏

- ‏» ‏سمويه عن أنس‏ «‏ ظاهر صنيع المصنف أنه لم يره مخرجاً لأحد من المشاهير الذين وضع لهم الرموز وإلا لما أبعد النجعة وهو عجيب فقد خرجه البيهقي في الشعب باللفظ المزبور عن أنس وكذا الطبراني في الأوسط والبزار والسند ضعيف‏.‏

3801 - ‏» ‏الحجر الأسود من الجنة وكان أشد بياضاً من الثلج حتى سودته خطايا أهل الشرك‏ «‏ حقيقة أو مجازاً للمبالغة في التعظيم وأن خطايا بني آدم تكاد تؤثر في الجماد فتجعل المبيض مسوداً ولأنه من حيث كونه مكفراً للخطايا كأنه منها ومن كثرة ‏» ‏ص 409‏ «‏ تحمله لأوزارنا كأنه ذو بياض فسودته الذنوب قال الطبري‏:‏ وفي بقائه أسود عبرة لمن تبصر فإن الخطايا إذا أثرت في الحجر ففي القلب أشد وروى الجنيد في فضائل مكة بسند ضعيف عن ابن عباس إنما غيره بالسواد لئلا ينظر أهل الدنيا إلى زينة الجنة‏.‏

- ‏» ‏حم عد هب عن ابن عباس‏ «‏‏.‏

3802 - ‏» ‏الحجر الأسود من حجارة الجنة وما في الأرض من الجنة غيره وكان أبيض كالماء‏ «‏ أي في صفائه وإلا فهو لا لون له على الأصح ‏» ‏ولولا ما مسه من رجس الجاهلية ما مسه ذو عاهة إلا برئ‏ «‏ فيه التحريض على التوبة والتحذير من شؤم الذنوب والترغيب في مس الحجر لينالوا بركته فتنتقل ذنوبهم من أبدانهم إليه ذكره القاضي‏.‏

في الروض عن الزبير بن بكار حكمة كون الخطايا سودته دون غيره من حجارة الكعبة وأستارها إلى العهد الذي أخذه اللّه على ذرية بني آدم أن لا يشركوا به كتبه في صك وألقمه الحجر الأسود كما ورد في رواية فالعهد الذي فيه هي الفطرة التي فطر الناس عليها من التوحيد وكل مولود يولد على ذلك الميثاق حتى يسود قلبه بالشرك لما حال عن العهد فصار ابن آدم محلاً لذلك العهد والحجر محلاً لما كتب فيه العهد فتناسب فاسود قلب ابن آدم من الخطايا بعد ما ولد عليه من ذلك العهد واسود الحجر بعد بياضه وكانت الخطايا سبب في ذلك‏.‏

- ‏» ‏طب عن ابن عباس‏ «‏ قال الهيثمي‏:‏ وفيه محمد بن أبي ليلى وفيه كلام كثير‏.‏

3803 - ‏» ‏الحجر الأسود ياقوتة بيضاء من ياقوت الجنة وإنما سودته خطايا المشركين يبعث يوم القيامة مثل أحد‏ «‏ في المقدار ‏» ‏يشهد لمن استلمه وقبله من أهل الدنيا‏ «‏ قال المظهر‏:‏ لما كان الياقوت من أشرف الأحجار كان بعد ما بين ياقوت هذه الدار الفانية وياقوت الجنة أكثر ما بين الياقوت وغيره من الأحجار أعلمنا أنه من ياقوت الجنة ليعلم أن المناسبة الواقعة بينه وبين أجزاء الأرض في الشرف والخاصية كما بين ياقوت الجنة وسائر الأحجار‏.‏ وقال الطيبي‏:‏ هذا ليس بتشبيه ولا استعارة بل من قبيل القلم أحد اللسانين فمن في من ياقوت بيانية والياقوت نوعان متعارف وغيره وذا من غير المتعارف ولذلك أثبت له ما ليس للمتعارف‏.‏

في البخاري أن عمر قبَّل الحجر وقال‏:‏ إني أعلم أنك لا تضرّ ولا تنفع ولولا أني رأيت رسول اللّه صلى اللّه عليه وسلم قبلك ما قبلتك فقيل‏:‏ إنما قال ذلك لأنه لم يبلغه هذا الخبر ونحوه وقال الطبري‏:‏ إنما قاله لأن الناس كانوا حديثي عهد بعبادة الأوثان فخاف أن يطنَّ الجاهل أنَّ استلامه تعظيم للأحجار كما كانوا يفعلونه في الجاهلية فأعلمهم بأن استلامه إنما هو اتباع وأنه لا يضر ولا ينفع بذاته بل بأمر اللّه‏.‏

- ‏» ‏ابن خزيمة عن ابن عباس‏ «‏‏.‏

3804 - ‏» ‏الحجر يمين اللّه في الأرض يصافح به عباده‏ «‏ أي هو بمنزلة يمينه ومصافحته فمن قبله وصافحه فكأنما صافح اللّه وقبل يمينه‏.‏

- ‏» ‏خط وابن عساكر‏ «‏ في تاريخ دمشق ‏» ‏عن جابر‏ «‏ قال ابن الجوزي‏:‏ حديث لا يصح فيه إسحاق بن بشير كذبه ابن أبي شيبة وغيره وقال الدارقطني‏:‏ هو في عداد من يضع وقال ابن العربي‏:‏ هذا حديث باطل فلا يلتفت إليه‏.‏

3805 - ‏» ‏الحجر يمين اللّه‏ «‏ أي يمنه وبركته أو من باب الاستعارة التمثيلية إذ من قصد ملكاً أمَّ بابه ‏» ‏فمن مسحه فقد بايع ‏ «‏ص 410‏» ‏ اللّه‏ «‏ أي صار بمنزلة من بايعه كما تقرر واعلم أن هذا الحديث لم أر الديلمي ذكره بهذا السياق بل لفظه الحجر يمين اللّه فمن مسح يده على الحجر فقد بايع اللّه عز وجل أن لا يعصيه‏.‏

- ‏» ‏فر عن أنس‏ «‏ وفيه علي ابن عمر العسكري أورده الذهبي في الضعفاء وقال‏:‏ صدوق ضعفه البرقاني والعلاء بن سلمة الرواس قال الذهبي‏:‏ متهم بالوضع ‏» ‏الأزرقي‏ «‏ في تاريخ مكة ‏» ‏عن عكرمة‏ «‏ مولى ابن عباس موقوفاً‏.‏

3806 - ‏» ‏الحجر الأسود نزل به ملك من السماء‏ «‏ هذا يبعد إرادة المجاز ويقرب الحقيقة ‏» ‏تتمة‏ «‏ قال المصنف في الساجعة الحجر الأسود بتقبيله تبيض الوجوه ويسعد من يؤمه ويرجوه هو يمين اللّه في بلاده يصافح بها من أمه من عباده عنده تنسكب العبرات وتذهب الحسرات‏.‏

طف واستلم ركنا لأشرف منزل * واخضع وذل تفز بكل مؤمل

- ‏» ‏الأزرقي‏ «‏ في تاريخ مكة ‏» ‏عن أبيِّ‏ «‏ بن كعب‏.‏

3807 - ‏» ‏الحدة تعتري خيار أمتي‏ «‏ أي تمسهم وتعرض لهم النشاط والسرعة في الأمر والمراد هنا الصلابة في الدين‏.‏

- ‏» ‏طب‏ «‏ وكذا أبو يعلى والديلمي ‏» ‏عن ابن عباس‏ «‏ أورده ابن الجوزي في الواهيات وقال‏:‏ لا يصح وفيه آفات سلام الطويل متروك والفضل بن عطية والبلاء فيه منه‏.‏

3808 - ‏» ‏الحدة تعتري حملة القرآن‏ «‏ وفي رواية للديلمي جماع القرآن ‏» ‏لعزة القرآن في أجوافهم‏ «‏ فيحملهم ذلك على المبادرة بالحدة قهراً فينبغي للواحد منهم الاستقامة في نفسه وكفها عن التعزز بسطوة القرآن لأن العزة للرب الأعلى لا للعبد الأدنى ذكره الحرالي‏.‏

- ‏» ‏عد عن معاذ‏ «‏ بن جبل وفيه وهب بن وهب بن كثير قال في الميزان‏:‏ قال ابن معين يكذب وقال أحمد‏:‏ يضع ثم سرد له أخباراً أختمها بهذا ثم قال‏:‏ وهذه أحاديث مكذوبة‏.‏

3809 - ‏» ‏الحدة لا تكون إلا في صالحي أمتي‏ «‏ أي خيارهم والمراد أمة الإجابة وذا غالبي بشاهد المشاهدة ‏» ‏وأبرارها ثم تفيء‏ «‏ أي ترجع يقال إذا رجع يعني فلا تجاوزهم إلى غيرهم‏.‏

‏» ‏وقد يعني‏:‏ ثم تخف هذه الحدة، كما ورد في الحديث 3977‏:‏ ‏ «‏خيار أمتي أحداؤهم، الذين إذا غضبوا رجعوا‏» ‏‏.‏ وانظر شرح الحديث 3808، والله أعلم‏.‏ دار الحديث‏ «‏

- ‏» ‏فر‏ «‏ من حديث بشر بن الحسين عن الزبير بن عدي ‏» ‏عن أنس‏ «‏ وبشر هذا قال الذهبي‏:‏ قال الدارقطني متروك‏.‏

3810 - ‏» ‏الحديث عني ما تعرفون‏ «‏ أي الذي تعرفونه بأن تلين له قلوبكم وأبشاركم كما يفسره الخبر السابق والمراد إذا حدث عني بحديث فإن عرفته قلوبكم فهو حديثي الحق وإلا فلا‏.‏

- ‏» ‏فر عن علي‏ «‏ أمير المؤمنين وفيه صالح بن كيسان أورده الذهبي في الضعفاء وقال‏:‏ ثقة رمي بالقدر ولم يصح عنه ورواه أيضاً الطبراني في الأوسط وقال الهيثمي‏:‏ وفيه روح ابن صلاح وثقه ابن حبان والحاكم وضعفه ابن عدي وبقية رجاله ثقات‏.‏

3811 - ‏» ‏الحرائر صلاح البيت والإماء فساد البيت‏ «‏ لأن الإماء مبتذلات خارجات غالباً والحرة إذا تعودت ملازمة ‏» ‏ص 411‏ «‏ الخدر لا يقوم بإصلاح شأن الرجل وإقامة ناموس نظامه إلا هي قال الشاعر‏:‏

إذا لم يكن في منزل المرء حرة * تدبره ضاعت عليه مصالحه

- ‏» ‏فر عن أبي هريرة‏ «‏ قال السخاوي وغيره‏:‏ وفيه متروك‏.‏

3812 - ‏» ‏الحرب خدعة‏ «‏‏» ‏ بفتح الخاء وضمها مع سكون الدال وبضمها مع فتح الدال والأول أفصح وأصل الخدع إظهار أمر وإضمار خلافه يعني الحرب الكامل إنما هو المخادعة لا المواجهة وحصول الظفر مع المخادعة بغير حظر وفيه التحريض على أخذ الحذر في الحرب والندب إلى خداع الكفار إلا أن يكون فيه نقض عهد أو أمان فلا يجوز قال ابن العربي‏:‏ الخداع في الحرب يقع بالتعويض وبالكمين ونحو ذلك وفي الحديث الإشارة إلى استعمال الرأي في الحرب بل الاحتياج إليه آكد من الشجاعة ولهذا وقع الاقتصار على ما يشير إليه بهذا الحديث وهو كقوله الحج عرفة‏ «‏ بفتح فسكون أو فضم أي هي خدعة واحدة من تيسرت له حق له الظفر وبضم فسكون أي هي خداعة للمرء بما تخيل إليه وتمنيه فإذا لابسها وجد الأمر بخلاف ما تخيله وبضم ففتح كهمزة ولمزة صيغة مبالغة وبفتحتين جمع خادع وبكسر فسكون أي تخدع أهلها أو هي محل الخداع وموضعه ومظنته قال النووي‏:‏ وأفصح اللغات فيها فتح الخاء وسكون الدال وهي لغة النبي قيل‏:‏ والتاء للدلالة على الوحدة أو الخداع إن كان من المسلمين فكأنه حضهم على ذلك ولو مرة واحدة أو الكفار فكأنه حذرهم من مكرهم ولو وقع مرة فلا ينبغي التهاون بهم لما ينشأ عنه من المفسدة وقال العسكري‏:‏ أراد بالحديث أن المماكرة في الحرب أنفع من الطعن والضرب والمثل السائر إذا لم تغلب فاخلب أي اخدع وهذا قاله في غزوة الخندق لما بعث نعيم بن مسعود مخذلاً بين قريش وغطفان واليهود ذكره الواقدي وتكون بالتورية واليمين وإخلاف الوعد قال النووي‏:‏ اتفقوا على حل خداع الكفار في الحرب كيف كان حيث لا نقض عهد ولا أمان فينبغي قدح الفكر وإعمال الرأي في الحرب حسب الاستطاعة فإنه فيها أنفع من الشجاعة وهذا الحديث قد عد من الحكم والأمثال قال الحرالي‏:‏ والحرب مدافعة بشر عن اتساع المدافع بما يطلب منه الخروج فلا يسمح به ويدافع عنه بأشد مستطاع‏.‏

- ‏» ‏حم ق د ت‏ «‏ في الجهاد ‏» ‏عن جابر‏ «‏ بن عبد اللّه ‏» ‏ق عن أبي هريرة حم عن أنس‏ «‏ بن مالك ‏» ‏د عن كعب‏ «‏ بن مالك الأنصاري ‏» ‏ه عن ابن عباس وعن عائشة‏ «‏ قالت‏:‏ إن نعيم بن مسعود قال‏:‏ يا نبي اله إني أسلمت ولم أعلم قومي بإسلامي فمرني بما شئت فقال‏:‏ إنما أنت فينا كرجل واحد فخادع إن شئت فإنما الحرب خدعة ‏» ‏البزار‏ «‏ في مسنده ‏» ‏عن الحسين بن علي طب عن الحسين‏ «‏ بن علي ‏» ‏وعن زيد بن ثابت وعبد اللّه بن سلام وعوف بن مالك‏ «‏ قال‏:‏ كان رسول اللّه صلى اللّه عليه وسلم قلما أراد سفراً أو غزوة إلا وارى بغيرها قال‏:‏ وكان يقول الحرب خدعة ‏» ‏وعن نعيم بن مسعود‏ «‏ الأشجعي ‏» ‏وعن النواس بن سمعان‏ «‏ الكلابي الصحابي ‏» ‏ابن عساكر عن خالد بن الوليد‏ «‏ وهو متواتر‏.‏

3813 - ‏» ‏الحرير ثياب من لا خلاق له‏ «‏ أي من لا حظ له ولا نصيب في الآخرة والخلاق النصيب الوافر والمراد الرجال العقلاء‏.‏

- ‏» ‏طب عن ابن عمر‏ «‏ ورواه عنه الديلمي ثم قال‏:‏ وفي الباب حفصة وأبو هريرة‏.‏

‏» ‏ص 412‏ «‏ 3814 - ‏» ‏الحريص‏ «‏ هو ‏» ‏الذي يطلب المكسبة من غير حلها‏ «‏ فمن طلبها من وجه حل لا يسمى حريصاً بل حازماً عاقلاً فإن اللّه خص الإنسان بالقوى الثلاث ليسعى في المكاسب فإن فضيلة القوة الشهوية تطالبه بالمكاسب التي تنميه وفضيلة القوة الغضبية تطالبه بالمجاهدات التي تحميه وفضيلة القوة الفكرية تطالبه بالعلوم التي تهديه فحقه أن يتأمل قوته فيسعى بحسبها فإذا كانت قوته لاكتساب المال واكتسبه من وجه حل لا يسمى حريصاً بل هو محمود على ذلك إذ الفراغ يبطل الهيئات الإنسانية وكل هيئة بل كل عضو ترك واستعماله يبطل كالعين إذا غمضت واليد إذا عطلت ولذلك وضعت الرياضة في كل شيء ولما جعل اللّه للإنسان قوة التحريك لم يجعل له رزقاً إلا بسعي منه لئلا تتعطل فائدة ما جعل له من قوة التحرك وقد أفاد هذا الخبر أن الاعتبار في تناول الدنيا والاستكثار منها والاستقلال والزهد فيها والرغبة ليس بتناول القليل بل بتناولها من حيث ما يجب ووضعها كما يجب، قال علي كرم اللّه وجهه‏:‏ لو أخذ رجل جميع ما في الأرض وأراد به وجه اللّه سمى زاهداً ولو ترك جميع ما فيها ولم يرد بتركه وجه اللّه لم يسم زاهداً ولا كان للّه في ذلك عابداً فليكن أخذك ما تأخذه وتركك ما تتركه للّه لا لغيره‏.‏

- ‏» ‏طب عن واثلة بن الأسقع‏ «‏‏.‏

3815 - ‏» ‏الحزم‏ «‏ قال الزمخشري‏:‏ هو ضبط الأمر واتقانه والحذر من قوته وقال الطيبي‏:‏ ضبط الإنسان أموره وأخذه بالتقية ‏» ‏سوء الظن‏ «‏ بمن يخاف شره يعني لا تثقوا بكل أحد فإنه أسلم والحزم والحزامة جودة الرأي في الحذر قالوا‏:‏ وذوي الحجى والنهى يرجح جانب الحزم في كل شيء لأن من وقع حول الحمى يوشك أن يقع فيه وعليه معظم أساس قاعدة العارفين في معاملتهم للنفس الأمارة ومعظم مكائد الحروب قال الطيبي‏:‏ ولو لم يكن للحازم سوى قوله تعالى ‏{‏من خشي الرحمن بالغيب‏}‏ لكفى يعني بلغ من حزمه أنه يخاف من هو واسع الرحمة جداً فكيف خشيته من وصف بالقهارية‏.‏

- ‏» ‏أبو الشيخ ‏ «‏ابن حبان‏» ‏ في الثواب عن علي،‏ «‏ أمير المؤمنين ورواه عنه الديلمي أيضاً ‏» ‏القضاعي‏ «‏ في مسند الشهاب ‏» ‏عن عبد الرحمن بن عائد‏aa‏ بمثناة تحتية ومعجمة قال العامري في شرحه‏:‏ صحيح وأقول‏:‏ فيه علي بن الحسن بن بندار قال الذهبي في ذيل الضعفاء‏:‏ اتهمه ابن طاهر أي بالوضع وبقية وقد مر ضعفه والوليد بن كامل قال في الميزان‏:‏ ضعفه أبو حاتم والأزدي وقال البخاري‏:‏ عنده عجائب وساق هذا الحديث منها‏.‏


حرف الخاء

حرف الخاء
3873 - ‏ «‏خاب عبد وخسر‏» ‏ أي حرم وهلك ‏ «‏لم يجعل اللّه تعالى في قلبه رحمة للبشر‏» ‏ ‏ «‏فويل للقاسية قلوبهم‏» ‏‏.‏

- ‏ «‏الدولابي‏» ‏ بضم الدال وآخره موحدة تحتية موحدة نسبة إلى دولاب بفتح الدال قال الإمام السمعاني لكن الناس يضمونها نسبة إلى قرية بالري وهو محمد بن أحمد بن سعد الوراق والأنصاري عالم عامل بالحديث حسن التصرف روى عن العطاردي وغيره وعنه الطبراني وابن حبان ‏ «‏في‏» ‏ كتاب ‏ «‏الكنى‏» ‏ والألقاب ‏ «‏وأبو نعيم‏» ‏ الأصبهاني صاحب الحلية ‏ «‏في‏» ‏ كتاب ‏ «‏المعرفة‏» ‏ وكذا الديلمي ‏ «‏وابن عساكر‏» ‏ في التاريخ كلهم ‏ «‏عن عمرو بن حبيب‏» ‏ بن عبد شمس قال الذهبي‏:‏ ويقال له عمرو بن سمرة له صحبة‏.‏

3874 - ‏ «‏خالد بن الوليد سيف من سيوف اللّه‏» ‏‏.‏

- ‏ «‏البغوي عن عبد اللّه بن جعفر‏» ‏‏.‏

3875 - ‏ «‏خالد بن الوليد‏» ‏ بن المغيرة الذي قيل له‏:‏ احذر السم لا تسقيكه الأعاجم قال‏:‏ ائتوني به فأخذه فاقتحمه وقال‏:‏ بسم اللّه فلم يضره ‏ «‏سيف من سيوف اللّه سله اللّه على المشركين‏» ‏ وفي رواية بدل سله إلخ صبه اللّه على الكفار وفي رواية على المشركين‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ من حديث أبي العجفاء السلمي ‏ «‏عن عمر‏» ‏ بن الخطاب قيل لعمر‏:‏ لو عهدت قال‏:‏ لو أدركت أبا عبيدة لقلت سمعت عبدك وخليلك يقول‏:‏ لكل أمة أمين وأمين هذه الأمة أبو عبيدة ولو أدركت خالد بن الوليد ثم وليته ثم قدمت على ربي لقلت سمعت عبدك وخليلك يقول‏:‏ خالد سيف اللّه إلخ وفيه الوليد بن شجاع قال أبو حاتم‏:‏ لا يحتج به ورواه أبو يعلى في الطبراني والديلمي عند خالد‏.‏

3876 - ‏ «‏خالد سيف من سيوف اللّه ونعم فتى العشيرة‏» ‏‏.‏

- ‏ «‏حم‏» ‏ من حديث عبد الملك بن عمير ‏ «‏عن أبي عبيدة‏» ‏ بن الجراح قال عبد الملك‏:‏ استعمل عمر أبا عبيدة على الشام وعزل خالد فقال خالداً بعث عليكم أمين هذه الأمة سمعت رسول اللّه صلى اللّه عليه وسلم يقول فذكره قال الهيثمي‏:‏ رجاله رجاله الصحيح إلا أن عبد الملك بن عمير لم يدرك أبا عبيدة ولا عمر‏.‏

3877 - ‏ «‏خالد بن الوليد سيف اللّه وسيف رسوله وحمزة‏» ‏ بن عبد المطلب ‏ «‏أسد اللّه وأسد رسوله وأبو عبيدة بن الجراح أمين اللّه وأمين رسوله وحذيفة بن اليمان من أصفياء الرحمن وعبد الرحمن بن عوف من تجار الرحمن عز وجل‏» ‏ لأن قصده بالتجارة إنما كان بالتعاون على عمارة الدنيا مع سائر خلق اللّه وحمل سلع الأقطار وبضائعها من أرض إلى أرض لنفع الخلق وعمارة الكون فيكون عمله للّه إضافته إليه‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وفيه أحمد بن عمران قال البخاري‏:‏ يتكلمون فيه‏.‏

‏ «‏ص 431‏» ‏ 3878 - ‏ «‏خالفوا المشركين‏» ‏ في زيهم ‏ «‏أحفوا الشوارب‏» ‏ من الإحفاء وأصله الاستقصاء في الكلام ثم استعير في الاستقصاء في أخذ الشارب والمراد أحفوا ما طال عن الشفة فالمختار أنه يقص حتى يبدو طرف الشفة ولا يستأصله ‏ «‏وأوفروا اللحى‏» ‏ بالضم والكسر اتركوها لتكثر وتغزر ولا تتعرضوا لها قال ابن تيمية‏:‏ هذه الجملة الثانية بدل من الأولى فإن الأبدال تقع في الجمل كما تقع في المفردات كقوله ‏ «‏يسومونكم سوء العذاب يذبحون أبناءكم‏» ‏‏.‏

- ‏ «‏ق عن ابن عمر‏» ‏ بن الخطاب‏.‏

3879 - ‏ «‏خالفوا اليهود‏» ‏ زاد ابن حبان في روايته والنصارى أي وصلوا في نعالكم وخفافكم ‏ «‏فإنهم لا يصلون في نعالهم‏» ‏ فصلوا أنتم فيها إذا كانت طاهرة غير متنجسة وأخذ بظاهره بعض السلف قال‏:‏ من تنجس نعله إذا دلكه على الأرض طهر وجاز الصلاة فيه وهو قول قديم للشافعي والجديد خلافه ‏ «‏ولا خفافهم‏» ‏ وكان من شرع موسى نزع النعال في الصلاة ‏ «‏اخلع نعليك‏» ‏ وكان الموجب للنزع أنهما من جلد حمار ميت فالتزمه اليهود فلذا أمر بمخالفة اليهود فيه قال العراقي‏:‏ وحكمة الصلاة في النعلين مخالفة أهل الكتاب كما تقرر وخشية أن يتأذى أحد بنعليه إذا خلعهما مع ما في لبسهما من حفظهما من سارق أو دابة تنجس نعله قال‏:‏ وقد نزعت نعلي مرة فأخذه كلب فعبث به ونجسه ثم هذا كله إذا لم يعلم فيها نجاسة قال ابن بطال‏:‏ هذا محمول على ما لو يكن فيها نجس ثم هي من الرخص كما قال القشيري لا من المندوب لأن ذلك لا يدخل في المعنى المطلوب من الصلاة وهو وإن كان من ملابس الزينة لكن من ملامسة الأرض الذي يكثر فيه الخبث قد تقصر به عن هذه الرتبة وإذا تعارضت رعاية التحسين وإزالة الخبث قدمت الثانية لأنها من دفع المفاسد والأخرى من جلب المصالح إلا أن يرد دليل بإلحاقه بما يتجمل به فيرجع إليه فيترك هذا النظر اهـ‏.‏ وقال ابن حجر‏:‏ وهذا الحديث دليل يرجع إليه فيكون ندب ذلك من جملة المخالفة المذكورة وورد في كون الصلاة من النعال من الزينة المأمور بأخذها في الآية حديث ضعيف أورده ابن عدي وابن مردويه والعقيلي من حديث أنس‏.‏

- ‏ «‏د ك هق عن شداد بن أوس‏» ‏ صححه الحاكم وأقره الذهبي ولم يضعفه أبو داود وقال الزين العراقي في شرح الترمذي‏:‏ إسناده حسن‏.‏

3880 - ‏ «‏خدر الوجه‏» ‏ أي ضعفه واسترخاؤه ‏ «‏من النبيذ‏» ‏ أي من شربه ‏ «‏تتناثر منه‏» ‏ أي من شربه ‏ «‏الحسنات‏» ‏ فلا يبقى لشاربه حسنة وفي رواية خدر الوجه من السكر يهدر الحسنات ذكرها في الميزان من حديث أنس وهذا لو صح لكان صريحاً في تحريمه‏.‏

- ‏ «‏البغوي‏» ‏ في المعجم ‏ «‏وابن قانع‏» ‏ في المعجم ‏ «‏عد طب عن شيبة بن أبي كثير الأشجعي‏» ‏ قال الذهبي‏:‏ وفيه الواقدي كذبه أحمد وابن المدني وغيرها وقال الهيثمي بعد عزوه للطبراني‏:‏ فيه الواقدي وهو ضعيف جداً وقد وثق‏.‏

3881 - ‏ «‏خدمتك‏» ‏ بكسر الكاف خطاباً لمؤنث ‏ «‏زوجك صدقة‏» ‏ قاله للمرأة التي قالت ليس لي مال فأتصدق إلا أن أخرج من بيت زوجي فأعين الناس على حوائجهم وفيه إشعار بأن خدمة الزوج من تعاطي نحو طبخ وعجن وكنس وغيرها لا تجب‏.‏

- ‏ «‏فر عن ابن عمر‏» ‏ بن الخطاب وفيه مسلم بن محمد الطائفي وضعفه أحمد ووثقه غيره‏.‏

3882 - ‏ «‏خديجة‏» ‏ بنت خويلد القرشية الأزدية ذات الشرف الظاهر والحسب الفاخر أفضل أمهات المؤمنين قال الحافظ العراقي‏:‏ على الصحيح المختار وذكر نحوه ابن العماد وسبقهما السبكي كيف وهي ‏ «‏سابقة نساء العالمين إلى الإيمان باللّه وبمحمد‏» ‏ أي وبما جاء به محمد عن اللّه سبحانه فهي أول من آمن به من النساء مطلقاً وأرسل اللّه إليها السلام مع جبريل قال ابن القيم‏:‏ وهذه خصوصية لا تعرف لامرأة غيرها وقد استدل بهذا الحديث على أن خديجة أفضل من عائشة‏.‏

- ‏ «‏ك‏» ‏ ‏ «‏ص 432‏» ‏ في فضائل الصحابة ‏ «‏عن حذيفة‏» ‏ بن اليمان‏.‏

3883 - ‏ «‏خديجة‏» ‏ بنت خويلد زوجة المصطفى وهي أول من آمن به من هذه الأمة ‏ «‏خير نساء عالمها‏» ‏ زاد في رواية ‏ «‏ومريم‏» ‏ بنت عمران أم عيسى عليه السلام ‏ «‏خير نساء عالمها وفاطمة‏» ‏ بنت محمد صلى اللّه عليه وسلم سميت به لأن اللّه فطمها عن النار ‏ «‏خير نساء عالمها‏» ‏ قال بعضهم‏:‏ الكناية الأولى راجعة إلى هذه الأمة والثانية إلى الأمة التي فيها مريم والثالثة إلى هذه الأمة أيضاً اهـ وليس بجيد وسيأتي عن قرب له مزيد تقرير‏.‏

- ‏ «‏الحارث‏» ‏ ابن أبي أسامة في مسنده ‏ «‏عن عروة‏» ‏ بن الزبير ‏ «‏مرسلاً‏» ‏ قالوا‏:‏ وهو مرسل صحيح قال في الفتح‏:‏ كانت خديجة تدعى في الجاهلية الطاهرة وماتت على الصحيح بعد البعثة بعشر سنين في رمضان وقيل بثمان وقيل بسبع فأقامت مع المصطفى صلى اللّه عليه وسلم خمساً وعشرين سنة على الصحيح وموتها قبل الهجرة بثلاث سنين وقد صدقت النبي صلى اللّه عليه وسلم في أول وهلة وتقدم من ثباتها في الأمر ما يدل على قوة يقينها ووفور عقلها وصحة عزمها لا جرم كانت أفضل نسائه على الأرجح إلى هنا كلامه قال‏:‏ وقد جاء ما بين المراد صريحاً فروى البزار والطبراني عن عمار بن ياسر رفعه لقد فضلت خديجة على نساء أمتي كما فضلت مريم على نساء العالمين قال‏:‏ وهو حديث حسن الإسناد‏.‏

3884 - ‏ «‏خذل عنا‏» ‏ يا حذيفة أمر من التخذيل وهو هنا حمل الأعداء على الفشل وترك القتال ‏ «‏فإن الحرب خدعة‏» ‏ بفتح الخاء وشد الدال بضبط المصنف قاله لما اشتد الحصار على المسلمين بالخندق وتمالأت عليهم الطوائف واشتد الخوف وأتاهم العدو من فوقهم ومن أسفل منهم‏.‏

- ‏ «‏الشيرازي في‏» ‏ كتاب ‏ «‏الألقاب‏» ‏ والكنى ‏ «‏عن نعيم‏» ‏ بن مسعود بن عامر ‏ «‏الأشجعي‏» ‏ صحابي مشهور ورواه عنه أيضاً أبو نعيم والديلمي وكأن المصنف ذهل عنه وإلا لما أبعد النجعة‏.‏

3885 - ‏ «‏خذ الأمر بالتدبير‏» ‏ أي التفكر فيه وجلب مصالحه ودرء مفاسده والنظر في عواقبه وعبر بالأخذ الذي هو بمعنى القهر والغلبة إشارة إلى طلب قهر شهوة نفسه في ما فيه الحزم والرشد ‏ «‏فإن رأيت في عاقبته خيراً فامض‏» ‏ أي افعله ‏ «‏وإن خفت‏» ‏ من فعله ‏ «‏غياً‏» ‏ أي شراً من خسران عاقبته وضلالها ‏ «‏فأمسك‏» ‏ أي كف عن فعله قال الطيبي‏:‏ الخوف هنا بمعنى الظن كما في ‏ «‏إلا أن يخافا إلا يقيما حدود اللّه‏» ‏ ويجوز كونه بمعنى العلم واليقين لأن من خاف شيئاً احترز منه وهذا أنسب بالمقام لأنه وقع في مقابلة رأيت وهو بمعنى العلم وهما نتيجتا الفكر والتدبير‏.‏

- ‏ «‏عب عد هب‏» ‏ وكذا أبو نعيم والبغوي والديلمي من حديث أبان بن أبي عياش ‏ «‏عن أنس‏» ‏ قال‏:‏ قال رجل‏:‏ يا رسول اللّه أوصني فذكره ظاهر صنيع المصنف أن مخرجيه سكتوا عليه والأمر بخلافه بل تعقبه البيهقي بما نصه أبان بن عياش ضعيف في الرواية اهـ قال الذهبي في الضعفاء‏:‏ قال أحمد تركوا حديثه وفي الميزان عن بعضهم أنه يكذب على رسول اللّه صلى اللّه عليه وسلم وساق هذا الحديث فيما أنكر عليه‏.‏

3886 - ‏ «‏خذ الحب من الحب‏» ‏ أي في الزكاة ومفهومه أن ما سوى الحب ونحوه لا زكاة فيه كورق سدر وأنه لا زكاة ‏ «‏ص 433‏» ‏ في الأزهار كزعفران وعصفر وقطن لأنه غير حب ولا في معناه ‏ «‏والشاة من الغنم‏» ‏ إذا بلغت أربعين ‏ «‏والبعير من الإبل‏» ‏ إذا بلغت خمساً وعشرين فأكثر ‏ «‏والبقرة من البقر‏» ‏ إذا كانت ثلاثين فصاعداً والمراد أن الزكاة من جنس المأخوذ منه هذا هو الأصل وقد يعدل عنه لموجب‏.‏

- ‏ «‏د ه ك‏» ‏ كلهم من حديث عطاء بن يسار ‏ «‏عن معاذ‏» ‏ بن جبل قال الحاكم على شرطهما إن صح سماع عطاء عن معاذ وقال البزار‏:‏ لا نعلم أنه سمع منه‏.‏

3887 - ‏ «‏خذ عليك ثوبك‏» ‏ أيها العريان أي ألبسه ‏ «‏ولا تمشوا عراة‏» ‏ عم الخطاب بعد ما خص ليفيد أن الحكم عام لا يختص بواحد دون آخر فيحرم المشي عرياناً أي بحيث يراه من يحرم نظره لعورته أما مشيه خالياً أو لعجزه عن السترة بأنواعها ومراتبها المبينة في الفروع فجائز للحاجة فإن كان غيرها فخلاف صحح الشافعية التحريم‏.‏

- ‏ «‏د عن المسور بن مخرمة‏» ‏ بن نوفل الزهري قال‏:‏ حملت حجراً ثقيلاً أمشي فسقط ثوبي فقال لي رسول اللّه صلى اللّه عليه وسلم فذكره‏.‏

3888 - ‏ «‏خذ حقك في عفاف‏» ‏ أي عف في أخذه عن الحرام بسوء المطالبة والقول السيء ‏ «‏واف أو غير واف‏» ‏ أي سواء وفى لك حقك أو أعطاك بعضه لا تفحش عليه في القول قال في الفردوس‏:‏ وهذا قاله لرجل مر به وهو يتقاضى رجلاً وقد ألح عليه وأخرج العسكري عن الأصمعي قال‏:‏ أتى أعرابي قوماً فقال لهم‏:‏ هل لكم في الحق أو فيما هو خير من الحق قالوا‏:‏ وما خير من الحق قال‏:‏ التفضل والتغافل أفضل من أخذ الحق كله وهذا الحديث قد عد من الأمثال قال الراغب‏:‏ والأخذ حوز الشيء وتحصيله‏.‏

- ‏ «‏ه ك‏» ‏ وصححه ‏ «‏عن أبي هريرة‏» ‏ قال الحافظ الزين العراقي‏:‏ إسناده حسن ‏ «‏طب عن جرير‏» ‏ بن عبد اللّه قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم لصاحب الحق خذ إلخ قال الهيثمي‏:‏ وفيه داود بن عبد الجبار وهو متروك‏.‏

3889 - ‏ «‏خذوا القرآن‏» ‏ أي تعلموه ‏ «‏من أربعة‏» ‏ اثنان من المهاجرين واثنان من الأنصار ‏ «‏من ابن مسعود و‏» ‏ من ‏ «‏أبيِّ بن كعب ومعاذ بن جبل وسالم مولى‏» ‏ امرأة ‏ «‏أبي حذيفة‏» ‏ بن عتبة الأنصارية وكان أبو حذيفة تبناه لما تزوج بها فنسب إليه، أمر بالأخذ عنهم لكونهم تفرغوا لأخذ القرآن مشافهة من النبي صلى اللّه عليه وسلم بإتقان وضبط ولا يلزم منه أن لا يكون أحد في ذلك الوقت شاركهم في حفظه وقد قتل في بئر معونة سبعون رجلاً من الصحابة كان يقال لهم القراء وقول الكرماني أراد الإعلام بما يكون بعده أن الأربعة ينفردون بذلك رد بأن الذين مهدوا في تجريد القرآن بعد العصر النبوي أضعاف المذكورين وقد قتل سالم في وقعة اليمامة ومات معاذ في خلافة عمر وأبيِّ وابن مسعود في خلافة عثمان وتأخر زيد بن ثابت وإليه انتهت الرياسة في القراءة وعاش بعدهم دهراً‏.‏

- ‏ «‏ت ك‏» ‏ في المناقب ‏ «‏عن ابن عمرو‏» ‏ بن العاص قال الحاكم‏:‏ صحيح وأقره الذهبي ورواه البزار عن ابن مسعود قال الهيثمي‏:‏ ورجاله ثقات وقضية صنيع المؤلف أن هذا لم يخرج في الصحيحين ولا أحدهما وهو غفلة فقد خرجه البخاري في صحيحه ولفظه خذ القرآن من أربعة من عبد اللّه بن مسعود وسالم مولى أبي حذيفة ومعاذ بن جبل وأبيِّ بن كعب اهـ بنصه‏.‏

3890 - ‏ «‏خذوا من العمل‏» ‏ في رواية الأعمال ‏ «‏ما تطيقون‏» ‏ أي خذوا من الأوراد ما تطيقون الدوام عليه ‏ «‏فإن اللّه لا يمل‏» ‏ أي لا يعرض عنكم إعراض الملوك عن الشيء أو لا يقطع الثواب والرحمة عنكم ما بقي لكم نشاط الطاعة ‏ «‏ص 434‏» ‏ أو لا يترك فضله عنكم حتى تتركوا سؤاله ذكر بهذه العبارة للازدواج نحو ‏ «‏نسوا اللّه فنسيهم‏» ‏ وإلا فالملال فتور يعرض للنفس من كثرة مزاولة شيء فيورث الكلال في الفعل وهو محال عليه تعالى ‏ «‏حتى تملوا‏» ‏ بفتح الأول والثاني أي تقطعوا أعمالكم‏.‏

- ‏ «‏ق عن عائشة‏» ‏ ذكرت لرسول اللّه صلى اللّه عليه وسلم أن الحولاء بنت ثويت لا تنام الليل فذكره وثويت بضم المثناة الفوقية وفتح الواو وهو قطعة من حديث‏.‏

3891 - ‏ «‏خذوا من العبادة ما تطيقون‏» ‏ المداومة عليه بلا ضرر ‏ «‏فإن اللّه لا يسأم حتى تسأموا‏» ‏ قال القاضي‏:‏ السآمة فتور في النفس من كثرة مزوالة شيء فيوجب الكلال في الفعل والإعراض عنه وهو وأمثاله إنما يصدق في حق من يعتريه التغير والانكسار أما من ينزه عنه فيستحيل تصور هذا المعنى في حقه بل إذا أسند إليه شيء من ذلك يجب أن يؤول ويحمل على منتهاه وغاية منتهاه كإسناد الرحمة والغضب والحياء إليه سبحانه فمعنى الحديث اعملوا بحسب وسعكم وطاقتكم فإن اللّه لا يعرض عنكم إعراض الملوك ولا ينقص ثواب أعمالكم ما بقي لكم نشاط وأريحية فإذا سئمتم فاقعدوا فإنكم إذا مللتم من العبادة وأتيتم بها على سآمة وكلال كان معاملة اللّه معكم معاملة الملول عنكم والداعي إلى هذا التجوز قصد الازدواج وله في القرآن نظائر جمة ‏ «‏يخادعون اللّه وهو خادعهم‏» ‏، ‏ «‏فيسخرون منهم سخر اللّه منهم‏» ‏، ‏ «‏نسوا اللّه فنسيهم‏» ‏ إلى غير ذلك‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه بشر بن نمير ضعيف ورواه مسلم من حديث عائشة بلفظ خذوا من العمل ما تطيقون فواللّه لا يسأم اللّه حتى تسأموا‏.‏

3892 - ‏ «‏خذوا عني‏» ‏ أي خذوا الحكم في حد الزنا عني ذكره القاضي وقال القرطبي‏:‏ أي افهموا عني تفسير السبيل المذكور في قوله تعالى ‏ «‏واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فامسكوهن في البيوت‏» ‏ الآية واعملوا به وذلك أن مقتضى الآية أن من زنى حبس في بيته حتى يموت وبه قال ابن عباس في النساء وابن عمر فيهما فكان هو حد الزنا لأن به يحصل الإيلام والعقوبة بأن يمنع من التصرف والنكاح حتى يموت فذلك حده غير أن ذلك الحكم كان ممدوداً إلى غاية وهو أن يبين اللّه لهن سبيلاً غير الحبس فلما بلغ وقت بيانه المعلوم عند اللّه لنبيه فبلغه لأصحابه فقال خذوا عني وعدّى الأخذ بعن دون من الذي هو الأصل لأنه لما كان الأمر صادراً عنه أعطاه معناه أو لأنه أعطى فعل الأخذ معنى الرواية أي ارووا حكم الزنا عني وهذا خرج مخرج التنبيه والتأكيد إذ هو لم يبعث إلا لتؤخذ عنه ‏ «‏خذوا عني‏» ‏ قال الطيبي‏:‏ تكرير خذوا يدل على ظهور أمر كان خفي شأنه واهتم به ‏ «‏قد جعل اللّه لهن‏» ‏ أي للنساء الزواني على حد ‏ «‏حتى توارت بالحجاب‏» ‏ ‏ «‏سبيلاً‏» ‏ أي خلاصاً عن إمساكهن في البيوت المأمور به في سورة النور يعني جعل لهن طريقاً يخلصن بها من الحبس فيها ‏ «‏البكر بالبكر‏» ‏ وقوله صلى اللّه عليه وسلم البكر بالبكر إلخ على سبيل الاشتراط بل حد البكر الجلد والتغريب سواء زنى بكر أم ثيب وحد الثيب الرجم سواء زنا بثيب أم ببكر‏ «‏‏» ‏ بكسر الباء في الأصل من لم تؤطأ والمراد هنا من لم تزوج من الرجال والنساء كذا في المحرر ‏ «‏جلد مئة‏» ‏ أي ضربة مئة ضربة ‏ «‏ونفي سنة‏» ‏ عن البلد الذي وقع الزنا فيها ‏ «‏والثيب بالثيب‏» ‏ في الأصل من تزوج ودخل من ذكر أو أنثى والمراد هنا المحصن يعني إذا زنا بكر ببكر وثيب بثيب فحذف ذلك اختصاراً لدلالة السياق عليه ‏ «‏جلد مئة والرجم‏» ‏ بالحجارة إلى أن يموت فرجم المحصن واجب بإجماع المسلمين قال القرطبي‏:‏ ولا التفات لإنكار الخوارج والنظام إما لكونهم غير مسلمين عند من يكفرهم وإما لأنهم لا يعتد بخلافهم وأخذ الظاهرية بظاهر هذا الخبر وأوجبوا الجمع بين الجلد والرجم واقتصروا على الرجم ‏ «‏ص 435‏» ‏ لأن النبي صلى اللّه عليه وسلم اقتصر على رجم ماعز فهو ناسخ وللرجم شروط أخرى ودلائل أخرى مبينة في الفروع وفيه حجة للشافعي في وجوب نفي المرأة وقال مالك‏:‏ لا تنفى خوف الفساد فيخص عموم التغريب بالمصلحة وقال أبو حنيفة‏:‏ لا نفي مطلقاً لأن نص الكتاب الجلد والتغريب زيادة عليه والزيادة على النص نسخ فيلزم نسخ القرآن بخبر الواحد ورد بما هو مبسوط في الفروع‏.‏

- ‏ «‏حم م 4‏» ‏ في الحدود كلهم ‏ «‏عن عبادة بن الصامت‏» ‏ قال‏:‏ كان رسول اللّه صلى اللّه عليه وسلم إذا نزل عليه الوحي كرب لذلك وتربد له وجهه فأنزل عليه فلقى ذلك ثم سرى عنه فقال خذوا عني إلخ ولم يخرج البخاري عن عبادة شيئاً‏.‏

3893 - ‏ «‏خذوا العطاء‏» ‏ من السلطان أي الشيء المعطى من جهته ‏ «‏ما كان‏» ‏ أي في الزمن الذي يكون ‏ «‏عطاء‏» ‏ أي عطاء الملوك فيه يكون عطاء للّه لا لغرض دنيوي فيه فساد وفي رواية ما دام عطاء ‏ «‏فإذا تجاحفت‏» ‏ بفتح الجيم وحاء وفاء مخففات قال الزمخشري‏:‏ من الإجحاف ويقال الجحف الضرب بالسيف والمجاحفة المزاحفة يقال تجاحف القوم في القتال إذا تناول بعضهم بعضاً بالسيوف ‏ «‏قريش‏» ‏ أي قبيلة قريش ‏ «‏بينها الملك‏» ‏ يعني تقاتلوا عليه وقال كل منهم أنا أحق بالخلافة ‏ «‏وصار العطاء‏» ‏ الذي يعطيه الملك منهم ‏ «‏رشا عن دينكم‏» ‏ أي مجاوزاً لدين أحدكم مباعداً له بأن يعطي العطاء حملاً لكم على ما لا يحل لكم شرعاً ‏ «‏فدعوه‏» ‏ أي اتركوا أخذه لأن أخذه حينئذ يحمل على اقتحام الحرام فأفاد أن عطاء السلطان إذا لم يكن كذلك يحل أخذه وشرط قوم تيقن حل المأخوذ واكتفى آخرون بعدم تيقن حرمته وهذا الحديث رواه الطبراني عن معاذ وزاد فيه ولستم بتاركيه يمنعكم الفقر والحاجة‏.‏

- ‏ «‏تخ د عن ذي الزوائد‏» ‏ صحابي جهني سكن المدينة فيل اسمه يعيش روى عنه ابن أبي ليلى وحكى ابن ماكولا عن بعضهم أنه البراء بن عازب‏.‏

3894 - ‏ «‏خذوا على أيدي سفهائكم‏» ‏ أي امنعوا المبذرين الذين يصرفون المال فيما لا ينبغي ولا دراية لهم بحسن التصرف فيه لضعف رأيهم ونقص حظهم من حكمة الدنيا يقال أخذت على يدي فلان إذا منعته مما يريد فعله كأنك تمسك بيده والخطاب للأولياء وظاهر صنيع المصنف أن ذا هو الحديث بكماله والأمر بخلافه بل تمامه عند مخرجه الطبراني قبل أن يهلكوا وتهلكوا‏.‏

- ‏ «‏طب‏» ‏ وكذا البيهقي في الشعب ‏ «‏عن النعمان بن بشير‏» ‏ ورواه عنه أيضاً أبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي‏.‏

3895 - ‏ «‏خذوا جنتكم‏» ‏ بضم الجيم وقايتكم قالوا‏:‏ من عدو حضر‏؟‏ قال‏:‏ خذوا جنتكم ‏ «‏من النار‏» ‏ أي وقايتكم من نار جهنم ومنه قيل للترس جنة ومجنة لأن صاحبه يتستر به قالوا‏:‏ يا رسول اللّه كيف نفعل قال‏:‏ ‏ «‏قولوا سبحان اللّه والحمد للّه ولا إله إلا اللّه واللّه أكبر‏» ‏ فإنهن يعني ثواب هذه الكلمات ‏ «‏يأتين يوم القيامة مقدمات‏» ‏ لقائلهن ‏ «‏ومعقبات ومجنبات وهن الباقيات الصالحات‏» ‏ المشار إليهن في القرآن سميت معقبات لأنها عادت مرة بعد أخرى وكل من عمل عملاً ثم عاد إليه فقد عقب وقيل المعقب من كل شيء ما خلف لعقب ما قبله كذا في مسند الفردوس‏.‏

- ‏ «‏ن ك‏» ‏ في الدعاء ‏ «‏عن أبي هريرة‏» ‏ قال‏:‏ خرج علينا رسول اللّه صلى اللّه عليه وسلم فذكره قال الحاكم على شرط مسلم وأقره الذهبي‏.‏

3896 - ‏ «‏خذوا‏» ‏ في لعبكم ‏ «‏يا بني أرفدة‏» ‏ بفتح فسكون وفاء مكسورة وقد تفتح لقب للحبشة أو اسم جنس لهم أو اسم جدهم ‏ «‏ص 436‏» ‏ الأكبر أو معناه يا بني الإماء ‏ «‏حتى تعلم اليهود والنصارى‏» ‏ الذين يشددون ‏ «‏أن في ديننا‏» ‏ أيها المسلمون ‏ «‏فسحة‏» ‏ قاله يوم عيد للحبشة وقد رآهم يرقصون ويلعبون بالدرق والحراب وفيه رخصة في النظر إلى اللعب أي إذا لم يكن ثم أوتار ولا مزمار واستدل به قوم من الصوفية على جواز الرقص وسماع آلة اللهو قال ابن حجر‏:‏ وطعن فيه الجمهور باختلاف القصدين فإن لعب الحبشة بحرابهم كان للتمرين على الحرب فلا يحتج به للرقص في اللهو‏.‏

- ‏ «‏أبو عبيد في الغريب‏» ‏ أي في كتابه الذي ألفه في غريب الحديث ‏ «‏والخرائطي في‏» ‏ كتابه ‏ «‏اعتلال القلوب‏» ‏ كلاهما ‏ «‏عن الشعبي‏» ‏ بفتح المعجمة وسكون المهملة نسبة إلى شعب بطن من همدان واسمه عامر بن شراحيل من كبار التابعين وفقهائهم ‏ «‏مرسلاً‏» ‏ ظاهر صنيع المصنف أنه لم يقف عليه مسنداً وإلا لما عدل لرواية إرساله وأنه لم يخرجه أحد من المشاهير الذين وضع لهم الرموز وهو ذهول فقد خرجه أبو نعيم والديلمي من حديث الشعبي قالت‏:‏ مر رسول اللّه صلى اللّه عليه وسلم بالذين يدركلون بالمدينة فقام عليهم وكنت أنظر فيما بين أذنيه وهو يقول خذوا إلخ قال فجعلوا يقولون أبو القاسم الطيب أبو القاسم الطيب فجاء عمر فانذعروا قال في الميزان‏:‏ هذا الحديث منكر وله إسناد آخر واه‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الخاء‏» ‏ـ
4120 - ‏ «‏الخازن‏» ‏ مبتدأ ‏ «‏المسلم الأمين الذي يعطي‏» ‏ وفي رواية للبخاري ينفذ بفاء مكسورة مخففة أو مشددة وذال معجمة وفي رواية له ينفق ‏ «‏ما أمر به‏» ‏ بالبناء للمفعول من الصدقة ‏ «‏كاملاً موفراً طيبة به نفسه‏» ‏ ثلاثتها حال ما أمر به ‏ «‏فيدفعه‏» ‏ عطف على يعطي ‏ «‏إلى‏» ‏ الشخص ‏ «‏الذي أمر له‏» ‏ تضم الهمزة مبنياً للمفعول أي الذي أمر الآمر له أي بالدفع ‏ «‏أحد المتصدقين‏» ‏ خبر المبتدأ أي بالرفع هو ورب الصدقة في الأجر سواء لا ترجيح لأحدهما على الآخر وإن اختلف مقداره لهما فهو من قبيل قولهم في المبالغة القلم أحد اللسانين فالذي يتصدق بماله له أجره مضاعفاً أضعافاً كثيرة والذي ينفذ له عشر حسنات فقط قال ابن حجر‏:‏ وقوله المتصدقين ضبط في جميع روايات الصحيحين بفتح القاف على التثنية وجوز القرطبي الكسر على الجمع أي هو متصدق من المتصدقين واعلم أن الأوصاف الثلاثة لا بد منها كون المتصدق مسلماً ليصح منه التقريب أميناً لأن الخائن مأزور لا مأجور طيب النفس وإلا فقدت النية فلا أجر وفيه الخازن بكونه مسلماً لأن الكافر لا نية له وبكونه أمنياً لأن الخائن غير مأجور أو رتب الأجر على إعطائه ما أمر به لئلا يكون خائناً أيضاً وأن تكون نفسه بذلك طيبة لئلا يعدم النية فيفد الأجر‏.‏

- ‏ «‏حم ق د ن‏» ‏ في الزكاة ‏ «‏عن أبي موسى‏» ‏ الأشعري‏.‏

4121 - ‏ «‏الخاصرة عرق الكلية‏» ‏ هكذا هو بدون عطف في كثير من الأصول وفي بعضها وعرق الكلية بالواو ‏ «‏إذا تحرك أذى صاحبه فداوها بالماء المحرق والعسل‏» ‏ قال في الفردوس‏:‏ الخاصرة وجع الخصر وهو الجنب والمحرق الماء المغلي بالحرق وهو النار بعينها اهـ‏.‏

- ‏ «‏الحارث‏» ‏ بن أبي أسامة في مسنده ‏ «‏وأبو نعيم في‏» ‏ كتاب ‏ «‏الطب‏» ‏ النبوي وكذا الديلمي ‏ «‏عن عائشة‏» ‏ قال ابن الجوزي‏:‏ ولا يصح فيه الحسين بن علوان قال ابن عدي‏:‏ يصح الحديث اهـ ورواه الحاكم باللفظ المزبور عن عائشة وقال‏:‏ صحيح وأقره الذهبي في التلخيص لكنه في الميزان أشار إلى أنه خبر منكر ولا يكاد يعرف‏.‏

‏ «‏ص 502‏» ‏ 4122 - ‏ «‏الخال وارث‏» ‏ أي وارث من لا وارث له بفرض ولا تعصيب كما في الحديث الذي عقبه‏.‏

- ‏ «‏ابن النجار‏» ‏ الحافظ محب الدين مؤرخ بغداد ‏ «‏عن أبي هريرة‏» ‏ ورواه الدارقطني باللفظ المزبور عن أبي هريرة المذكور وفيه شريك عن ليث وفيهما كلام يسير من جهة حفظهما ذكره الغرياني‏.‏

4123 - ‏ «‏الخال وراث من لا وارث له‏» ‏ فيه حجة للجمهور في توريث ذوي الأرحام وشرط له الشافعي عدم انتظام بيت المال وإلا صرفت التركة والباقي بعد الفرض لبيت المال قال القاضي‏:‏ وأول من لم يورثهم قوله وارث من لا وارث له بمثل قولهم الجوع زاد من لا زاد له وحملوا قوله في رواية أخرى يرث ماله على أنه أولى بأن يصرف له ما خلفه مقدماً به على سائر المسلمين وقال الشيرازي‏:‏ هذا على وجه السلب والنفي كقولهم الصبر حيلة من لا حيلة له وقيل أراد به السلطان فإنه يسمى خالاً‏.‏

- ‏ «‏ت عن عائشة عق عن أبي الدرداء‏» ‏ قال الترمذي‏:‏ غريب ورواه أيضاً أبو داود عن المقدام قاله المصنف في الدرر وضعفه ابن معين‏.‏

4124 - ‏ «‏الخالة بمنزلة الأم‏» ‏ في الحضانة عند فقد الأم وأمهاتها لأنها تقرب منها في الحنو والشفقة والإهتداء إلى ما يصلح الولد ولا حجة فيه لزاعم أن الخالة ترث لأن الكلام في كونها مثلها في استحقاق الحضانة كما تقرر ولا يقدح في حضانتها كونها متزوجة بمن له دخل في الحضانة بالعصوية وهو ابن العم واستنبط منه أن الخالة مقدمة على العمة في الحضانة وأخذ من هذا الحديث وما قبله الذهبي أن عقوق الخالة كبيرة‏.‏

- ‏ «‏ق ت عن البراء عن د علي‏» ‏ رضي اللّه عنه‏.‏

4125 - ‏ «‏الخالة والدة‏» ‏ أي مثل الأم في استحقاق الحضانة لما ذكر‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن محمد بن علي مرسلاً‏» ‏ ظاهر صنيع المصنف أنه لم يره مسنداً مع أن الطبراني أخرجه عن ابن مسعود مرفوعاً قال الهيثمي‏:‏ وفيه قيس بن الربيع مختلف فيه وبقية رجاله ثقات وقصارى ما يعتذر عن المؤلف أن رواة المرسل أمثل وهو بفرض تسليم الأمثلية لا ينجع إذ الجمع بينهما أنفع وأمنع ـ وأخرجه العقيلي عن أبي هريرة مرفوعاً‏.‏

‏ «‏الخالة بمنزلة الأم ق ت عن البراء د عن علي‏» ‏‏.‏

4126 - ‏ «‏الخبث‏» ‏ بالسكون ‏ «‏سبعون جزءاً للبربر تسعة وستون جزءاً وللجن والإنس جزء واحد‏» ‏ الخبث بالسكون الفجور وروى الخبث بالباء الموحدة وهو الخداع والمكر كذا في مسند الفردوس وفي رواية للطبراني أيضاً في الأوسط قسم اللّه الخبث على سبعين جزءاً فجعل في البربر تسعة وستين جزءاً وفي الناس جزء واحد‏.‏

- ‏ «‏طب‏» ‏ عن إسماعيل بن الحسن الخفاف المصري عن عبد الرحمن بن عبد اللّه بن عبد الحكم عن وهب بن راشد المغافري عن شرح بن هاعان ‏ «‏عن عقبة بن عامر‏» ‏ الجهني قال الهيثمي‏:‏ قيه عبد اللّه بن عبد الرحمن لم أعرفه وبقية رجاله ثقات وفي بعضهم ضعف ورواه عنه أيضاً الديلمي قال‏:‏ وفي الباب عثمان‏.‏

‏ «‏ص 503‏» ‏ 4127 - ‏ «‏الخبز من الدرمك‏» ‏ بفتح الدال المهملة والميم بضبط المصنف وهو الدقيق الصافي الذي يضرب لونه إلى الصفرة مع لين ونعومة وأصل هذا أن ابن الصياد سأل النبي صلى اللّه عليه وسلم عن تربة الجنة فقال‏:‏ درمكة بيضاء فجاء اليهود إلى النبي صلى اللّه عليه وسلم فسألهم فقالوا‏:‏ خبره فقال‏:‏ الخبز من الدرمك‏.‏

- ‏ «‏ت عن جابر‏» ‏ ورواه عنه أيضاً باللفظ المزبور قال الهيثمي‏:‏ ورجاله رجال الصحيح غير مجالد وقد وثقه غير واحد‏.‏

4128 - ‏ «‏الخبر الصالح يجيء به الرجل الصالح، والخبر السوء يجيء به الرجل السوء‏» ‏ ومصداقه في كلام اللّه تعالى قال في الإنجيل كل شجرة تعرف من ثمرها ليس يجمع بين الشوك تين ولا يقطع من الشوك عنب، الرجل الصالح من الذخائر التي في قلبه يخرج الصالحات والشرير من ذخائره الشريرة يخرج الشر لأن من فضل ما في القلب ينطق الفم وكل شجرة لا تثمر ثمرة جيدة تقطع وتلقى في النار فمن ثمارهم تعرفونهم‏.‏

- ‏ «‏ابن منيع‏» ‏ في المعجم وكذا الديلمي ‏ «‏عن أنس‏» ‏ وفي الباب أبو هريرة وغيره‏.‏

4129 - ‏ «‏الختان سنة للرجال ومكرمة للنساء‏» ‏ أخذ بظاهره أبو حنيفة ومالك فقالا‏:‏ هو سنة مطلقاً وقال أحمد‏:‏ واجب على الذكر سنة للأنثى وأوجبه الشافعي في الذكور والإناث وأول الخبر بأن المراد بالسنة الطريقة لا ضد الواجب ووقت وجوبه بعد البلوغ قال الإمام الرازي‏:‏ إن الحشفة قوية الحس فما دامت مستورة بالقلفة تقوي اللذة عند المباشرة وإذا قطعت صلبت الحشفة فضعفت اللذة وهو اللائق بشرعنا تقليلاً للذة لا قطعاً لها توسيطاً بين الإفراط والتفريط ‏.‏

قال السهيلي‏:‏ أول امرأة خفضت من النساء وثقبت آذانها وجرت ذيلها هاجر وذلك أن سارة غضبت عليها فحلفت أن تقطع ثلاثة أعضاء فأمرها إبراهيم عليه السلام أن تبر قسمها بثقب آذنيها وخفاضها فصارت سنة في النساء كذا في الروض عن نوادر أبي زيد‏.‏

- ‏ «‏حم‏» ‏ من حديث الحجاج بن أرطاة ‏ «‏عن والد أبي المليح‏» ‏ قال الذهبي‏:‏ وحجاج ضعيف لا يحتج به ‏ «‏طب عن شداد بن أوس وابن عباس‏» ‏ رمز المصنف لحسنه قال البيهقي‏:‏ ضعيف منقطع وأقره الذهبي وقال الحافظ العراقي‏:‏ في سنده ضعيف وقال ابن حجر‏:‏ فيه الحجاج بن أرطاة مدلس وقد اضطرب فيه قتادة وقال أبو حاتم‏:‏ هذا خطأ من حجاج أو الراوي‏.‏

4130 - ‏ «‏الخراج بالضمان‏» ‏ أي الغلة بإزاء الضمان أي مستحقة بسببه فمن كان ضمان المبيع عليه كان خراجه له وكما أن المبيع لو تلف أو نقص في يد المشتري فهو في عهدته وقد تلف على ملكه ليس على بائعه شيء فكذا لو زاد وحصل منه على غلة فهو له لا للبائع إذا فسخ بنحو عيب فالغنم لمن عليه الغرم ولا فرق عند الشافعية بين الزائد من نفس المبيع كالنتاج والثمر وغيرها كالغلة وقال الحنفية‏:‏ إن حدثت الزوائد قبل القبض تبعت الأصل وإلا فإن كانت من عين المبيع كولد وثمر منعت الرد وإلا سلمت للمشتري وقال مالك‏:‏ يرد الأولاد دون الغلة مطلقاً قال الرافعي‏:‏ وأصل الخراج ما يضربه السيد على عبده ضريبة يؤديها إليه فيسمى الحاصل منه خراجاً وقال القاضي‏:‏ الخراج اسم ما يخرج من أرض ثم استعمل في منافع الأملاك كريع الأراضي وغلة العبيد والحيوانات قال في المنضد‏:‏ ويجوز كون المعنى ضمان الخراج بضمان الأصل أي أن الخراج مستحق بضمان الأصل ‏ «‏ص 504‏» ‏ وهذا من فصيح الكلام ووجيز البلاغة وظريف البراعة وقال في المطامح‏:‏ ادعى بعض الحنفية أن هذا الخبر ناسخ لخبر المصراة وهو باطل إذ لا حاجة للنسخ إذ هو عام وخبر المصراة خاص والخاص يقضي على العام‏.‏

- ‏ «‏حم عد ك عن عائشة‏» ‏ قال الترمذي‏:‏ حسن صحيح غريب اهـ وحكى البيهقي عنه أنه عرضه على البخاري فكأنه أعجبه اهـ وقد حقق الصدر المناوي تبعاً للدارقطني وغيره أن هذا الطريق جيدة وأنها غير التي قال البخاري في حديثها إنه منكر وتلك قصة مطولة وهذا حديث مختصر‏.‏

4131 - ‏ «‏الخرق شؤم والرفق يمن‏» ‏ أي بركة ونماء والخرق السرف والخروق الذي لا يقع في كفه غنى والشؤم ضد اليمن وهو أيضاً الشر ويقال رجل مشؤوم غير مبارك والرفق بالكسر ضد الخرق وما استعين به من اللطف وفي الخبر ما كان الرفق في شيء إلا زانه وما نزع من شيء إلا شانه‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر ‏ «‏في‏» ‏ كتاب ‏ «‏ذم الغضب عن ابن شهاب‏» ‏ الزهري ‏ «‏مرسلاً‏» ‏‏.‏

4132 - ‏ «‏الخضر هو إلياس‏» ‏ أي الخضر كنيته واسمه هو إلياس وهو غير إلياس المشهور ولا مانع من الاشتراك في الاسم لكن هذا اشتهر بكنيته وذاك باسمه وبذلك استبان أنه لا تدافع بين هذا الخبر والخبر الآتي عقبه وأن من وهم الاتحاد فقد وهم بل هما خبران بلا شك وقد جرى خلاف طويل في اسم الخضر فذهب بعض المتقدمين إلى أن اسمه إلياس أخذاً بقضية هذا الخبر والأشهر أن اسمه بليا وقيل إليا وقيل خضرون وقيل اليسع وقيل عامر وقيل أحمد حكاه القشيري ونوزع وقيل هو أخو إلياس الآتي وقيل هو ابن آدم لصلبه وقيل ابن ابنه قابيل وقيل هو الرابع من أولاده وقيل هو إدريس وقيل هو ابن فرعون صاحب موسى وقيل ابن بنته وقيل أبوه فارسي وأمه روميه وقيل هو الذي عنده علم الكتاب صاحب سليمان وقيل ابن خالة ذي القرنين ووزيره وقيل هو من الملائكة الآدميين وهو غريب وقيل غير ذلك ‏.‏

ذكر المصنف في الخصائص عن بعض السلف أن الخضر إلى الآن ينفذ الحقيقة وأن الذين يموتون فجأة هو الذي يقتلهم‏.‏

- ‏ «‏ابن مردويه‏» ‏ في تفسير سورة الأنعام عن طاهر بن أحمد بن حمدان عن محمد بن جعفر الأسوى عن محمد بن يوسف الفراء عن هاشم بن عبيد اللّه الأزدي عن إبراهيم بن أبي خزي عن ابن أبي نجيح عن ابن الحارث ‏ «‏عن ابن عباس‏» ‏ وفيه من لا يعرف‏.‏

4133 - ‏ «‏الخضر في البحر‏» ‏ أي معظم إقامته فيه ‏ «‏وإلياس‏» ‏ بكسر الهمزة من الأيس الخديعة والخيانة واختلاط العقل أو هو إفعال من قولهم رجل أليس أي شجاع لا يفر والأيس الثابت الذي لا يبرح كذا ذكره ابن الانباري قال السهيلي‏:‏ والأصح أن الياس سمي بضد الرجاء ولامه للتعريف وهمزته همزة وصل وقيل قطع ‏ «‏في البر يجتمعان كل ليلة عند الردم الذي بناه ذو القرنين بين الناس وبين يأجوج ومأجوج ويحجان ويعتمران كل عام ويشربان من زمزم شربة تكفيهما إلى قابل‏» ‏ تمامه طعامهما ذلك اهـ فكأنه سقط من قلم المصنف وهذا حديث ضعيف لكنه يتقوى بوروده من عدة طرق بألفاظ مختلفة فمنها ما في المستدرك عن أنس كنا مع النبي صلى اللّه عليه وسلم في سفر فنزل منزلاً فإذا رجل في الوادي يقول اللّهم اجعلني من أمة محمد المرحومة المغفور لها المتاب عليها فأشرفت على الوادي فإذا رجل طوله أكثر من ثلاث مئة ذراع فقال‏:‏ من أنت قلت‏:‏ أنس خادم رسول اللّه صلى اللّه عليه وسلم ‏ «‏ص 505‏» ‏ قال‏:‏ وأين هو قلت‏:‏ هو ذا يسمع كلامك قال‏:‏ أقرئه السلام وقل له أخوك إلياس يقرئك السلام فأتيته فأخبرته فجاء حتى اعتنقه ثم قعدا يتحدثان فقال‏:‏ يا رسول اللّه إني إنما آكل في السنة مرة وهذا يوم فطري فآكل أنا وأنت فنزل عليهما مائدة من السماء عليها خبز وحوت وكرفس وأكلا وصليا العصر ثم ودعته فرأيته مشى في السحاب نحو السماء اهـ وأخرج الدارقطني في الأفراد عن ابن عباس مرفوعاً يجتمع الخضر وإلياس كل عام في الموسم فيحلق كل منهما رأس صاحبه ويتفرقان عن هؤلاء الكلمات بسم اللّه ما شاء اللّه‏.‏ الحديث‏.‏ قال ابن حجر‏:‏ في إسناده ضعف لضعف محمد بن أحمد بن زيد وروى ابن عساكر عن أبي داود نحوه وهو معضل ورواه أحمد في الزهد وزاد أنهما يصومان رمضان ببيت المقدس قال ابن حجر‏:‏ وإسناده حسن وروى الطبراني نحوه وذكر وهب في المبتدأ أن إلياس عمر كما عمر الخضر وأنه يبقى إلى آخر الدنيا في قصة طويلة، وأخرج الحاكم في المستدرك أن إلياس اجتمع بالمصطفى وأكلا جميعاً وأن طوله ثلاث مئة ذراع وإنه لا يأكل في السنة إلا مرة واحدة كما مر وأورده الذهبي في ترجمة يزيد بن يزيد البلوي وقال‏:‏ إنه خبر باطل وفي البخاري يذكر عن ابن مسعود وابن عباس أن إلياس هو إدريس قال ابن حجر‏:‏ أما قول ابن مسعود فوصله عبد بن حميد وابن حاتم بإسناد حسن عنه وأما قول ابن عباس فوصله جويبر عن الضحاك عنه وإسناده ضعيف ولهذا لم يجزم به البخاري وقيل إلياس إنما هو من بني إسرائيل‏.‏

- ‏ «‏الحارث‏» ‏ بن أبي أسامة في مسنده ‏ «‏عن أنس‏» ‏ ورواه عنه الديلمي أيضاً‏.‏

4134 - ‏ «‏الخط الحسن‏» ‏ يعني الكتابة الحسنة ‏ «‏تزيد الحق وضحاً‏» ‏ وفي رواية وضوحاً وذلك لأنه أنشط للقارىء وأبعث على تجريد الهمة للتأمل والتدبر ومن ثم قيل ردءاة الخط أحد الزمانين وقيل الخط الحسن وشيء محبوك وذهب مسبوك متنزه الألحاظ ومجتني الألفاظ قال‏:‏

أضحكت قرطاسك عن جنة * أشجارها من حكم مثمرة

ومن أمثالهم ما الثمر اليانع تحت خضرة الورق بأحسن من الخط الرائع في بياض الورق وتسويد بخط الكاتب أملح من توريد بخد الكاعب قال الماوردي‏:‏ وتقول العرب الخط أحد اللسانين وحسنه أحد الفصاحتين، وقال حكيم الروم‏:‏ الخط هندسة روحانية وإن ظهر بآلة جسدانية، وقال حكيم العرب‏:‏ الخط أصل في الروح وإن ظهر بحواس الجسد قال الماوردي‏:‏ ويجب على من أراد حفظ العلم أن يعتني بأمرين حفظ تقويم الحروف على أشكالها الموضوعة لها وضبط ما اشتبه منها بالنقط والشكل المميز وما زاد على هذين من تحسين الخط وملاحة نظمه زيادة حذق بصنعته وليس بشرط في صحته قالوا‏:‏ وحسن الخط لسان اليد ومهجة الضمير وقال المبرد‏:‏ داء الخط زمانه الأدب وقال عبد الحميد‏:‏ البيان في اللسان والبنان ومحل ما زاد على الخط المفهوم من تصحيح الحروف وحسن الصورة محل ما زاد على الكلام المفهوم ممن فصاحة الألفاظ وصحة الإعراب ولهذا قالوا‏:‏ حسن الخط إحدى الفصاحتين‏.‏

- ‏ «‏فر عن أم سلمة‏» ‏ قال في الميزان‏:‏ هذا خبر منكر ورواه عنه ابن لال ومن طريقه وعنه أورده الديلمي مصرحاً فلو عزاه المصنف للأصل لكان أجود‏.‏

4135 - ‏ «‏الخلق كلهم عيال اللّه‏» ‏ أي فقراؤه وهو الذي يعولهم قال العسكري‏:‏ هذا على المجاز والتوسع فإنه تعالى لما كان المتضمن لأرزاق العباد الكافل بها كان الخلق كعياله ‏ «‏فأحبهم إلى اللّه أنفعهم لعياله‏» ‏ بالهداية إلى اللّه والتعليم لما يصلحهم والعطف عليهم والترحم والشفقة والإنفاق عليهم من فضل ما عنده وغير ذلك من وجوه الإحسان الأخروية والدنيوية والعادة أن السيد يحب الإحسان إلى عبيده وحاشيته ويجازي عليه وفيه حث على فضل قضاء حوائج الخلق ونفعهم بما تيسر من علم أو مال أو جاه أو إشارة أو نصح أو دلالة على خير أو إعانة أو شفاعة أو غير ذلك وقد أخذ هذا الحديث آبو العتاهية فقال‏:‏ ‏ «‏ص 506‏» ‏

الخلق كلهم عيال * اللّه تحت ظلاله * فاحبهم طراً إليه * أبرّهم بعياله

وقال‏:‏

عيال اللّه أكرمهم عليه * أثبهم المكارم في عياله

- ‏ «‏ع والبزار‏» ‏ في مسنده وكذا البيهقي في الشعب ‏ «‏عن أنس‏» ‏ قال الهيثمي‏:‏ فيه يوسف بن عطية الصفار وهو متروك انتهى ومن ثم قال المصنف في الدرر كالزركشي‏:‏ سنده ضعيف ‏ «‏طب وكذا الديلمي عن ابن مسعود‏» ‏ قال ابن الجوزي‏:‏ حديث لا يصح وقال الهيثمي‏:‏ فيه موسى بن عمير أبو عبيد وهو أبو هارون القدسي متروك انتهى‏.‏ وفي الميزان‏:‏ يوسف بن عطية البصري الصفار قال النسائي‏:‏ متروك والبخاري‏:‏ منكر الحديث ومن مناكيره هذا الخبر وفي الحديث قصة وهي ما أخرجه ابن منيع عن إبراهيم الموصلي قال‏:‏ كنت بالشماسة وكان أمير المؤمنين يجري الجلية ويحيى بن أكثم معه فجعل يدير بصره ينظر إلى كثرة الناس ويقول ليحيى‏:‏ أما ترى أما ترى ثم قال‏:‏ حدثنا يوسف بن عطية عن ثابت عن أنس فذكره‏.‏

4136 - ‏ «‏الخلق كلهم يصلون على معلم‏» ‏ الناس ‏ «‏الخير‏» ‏ أي العلم الشرعي كما بينه في رواية أخرى ‏ «‏حتى نينال البحر‏» ‏ أي حيتانه جمع نون، ومعنى يصلون عليه يستغفرون له ويتضرعون ويطلبون له الزلفى لأن نفع علمه يتعدى إلى جميع الحيوانات حتى من هو مأمور بقتله فيقول فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة‏.‏

- ‏ «‏فر‏» ‏ وكذا أبو نعيم ‏ «‏عن عائشة‏» ‏ وفيه شاذ بن فياض أورده الذهبي في الضعفاء عن الحارث بن شبل وقد ضعفه الدارقطني‏.‏

4137 - ‏ «‏الخلق‏» ‏ بضمتين ‏ «‏الحسن يذيب الخطايا‏» ‏ جمع خطيئة ‏ «‏كما يذيب الماء الجليد‏» ‏ هو الماء الجامد من شدة البرد لأن صنائع المعروف لا تكون إلا من حسن الخلق والصنائع حسنات والحسنات يذهبن السيئات كما مّر ‏ «‏والخلق السوء يفسد العمل كما يفسد الخل العسل‏» ‏ أشار به إلى أن المرء إنما يحوز جميع الخيرات ويبلغ أقصى المنازل وأبهى الغايات بحسن الخلق، قالوا‏:‏ وهذا الحديث من جوامع الكلم‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ وفيه عيسى بن ميمون المديني وهو ضعيف ذكره الهيثمي ورواه عنه أيضاً البيهقي في الشعب وضعفه المنذري وغيره‏.‏

4138 - ‏ «‏الخلق الحسن‏» ‏ بالضم ‏ «‏زمام من رحمة اللّه‏» ‏ فمن رزقه فقد أفيض عليه من خزائن الرحمة التي تعيش أهلها عيش أهل الجنان وظاهر صنيع المصنف أن هذا هو الحديث بتمامه وهو ذهول بل بقيته عند مخرجه أبي الشيخ بعد قوله من رحمة اللّه في أنف صاحبه والزمام بيد الملك والملك يجره إلى الخير والخير يجره إلى الجنة وأن الخلق السيء زمام من عذاب اللّه عز وجل في أنف صاحبه والزمام بيد الشيطان والشيطان يجره إلى الشر والشر يجره إلى النار اهـ بلفظه فحذف المصنف له من سوء التصرف وإن كان جائزاً‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏في‏» ‏ كتاب ‏ «‏الثواب‏» ‏ ثواب الأعمال ‏ «‏عن أبي موسى‏» ‏ الأشعري وظاهر صنيع المصنف أن هذا لم يخرجه أحد من المشاهير أصحاب الرموز والأمر بخلافه بل خرجه الحاكم والديلمي والبيهقي في الشعب باللفظ المزبور عن أبي موسى المذكور من طريقتين وقال كلا الإسنادين ضعيف‏.‏

4139 - ‏ «‏الخلق الحسن لا ينزع إلا من ولد حيضة‏» ‏ أي ممن جامع أبوه أمّه في حال حيضها فعلقت به حينئذ ‏ «‏أو ولد زنية‏» ‏ بكسر الزاي قال في الفردوس‏:‏ ويقال زينة بفتحها وهذا يعارضه حديث ولد الزنا ليس عليه من وزر أبويه شيء وقد قال تعالى‏:‏ ‏ «‏ولا تزر وزارة وزر أخرى‏» ‏ وقد يجاب عنه بما سيجيء من تأويله إذا عمل بعمل أبويه‏.‏

- ‏ «‏فر عن ‏» ‏ص 507‏ «‏ أبي هريرة‏» ‏ وفيه بشر بن رافع قال الذهبي‏:‏ ضعيف باتفاق ورواه عنه أيضاً ابن المرزبان وابن زنجويه والقطان‏.‏

4140 - ‏ «‏الخلق‏» ‏ بالضم ‏ «‏وعاء الدين‏» ‏ لأن القلب إذا طهر من الرين وصفت الأخلاق من الدنس والكدر نال العبد المعرفة الموصلة له إلى ربه فإذا وصل القلب إلى الرب دان له فعندها أصاب الدين الذي يدين اللّه به ومن ثم قالوا‏:‏ الدين في صفاء الأخلاق وطهارة القلب وإذا رزق العبد حسن الخلق كان القلب حراً من رق النفس فهان عليه التواضع والخشوع لأمر اللّه والرضى بحكمه والقنع بقسمه فمن ذلك الخلق يخرج الدين فكان كالوعاء فافهم‏.‏


حرف الدال

حرف الدال
4165 - ‏ «‏داووا مرضاكم بالصدقة‏» ‏ فإن الطب نوعان جسماني وروحاني فأرشد النبي صلى اللّه عليه وسلم إلى الأول آنفاً وأشار الآن إلى الثاني فأمر بمداواة المرضى بالصدقة ونبه بها على بقية أخواتها من القرب كإغاثة ملهوف وإغاثة مكروب وقد جرب ذلك الموفقون فوجدوا الأدوية الروحانية تفعل ما لا تفعله الأدوية الحسية ولا ينكر ذلك إلا من كشف حجابه والنبي صلى اللّه عليه وسلم طبيب القلوب فمن وجد عنده كمال استعداد إلى الإقبال على رب العباد أمره بالطب الروحاني ومن رآه على خلاف ذلك وصف له ما يليق من الأدوية الحسية‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏في‏» ‏ كتاب ‏ «‏الثواب عن أبي أمامة‏» ‏ وقد أبعد المصنف النجعة حيث عزاه لهذا مع وجوده لبعض المشاهير الذين وضع لهم الرموز وهو البيهقي في سننه والخطيب من حديث ابن مسعود ورواه أيضاً الطبراني من حديث أبي أمامة والديلمي من حديث ابن عمر وعزاه لهما في الدرر‏.‏

4166 - ‏ «‏داووا مرضاكم بالصدقة‏» ‏ من نحو إطعام الجائع واصطناع المعروف لذي القلب الملهوف وجبر القلوب المنكسرة كالمرضى من الغرباء والفقراء والأرمل والمساكين الذين لا يؤبه بهم ‏ «‏فإنها تدفع عنكم الأمراض والأعراض‏» ‏بفتح الهمزة أي العوارض من المصائب والبلايا وقد جرب ذلك الموفقون من أهل اللّه فوجدوا الأدوية الروحانية تنفع أكثر من الحسية وقد تقدم الأمر بالتداوي بها في حديث تداووا فإن اللّه لم يضع داء إلا وضع له دواء‏ «‏‏» ‏ قال في سفر السعادة‏:‏ كان المصطفى صلى اللّه عليه وسلم يعالج الأمراض بثلاثة أنواع‏:‏ بالأدوية الطبيعية وبالأدوية الإلهية وهذا منها وبالأدوية المركبة منهما‏.‏ وقال في سلك الجواهر‏:‏ الصدقة أمام الحاجة سنة مطلوبة مؤكدة والخواص يقدمونها أمام حاجاتهم إلى اللّه كحاجتهم إلى شفاء مريضهم لكن على قدر البلية في عظمها وخفتها حتى أنهم إذا أرادوا كشف غامض بذلوا شيئاً لا يطلع عليه أحد وكان ذوو الفهم عن اللّه إذا كان لهم حاجة يريدون سرعة حصولها كشفاء مريض يأمرون باصطناع طعام حسن بلحم كبش كامل ثم يدعون له ذوي القلوب المنكسرة قاصدين فداء رأس برأس وكان بعضهم يرى أن يخرج من أعز ما يملكه فإذا مرض له من يعز عليه تصدق بأعز ما يملكه من نحو جارية أو عبد أو فرس يتصدق بثمنه على الفقراء من أهل العفاف قال الحليمي‏:‏ فإن قيل‏:‏ أليس اللّه قدر الأعمال والآجال والصحة والسقم فما فائدة التداوي بالصدقة أو غيرها، قلنا‏:‏ يجوز أن يكون عند اللّه في بعض المرضى أنه إن تداوى بدواء سلم وإن أهمل أمره أفسد أمره المرض فهلك‏.‏

- ‏ «‏فر‏» ‏ من حديث بديل بن المجبر عن هلال بن مالك عن يونس بن عبيد عن راو ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال البيهقي‏:‏ منكر بهذا الإسناد‏.‏

4167 - ‏ «‏دباغ الأديم‏» ‏ بكسر الدال الجلد الذي نجس بالموت ‏ «‏طهوره‏» ‏ بفتح الطاء أي مطهره فيصير طاهراً ينتفع به عند الشافعي وأبي حنيفة ومالك وكذا أحمد في إحدى روايتيه أما قبل الدبغ فلا يجوز الانتفاع به خلافاً للزهري ‏ «‏ص 516‏» ‏ للنجاسة وأما الجلد الذي لم ينجس بالموت كجلد المغلظ فلا يطهره الدباغ ثم الدباغ يكون بكل حريف نازع للفضول وتمسك بهذا من جوز أكل جلد الميتة بعد الدبغ وهو وجه عند الشافعية رجحوا مقابله ومن قال يطهر شعر الجلد معه وهو وجه عندهم أيضاً صححوا نقيضه قالوا‏:‏ لأن الدباغ لا يؤثر فيه‏.‏

- ‏ «‏حم م‏» ‏ من حديث السبائي ‏ «‏عن ابن عباس‏» ‏ قال السبائي‏:‏ سألت ابن عباس إنا نكون بالمغرب فيأتينا المجوس بالأسقية فيها الماء والودك فقال‏:‏ اشرب فقلت‏:‏ أر أي تراه فقال‏:‏ سمعت رسول اللّه صلى اللّه عليه وسلم يقول فذكره ‏ «‏د عن سلمة بن المحبق‏» ‏ وفيه سلمة بن ربيعة بن المحبق الهذلي صحابي نزيل البصرة ‏ «‏ن عن عائشة‏» ‏ قالت‏:‏ سئل رسول اللّه صلى اللّه عليه وسلم عن جلود الميتة فذكره ‏ «‏ع عن أنس طب عن أبي أمامة وعن المغيرة‏» ‏‏.‏

4168 - ‏ «‏دباغ جلود الميتة طهورها‏» ‏ قال في الفردوس‏:‏ معناه أنه إذا دبغ فهو طاهر كجلد المذكى وهذا شامل للمأكول وغيره من كل جلد نجس بالموت وهو ما عليه الشافعية وخصه المالكية بالمأكول لورود الخبر في الشاة ولأن الدباغ لا يزيد في التطهير على الذكاة وغير المأكول لو ذكى لم يطهر بالذكاة فكذا الدباغ وأجاب من عمم بالتمسك بمفهوم اللغة‏.‏

- ‏ «‏قط‏» ‏ من رواية سعيد بن المسيب ‏ «‏عن زيد بن ثابت‏» ‏ قال الغرياني في حاشية مختصر الدارقطني كما وقفت عليه بخطه‏:‏ فيه الواقدي ضعفوه قال البخاري‏:‏ متروك وشيخه معاذ بن محمد الأنصاري مجهول ورواه عنه أيضاً ابن حبان وقال ابن جماعة‏:‏ في سنده شريك القاضي وثقه ابن معين لكنه اختلط آخراً ولذلك روى له مسلم في المتابعات‏.‏

4169 - ‏ «‏دباغ كل إهاب طهوره‏» ‏ عام في كل جلد يقبل الدباغ لا مطلق فخرج المغلظ قال ابن العربي‏:‏ وزعم بعض الغفلة وهو أبو يوسف أن جلد الخنزير يطهر بالدبغ تعلقاً بالعموم‏:‏ لا وجه له‏.‏

- ‏ «‏قط عن ابن عباس‏» ‏ رواه من عدة طرق عن عدة من الصحابة بألفاظ مختلفة ثم قال‏:‏ أسانيدها صحاح‏.‏

4170 - ‏ «‏دب إليكم‏» ‏ أي سار إليكم ‏ «‏داء الأمم قبلكم‏» ‏ أي عادة الأمم الماضية ‏ «‏الحسد والبغضاء‏» ‏ والبغضاء ‏ «‏هي الحالقة حالقة الدين‏» ‏ بكسر الدال ‏ «‏لا حالقة الشعر‏» ‏ أي الخصلة التي شأنها أن تحلق أي تهلك وتستأصل الدين كما يستأصل الموسى الشعر قال ابن الأثير‏:‏ نقل الداء من الأجسام إلى المعاني ومن أمر الدين إلى الآخرة وقال الطيبي‏:‏ الدب يستعمل في الأجسام فاستعير للسراية على سبيل التبعية وكذا قوله الحالقة فإنها تستعمل في حلق الشعر فاستعملت فيما يستأصل الدين وليست هي استعارة لذكر المشبه والمشبه به أي البغضاء تذهب الدين كما يذهب الموسى الشعر ‏ «‏والذي نفس محمد بيده‏» ‏ أي بقدرته وتصريفه ‏ «‏لا تدخلوا الجنة حتى تؤمنوا‏» ‏ باللّه تعالى وبما علم مجيء الرسول بالضرورة ‏ «‏ولا تؤمنوا حتى تحابوا‏» ‏ بحذف إحدى التاءين للتخفيف أي حتى يحب بعضكم بعضاً ‏ «‏أفلا أنبئكم بشيء إذا فعلتموه تحاببتم‏» ‏ قالوا‏:‏ بلى يا رسول اللّه قال‏:‏ ‏ «‏أفشوا السلام بينكم‏» ‏ فإنه يزيل الضغائن ويورث التحابب كما سلف تقريره‏.‏

- ‏ «‏حم ت‏» ‏ في الزهد ‏ «‏والضياء‏» ‏ المقدسي عن مولى آل الزبير ‏ «‏عن الزبير‏» ‏ بالتصغير ‏ «‏ابن العوام‏» ‏ بفتح المهملة وشد الواو قال المناوي‏:‏ ومولى الزبير مجهول ورواه باللفظ المزبور من هذا الوجه البزار قال الهيثمي كالمنذري‏:‏ سنده جيد‏.‏

4171 - ‏ «‏دثر مكان البيت‏» ‏ أي درس محل الكعبة وأصل الدثر الدروس وهو أن تهب الرياح على المنزل فتغشى رسومه ‏ «‏ص 517‏» ‏ الرمل وتغطيه بالتراب اهـ وذلك بالطوفان وقد روى كما في البحر العميق أنه كان موضع البيت بعد الغرق أكمة حمراء لا تعلوها السيول وكان يأتيها المظلوم ويدعو عندها المكروب فقلّ من دعا عندها إلا استجيب له ‏ «‏فلم يحجه هود ولا صالح‏» ‏ مع أن سنة اللّه في الذين خلوا من قبل أصفيائه آدم فمن بعده المحافظة على حجة ‏ «‏حتى بوأه اللّه إبراهيم‏» ‏ أي أراه أصله ومحله فأسس قواعده وبناه وأظهر حرمته ودعا الناس إلى الحج إليه ووردت أخبار بحج هود وصالح وسندها كلها ضعيف قاله المصنف‏.‏

- ‏ «‏الزبير بن بكار في النسب‏» ‏ من حديث إبراهيم بن محمد بن عبد العزيز الزهري عن أبيه عن الزهري عن عروة ‏ «‏عن عائشة‏» ‏ وفي الميزان‏:‏ إبراهيم واه قال ابن عدي‏:‏ عامة حديثه مناكير وقال البخاري‏:‏ سكتوا عنه وبمشورته جلد مالك‏.‏

4172 - ‏ «‏دحية‏» ‏ بمهملتين كحية وقد يفتح أوله بل نقل الزمخشري عن الأصمعي أنه لا يقال بالكسر ‏ «‏الكلبي‏» ‏ بفتح فسكون الصحابي القديم المشهور شهد مع المصطفى صلى اللّه عليه وسلم مشاهده كلها بعد بدر وبايع تحت الشجرة ‏ «‏يشبه جبريل‏» ‏ وكان يأتي المصطفى صلى اللّه عليه وسلم غالباً على صورته فإنه كان بارعاً في الجمال يضرب به المثل فيه بحيث كان إذا دخل بلداً برز لرؤيته العواتق من خدروهن ‏ «‏وعروة‏» ‏ بضم العين المهملة ‏ «‏ابن مسعود الثقفي‏» ‏ الذي أرسلته قريش إلى المصطفى صلى اللّه عليه وآله وسلم يوم الحديبية ثم أسلم فدعا قومه إلى الإسلام فقتلوه ‏ «‏يشبه عيسى ابن مريم‏» ‏ ولما قتله قومه قال مثله في قومه كصاحب يونس ‏ «‏وعبد العزى‏» ‏ بن قطن ‏ «‏يشبه الدجال‏» ‏ في الصورة وفيه جواز تشبيه الأنبياء والملائكة بغيرهم وهذه التشيهات إنما هي للصورة كما تقرر ولا شك أن الصورة المذكورة أخص بالمشبه به فلا يرد أن المشبه به يجب كونه أقوى وفيه إشارة إلى أن الدجال آثار الحدوث عليه ظاهرة وإن بينت كافية في الدلالة على كونه من جنس المخلوقين وأن له خالقاً خلقه ‏ «‏سنريهم آياتنا في الآفاق وفي أنفسهم‏» ‏‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن الشعبي مرسلاً‏» ‏‏.‏

4173 - ‏ «‏دخلت الجنة‏» ‏ أي في اليوم لأنه لا يدخل الجنة في اليقظة والمصطفى صلى اللّه عليه وسلم وإن دخلها يقظة ليلة المعراج إلا أن بلالاً لم يدخل ‏ «‏فسمعت خشفة‏» ‏ بفتح المعجمتين والفاء صوت حركة أو وقع نعل ‏ «‏فقلت ما هذه‏» ‏ الخشفة أي قال ذلك للملائكة أو لغيرهم من أهل الجنة كالحور والولدان وزاد في رواية أمامي ‏ «‏قالوا هذا بلال‏» ‏ قال العراقي في شرح التقريب‏:‏ إن قيل‏:‏ كيف رأى بلالاً أمامه مع أنه أول من يدخلها قلنا‏:‏ لم يقل هنا إنه يدخلها قبله يوم القيامة وإنما رآه أمامه مناماً وأما الدخول حقيقة فهو أول داخل وهذا الدخول المراد به سريان الروح حالة النوم قال القاضي‏:‏ ولا يجوز إجراؤه على ظاهره إذ ليس لنبي من الأنبياء أن يسابقه فكيف بأحد من أمته ‏ «‏ثم دخلت الجنة‏» ‏ أي مرة أخرى ‏ «‏فسمعت خشفة فقلت ما هذه قالوا هذه الغميصاء‏» ‏ بغين معجمة مصغرة ويقال الرميصاء امرأة أبي طلحة وهي أم سليم خالة أنس‏ «‏الذي في الإصابة أنها أم أنس‏» ‏ ‏ «‏بنت ملحان‏» ‏بكسر الميم وسكون اللام وبالمهملة ونون‏:‏ ابن خالد الأنصاري وأمها تبلة أو رملة أو سهلة أو رميشة أو مليكة أو نبيهة من الصحابيات الفاضلات‏ «‏‏» ‏ وهذا يقتضي تكرار الدخول لكن قد عرفت أنها رؤيا منام‏.‏

- ‏ «‏عبد‏» ‏ بغير إضافة ‏ «‏بن حميد عن أنس‏» ‏ بن مالك ‏ «‏الطيالسي‏» ‏ أبو داود ‏ «‏عن جابر‏» ‏ بن عبد اللّه ورواه عنه الديلمي أيضاً رمز المصنف لحسنه‏.‏

‏ «‏ص 518‏» ‏ 4174 - ‏ «‏دخلت الجنة فسمعت خشفة‏» ‏ بخاء معجمة بضبط المصنف صوت غير شديد وأصله صوت دبيب الحية والمراد هنا ما يسمع من حس وقع القدم أو النعل ‏ «‏بين يدي‏» ‏ أي أمامي بقربي ‏ «‏فقلت ما هذه الخشفة فقيل هذا بلال يمشي أمامك‏» ‏ إنما أخبره بذلك ليطيب قلبه ويداوم على العمل ويرغب غيره فيه قال المظهر‏:‏ هذا لا يدل على تفضيل بلال على العشرة فضلاً عن النبي وإنما سبقه للخدمة وقال التوربشتي‏:‏ هذا شيء كوشف به من عالم الغيب في نومه أو يقظته وهو من قبيل قول القائل لعبده تسبقي إلى العمل أي تعمل قبل ورود أمري عليك قال الطيبي‏:‏ ولا ينافضه ‏ «‏يا أيها الذين آمنوا لا تقدموا بين يدي اللّه ورسوله‏» ‏ لما أن المتقدم بين يدي الرجل خارج من صفة المبايع المنقاد لأن الآية واردة في النهي عما لا يرضي اللّه ورسوله كما يشهد له سبب النزول والحديث ليس كذلك من ثم قرره على السبب الموجب السبق واستحمده لذلك اهـ‏.‏

- ‏ «‏طب‏» ‏ وكذا في الأوسط والصغير ‏ «‏عد عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ رجال الصغير ثقات وقد رواه أحمد في حديث طويل اهـ‏.‏ ومفهومه أن رجال الكبير ليسوا ثقات وبه يعرف أن المصنف لم يصب في إهماله الطريق الجيد وإيثاره عليها غيرها‏.‏

4175 - ‏ «‏دخلت الجنة ليلة أسري بي فسمعت في جانبها وجساً‏» ‏ أي صوتاً خفياً قال ابن الأثير‏:‏ الوجس الصوت الخفي فتوجس بالشيء أحس به ‏ «‏فقلت يا جبريل ما هذا قال بلال المؤذن‏» ‏ قال الحافظ العراقي‏:‏ وفيه وفيما قبله ندب قص الرؤيا الصالحة على أصحابه وأن الإنسان إذا رأى لصاحبه خيراً بشره به وأن رؤيا الدنيا حق ومنقبة عظيمة لبلال‏.‏

- ‏ «‏حم ع عن ابن عباس‏» ‏ قال الهيثمي‏:‏ رجال أحمد رجال الصحيح غير قابوس وقد وثق وفيه ضعف‏.‏

4176 - ‏ «‏دخلت الجنة فرأيت لزيد بن عمرو بن نفيل‏» ‏ تصغير نفل بن أسد بن عبد العزى بن قصي وهو ابن عم خديجة‏ «‏قوله وهو ابن عم خديجة إلخ‏:‏ يعارضه ما في أول صحيح البخاري أن القائل هو ورقة بن نوفل فليحرر اهـ‏» ‏ الذي قال للمصطفى صلى اللّه عليه وسلم لما بدأه الوحي وذهبت به خديجة إليه هذا الناموس الأكبر الذي أنزل على موسى ‏ «‏درجتين‏» ‏ أي منزلتين عظيمتين لكونه تنصر وآمن بعيسى ثم آمن بمحمد وفي رواية دوحتين أي شجرتين عظيمتين قال الزين العراقي‏:‏ ينبغي أن يقال إنه أول من آمن من الرجال لأن الوحي نزل في حياته فآمن به وصدقه وذكره ابن منده في الصحابة وقول الحاكم لا أعلم خلافاً أن علياً أول الذكور إسلاماً أراد به إسلاماً بعد خديجة ومن نظمه‏:‏

أرباً واحدا أم آلف رب * أدين إذا تقسمت الأمور

تركت اللات والعزى جميعاً * كذلك يفعل الرجل البصير

ألم تعلم بأن اللّه أفنى * رجالاً كان شأنهم الفجر

وأبقى آخرين ببر قوم * فيربو منهم الطفل الصغير

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن عائشة‏» ‏ وفيه الباغندي مضعف لكن قال الحافظ ابن كثير‏:‏ إسناده جيد‏.‏

4177 - ‏ «‏دخلت الجنة‏» ‏ لفظ رواية الطبراني فيما وقفت عليه من النسخ دخل رجل الجنة فرأى ولعل هذه رواية أخرى ‏ «‏ص 519‏» ‏ في نسخة أخرى ‏ «‏فرأيت على بابها الصدقة بعشرة والقرض‏» ‏بفتح القاف أشهر من كسرها بمعنى القرض ويطلق على المصدر بمعنى الأقراض الذي هو تمليك شيء على أن يرد بدله‏ «‏ بثمانية عشر فقلت يا جبريل كيف صارت الصدقة بعشرة والقرض بثمانية عشرة قال لأن الصدقة تقع في يد الغني والفقير والقرض لا يقع إلا في يد من يحتاج إليه‏» ‏ قال الطيبي‏:‏ القرض اسم مصدر والمصدر بالحقيقة الإقراض ويجوز كونه هنا بمعنى المقروض وقال البلقيني‏:‏ فيه أن درهم القرض بدرهمي صدقة لأن الصدقة لم يعد منها شيء والقرض عاد منه درهم فسقط مقابله وبقي ثمانية عشر‏ «‏قلت‏:‏ وذكره الدميري بعبارة أخرى فقال‏:‏ الحكمة في أن القرض بثمانية عشر أن الحسنة بعشر أمثالها حسنة عدل وتسعة فضل ولما كان المقرض يرد إليه ماله سقط سهم العدل مع مقابله وبقيت سهام الفضل وهي تسعة فضوعفت بسبب حاجة المقترض فكانت ثمانية عشر‏.‏ اهـ‏» ‏ ومن ثم لو أبرأ منه كان له عشرون ثواب الأصل وهذا الحديث يعارضه حديث ابن حبان من أقرض درهماً مرتين كان له كأجر صدقة مرة وجمع بعضهم بأن القرض أفضل الصدقة باعتبار الابتداء بامتيازه عنها بصون وجه من لم يعتد السؤال وهي أفضل من حيث الانتهاء لما فيها من عدم رد المقابل وعند تقابل الخصوصيتين قد ترجح الأولى وقد تترجح الثانية باعتبار الأثر المترتب والحق أن ذلك يختلف باختلاف الأشخاص والأحوال والأزمان وعليه تنزل الأحاديث المتعارضة‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه عتبة بن حميد وثقه ابن حبان وغيره وفيه ضعف‏.‏

4178 - ‏ «‏دخلت الجنة فسمعت فيها قراءة فقلت من هذا قالوا‏» ‏ يعني الملائكة أو غيرهم ممن مر ‏ «‏حارثة‏» ‏ بحاء مهملة ومثلثة ‏ «‏ابن النعمان‏» ‏ من بني مالك بن النجار البدري وكان أبرّ الناس بأمّه ‏ «‏كذلكم البر كذلكم البر‏» ‏ قال الطيبي‏:‏ المشار إليه ما سبق والمخاطبون الصحابة فإن المصطفى صلى اللّه عليه وسلم رأى هذه الرؤيا وقصها على أصحابه فلما بلغ إلى قوله النعمان نبههم على سبب نيل تلك الدرجة بقوله كذلكم البر أي حارثة قال تلك الدرجة بسبب البر وموقع هذه الجملة التذييل كقوله تعالى ‏ «‏وجعلوا أعزة أهلها أذلة وكذلك يفعلون‏» ‏ وفيه من المبالغة أنه جعل جزء البر براً وعرف الخبر بلام الجنس تنبيهاً على أن هذه الدرجة القصيا لا تنال إلا ببر الوالدين والتكرار للاستيعاب والتقرير والتأكيد‏.‏

- ‏ «‏ن ك‏» ‏ في المناقب وكذا أحمد وأبو يعلى بسند قال الهيثمي‏:‏ رجاله رجال الصحيح ‏ «‏عن عائشة‏» ‏ قال الحاكم‏:‏ على شرطهما وأقره الذهبي وقال الحافظ في الإصابة‏:‏ إسناده صحيح وظاهر صنيع المصنف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته وكان أبرّ الناس بأمه اهـ فكأنه أغفله سهواً أو توهم أنه مدرج في الحديث وهو ذهول فقد قال الصدر المناوي وغيره‏:‏ وصح لنا برواية الحاكم والبيهقي أن قوله كان أبر الناس من كلام رسول اللّه صلى اللّه عليه وسلم وليس بمدرج ثم بسطه‏.‏

4179 - ‏ «‏دخلت الجنة فرأيت فيها جنابذ من اللؤلؤ ترابها المسك فقلت لمن هذا يا جبريل قال للمؤذنين والأئمة من أمتك يا محمد‏» ‏ فيه أن من رأى لقوم خيراً سببه فعلهم لشيء من أبواب الخير أن يسألهم عما استحقوا به ذلك ‏ «‏ص 520‏» ‏ ليحثهم عليه ويرغبهم فيه‏.‏

- ‏ «‏ع‏» ‏ وكذا أبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي ‏ «‏عن أبيِّ‏» ‏ بن كعب قال الديلمي‏:‏ وفي الباب أنس وغيره‏.‏

4180 - ‏ «‏دخلت الجنة فسمعت خشفة بين يدي فقلت ما هذه الخشفة فقيل الغميصاء‏» ‏ ويقال الرميصاء ‏ «‏بنت ملحان‏» ‏ بن خالد الأنصارية أم سليم خالة أنس بن مالك يقال اسمها رميلة أو رميثة أو مليكة أو نبيهة اشتهرت بكنيتها وهي امرأة أبي طلحة سيدة الصابرات التي مات ولدها وزوجها غائب فسبحته في ناحية البيت فجاء أبو طلحة فقدمت له إفطاره فقال‏:‏ كيف الصبي قالت‏:‏ هو أسكن مما كان فيه ثم تصنعت له فأصابها فلما فرغ قالت‏:‏ ألا تعجب لجيرانك أعيروا عارية فطلبت منهم فجزعوا فقال‏:‏ بئس ما صنعوا فقالت‏:‏ ابنك كان عارية فقبض فحمد واسترجع فخليق بمثل هذا أن تكون في عليين‏.‏

- ‏ «‏حم م ن عن أنس‏» ‏ بن مالك‏.‏

4181 - ‏ «‏دخلت الجنة فإذا أنا بنهر حافتاه خيام اللؤلؤ فضربت بيدي إلى ما يجري فيه فإذا هو مسك أذفر‏» ‏ قال أنس‏:‏ قلت ما الأذفر قال‏:‏ الذي لا خلط له ‏ «‏فقلت ما هذا يا جبريل قال هو الكوثر الذي أعطاك اللّه‏» ‏ في الجنة‏.‏

- ‏ «‏حم خ ت عن أنس‏» ‏‏.‏

4182 - ‏ «‏دخلت الجنة‏» ‏ في النوم ‏ «‏فإذا أنا بقصر من ذهب‏» ‏ وفي رواية فأتيت على قصر من ذهب مريع مشرف وذكر بعضهم في حكمة كونه من ذهب أنه أشار إلى أن عمر من الذين أذهب اللّه عنهم الرجس وطهرهم لأن لفظ الذهب مطابق للإذهاب ‏ «‏فقلت لمن هذا القصر‏» ‏ استفهام الملائكة الذين كانوا معه في الجنة حينئذ وفائدة سؤاله عنه أن يعلم لمن هو فيبشره به ‏ «‏قالوا لشاب من قريش‏» ‏ أي من قبيلة قريش ‏ «‏فظننت أني أنا هو فقلت ومن هو قالوا عمر بن الخطاب‏» ‏ قال الزين العراقي‏:‏ في حكمة كونه لم يصرح له ابتداء بكونه لعمر بيان فضيلة قريش فلو قال ابتداء لعمر فات التنبيه على ذلك ‏ «‏فلولا ما علمته من غيرتك لدخلت‏» ‏ تمامه فبكى عمر ثم قال‏:‏ أعليك بأبي وأمي يا رسول اللّه أغار قال المعيرون‏:‏ القصر في المنام عمل صالح لأهل الدين ولغيرهم حبس وضيق وقد يعبر دخول القصر بالتزوج وفيه الحكم لكل امرئ بما يعرف من خلقه ولا يعارض هذا خبر ابن أبي الدنيا عن أنس مرفوعاً دخلت الجنة فإذا فيها قصر أبيض قلت لجبريل‏:‏ لمن هذا القصر قال‏:‏ لرجل من قريش فرجوت أن أكون أنا فقلت‏:‏ لأي قريش فقال‏:‏ لعمر لأن الرؤيا إن كانت متعددة فظاهر ولا مانع من إعداد قصرين أو قصور له بعضها أصفر وبعضها أبيض وإلا فلا مانع من كون المراد ببياضه نوره وإشراقه وضياؤه وذهب الجنة لا يشبه ذهب الدنيا من كل وجه‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الدال‏» ‏ـ
4244 - ‏ «‏الدار حرم فمن دخل عيك حرمك فاقتله‏» ‏ إن لم يندفع إلا بالقتل قال البيهقي‏:‏ إن صح فإنما أراد به أنه يأمره بالخروج فإن لم يخرج فله ضربه وإن أتى الضرب على نفسه‏.‏

- ‏ «‏حم طب عن عبادة بن الصامت‏» ‏ رمز المصنف لصحته وهو زلل فقد أعله الهيثمي بأن فيه عندهما محمد بن كثير السلمي وهو ضعيف فالحسن فضلاً عن الصحة من أين‏.‏ وقال الذهبي في المهذب‏:‏ فيه محمد بن كثير السلمي واه قال ويروى بإسناد آخر ضعيف انتهى‏.‏ وأورده في الميزان في ترجمة محمد بن كثير وقال الدارقطني وغيره‏:‏ ضعيف وابن المديني ذاهب الحديث‏.‏

4245 - ‏ «‏الداعي والمؤمّن‏» ‏ على الدعاء أي القائل آمين ‏ «‏في الأجر شريكان‏» ‏ يعني كل منهما له من الأجر مثل ما للآخر ‏ «‏والقارئ والمستمع‏» ‏ للقراءة أي قاصد السماع ‏ «‏في الأجر شريكان‏» ‏ حيث استويا في الإخلاص وحسن النية وغير ذلك من المقاصد والوسائل وظاهر الحديث أن السامع ليس كالمستمع ‏ «‏والعالم والمتعلم في الأجر شريكان‏» ‏‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وفيه إسماعيل الشامي قال الذهبي‏:‏ ممن يضع الحديث قال الدارقطني‏:‏ وجوبير بن سعيد وقال الدارقطني وغيره‏:‏ متروك‏.‏

4246 - ‏ «‏الدال على الخير كفاعله‏» ‏ فإن حصل ذلك الخير فله مثل ثوابه وإلا فله ثواب دلالته قال القرطبي‏:‏ ذهب بعض الأئمة إلى أن المثل المذكور إنما هو بغير تضعيف لأن فعل الخير لم يفعله الدال وليس كما قال بل ظاهر اللفظ المساواة ويمكن أن يصار إلى ذلك لأن الأجر على الأعمال إنما هو بفضل اللّه يهب لمن يشاء على أي فعل شاء وقد جاء في الشرع كثير وظاهر صنيع المصنف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته والدال على الشر كفاعله أي لإعانته عليه فله كفعله من الإثم وإن لم يحصل بمباشرته‏.‏

- ‏ «‏البزار‏» ‏ في مسنده وكذا القضاعي ‏ «‏عن ابن مسعود‏» ‏ إنما قال عبد الحق البزار عن أنس ثم رأيت المصنف في الدرر قال‏:‏ البزار عن أنس فما هنا سهو ‏ «‏طب عن سهل بن سعد‏» ‏ وقال‏:‏ لم يرو عن ‏ «‏ص 537‏» ‏ سهل إلا بهذا الإسناد وعن أبي مسعود وفيه من طريقه كما قال في المنار زياد النهري ضعفه ابن معين وقال أبو حاتم‏:‏ لا يحتج به ومن طريق الطبراني عمران بن محمد بن سعيد لم يسمع من أبي حازم قال الهيثمي‏:‏ فيه من لم أعرف وقال العراقي‏:‏ في إسناده ضعيف جداً‏.‏

4247 - ‏ «‏الدال على الخير كفاعله‏» ‏ قال الأبي‏:‏ ظاهر الحديث المساواة وقاعدة أن الثواب على قدر المشقة يقتضي خلافه إذ مشقة من أنفق عشرة دراهم ليس كمن دل ويدل عليه أن من دل إنساناً على قتل آخر يعذر ولا يقتص منه ‏ «‏واللّه يحب إغاثة اللهفان‏» ‏ أي الملهوف المكروب‏.‏

- ‏ «‏حم ع والضياء‏» ‏ المقدسي ‏ «‏عن بريدة‏» ‏ بن الحصيب ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب فضل ‏ «‏قضاء الحوائج‏» ‏ للناس ‏ «‏عن أنس‏» ‏ قال المنذري‏:‏ فيه زياد النهري ضعيف وقد وثق وله شواهد قال الهيثمي‏:‏ فيه زياد النهري وثقه ابن حبان وقال‏:‏ يخطئ وابن عدي وضعفه جمع وبقية رجاله ثقات‏.‏

4248 - ‏ «‏الدباء‏» ‏ بضم الدال وشد الموحدة وبالضم أشهر‏:‏ القرع ‏ «‏تكبر الدماغ وتزيد في العقل‏» ‏ لخاصية فيه علمها ولذلك كان يحبه كما ورد في عدة أحاديث وفي الغيلانيات عن عائشة مرفوعاً أنه يشد قلب الحزين‏.‏

- ‏ «‏فر عن أنس‏» ‏ قال‏:‏ كان رسول اللّه صلى اللّه عليه وسلم يكثر من أكل الدباء فقلنا‏:‏ يا رسول اللّه إنك لتحبها فذكره وفيه نصر بن حماد قال النسائي وغيره‏:‏ ليس بثقة ويحيى بن العلاء قال الذهبي في الضعفاء‏:‏ قال أحمد كذاب يضع الحديث ومحمد بن عبد اللّه الحبطي لينه ابن حبان‏.‏

4249 - ‏ «‏الدجال‏» ‏ فعال بفتح وتشديد من الدّجل وهو التغطية أو غيرها وفي الفتح عن شيخه صاحب القاموس أنه اجتمع له من الأقوال في سبب تسمية المسيح خمسون قولاً ‏ «‏عينه خضراء‏» ‏ كالزجاجة هذا هو تمام الحديث ولعل المؤلف ذهل عنه قال ابن حجر‏:‏ وهذا يوافق رواية كأنها كوكب دري المراد بوصفها بالكوكب شدة إيفادها قال‏:‏ وتشبيهها بالزجاجة أو بالكوكب الدري لا ينافي تشبيهها بالعنبة الطافية في رواية وبالنخاعة في الحائط المجصص في أخرى فإن كثيراً ممن يحدث في عينه النتوء يبقى معه الإدراك فيكون من هذا القبيل والدجال آدمي يخرج آخر الزمان يبتلي اللّه عباده به ويقدره على أشياء تدهش العقول وتحير الألباب يغتر بها الرعاع ويثبت اللّه من سبقت له السعادة وخالف في خروجه شذوذ من الخوارج والجهمية وبعض المعتزلة وما زعموه ترده الأخبار المفيدة للقطع‏.‏


حرف الذال

حرف الذال
4309 - ‏ «‏ذاق طعم الإيمان من رضي باللّه رباً‏» ‏ أي قنع باللّه رباً واكتفى به ولم يطلب غيره ‏ «‏وبالإسلام ديناً‏» ‏ بأن لم يسع في غير طريقه قال الطيبي‏:‏ ولا يخلو إما أن يراد بالإسلام الانقياد كما في حديث جبريل أو مجموع ما يعبر بالدين عنه في خبر بني الإسلام على خمس ويؤيد الثاني اقترانه بالدين لأن الدين جامع بالاتفاق وعلى التقديرين هو عطف على قوله باللّه رباً عطف عام على خاص وكذا قوله ‏ «‏وبمحمد رسولاً‏» ‏ بأن لم يسلك إلا ما يوافق شرعه ومن كان هذا نعته فقد وصلت حلاوة الإيمان إلى قلبه وذاق طعمه، شبه الأمر الحاصل الوجداني من ‏ «‏ص 558‏» ‏ الرضا بالأمور المذكورة بمطعوم يستلذ به ثم ذكر المشبه به وأراد المشبه ورشح بقوله ذاق فإن قيل‏:‏ الرضى بالثالث مستلزم للأولين فلم ذكرها‏؟‏ قلنا‏:‏ التصريح بأن الرضا بكل منهما مقصود قال الراغب‏:‏ والذوق وجود الطعم في الفم وأصله فيما يقل تناوله وإذا كثر يقال له الأكل واستعمل في القرآن بمعنى وجود الإصابة إما في الرحمة نحو ‏ «‏ولئن أذقنا الإنسان منا رحمة‏» ‏ وإما في العذاب نحو ‏ «‏ليذوقوا العذاب‏» ‏ وقال غيره‏:‏ الذوق ضرب مثلاً لما ينالونه عند المصطفى صلى اللّه عليه وعلى آله وسلم من الخير‏.‏

- ‏ «‏حم م ت‏» ‏ في الإيمان ‏ «‏عن العباس بن عبد المطلب‏» ‏ ولم يخرّجه البخاري‏.‏

4310 - ‏ «‏ذاكر اللّه في الغافلين بمنزلة الصابر في الفارين‏» ‏ شبه الذاكر الذي يذكر اللّه بين جماعة ولم يذكروا بمجاهد يقاتل الكفار بعد فرار أصحابه منهم فالذاكر قاهر لجند الشيطان وهازم له والغافل مقهور‏.‏ وقال ابن عربي‏:‏ عليك بذكر اللّه بين الغافلين عن اللّه بحيث لا يعلم بك فتلك خلوة العارف بربه وهو كالمصلي بين النيام‏.‏

- ‏ «‏طب‏» ‏ وكذا في الأوسط ‏ «‏عن ابن مسعود‏» ‏ قال الهيثمي بعد ما عزاه لهما‏:‏ رجال الأوسط وثقوا وقضيته أن رجال الكبير لم يوثقوا فلو عزاه المصنف للأوسط لكان أحسن‏.‏

4311 - ‏ «‏ذاكر اللّه في الغافلين مثل الذي يقاتل عن الفارين‏» ‏ لأن أهل الغفلة قد تعلقت قلوبهم بالأسباب فاتخذوها دولاً فصارت عليهم فتنة فإذا ذكر اللّه بينهم كان فيه ردّاً عليهم غيبتهم وجفرهم وسوء صنيعهم وإعراضهم عن الذكر فكان ذاكر اللّه فيهم كحامي الفئة المنهزمة فهو يطفئ ثائرة غضب اللّه على من أعرض عن ذكره ‏ «‏ولولا دفع اللّه الناس بعضهم ببعض لفسدت الأرض‏» ‏ ومن ثمة شرع لداخل السوق الذي هو محل الغفلة الذكر المشهور ورتب عليه ذلك الجزاء العظيم الذي لم يقع مثله في حديث صحيح إلا قليلاً ‏ «‏وذاكر اللّه في الغافلين‏» ‏ كرره ليناط به في كل مرة ما لم ينط به أولاً، ذكره الطيبي ‏ «‏كالمصباح في البيت المظلم‏» ‏ شبه الذاكر بالسراج الذي يستضئ به أهل البيت ويهتدون به إلى المصالح ويحترزون بضوئه من الهوام ‏ «‏وذاكر اللّه في الغافلين كمثل الشجرة الخضراء في وسط الشجر الذي قد تحات من الصريد الضريب‏» ‏‏ «‏كلمة ‏xx‏الضريب‏xx‏ لم ترد في متن الجامع الصغير ولا في الفتح الكبير للنبهاني‏.‏ دار الحديث‏» ‏ أي تتساقط من شدة البرد والضريب الصقيع ويروى من الجليد شبه الذاكر بالغصن الأخضر الذي يعد للإثمار والغافل باليابس الذي يهيأ للإحراق ذكره القاضي‏.‏ قال الحكيم‏:‏ فكذلك أهل الغفلة أصابهم حريق الشهوات فذهبت ثمار القلوب وهي طاعة الأركان فالذاكر قلبه رطب بذكره فلم يضره قحط ولا برد وأما أهل الغفلة كأهل الأسواق فالحرص فيهم كامن وكلما ازداد الواحد منهم طلباً ازداد حرصاً فأقبل العدوّ فنصب كرسيه في وسط أسواقهم وركز رايته وبث جنوده فحملهم على الغفلة فأضاعوا الصلاة ومنعوا الحقوق فأهل الغفلة على خطر عظيم من نزول العذاب والذاكر ببينهم يرد غضب اللّه فيدفع بالذاكر عن الغافل وبالمصلي عمن لا يصلي ‏ «‏وذاكر اللّه في الغافلين يعرّفه اللّه مقعده من الجنة‏» ‏ أي في الدنيا بأن يكشف له عنه فيراه أو يرى له أو في القبر ‏ «‏وذاكر اللّه في الغافلين يغفر اللّه له بعدد كل فصيح وأعجمي‏» ‏ فالفصيح بنو آدم والأعجمي البهائم هكذا ذكره متصلاً مخرجه أبو نعيم فما أدري أهو من تتمة الحديث أو من تفسيره الراوي، شبه الذاكر بشجرة خضراء لها منظر بين الأشجار سقياها من فيض العطوف الغفار فهي رطبة بذكره لينة بفضله وأهل الغفلة بأشجار جفت فسقط ورقها ويبست أغصانها لأن حريق الشهوة أصابهم ‏ «‏ص 559‏» ‏ فذهبت ثمار القلوب وهي طاعة الأركان وذهبت طلاوة الوجوه وسمتها وسكون النفوس وهديها فلم يبق ثمر ولا ورق وما بقي من أثمر فمرّ أو حلو لا طعم له كدر اللون عاقبته التخمة فهي أشجار بهذه الصفة‏.‏

- ‏ «‏حل‏» ‏ وكذا البيهقي في الشعب ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال الحافظ العراقي‏:‏ سنده ضعيف أي وذلك لأن فيه عمران بن مسلم القصير قال في الميزان‏:‏ قال البخاري منكر الحديث ثم أورد له هذا الخبر‏.‏

4312 - ‏ «‏ذاكر اللّه‏» ‏ شهر ‏ «‏رمضان مغفور له‏» ‏ من اللّه وسكت عن الفاعل للعلم به ‏ «‏وسائل اللّه فيه‏» ‏ شيئاً من الخير في الدين أو الدنيا ‏ «‏لا يخيب‏» ‏ بفتح أوله أو ضمه وإنما قال ذاكر اللّه في رمضان ولم يقل ذاكر اللّه وهو صائم ليبين شمول الحكم لليل‏.‏

- ‏ «‏طس هب عن ابن عمر‏» ‏ بن الخطاب قال الهيثمي‏:‏ فيه هلال بن عبد الرحمن وهو ضعيف وقال الذهبي في الضعفاء‏:‏ منكر الحديث وأقول‏:‏ فيه أيضاً عبد اللّه بن علي بن جدعان قال الدارقطني‏:‏ لا يزال عندي فيه لين وقال الذهبي في الضعفاء‏:‏ قال أحمد ويحيى‏:‏ ليس بشيء وأبو زرعة‏:‏ غير قوي‏.‏

4313 - ‏ «‏ذاكر اللّه خالياً‏» ‏ أي في محل خال لا يطلع عليه فيه إلا اللّه والحفظة ‏ «‏كمبارزة إلى الكفار من بين الصفوف خالياً‏» ‏ أي ليس معه أحد فذكر اللّه في الخلوات يعدل في الثواب جوده بنفسه في القتال في الفلوات وهذا التنويه عظيم بفضل الذكر ومن ثمة كانت جميع العبادات تزول يوم القيامة إلا الذكر قال الإمام الرازي‏:‏ جميع التكاليف الظاهرة من صلاة أو غيرها تزول في عالم القيامة إلا الذكر والتوحيد لدلالة القرآن على مواظبتهم على الحمد والمواظبة عليه مواظبة عليهما قال الغزالي‏:‏ قال بعض المكاشفين‏:‏ ظهر لي الملك فسألني أن أملي عليه شيئاً من ذكري الخفي عن مشاهدتي من التوحيد وقال‏:‏ ما نكتب لك عملاً ونحن نحب أن نصعد لك بعمل تتقرب به إلى اللّه فقلت‏:‏ ألستما تكتبان الفرائض قالا‏:‏ بلى قلت‏:‏ فيكفيكما ذلك قال الغزالي‏:‏ وذا إشارة إلى أن الكاتبين لا يطلعان على أسرار القلب إنما يطلعان على الأعمال الظاهرة‏.‏

- ‏ «‏الشيرازي في‏» ‏ كتاب ‏ «‏الألقاب عن ابن عباس‏» ‏ ورواه عنه أيضاً الديلمي لكن بيض له ولده‏.‏

4314 - ‏ «‏ذبح الرجل أن تزكيه في وجهه‏» ‏ أي تزكيته في وجهه بمنزلة الذبح له إذا جعل ذلك المادح وسيلة إلى طلب شيء منه فإنه تلجئه شدة الحياء إلى الإجابة كرهاً فيتألم لذلك تألماً يكاد أن يضاهي تألم المذبوح‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب فضل ‏ «‏الصمت‏» ‏ أي السكوت ‏ «‏عن إبراهيم‏» ‏ بن يزيد ‏ «‏التيمي‏» ‏ هو إما بفتح المثناة الفوقية وفتح المثناة التحتية نسبة إلى تيم بالتحريك بطن من غافق أو بفتح الفوقية وسكون التحتية نسبة إلى قبيلة تيمة بالسكون وهو الزاهد العابد ‏ «‏مرسلاً‏» ‏ أرسل عن عائشة وغيرها‏.‏

4315 - ‏ «‏ذبيحة المسلم حلال ذكر اسم اللّه‏» ‏ عند الذبح ‏ «‏أو لم يذكر إنه إن ذكر لم يذكر إلا اسم اللّه‏» ‏ احتج به من ذهب إلى عدم وجوب التسمية على الذبيحة وهم الجمهور فقالوا‏:‏ هي سنة لا واجبة والمذبوح حلال سواء تركها سهواً أو عمداً وفرق أحمد بين العامد والناسي ومال إليه الغزالي في الإحياء حيث قال‏:‏ في مراتب الشبهات المرتبة الأولى ما يتأكد الاستحباب في التورع عنه وهو ما يقوى فيه دليل المخالف فمنه التورع عن أكل متروك التسمية فإن الآية أي وهي ‏ «‏ولا تأكلوا مما لم يذكر اسم اللّه عليه‏» ‏ ظاهرة في الإيجاب والأخبار متواترة بالأمر بها لكن لما صح قول المصطفى صلى اللّه عليه وسلم المؤمن يذبح على اسم اللّه سمى أو لم يسم يحتمل كونه عاماً موجباً لصرف الأية والأخبار عن ‏ «‏ص 560‏» ‏ ظاهر الأمر ويحتمل تخصيصه بالناسي والثاني أولى إلى هنا كلامه‏.‏ وهذا الحديث الذي حكم بصحته بالغ النووي في إنكاره وقال‏:‏ هو مجمع على ضعفه قال‏:‏ وقد خرجه البيهقي من حديث أبي هريرة وقال‏:‏ منكر لا يحتج به‏.‏

- ‏ «‏د في مراسيله عن الصلت‏» ‏ بفتح المهملة وسكون اللام وآخره مثناة السدوسي مولى سويد بن منجون ‏ «‏مرسلاً‏» ‏ قال عبد الحق‏:‏ هو مع إرساله ضعيف قال ابن القطان‏:‏ وعليه إن الصلت لا يعرف حاله قال ابن حجر في التخريج‏:‏ رواه البيهقي من حديث ابن عباس موصولاً وفي سنده ضعف وأعله ابن الجوزي بمغفل بن عبد اللّه فزعم أنه مجهول فأخطأ لكن قال البيهقي‏:‏ الأصح وقفه على ابن عساكر وقال في الفتح‏:‏ الصلت ذكره ابن حبان في الثقات وهو مرسل جيد أما كونه يبلغ درجة الصحة فلا‏.‏

4316 - ‏ «‏ذبوا‏» ‏ أي امنعوا وادفعوا ‏ «‏عن أعراضكم‏» ‏ بفتح الهمزة ‏ «‏بأموالكم‏» ‏ تمامه عند مخرجه الخطيب قالوا‏:‏ يا رسول اللّه كيف نذب بأموالنا عن أعراضنا قال‏:‏ تعطون الشاعر ومن تخافون لسانه اهـ بلفظه‏.‏

- ‏ «‏خط عن أبي هريرة، ابن لال‏» ‏ أبو بكر ‏ «‏عن عائشة‏» ‏ ورواه عنها الديلمي أيضاً‏.‏

4317 - ‏ «‏ذراري المسلمين‏» ‏ أي أطفالهم من الذرّ بمعنى التفريق لأن اللّه فرقهم في الأرض أو من الذرء بمعنى الخلق ‏ «‏يوم القيامة تحت العرش‏» ‏ أي في ظله يوم لا ظل إلا ظله ‏ «‏شافع‏» ‏ أي كل منهم شافع عند اللّه فيمن أذن له ‏ «‏ومشفع‏» ‏ أي مقبول الشفاعة غير مردودها ‏ «‏من لم يبلغ اثنتي عشرة سنة‏» ‏ بدل مما قبله أو خبر مبتدأ محذوف تقديره وهم، قال تعالى ‏ «‏كل نفس بما كسبت رهينة إلا أصحاب اليمين‏» ‏ قال علي وابن عمر رضي اللّه عنهم‏:‏ هم أطفال المسلمين قال المصنف‏:‏ ثم إذا دخلوا الجنة كانوا مع أرفع الأبوين مكاناً وخير الوالدين فضلاً وإحساناً ‏ «‏ومن بلغ ثلاث عشرة سنة فعليه وله‏» ‏أى فعليه وزر ما فعل بعد البلوغ من المعاصي وله أجر ما فعل من الطاعات وظاهره أن التكليف منوط ببلوغ هذا السن لكن مذهب الشافعية أن البلوغ وجريان القلم إما بالاحتلام أو ببلوغ خمس عشرة سنة‏.‏

- ‏ «‏أبو بكر‏» ‏ الشافعي ‏ «‏في الغيلانيات وابن عساكر‏» ‏ في التاريخ ‏ «‏عن أبي أمامة‏» ‏ ورواه عنه أيضاً أبو نعيم والديلمي فما أوهمه عدول المصنف لذينك من أنه لا يوجد لأحد من المشاهير غير سديد ثم إن فيه ركن الشامي قال في الميزان‏:‏ وهاه ابن المبارك وقال النسائي والدارقطني‏:‏ متروك ثم ساق هذا الخبر وفي اللسان عن الحاكم أنه يروي أحاديث موضوعة‏.‏

4218 - ‏ «‏ذراري المسلمين‏» ‏ أي أرواح أطفالهم ‏ «‏في عصافير خضر‏» ‏ تعلق ‏ «‏في شجر الجنة يكفلهم أبوهم إبراهيم‏» ‏ الخليل عليه السلام وفي رواية وسارة امرأته قال المصنف‏:‏ وروى ابن أبي الدنيا عن ابن مسعود وهو كمرفوع السند أن أطفال المسلمين ملوك في الجنة أما ذراري الكفار ففيهم ثلاثة أقوال قال النووي وهو قول الأكثر‏:‏ إنهم في النار إذ الغالب أن ولد اليهودي يتهود وولد النصراني يتنصر وولد المسلم يسلم لما غلب على الطبائع من التقليد والحرص على المألوف والميل إلى متابعة الآباء وتعظيم شأنهم وترويج آدابهم فحكمنا بإسلام ولد المسلم وترقبنا خلاصه وسحبنا كفر الكافر على ولده وخفنا عليه بناء على هذا الأمر الظاهر وإن احتمل غيره كما يتوقع الخلاص للصالح المذعن ويخاف على الفاسق المتمرد إن جاز عكسه‏.‏ الثاني‏:‏ أنهم في الجنة وصححه النووي لخبر إبراهيم حين رآه في الجنة وحوله أولاد الناس وأما حديث البخاري اللّه أعلم بما كانوا عاملين فلا تصريح فيه بأنهم في النار الثالث‏:‏ الوقف ورجحه البيضاوي فقال‏:‏ الثواب والعقاب ليسا بالأعمال وإلا لزم كون الذراري لا في الجنة ولا في النار بل موجبهما اللطف الرباني والخذلان الإلهي المقدر لهم في الأزل فالواجب في حقهم الوقف فمنهم من سبق القضاء بأنه سعيد حتى لو عاش ‏ «‏ص 561‏» ‏ عمل بعمل أهل الجنة ومنهم بالعكس اهـ‏.‏

- ‏ «‏ص عن مكحول مرسلاً‏» ‏‏.‏

4319 - ‏ «‏ذراري المسلمين‏» ‏ في الجنة كما في رواية أحمد ‏ «‏يكفلهم إبراهيم‏» ‏ الخليل زاد في الرواية المارة حتى يردهم إلى آبائهم يوم القيامة ومر أن الأرواح تتفاوت في المقر أعظم تفاوت بحسب مقاماتها ومراتبها قال المصنف‏:‏ ورد في حديث أن في الجنة شجرة من خير الشجر لها ضروع كضروع البقر فمن مات من الصبيان الذين يرضعون رضعوا منها قال‏:‏ وروى ابن أبي حاتم عن خالد أن السقط يكون في نهر من أنهار الجنة يتقلب فيه حتى يوم القيامة‏.‏

- ‏ «‏أبو بكر ابن أبي داود‏» ‏ كتاب ‏ «‏البعث عن أبي هريرة‏» ‏ قضية صنيع المصنف أنه لا يوجد مخرجاً لأشهر ولا أعلى ممن عزاه إليه وإلا لما أبعد النجعة واقتصر عليه وهو تقصير فقد رواه الإمام أحمد باللفظ المزبور ورواه الحاكم والديلمي وابن عساكر‏.‏

4320 - ‏ «‏ذروة الإسلام‏» ‏ أي أعلاه ‏ «‏أربع خصال الصبر للحكم‏» ‏ أي حبس النفس على كريه يتحمله أو لذيذ يفارقه انقياداً لقضاء اللّه ‏ «‏والرضا بالقدر‏» ‏ بالتحريك أي بما قدره اللّه في الأزل بأن يترك الاختيار وتطمئن نفسه على الواقع به لا يلتمس تقدماً ولا تأخراً ولا يستزيد مزيداً ولا يستبدل حالاً ‏ «‏والإخلاص للتوكل‏» ‏ أي إفراد الحق سبحانه في التوكل عليه وتفويض سائر أموره إليه والاستسلام للرب أي الانقياد إليه في أحكامه من الأوامر والنواهي وظاهر صنيع المصنف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه أبي نعيم ولولا ثلاث خصال صلح الناس شح مطاع وهوى متبع وإعجاب المرء بنفسه‏.‏

- ‏ «‏حل عن أبي الدرداء‏» ‏ ورواه عنه أيضاً الديلمي‏.‏

4321 - ‏ «‏ذروة سنام الإسلام الجهاد في سبيل اللّه‏» ‏ بقصد إعلاء كلمة اللّه والذروة من كل شيء أعلاه وسنام الشيء أعلاه فالجمع بينهما هنا للمبالغة ‏ «‏لا يناله إلا أفضلهم‏» ‏ يعني أفضل المسلمين المدلول عليه بلفظ الإسلام فإن جاد بنفسه للّه فهو أفضلهم بلا نزاع‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ رمز المصنف لصحته وهو غير صواب فقد أعله الهيثمي بأن فيه علي بـن يزيد وهو ضعيف اهـ فالحسن فضلاً عن الصحة من أين‏؟‏‏.‏

4322 - ‏ «‏ذر الناس يعملون‏» ‏ ولا تطمعهم في ترك العمل والاعتماد على مجرد الرجاء ‏ «‏فإن الجنة مئة درجة ما بين كل درجتين كما بين السماء والأرض‏» ‏ ودخول الجنة وإن كان إنما هو بالفضل لا بالعمل فرفع الدرجات فيها بالأعمال ‏ «‏والفردوس‏» ‏ أي وجنة الفردوس ‏ «‏أعلاها درجة وأوسطها وفوقها عرش الرحمن‏» ‏ فهو سقفها ‏ «‏ومنها تفجر أنهار الجنة فإذا سألتم اللّه فاسألوه الفردوس‏» ‏ قال ابن القيم‏:‏ أنزه الموجودات وأظهرها وأنورها وأعلاها ذاتاً وقدراً عرش الرحمن وكل ما قرب إلى العرش كان أنور وأرهز فلذا كان الفردوس أعلا الجنان وأفضلها‏.‏

- ‏ «‏حم ت عن معاذ‏» ‏ بن جبل‏.‏

4323 - ‏ «‏ذروا الحسناء العقيم‏» ‏ أي التي لا تلد ‏ «‏وعليكم بالسوداء الولود‏» ‏ كان القياس مقابلة الحسناء بالقبيحة لكن لما كان السواد مستقبحاً عند أكثر الناس قابله به وزاد أبو يعلى في روايته فإني مكاثر بكم الأمم حتى بالسقط يظل محنطئاً ‏ «‏ص 562‏» ‏ بباب الجنة فقال له‏:‏ ادخل الجنة فيقول‏:‏ حتى يدخل والدي معي‏.‏

- ‏ «‏عد‏» ‏ وكذا الموصلي والديلمي ‏ «‏عن ابن مسعود‏» ‏ وفيه حسان بن الأزرق ضعفه الدارقطني وغيره وأورد له ابن عدي ثمانية عشر حديثاً مناكير وعد هذا منها ونقله عنه في الميزان وقال في اللسان‏:‏ قال ابن عدي‏:‏ لا يتابع عليها والضعف على الحديث بين اهـ‏.‏ وبه يعرف أن سكوت المصنف على عزوه لابن عدي وحذفه من كلامه إعلاله غير صواب‏.‏

4324 - ‏ «‏ذروا العارفين المحدثين‏» ‏ بفتح الدال اسم مفعول جمع محدث بالفتح أي ملهم وهو من ألقى في نفسه شيء على وجه الإلهام والمكاشفة من الملأ الأعلى ‏ «‏من أمتي لا تنزلوهم الجنة ولا النار‏» ‏ أي لا تحكموا لهم بإحدى الدارين ‏ «‏حتى يكون اللّه هو الذي يقضي فيهم يوم القيامة‏» ‏ يظهر أن المراد بهم المجاذيب ونحوهم الذين يبدو منهم ما ظاهره يخالف الشرع فلا يتعرض لهم بشيء ويسلم أمرهم إلى اللّه‏.‏

- ‏ «‏خط‏» ‏ من حديث أيوب بن سويد عن سفيان عن خالد عن عبد اللّه بن مسور عن محمد بن الحنفية ‏ «‏عن‏» ‏ أبيه ‏ «‏علي‏» ‏ أمير المؤمنين وأيوب قال الذهبي في الكاشف‏:‏ ضعفه أحمد وغيره وابن المسور قال في الميزان‏:‏ غير ثقة وقال أحمد وغيره‏:‏ أحاديثه موضوعة وقال النسائي والدارقطني‏:‏ متروك ثم أورد له مما أنكر عليه هذا الخبر‏.‏

4325 - ‏ «‏ذروني‏» ‏ أي اتركوني من السؤال ‏ «‏ما تركتكم‏» ‏ أي مدة تركي إياكم من الأمر بالشيء والنهي عنه فلا تتعرضوا لي بكثرة البحث عما لا يعينكم في دينكم مهما أنا تارككم لا أقول لكم شيئاً فقد يوافق ذلك إلزاماً وتشديداً وخذوا بظاهر ما أمرتكم ولا تستكشفوا كما فعل أهل الكتاب ولا تكثروا من الاستقصاء فيما هو مبين بوجه ظاهر وإن صلح لغيره لإمكان أن يكثر الجواب المرتب عليه فيضاهي قصة بقرة بني إسرائيل شددوا فشدد عليهم فخاف وقوع ذلك بأمته ومن ثمة علله بقوله ‏ «‏فإنما هلك من كان قبلكم‏» ‏ من أمم الأنبياء ‏ «‏بكثرة سؤالهم‏» ‏ إياهم عما لا يعنيهم ‏ «‏واختلافهم‏» ‏ بالضم لأنه أبلغ في ذم الاختلاف إذ لا تقييد حينئذ بكثرة السؤال بخلاف ما لو جر هذا ما جرى عليه بعض الشارحين وقال بعضهم‏:‏ واختلاف عطف على الكثرة لا على السؤال لأن الاختلاف على الأنبياء حرام قل أو كثر وأثر تركتكم على ذرتكم ماضي ذروني لأن العرب لم تستعمله إلا في الشعر اغتناء عنه بترك كودع ماضي يدع ‏ «‏على أنبيائهم‏» ‏ فإنهم استوجبوا بذلك اللعن والمسخ وغير ذلك من البلايا والمحن وكثرة السؤال لتفرق القلوب ووهن الدين ومشعر بالعنت وأكثره مما ألبس فتنة أو شرب وأعقب عقوبة فلا ملجأ لما قيل إن النهي يخص زمن النبي صلى اللّه عليه وسلم من خوف تحريم أو إيجاب يشق لا يقال السؤال مأمور به بنص ‏ «‏فاسألوا أهل الذكر‏» ‏ فكيف يكون مأموراً منهياً لأنا نقول إنما هو مأمور فيما يأذن المعلم في السؤال عنه والحاصل أن من الناس من فرط فسد باب المسائل حتى قل فهمه وعلمه ومنهم من أفرط فتوسع حتى أكثر الخصومة والجدل بقصد المغالية وصرف وجوه الناس إليه حتى تفرقت القلوب وانشحنت بالبغضاء ومنهم من اقتصد فبحث عن معاني الكتاب والسنة والحلال والحرام والرقائق ونحوها مما فيه صفاء القلوب والإخلاص لعلام الغيوب وهذا القسم محبوب مطلوب والأولان مذمومان وبذلك عرف أن ما فعله العلماء من التأصيل والتفريع والتمهيد والتقرير في التأليفات مطلوب مندوب بل ربما كان واجباً شكر اللّه سعيهم قال ابن حجر‏:‏ وكان ينبغي تلخيص ما يكثر وقوعه مجرداً عما ينذر سيما في المختصرات ليسهل تناوله ‏ «‏فإذا أمرتكم بشيء فأتوا منه‏» ‏ وجوباً في الواجب وندباً في المندوب ‏ «‏ما استطعتم‏» ‏ أي أطقتم لأن فعله هو إخراجه من العدم إلى الوجود وذلك ‏ «‏ص 563‏» ‏ يتوقف على شرائط وأسباب كالقدرة على الفعل ونحوها وبعضه لا يستطاع وبعضه له فلا جرم يسقط التكليف بما لا يستطاع إذ لا يكلف اللّه نفساً إلا وسعها وبدلالة الموافقة له يخص عموم ‏ «‏وما آتاكم الرسول فخذوه‏» ‏ ويؤخذ منه كما قال النووي في الأذكار‏:‏ ينبغي لمن بلغه شيء من فضائل الأعمال أن يعمل به ولو مرة ليكون من أهله ولا يتركه مطلقاً بل يأتي بما تيسر منه لهذا الخبر ‏ «‏وإذا نهيتكم عن شيء فدعوه‏» ‏ أي دائماً على كل تقدير ما دام منهياً عنه حتماً في الحرام وندباً في المكروه إذ لا يتمثل مقتضى النهي إلا يترك جميع جزئياته وإلا صدق عليه أنه عاص أو مخالف وهذا موافق لآية ‏ «‏فاتقوا اللّه ما استطعتم‏» ‏ وأما ‏ «‏اتقوا اللّه حق تقاته‏» ‏ فقيل نسخ وقيل تلك مفسرة لهذه‏.‏ قال النووي‏:‏ هذا الحديث من جوامع الكلم وقواعد الإسلام ويدخل فيه كثير من الأحكام كالصلاة لمن عجز عن ركن أو شرط فيأتي بمقدوره وكذا الوضوء وستر العورة وحفظ بعض الفاتحة وإخراج بعض زكاة الفطر لمن لم يقدر على الكل والإمساك في رمضان لمفطر بعذر قدر في أثناء النهار إلى غير ذلك‏.‏

- ‏ «‏حم م ن ه عن أبي هريرة‏» ‏ قال‏:‏ خطبنا رسول اللّه صلى اللّه عليه وسلم فذكره وظاهر صنيع المصنف أن ذا مما تفرد به مسلم عن صاحبه وليس كذلك بل رواه البخاري في الاعتصام عن أبي هريرة قال المناوي‏:‏ وألفاظهما متقاربة‏.‏

4326 - ‏ «‏ذكاة الجنين‏» ‏ بالرفع مبتدأ والخبر قوله ‏ «‏ذكاة أمه‏» ‏ أي ذكاة أمّه ذكاة له لأنه جزء منها وذكاتها ذكاة لجميع أجزائها وروي بالنصب على الظرفية كجنت طلوع الشمس أي وقت طلوعها يعني ذكاته حاصلة وقت ذكاة أمّه‏.‏ قال الخطابي وغيره‏:‏ ورواية الرفع هي المحفوظة وأيا ما كان فالمراد الجنين الميت بأن خرج ميتاً أو به حركة مذبوح على ما ذهب إليه الشافعي ويؤيده ما جاء في بعض طرق الحديث من قول السائل‏:‏ يا رسول اللّه إنا ننحر الإبل ونذبح البقر والشاة فنجد في بطنها الجنين فنلقيه أو نأكله فقال‏:‏ كلوه إن شئتم فإن ذكاته ذكاة أمّه فسؤاله إنما هو عن الميت لأنه محل الشك بخلاف الحيّ الممكن الذبح فيكون الجواب عن الميت ليطابق السؤال ومن البعيد تأويل أبي حنيفة بأن المعنى على التشبيه أي مثل ذكاتها أو كذكاتها فيكون المراد الحيّ لحرمة الميت عنده ووجه بعده ما فيه من التقدير المستغنى عنه ومن ثمة وافق صاحباه الشافعي قال ابن المنذر‏:‏ لم يرو عن أحد من الصحابة والعلماء أن الجنين لا يؤكل إلا باستئناف ذكاته إلا عن أبي حنيفة‏.‏

- ‏ «‏د ك عن جابر‏» ‏ بن عبد اللّه ‏ «‏حم د ت‏» ‏ وحسنه ‏ «‏ه حب قط عن أبي سعيد‏» ‏ الخدري ‏ «‏ك عن أبي أيوب وعن أبي هريرة طب عن أبي أمامة وأبي الدرداء وعن كعب بن مالك‏» ‏ قال الغزالي‏:‏ صح صحة لا يتطرق احتمال إلى منته وإلى ضعف في سنده وهو فيه متابع لإمامه فإنه ذكره في الأساليب وقال الحاكم‏:‏ صحيح الإسناد‏.‏ قال الزين العراقي‏:‏ وليس كذلك قال عبد الحق‏:‏ لا يحتج بأسانيده كلها اهـ قال ابن حجر‏:‏ الحق أن فيها ما تنتهض به الحجة اهـ قال العراقي‏:‏ ورواه الطبراني في الأوسط بسند جيد اهـ‏.‏ فكان ينبغي للمصنف عدم إغفاله فإنه ليس فيما ذكره مثله بل الكل معلول أما حديث جابر ففيه عبد اللّه بن أبي زياد القداح عن أبي الزبير القداح ضعيف وحديث أبي سعيد من طريق مجاهد عن أبي الوداك عنه قال ابن حزم‏:‏ حديث واه فإن مجاهداً ضعيف وكذا أبو الوداك وقال ابن القطان‏:‏ لا يحتج بأسانيده يفيده إلا أن الحجة تقوم بمجموع طرفة كما بينه ابن حجر أتم بيان وأقام عليه البرهان على أن في الباب أيضاً أبو أمامة وأبو الدرداء وأبو هريرة وعلي وابن مسعود وأبو أيوب والبزار وابن عمر وابن عباس وكعب وغيرهم ولما نظر إلى ذلك ابن حبان أقدم وصححه وتبعه القشيري وغيره‏.‏

4327 - ‏ «‏ذكاة الجنين إذا أشعر‏» ‏ أي نبت له الشعر وأدرك بالحاسة ‏ «‏ذكاة أمّه‏» ‏ أي تذكية أمه مغنية عن تذكيته إذا خرج ‏ «‏ص 564‏» ‏ بعد إشعاره ‏ «‏ولكنه يذبح‏» ‏ أي ندباً كما يفيده السياق ‏ «‏حتى ينصاب ما فيه من الدم‏» ‏ فذبحه ليس إلا لإنقائه من الدم لا يكون الحل متوقفاً عليه وهذه التفرقة لم يأخذ بقضيتها الشافعية والحنفية معاً بل الشافعية يقولون‏:‏ إن ذكاة أمه مغنية عن ذكاته مطلقاً والحنفية لا مطلقاً وهذا يعارضه حديث الدارقطني عن ابن عمر مرفوعاً ذكاة الجنين ذكاة أمه أشعر أو لم يشعر وفيه مبارك بن مجاهد مضعف‏.‏

- ‏ «‏ك‏» ‏ في الأطعمة ‏ «‏عن ابن عمر‏» ‏ وظاهر صنيع المصنف أن هذا لم يخرجه أحد من الستة وإلا لما عدل عنه على القانون المعروف، وكأنه ذهول فقد خرجه أبو داود باللفظ المزبور من حديث جابر‏.‏

4328 - ‏ «‏ذكاة‏» ‏ جلود ‏ «‏الميتة دباغها‏» ‏ أي اندباغها بما ينزع الفضول فالاندباغ يقوم مقام الذكاة في الطهارة كما بينه رواية ذكاة الأديم دباغه‏.‏

- ‏ «‏ن عن عائشة‏» ‏ قال الديلمي‏:‏ وفي الباب ابن عباس وغيره ورواه الدارقطني من عدة طرق بألفاظ مختلفة ثم قال‏:‏ أسانيدها صحاح‏.‏

4329 - ‏ «‏ذكاة كل مسك دباغه‏» ‏ بما ينزع فضوله وهذا نجس الجلد بالموت فخرج جلد المغلظ فإنه لا يطهر بالدباغ والمسك بفتح الميم وسكون السين الجلد والجمع مسوك كفلس وفلوس‏.‏

- ‏ «‏ك‏» ‏ في الأطعمة ‏ «‏عن عبد اللّه بن الحريث‏» ‏ مصغر حرث بمثلثة قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

4330 - ‏ «‏ذكر اللّه شفاء القلوب‏» ‏ مما يلحقها من ظلمة الذنوب ويدنسها من درن الغفلة ولهذا كان المصطفى صلى اللّه عليه وآله وسلم أكمل الناس ذكراً بل كان كلامه كله في ذكر اللّه وما والاه أمره ونهيه وتشريعه وإخباره عن أسماء الرب وصفاته وأحكامه وأفعاله ووعده ووعيده وتمجيده وتسبيحه وتحميده ورغبته ورهبته ذكراً منه بلسانه وصمته وذكر منه بقلبه في كل أحيانه‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الذال‏» ‏ـ
4348 - ‏ «‏الذباب كله‏» ‏ في رواية كلها ‏ «‏في النار‏» ‏ ليعذب به أهلها لا ليعذب هو كذا أوله الخطابي كالجاحظ ‏ «‏إلا النحل‏» ‏ فإن فيه شفاء فلا يناسب حالهم وتمامه عند الطبراني وغيره ونهى عن قتلهنّ وعن إهراق الطعام في أرض العدو‏ «‏نهى عن إهراق الطعام في أرض العدو لما فيه من الإفساد والتخريب‏.‏ فليتنبه إلى سمو تعاليم الإسلام، بالمقارنة مع أفعال أدعياء ‏xx‏التمدن‏xx‏ و ‏xx‏الحضارة‏xx‏‏:‏ خبراء القنبلة الذرية والغازات السمة والنابالم وشتى أصناف التدمير الجماعي، وشتان بين الثرى والثريا‏.‏ دار الحديث‏» ‏ والذباب يتولد من العفونة‏.‏ حُكِيَ أن بعض الخلفاء سأل الشافعي‏:‏ لم خلق الذباب فقال‏:‏ مذلة للمملوك، وكان على لحيته ذبابة‏.‏ قال الشافعي‏:‏ سألني ولا جواب عندي فاستنبطته من الهيئة الحاصلة‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏ع‏» ‏ عن ابن عمر قال الهيثمي‏:‏ رجال أبي يعلى ثقات قال ابن حجر في الفتح‏:‏ سنده لا بأس به ‏ «‏طب عن ابن عمر‏» ‏ بن الخطاب وفيه إسماعيل بن مسلم البصري قال في الميزان‏:‏ عن أحمد وغيره منكر الحديث وعن يحيى لا يكتب حديثه وعن البخاري تركوه وعن الأزدي كذاب ثم ساق له هذا الخبر وقال الحافظ ابن حجر‏:‏ حديث ابن عمر هذا ضعيف ‏ «‏طب عن ابن عباس وعن ابن مسعود‏» ‏ قال الهيثمي‏:‏ رواه الطبراني في الكبير والأوسط بأسانيد وبعضها رجاله ثقات كلهم وفي رواية أبي يعلى زيادة ولفظها عمر الذباب أربعون يوماً والذباب كله في النار اهـ قال الهيثمي‏:‏ ورجاله ثقات وبه عرف أن حكم ابن الجوزي له بالوضع في حيز المنع‏.‏

4349 - ‏ «‏الذبيح إسحاق‏» ‏ أخذ به الأكثر وأجمع عليه أهل الكتابين وعزى الثلاثين من الصحب وتابعيهم أو يزيدون واختاره ابن جرير وجزم به في الشفاء لكن سياق الآية شاهد لكونه إسماعيل إذ هو الذي كان بمكة ولم ينقل أن إسحاق كان بها ورجحه معظم المحدثين وقال الحليمي‏:‏ إنه الأظهر وأبو حاتم‏:‏ إنه صحيح والبيضاوي‏:‏ الأظهر وابن القيم‏:‏ الصواب قال‏:‏ والقول بأنه إسحاق باطل من نيف وعشرين وجهاً قاله المصري ويدل لكونه إسماعيل أنه سبحانه وصفه بالصبر دون إسحاق فدل على أنه الصبر على الذبح وبصدق الوعد فدل على أن المراد أنه وعد بالصبر على ذبح نفسه ومن ثم قيل للمصطفى صلى اللّه عليه وعلى آله وسلم‏:‏ ابن الذبيحين‏.‏

- ‏ «‏قط في‏» ‏ كتاب ‏ «‏الأفراد عن ابن مسعود البزار‏» ‏ في مسنده ‏ «‏وابن مردويه‏» ‏ في تفسيره ‏ «‏عن العباس بن عبد المطلب‏» ‏ قال الهيثمي‏:‏ وفيه المبارك بن فضالة ضعفه الجمهور اهـ ورواه عنه الحاكم من طرق وقا‏:‏ل على شرطهما وقال الذهبي‏:‏ صحيح ‏ «‏ابن مردويه‏» ‏ في التفسير ‏ «‏عن أبي هريرة‏» ‏ قال ابن كثير‏:‏ فيه الحسن بن دينار متروك وشيخه منكر ورواه ابن أبي حاتم مرفوعاً وموقوفاً والموقوف أصح وتعقبه المصنف بأن البزار رواه مرفوعاً وله شواهد‏.‏

4350 - ‏ «‏الذكر خير من الصدقة‏» ‏ أي من صدقة النفل وظاهره أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه أبي الشيخ والذكر خير من الصيام اهـ‏.‏ فتركه غير مرضي قال في الكشاف‏:‏ وذكر اللّه يتناول كل ما كان عن ذكر طيب كتسبيح وتهليل وتكبير وتمجيد وتوحيد وصلاة وتلاوة قرآن ودراسة علم‏ «‏وضبط النفس عن الحرام إجلالا لله، والسعي على المعاش عبودية لله، وخدمة المسلمين وإدخال السرور عليهم إكراما لربهم ومولاهم سبحانه وتعالى، وهكذا‏.‏ دار الحديث‏» ‏ وغير ذلك مما كان رسول اللّه صلى اللّه عليه وسلم يستغرق به ساعات ليله ونهاره‏.‏

لو اقترن بالذكر فعل لم يبطل ثوابه كما بينه ابن عربي حيث قال‏:‏ قد يكون الإنسان في بعض أموره موفق أو في بعضها مخذولاً كالذاكر للّه بقلبه ولسانه وهو يضرب بيده من يحرم ضربه لم يقدح في ذكره كما لا يرفع ذلك الذكر إثمه‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏عن أبي هريرة‏» ‏ ورواه عنه أيضاً الديلمي‏.‏

4351 - ‏ «‏الذكر نعمة من اللّه فأدوا شكرها‏» ‏ باللسان والأركان والجنان فذكر اللسان القول وذكر اليد العمل وذكر النفس ‏ «‏ص 570‏» ‏ الحال والانفعال وذكر القلب المعرفة والعلم واليقين ولكل شيء ذكر بحسبه ومن ثمرات الذكر أنه يوسع الرزق والإعراض عنه يقلله ولذا قال بعض أكابر الصوفية‏:‏ لا يعرض أحد عن ذكر ربه إلا ويظلم عليه وقته ويشوش عليه رزقه‏.‏


حرف الراء

حرف الراء
4359 - ‏ «‏رأت أمي‏» ‏ سيدة نساء بني زهرة آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤي ‏ «‏حين وضعتني‏» ‏ هذه رؤيا عين والرؤيا في الحديث الذي عقبه رؤيا نوم نبه عليه المصنف وبه يعرف أنه كان ينبغي له عكس هذا الترتيب ‏ «‏سطع منها نور أضاءت له قصور بصرى‏» ‏ بموحدة مضمومة بلد من أعمال دمشق وخصت بذلك النور إشارة إلى أنها أول ما يفتح من بلاد الشام وقد وقع وأما جواب ابن رجب بأنه إشارة إلى بلوغ ملكه ذلك الموضع وأنه لا ينافي الزيادة عليه فغير ناهض وفي الروض الأنف أن خالد بن سعيد بن العاص رأى قبيل المبعث نوراً خرج من زمزم حتى ظهرت له نخيل يثرب فقصها على أخيه فقال‏:‏ إنها حفيرة عبد المطلب وهذا النور منهم‏.‏ قال جمع‏:‏ ولم يلد أبواه غيره‏.‏

الأصح أنه ولد بمكة بالشعب بعيد فجر الاثنين ثاني عشر ربيع الأول عام الفيل ولم يكن يوم جمعة ولا شهر حرام دفعاً لتوهم أنه شرف بذلك الزمن الفاضل فجعل في المفضول لتظهر به على رتبته على الفاضل ونظيره دفنه بالمدينة دون مكة إذ لو دفن بها لقصد تبعاً‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن أبي العجفاء‏» ‏ بفتح العين المهملة وسكون الجيم السلمي البصري هرم بن شيب وقيل بالعكس وقيل بصاد بدل السين المهملة وصنيع المصنف يصرح بأنه صحابي وهو وهم وإنما هو تابعي كبير روى عن عمر وغيره وثقه بعضهم وقال البخاري‏:‏ في حديثه نظر‏.‏

4360 - ‏ «‏رأت أمي‏» ‏ في المنام ‏ «‏كأنه خرج منها نور‏» ‏ لأنها حين حملت به كانت ظرفاً للنور المنتقل إليها من أبيه ‏ «‏أضاءت منه‏» ‏ أي من ذلك النور ‏ «‏قصور الشام‏» ‏ فأوّل بولد يخرج منها يكون كذلك وذا النور إشارة لظهور نبوته ما بين المشرق والمغرب واضمحلال ظلمة الكفر والضلال‏.‏ قال في اللطائف‏:‏ هذا النور إشارة إلى ما جاء به من النور الذي اهتدى به أهل الأرض وزال به الشرك وخصت به الشام لأنها دار ملكة ومحل سلطانه وفي وصفه في الكتب السابقة محمد رسول اللّه مولده بمكة ومهاجرته يثرب وملكه بالشام‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن أبي أمامة‏» ‏ قال ابن حجر‏:‏ صححه ابن حبان والحاكم‏.‏

‏ «‏ص 574‏» ‏ 4361 - ‏ «‏رأس الحكمة مخافة‏» ‏ وفي رواية خشية ‏ «‏اللّه‏» ‏ أي أصلها وأسها الخوف منه لأن الحكمة تمنع النفس عن المنهيات والشهوات والشبهات ولا يحمل على العمل بها إلا الخوف منه تعالى فيحاسب النفس على كل خطرة ونظرة ولذة ولأن الخشية تدعوه إلى الزهد في الدنيا فيفرغ قلبه فيعوضه اللّه في قلبه حكمة ينطق بها فالخوف سبب وأصل لورود الحكم والحكمة العلم بأحوال الموجودات على ما هي عليه بقدر الطاقة البشرية ويطلق على المعلومات وعلى أحكام الأمور وسلامتها من الآفات وعلى منع النفس من الشهوات وغير ذلك وأوثقها العمل بالطاعات بحيث يكون خوفه أكثر من رجائه فيحاسب على كل خطرة ونظرة ومخافة اللّه آكد أسباب النجاة‏ «‏قال الغزالي‏:‏ وقد جمع اللّه للخائفين الهدى والرحمة والعلم والرضوان وناهيك بذلك فقال تعالى‏:‏ ‏{‏هدى ورحمة للذين هم لربهم يرهبون‏}‏ وقال‏:‏ ‏{‏إنما يخشى اللّه من عباده العلماء‏}‏، ‏{‏رضي اللّه عنهم ورضوا عنه ذلك لمن خشي ربه‏}‏‏.‏‏» ‏ قيل‏:‏ وجد حكيمين وفي يد أحدهما رقعة فيها إن أحسنت كل شيء فلا تطمئن أنك أحسنت شيئاً حتى تعرف اللّه وتخافه وتعلم أنه مسبب الأسباب، وفي يد الآخر كنت فبل أن أعرف اللّه أشرب وأظمأ حتى عرفته رويت بلا شرب‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏وابن لال‏» ‏ أبو بكر في المكارم والقضاعي في الشهاب ‏ «‏عن ابن مسعود‏» ‏ ورواه عنه أيضاً البيهقي في الشعب وضعفه‏.‏

4362 - ‏ «‏رأس الدين‏» ‏ أي أصله وعماده الذي يقوم به ‏ «‏النصيحة‏» ‏ قيل‏:‏ لمن‏؟‏ قال‏:‏ ‏ «‏للّه ولدينه ولرسوله ولكتابه ولأئمة المسلمين وللمسلمين عامة‏» ‏ جعل النصيحة للكل رأساً لأن من نصح بعضاً مما ذكر وترك بعضاً لم يعتد بنصحه فكأنه غير ناصح للكل‏.‏ قال في الكشاف‏:‏ والنصح إخلاص العمل من شائبة الفساد‏.‏

- ‏ «‏سمويه طس عن ثوبان‏» ‏ مولى النبي صلى اللّه عليه وآله وسلم‏.‏ قال الحافظ الزين العراقي في شرح الترمذي‏:‏ فيه أيوب بن سويد ضعفه أحمد وابن معين وذكره ابن حبان في الثقات قال‏:‏ رديء الحفظ قال الذهبي‏:‏ فلم يصنع ابن حبان جيداً وقال الهيثمي‏:‏ فيه أيوب بن سويد ضعف لا يحتج به قال العلائي‏:‏ وحديثه يصلح للمتابعات والشواهد‏.‏

4363 - ‏ «‏رأس الدين الورع‏» ‏ أي قوة الدين واستحكام قواعده التي بها ثباته الورع بالكف عن أسباب التوسع في الأمور الدنيوية صيانة لدينه وحراسة لعرضه ومروءته والمتورع دائم المراقبة للحق حذراً من مزح حق بباطل وبذلك قوام الدين ونظامه يعني أن قضية الدين استعمال التورع فمن أهمله فلا كمال لدينه فإن من تعداه يوشك أن يقع في حيز الباطل‏.‏ قال يحيى بن معاذ‏:‏ كيف يكون زاهداً من لا ورع له‏؟‏ تورع فيما ليس لك ثم ازهد فيما لك‏.‏

- ‏ «‏عد عن أنس‏» ‏ بن مالك‏.‏

4364 - ‏ «‏رأس العقل بعد الإيمان باللّه التحبب إلى الناس‏» ‏ وفي بعض التفاسير عن ابن جرير مكتوب في التوراة ليكن وجهك بسيطاً وكلمتك طيبة تكن أحب إلى الناس من الذين يعطونهم العطاء وقال الحسن‏:‏ سأل موسى ربه جماعاً من العمل فقيل له‏:‏ انظر ما تريد أن يصاحبك به الناس فصاحبهم به‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف. «أي حرف الراء» ـ
4489 - «الراحمون» لمن في الأرض من آدمي وحيوان لم يؤمر بقتله بالشفقة والإحسان والمؤاساة والشفاعة وكف الظلم ثم بالتوجع والتوجه إلى اللّه والالتجاء إليه والدعاء بإصلاح الحال ولكل مقام مقال «يرحمهم» خالقهم «الرحمن» وفي رواية للزعفراني ذكرها الحافظ العراقي في أماليه الرحيم بدل الرحمن «تبارك وتعالى» أي يحسن إليهم ويتفضل عليهم « والرحمة مقيدة باتباع الكتاب والسنة فإقامة الحدود والانتقام لحرمة اللّه لا ينافي كل منهما الرحمة» فإطلاق الرحمة عليه باعتبار لازمها لتنزهه عما يتعلق بالجوارح قيل: وذا أول حديث روي مسلسلاً «ارحموا من في الأرض» أي من تستطيعون رحمته من المخلوقات برحمتكم المتجددة الحادثة «يرحمكم من في السماء» أي من رحمته عامة لأهل السماء الذين هم أكثر وأعظم من أهل الأرض أو المراد أهل السماء كما يشير إليه رواية أهل السماء قال العارف البوني: فإن كان لك شوق إلى رحمة من اللّه فكن رحيماً لنفسك ولغيرك ولا تستبد بخيرك فارحم الجاهل بعلمك والذليل بجاهك والفقير بمالك والكبير والصغير بشفقتك ورأفتك والعصاة بدعوتك والبهائم بعطفك ورفع غضبك فأقرب الناس من رحمة اللّه أرحمهم لخلقه فكل ما يفعله من خير دق أو جل فهو صادر عن صفة الرحمة وقال ابن عربي: قد أمر الراحم أن يبدأ بنفسه فيرحمها فمن رحمها سلك بها سبيل هداها وحال بينها وبين هواها فإنه رحم أقرب جار إليه ورحم صورة خلقها اللّه على صورته فجمع بين الحسنيين ولذلك أمر الداعي أن يبدأ بنفسه في الدعاء اهـ. «تتمة» أنشدنا والدي الشيخ تاج العارفين وهو أول شعر سمعته منه قال: أنشدنا الشيخ الصالح معاذ وهو أول شعر سمعته منه قال: أنشدنا بقية المجتهدين شيخ الإسلام يحيى المناوي وهو أول شعر سمعناه منه قال: أنشدنا الحافظ المحقق ولي الدين «ص 43» العراقي وهو أول شعر سمعته منه قال: أنشدنا أبو محمد عبد الوهاب السكندري وهو أول شعر سمعته منه قال: أنشدنا محمد بن محمد الواسطي وهو أول شعر سمعته منه قال: أنشدنا أبو المظفر سليم الحافظ وهو أول شعر سمعته منه قال: أنشدنا أبو محمد عبد العزيز الدمشقي وهو أول شعر سمعته منه قال: أنشدنا الإمام الحافظ أبو القاسم علي بن هبة اللّه ابن عساكر وهو أول شعر سمعته منه:

بادر إلى الخير ياذا اللب مغتنما * ولا تكن من قليل الخير محتشما

واشكر لمولاك ما أولاك من نعم * فالشكر يستوجب الإفضال والكرما

وارحم بقلبك خلق اللّه وارعهم * فإنما يرحم الرحمن من رحما <تنبيه>

قال العلامة أقضى القضاة الجويني في ينابيع العلوم: حكمة إتيانه بالراحمين جمع راحم دون الرحماء جمع رحيم وإن كان غالب ما ورد من الرحمة استعمال الرحيم لا الراحم أن الرحيم صيغة مبالغة فلو عبر بجمعها اقتضاء الاقتصار عليه فعبر بجمع راحم إشارة إلى أن العباد منهم من قلت رحمته فيصح وصفه بالراحم لا الرحيم فيدخل في ذلك ثم أورد على نفسه حديث إنما يرحم اللّه من عباده الرحماء وقال: إن له جواباً حقه أن يكتب بماء الذهب على صفحات القلوب وهو أن لفظ الجلالة دال على العظمة والكبرياء ولفظ الرحمن دال على العفو بالاستقراء حيث ورد لفظ الجلالة يكون الكلام مسوقاً للتعظم فلما ذكر لفظ الجلالة في قوله إنما يرحم اللّه لم يناسب معها غير ذكر من كثرت رحمته وعظمت ليكون الكلام جارياً على نسق العظمة ولما كان الرحمن يدل على المبالغة في العفو ذكر كل ذي رحمة وإن قلت.

- «حم د» في الأدب aaتaa في الزكاة aaكaa كلهم aaعن ابن عمروaa بن العاص قال الترمذي: حسن صحيح زاد aaحم ت ك والرحم شجنةaa بالكسر والضم aaمن الرحمنaa أي مشتقة من اسمه يعني قرابة مشتبكة كاشتباك العروق شبه بذلك مجازاً واتساعاً وأصل الشجنة شعبة من أغصان الشجرة aaفمن وصلها وصله اللّه ومن قطعها قطعه اللّهaa أي قطع عنه جوده وفضله.

4490 - aaالراشي والمرتشيaa أي آخذ الرشوة ومعطيها aaفي النارaa قال الخطابي: إنما تلحقهم العقوبة إذا استويا في القصد فرشى المعطي لينال باطلاً فلو أعطى ليتوصل به لحق أو دفع باطل فلا حرج وقال ابن القيم: الفرق بين الرشوة والهدية أن الراشي يقصد بها التوصل إلى إبطال حق أو تحقيق باطل وهو الملعون في الخبر فإن رشى لدفع ظلم اختص المرتشي وحده باللعنة والمهدي يقصد استجلاب المودة ومن كلامهم البراطيل تنصر الأباطيل.

- aaطص عن ابن عمروaa بن العاص قال الهيثمي: رجاله ثقات وقال المنذري: ثقات معروفون قال ابن حجر: وليس في سنده من ينظر في أمره سوى شيخه والحارث بن عبد الرحمن شيخ ابن أبي ذئب وقد قواه النسائي.

4491 - aaالراكب شيطانaa بمعنى أن الشيطان يطمع في الواحد كما يطمع فيه اللص والسبع فإذا خرج وحده فقد تعرض للشيطان والسبع واللص فكأنه شيطان ثم قال: aaوالراكبان شيطانانaa لأن كلاً منهما متعرض لذلك ذكره كله ابن قتيبة قال: سميا بذلك لأن واحداً من المقبلين يسلك طريق الشيطان في اختياره الوحدة في السفر وقال المنذري: قوله شيطان أي عاص كقوله شياطين الإنس والجن فإن معناه عصاتهم وقال القاضي: سمى الواحد والاثنين شيطاناً لمخالفة النهي عن التوحد في السفر والتعرض للآفات التي لا تندفع إلا بالكثرة ولأن المتوحد بالسفر تفوت عنه الجماعة ويعسر عليه التعيش ولعل الموت يدركه فلا يجد من يوصي إليه بإيفاء ديون الناس وأماناتهم وسائر ما يجب أو بين على المحتضر أن يوصي به ولم يكن ثم من يقوم بتجهيزه ودفنه وقال الطبري: هذا زجر أدب وإرشاد لما يخاف على الواحد من الوحشة وليس بحرام فالسائر وحده بفلاة والبائت في بيت وحده لا يأمن من الاستيحاش سيما إن كان ذا فكرة aaص 44aa رديئة أو قلب ضعيف والحق أن الناس يتفاوتون في ذلك فوقع الزجر لحسم المادة فيكره الانفراد سداً للباب والكراهة في الاثنين أخف منها في الواحد aaوالثلاثة ركبaa لزوال الوحشة وحصول الأنس وانقطاع الأطماع عنهم وخروج النبي صلى اللّه عليه وسلم مع أبي بكر رضي اللّه عنه مهاجرين لضرورة الخوف على نفسهما من المشركين أو أن من خصائصه عدم كراهة الانفراد في السفر وحده لا منه من الشيطان بخلاف غيره كما ذكره الحافظ العراقي وإيراد النبي البريد وحده إنما هو لضرورة طلب السرعة في إبلاغ ما أرسل به على أنه كان يأمره أن ينضم في الطريق بالرفقاء فسقط ما لبعض الضالين هنا من زعم التناقض.

- aaحم د ت كaa في الجهاد aaعن ابن عمروaa بن العاص قال الحاكم: صحيح وأقره الذهبي وفي الرياض بعد عزوه لأبي داود والترمذي: أسانيده صحيحة وقال ابن حجر: حديث حسن الإسناد وصححه ابن خزيمة.

4492 - aaالراكب يسير خلف الجنازة والماشي يمشي خلفها وأمامها وعن يمينها وعن يسارها قريباً منهاaa أخذ بظاهره ابن جرير الطبري فذهب إلى أن الراكب يندب كونه خلفها والماشي حيث شاء ومذهب الشافعية أن الأفضل لمشيعها كونه أمامها كيف كان وعكس أبو حنيفة. قال ابن العربي: وهذا باب ليس للنظر فيه مدخل وإنما هو موقوف على الأثر aaوالسقط يصلي عليهaa إذا تيقنت حياته أو إذا استهل aaويدعي لوالديه بالمغفرة والرحمةaa أي في حال الصلاة عليه وفيه أدعية مأثورة مشهورة مبينة في الفروع وغيرها.

- aaحم د ت كaa في الجنائز aaعن المغيرةaa بن شعبة قالوا: ووهم من قال المغيرة بن زياد قال الحاكم: على شرط البخاري وأقره الذهبي وظاهر صنيع المصنف أنه لم يخرجه من الستة إلا هذين وليس كذلك بل خرجه الأربعة في الجنائز.

4493 - aaالرؤياaa بالقصر مصدر كالبشرى مختصة غالباً بشيء محبوب يرى مناماً كذا قاله جمع وقال آخرون: الرؤيا كالرؤية جعل ألف التأنيث فيها مكان تاء التأنيث للفرق بين ما يراه النائم واليقظان وقال ابن عربي: للإنسان حالان حالة تسمى النوم وحالة تسمى اليقظة وفي كليهما جعل اللّه له إدراكاً يدرك به الأشياء يسمى ذلك الإدراك في اليقظة حساً ويسمى في النوم حساً مشتركاً فكل شيء تبصره في اليقظة يسمى رؤية وكل ما تدركه في النوم يسمى رؤيا مقصور وجميع ما يدركه الإنسان في النوم هو مما يضبطه الخيال في حال اليقظة من الحواس وهو نوعان إما إدراك صوته في الحس وإما إدراك أجزاء كل الصورة التي أدركها في النوم بالحس لا بد من ذلك فإن نقصه شيء من إدراك الحواس في أصل خلقته فلم يدرك في اليقظة ذلك الأمر الذي فقد المعنى الحسي الذي يدركه به في أصل خلقته فلا يدركه في النوم أبداً فالأصل الحس والإدراك به في اليقظة والخيال تبع في ذلك وقد يتقوى الأمر على بعضهم فيدرك في اليقظة ما يدرك في النوم وذلك نادر وهو لأهل الطريق من نبي وولي aaالصالحةaa1aaaa أي المنتظمة الواقعة على شروطها الصحيحة وهي ما فيه بشارة أو تنبيه على غفلة. وقال الكرماني: الصالحة صفة موضحة للرؤيا لأن غير الصالحة تسمى بالحلم ومخصصة والصلاح باعتبار صورتها أو تعبيرها aaمن اللّهaa أي بشرى منه تعالى وتحذير وإنذار ذكره القرطبي قال الكرماني: حقيقة الرؤيا الصالحة أنه تعالى يخلق في قلب النائم أو حواسه الأشياء كما يخلقها في اليقظان فيقع ذلك aaص 45aa في اليقظة كما رآه وربما جعل علماً على أمور يخلقها اللّه أو خلقها فتقع تلك كما جعل اللّه تعالى الغيم علامة على المطر aaوالحلمaa بضم فسكون أو بضمتين وهو الرؤيا غير الصالحة aaمن الشيطانaa أي من وسوسته فهو الذي يرى ذلك للإنسان ليحزنه بسوء ظنه بربه وقال التوربشتي: الحلم عند العرب يستعمل استعمال الرؤيا والتفريق بينهما من الاصطلاحات الشرعية التي لم يعطها بليغ ولم يهتد إليها حكيم بل سنها صاحب الشرع للفصل بين الحق والباطل كأنه كره أن يسمى ما كان من اللّه وما كان من الشيطان باسم واحد فجعل الحلم عبارة عما من الشيطان لأن الكلمة لم تستعمل إلا فيما يخيل للحالم في نومه من قضاء الشهوة بما لا حقيقة له aaفإذا رأى أحدكم شيئاً يكرهه فلينفثaa بضم الفاء وكسرها aaحين يستيقظ عن يساره ثلاثاًaa كراهة للرؤيا وتحقيراً للشيطان واستقذاراً له وخص اليسار لأنها محل الأقذار aaوليتعوذ باللّه من شرها فإنها لا تضرهaa إذا التجأ إلى اللّه فلا يصيبه شيء ببركة صدق الالتجاء إليه وامتثال أمر رسول اللّه صلى اللّه عليه وسلم كما يرفع اللّه البلايا بالصدقة وكل ذلك لقضاء وقدر لكن الأسباب والوسائط عاديات لا موجودات. قال ابن حجر: ورد في صيغة التعوذ أثر صحيح «أعوذ بما عاذت به ملائكة اللّه ورسله من شر رؤياي هذه أن يصيبني منها ما أكره في ديني أو دنياي» .

قال ابن نفيس في الشامل‏:‏ قد تحدث الأحلام لأمر في المأكول بأن يكثر تبخيره أو تدخينه فإذا تصعد ذلك إلى الدماغ وصادف انفتاح البطن الأوسط منه وهو ينفتح حال النوم حرك الدماغ عن أوضاعه فيعرض عنه اختلاط الصور التي في مقدم الدماغ بعضها في بعض وينفصل بعضها من بعض فيحدث من ذلك صور ليست على وفق الصور الواردة من الحواس التي يدرك بها تلك الصورة ويلزم ذلك أريحكم على تلك الصور بمعاني تناسبها فتكون تلك المعاني لا محالة مخالفة للمعاني المعهودة فلذلك تكون الأحلام مشوشة فاسدة وقد يحدث الأحلام لأمر مهم يتفكر فيه في اليقظة فيستمر عمل القوة المفكرة فيه وهذا كالصانع والمفكر في العلوم وكثيراً ما يكون الفكر صحيحاً لأن القوة تكون قويت مما عرض لها من الراحة ولتوفر الأرواح على القوى الباطنية ولذلك كثيراً ما يتخيل حينئذ مسائل لم تخطر بالبال وذلك لتعلقها بالفكرة المتقدمة في اليقظة وهذه الوجوه من الأحلام لا اعتبار لها في التعبير وأكثر من تصدق أحلامه من يتجنب الكذب فلا يكون لمخيلته عادة بوضع الصور والمعاني الكاذبة ولذلك الشعراء يندر صحة أحلامهم لأن الشاعر من عادته التخيل بما لا حقيقة له وأكثر فكره إنما هو في وضع الصور والمعاني الكاذبة اهـ‏.‏

ذكر الحكيم الترمذي أن سبب الرؤيا أن الإنسان إذا نام سطع نور النفس حتى يجول في الدنيا ويصعد إلى الملكوت فيعاني الأشياء ثم يرجع إلى معدنه فإن وجد مهلة عرض على العقل والعقل يستودع لحفظ ذلك‏.‏

- ‏ «‏ق د ت عن أبي قتادة‏» ‏‏.‏

4494 - ‏ «‏الرؤيا الصالحة‏» ‏ وصفت بالصلاح لتحققها وظهورها على وفق المرئي ‏ «‏من اللّه والرؤيا السوء من الشيطان فمن رأى رؤيا يكره منها شيئاً فلينفث عن يساره ويتعوذ باللّه من الشيطان فإنها لا تضره‏» ‏ جعل هذا سبباً لسلامته من مكروه يترتب عليها كما جعل الصدقة وقاية للمال وسبباً لدفع البلاء ‏ «‏ولا يخبر بها أحداً‏» ‏ لأنه ربما فسرها تفسيراً مكروهاً لظاهر صورتها وكان ذلك محتملاً فوقعت كذلك بتقدير اللّه ‏ «‏فإن رأى رؤيا حسنة فليبشر‏» ‏ بضم الياء وسكون الموحدة من البشارة وروي بفتح الياء وسكون النون من النشر وهو الإشاعة قال عياض‏:‏ وهو تصحيف ‏ «‏ولا يخبر بها إلا من يحب‏» ‏ لأنه لا يأمن ممن لا يحبه أن يعبره على غير وجهه حسداً وليغمه أو يكيده ‏ «‏لا تقصص رؤياك على إخوتك فيكيدوا لك كيداً‏» ‏‏.‏‏.‏

قال الغزالي‏:‏ الرؤيا انكشاف لا يحصل إلا بانقشاع الغشاوة عن القلب ‏ «‏ص 46‏» ‏ فلذلك لا يوثق إلا برؤيا الرجل الصالح الصادق ومن كثر كذبه لم تصدق رؤياه ومن كثر فساده ومعاصيه أظلم قلبه فكان ما يراه أضغاث أحلام ولهذا أمر بالطهارة عند النوم لينام طاهراً وهو إشارة لطهارة الباطل أيضاً فهو الأصل وطهارة الظاهر كالتتمة‏.‏

- ‏ «‏م عن أبي قتادة‏» ‏ الحارث وقيل‏:‏ عمر وقيل‏:‏ النعمان بن ربعي بكسر الراء وسكون الموحدة السلمي بفتحتين‏.‏

4495 - ‏ «‏الرؤيا ثلاث فبشرى من اللّه‏» ‏ يأتي بها الملك من أم الكتاب وبشرى مصدر كحسنى أي فإحدى الثلاث هي في نفسها بشرى لإفراط مسرتها للرائي قال ابن عربي‏:‏ سماها بشرى ومبشرة لتأثيرها في بشرة الإنسان فإن الصورة البشرية تتغير بما يرد عليها في باطنها مما تتخيله من صورة تبصرها أو كلمة تسمعها لحزن أو فرح فيظهر لذلك أثر في البشرة ‏ «‏وحديث النفس‏» ‏ وهو ما كان في اليقظة كأن يكون في أمر مهم أو عشق صورة فيرى ما يتعلق به من ذلك الأمر أو معشوقه في النوم وهذا لا عبرة به ‏ «‏وتخويف من الشيطان‏» ‏ بأن يريه ما يحزنه قال البغوي‏:‏ أشار به إلى أنه ليس كل ما يراه النائم بصحيح ويجوز تعبيره إنما الصحيح ما جاء به الملك ‏ «‏فإذا رأى أحدكم رؤيا تعجبه فليقصها إن شاء وإن رأى شيئاً يكرهه فلا يقصه على أحد‏» ‏ بضم الصاد المهملة ‏ «‏وليقم فليصل‏» ‏ ما تيسر زاد في رواية وليستعن باللّه فإنه لن يضره قال القرطبي‏:‏ والصلاة بجمع البصق عند المضمضة والتعوذ قبل القراءة فهي جامعة للآداب ‏ «‏وأكره الغل‏» ‏ في النوم لأن الغل جعل الحديد في النوم نكالاً وعقوبة وقهراً وإذلالاً ففيه إشارة إلى تقييد العنق وتثقيله بتحمل الدين أو المظالم أو كونه محكوماً عليه وغالب رؤيته في العنق دليل على حال سيئة للرائي تلازمه ولا تنفك عنه وقد يكون ذلك في دينه كواجبات فرط فيها أو معاصي اقترفها أو حقوق لازمة أضاعها مع القدرة وقد تكون في دنياه كشدة تعتريه وبلية تلازمه ‏ «‏وأحب القيد‏» ‏ أي أحب أن يرى الإنسان مقيداً في النوم ‏ «‏القيد ثبات في الدين‏» ‏ لأنه في الرجلين وهو كف عن المعاصي والشر والباطل فقال المعبرون‏:‏ إذا رأى برجله قيداً وهو في نحو مسجد أو على حالة حسنة فهو دليل ثباته في ذلك ولو رآه نحو مريض أو مسجون كان ثباته فيه وإذا انضم الغل له دل على زيادة ما فيه‏.‏

- ‏ «‏ت ه عن أبي هريرة‏» ‏ ورواه عنه أيضاً أحمد وغيره‏.‏

4496 - ‏ «‏الرؤيا على رجل طائر‏» ‏ أي هي كشيء معلق برجله لا استقرار لها ‏ «‏ما لم تعبر‏» ‏ بالبناء للمجهول وتخفيف الباء في أكثر الروايات أي ما لم تفسر ‏ «‏فإذا عبرت وقعت‏» ‏ تلك الرؤيا بمعنى أنه يلحق الرائي أو المرئي له حكمها قال في النهاية‏:‏ يريد أنها سريعة السقوط إذا عبرت كما أن الطير لا يستقر غالباً فكيف يكون ما على رجله وقال في جامع الأصول‏:‏ كل حركة من كلمة أو شيء يجري لك طائر يقال اقتسموا داراً وطار سهم فلان في ناحية كذا أي خرج وجرى والمراد أن الرؤيا على رجل قدر جار وقضاء ماض من خير أو شر وهي لأول عابر يحسن تعبيرها ‏ «‏ولا تقصها إلا على وادِّ‏» ‏ بتشديد الدال أي محب لأنه لا يستقبلك في تفسيرها بما تكرهه ‏ «‏أو ذي رأي‏» ‏ أي ذي علم بالتعبير فإنه يخبرك بحقيقة حالها أو بأقرب ما يعلم منه لأن تعبيرها يزيدها عما جعلها اللّه عليه وقال القاضي‏:‏ معناه لا يقصها إلا على حبيب لا يقع في قلبه لك إلا خير أو عاقل لبيب لا يقول إلا بفكر بليغ ونظر صحيح ولا يواجهك إلا بخير‏.‏

‏ «‏ص 47‏» ‏ قال الراغب‏:‏ الرؤيا فعل للنفس الناطقة ولو لم يكن لها حقيقة لم يكن لإيجاد هذه القوة في الإنسان فائدة وهي ضربان‏:‏ ضرب وهو الأكثر أضغاث أحلام وأحاديث نفس من الخواطر الرديئة يكون النفس في تلك الحال كالماء المتموج الذي لا يقبل صورة، وضرب وهو الأقل صحيح هو قسمان‏:‏ قسم لا يحتاج إلى تأويل وقسم يحتاج إليه ولهذا يحتاج المعبر إلى مهارة للفرق بين الأضغاث وغيرها وليميز بين الكلمات الروحانية والجسمانية ويفرق بين طبقات الناس إذ كان فيهم من لا تصح له رؤيا ثم من تصح له منهم من يرشح لأنه يلقى إليه في المنام الأشياء العظيمة الخطيرة ومنهم من لا يرشح لذلك وكذلك قال اليونانيون‏:‏ يجب للمعبر أن يشتغل بعبارة رؤيا الحكماء والملوك دون العوام فإن له حظاً من النبوة وهذا العلم لا يحتاج إلى مناسبة بينه وبين متحريه فرب حكيم لا يرزق حذقاً فيه ورب نزر الحظ من الحكمة وسائر العلوم يوجد له فيه قوة عجيبة انتهى‏.‏


حرف الزاي‏

حرف الزاي‏‏.‏‏
4551 - ‏‏ «‏‏زادك اللّه‏‏» ‏‏ يا أبا بكرة الذي أدرك الإمام راكعاً فتحرَّم وركع قبل أن يصل إلى الصف ثم مشى إلى الصف خوفاً من فوت الركوع ‏‏ «‏‏حرصاً‏‏» ‏‏ على الخير قال القاضي‏‏:‏‏ ذهب الجمهور إلى أن الانفراد خلف الصف مكروه ولا يبطل الصلاة ‏‏ «‏‏ص 61‏‏» ‏‏ بل هي منعقدة وذهب جمع من السلف كحماد والنخعي ووكيع إلى بطلانها به والحديث حجة عليهم فإنه لم يأمره بالإعادة ولو كان الانفراد مفسداً لم تنعقد صلاته لاقتران المفسد بتحريمها ‏‏ «‏‏ولا تعد‏‏» ‏‏ إلى الإقتداء منفرداً فإنه مكروه أو إلى الركوع دون الصف أو إلى المشي إلى الصف في الصلاة فإن الخطوة والخطوتين وإن لم تفسد الصلاة لكن الأولى التحرز عنها وكيفما كان هو من العود وفيه أنه يندب الدعاء لمن بادر بالخير وحرص عليه وروي ولا تعد بسكون العين أي لا تسرع في المشي إلى الصلاة واصبر حتى تصير إلى الصف‏‏.‏‏

- ‏‏ «‏‏حم خ د ن‏‏» ‏‏ في الصلاة ‏‏ «‏‏عن أبي بكرة‏‏» ‏‏ ورواه عنه أيضاً ابن حبان وغيره‏‏.‏‏ قال ابن حجر‏‏:‏‏ وألفاظهم مختلفة‏‏.‏‏

4552 - ‏‏ «‏‏زادني ربي صلاة وهي الوتر‏‏» ‏‏ بفتح الواو وكسرها ‏‏ «‏‏وقتها ما بين العشاء‏‏» ‏‏ أي صلاتها ‏‏ «‏‏إلى طلوع الفجر‏‏» ‏‏ لا دلالة فيه على وجوب الوتر إذ لا يلزم كون المزاد من جنس المزيد‏‏.‏‏

- ‏‏ «‏‏حم‏‏» ‏‏ من حديث عبيد اللّه بن زحر بن عبد الرحمن بن رافع التنوخي قاضي أفريقية ‏‏ «‏‏عن معاذ‏‏» ‏‏ بن جبل قال عبد الرحمن‏‏:‏‏ قدم معاذ الشام وأهلها لا يوترون قال‏‏:‏‏ فقال لمعاوية‏‏:‏‏ ما لي أراهم لا يوترون قال‏‏:‏‏ وواجب عليهم قال‏‏:‏‏ نعم سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏‏:‏‏ فذكره قال الهيثمي‏‏:‏‏ وعبيد اللّه بن زحر ضعيف متهم ومعاوية لم يتأمر في زمن معاذ اهـ‏‏.‏‏ وقال ابن حجر‏‏:‏‏ أخرجه عبد اللّه بن أحمد في زوائده وفيه عبيد اللّه بن زحر وهو واه ومعاذ مات قبل أن يلي معاوية دمشق وعبد الرحمن لم يدرك القصة‏‏.‏‏

4553 - ‏‏ «‏‏زار رجل أخاً له في قرية‏‏» ‏‏ أي أراد زيارة أخيه وهو أعم من كونه أخاً حقيقة أو مجازاً ‏‏ «‏‏فأرصد اللّه له‏‏» ‏‏ أي وكل بحفظه يقال أرصده لكذا إذا وكله بحفظه ‏‏ «‏‏ملك‏‏» ‏‏ من الملائكة ‏‏ «‏‏على مدرجته‏‏» ‏‏ أي هيأ على طريقه ملكاً وأقعده يرقبه والمدرجة بفتح الميم والراء والجيم الطريق سميت به لأن الناس يدرجون فيها أي يمشون ‏‏ «‏‏فقال أين تريد قال‏‏» ‏‏ أريد ‏‏ «‏‏أخاً لي في هذه القرية‏‏» ‏‏ أي أزوره فإن قيل‏‏:‏‏ السؤال عن القصد والجواب غير مطابق له قلنا‏‏:‏‏ في الحديث بيان لمقصده ومقصوده ‏‏ «‏‏فقال هل له عليك من نعمة‏‏» ‏‏ أي هل لك من حق واجب عليه من النعم الدنيوية ‏‏ «‏‏تربها‏‏» ‏‏ بفتح المثناة الفوقية وضم الراء وشدة الموحدة التحتية أي تملكها وتستوفيها أو معناه تقوم بها وتسعى في صلاحها وتحفظها وتراعيها كما يربي الرجل ولده ‏‏ «‏‏قال لا إلا أني أحبه في اللّه‏‏» ‏‏ أي ليس لي داعية إلى زيارته إلا محبتي إيَّاه في جنب رضى اللّه ‏‏ «‏‏قال فإني رسول اللّه إليك أن اللّه‏‏» ‏‏ كذا بخط المصنف وفي نسخ وهي رواية بأن اللّه فالجار والمجرور متعلق برسول ‏‏ «‏‏أحبك كما أحببته‏‏» ‏‏ أي رحمك ورضي عنك وأراد بك الخير بسبب ذلك وأفاد فضل الحب في اللّه وأنه سبب لحب اللّه وفضل زيارة الأولياء والأحباب وأن الآدمي يرى الملك ويكلمه قال الغزالي‏‏:‏‏ زيارة الإخوان في اللّه من جواهر عبادة اللّه وفيها الزلفة الكريمة إلى اللّه مع ما فيها من ضروب الفوائد وصلاح القلب لكن بشرطين‏‏:‏‏ أحدهما‏‏:‏‏ أن لا يخرج إلى الإكثار والإفراط كما أفاده الخبر الآتي، الثاني‏‏:‏‏ أن يحفظ حق ذلك بالتجنب عن الرياء والتزين وقول اللغو والغيبة ونحو ذلك وقال البوني‏‏:‏‏ هذا يشير إلى أن من صعد بحركة بعقد صحيح غير ملتفت فيه لغير اللّه تعالى أمده اللّه تعالى بأنوار إيمانية وقوة روحانية ومحبة عرفانية‏‏.‏‏

- ‏‏ «‏‏حم خد م‏‏» ‏‏ في الأدب ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ ولم يخرجه البخاري‏‏.‏‏

4554 - ‏‏ «‏‏زر القبور تذكر بها الآخرة‏‏» ‏‏ لأن الإنسان إذا شاهد القبور تذكر الموت وما بعده وفيه عظة واعتبار ‏‏ «‏‏ص 62‏‏» ‏‏ وكان ربيع بن خيثم إذا وجد غفلة يخرج إلى القبور ويبكي ويقول‏‏:‏‏ كنا وكنتم ثم يحيي الليل كله عندهم فإذا أصبح كأنه نشر من قبره قال السبكي‏‏:‏‏ وهذا المعنى ثابت في جميع القبور ودلالة القبور على ذلك متساوية كما أن المساجد غير الثلاثة متساوية ‏‏ «‏‏واغسل الموتى فإن معالجة جسد خاو موعظة بليغة وصل على الجنائز لعل ذلك يحزنك فإن الحزين في ظل اللّه‏‏» ‏‏ أي في ظل عرشه ‏‏ «‏‏يوم القيامة‏‏» ‏‏ يوم لا ظل إلا ظله ‏‏ «‏‏يتعرض لكل خير‏‏» ‏‏ قال الغزالي‏‏:‏‏ فيه ندب زيارة القبور لكن لا يمس القبر ولا يقبله فإن ذلك عادة النصارى قال‏‏:‏‏ وكان ابن واسع يزور يوم الجمعة ويقول‏‏:‏‏ بلغني أن الموتى يعلمون بزوارهم يوم الجمعة ويوماً قبله ويوماً بعده‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ من حديث موسى الضبي عن يعقوب بن إبراهيم عن يحيى بن سعيد عن أبي مسلم الخولاني عن ابن عمير ‏‏ «‏‏عن أبي ذرّ‏‏» ‏‏ قال الحاكم‏‏:‏‏ رواته ثقات قال الذهبي‏‏:‏‏ قلت لكنه منكر ويعقوب واه ويحيى لم يدرك أبا مسلم فهو منقطع أو أن أبا مسلم رجل مجهول اهـ‏‏.‏‏

4555 - ‏‏ «‏‏زر‏‏» ‏‏ يا أبا هريرة ‏‏ «‏‏غباً تزد حباً‏‏» ‏‏ أي زر أخاك وقتاً بعد وقت ولا تلازم زيارته كل يوم تزدد عنده حباً وبقدر الملازمة تهون عليه وانتصب غباً على الظرف وحباً على التمييز‏‏.‏‏ قال بعضهم‏‏:‏‏ فالإكثار من الزيارة مملّ والإقلال منها مخل ونظم البعض هذا المعنى فقال‏‏:‏‏

عليك بإغباب الزيارة إنها * إذا كثرت كانت إلى الهجر مسلكا

فإني رأيت الغيث يسأم دائما * ويسأل بالأيدي إذا كان ممسكا

‏ «‏‏وقال آخر‏‏:‏‏‏‏» ‏‏

وقد قال النبي وكان يروى * إذا زرت الحبيب فزره غبا

‏‏ «‏‏وقال آخر‏‏:‏‏‏‏» ‏‏

أقلل زيارتك الصديق * تكون كالثوب استجده

وأملّ شيء لامرىء * أن لا يزال يراك عنده

وهذا الحديث قد عدّه العسكري من الأمثال‏‏.‏‏

- ‏‏ «‏‏البزار‏‏» ‏‏ في مسنده ‏‏ «‏‏طس هب‏‏» ‏‏ كلهم ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ قال‏‏:‏‏ قال لي رسول اللّه صلى اللّه عليه وسلم‏‏:‏‏ أين كنت بالأمس قلت‏‏:‏‏ زرت ناساً من أهلي فذكره وظاهر صنيع المصنف أن مخرجه سكتوا عليه والأمر بخلافه أما البزار فقال عقبه‏‏:‏‏ ولا نعلم فيه حديثاً صحيحاً وقال ابن طاهر‏‏:‏‏ رواه ابن عدي في أربعة عشر موضعاً من كامله وأعلها كلها وقال البيهقي عقب تخريجه‏‏:‏‏ طلحة بن عمرو أي أحد رجاله غير قوي قال‏‏:‏‏ وقد روي بأسانيد هذا أمثلها اهـ‏‏.‏‏ وطلحة هذا أورده الذهبي في الضعفاء وقال أحمد‏‏:‏‏ لا شيء متروك الحديث وأبو زرعة والدارقطني وابن منيع‏‏:‏‏ ضعيف ‏‏ «‏‏البزار‏‏» ‏‏ في مسنده ‏‏ «‏‏هب عن أبي ذر‏‏» ‏‏ قال الهيثمي‏‏:‏‏ وفيه عويد بن أبي عمران الجويني وهو متروك اهـ ‏‏ «‏‏طب ك عن حبيب بن مسلمة‏‏» ‏‏ المكي ‏‏ «‏‏الفهري‏‏» ‏‏ بكسر الفاء وسكون الهاء وآخره راء نسبة إلى فهر ابن مالك بن النضر بن كنانة نزل الشام وكان يسمى حبيب الروم لكثرة دخوله عليهم غازياً قال في التقريب‏‏:‏‏ مختلف في صحبته والراجح ثبوتها لكن كان صغيراً ‏‏ «‏‏طب عن ابن عمرو طس عن ابن عمر‏‏» ‏‏ بن الخطاب ‏‏ «‏‏خط عن عائشة‏‏» ‏‏ وقال الذهبي في الضعفاء‏‏:‏‏ قال النسائي وغيره‏‏:‏‏ متروك، وفي اللسان كالميزان عن البخاري‏‏:‏‏ منكر الحديث ثم أورد له مناكير هذا منها ثم قال‏‏:‏‏ قال ابن عدي‏‏:‏‏ ليس في أحاديث عويد أنكر من هذا والضعف عليه بين‏‏.‏‏ وقال أبو داود‏‏:‏‏ أحاديثه تشبه البواطيل، وظاهر صنيع المصنف أنه لم ير للحديث أمثل من هذين الطريقين وإلا لما آثرهما واقتصر عليهما والأمر بخلافه فقد خرجه الطبراني أيضاً من حديث ابن عمر باللفظ المزبور‏‏.‏‏ قال الهيثمي‏‏:‏‏ وفيه ابن لهيعة وحديثه حسن وبقية ‏‏ «‏‏ص 63‏‏» ‏‏ رجاله ثقات اهـ‏‏.‏‏ وقال المنذري‏‏:‏‏ هذا الحديث روي عن جماعة من الصحابة واعتنى غير واحد من الحفاظ بجمع طرقه والكلام عليها ولم أقف له على طريق صحيح كما قال البزار بل له أسانيد حسان عند الطبراني وغيره‏‏.‏‏

4556 - ‏‏ «‏‏زر في اللّه فإنه‏‏» ‏‏ أي الشأن ‏‏ «‏‏من زار‏‏» ‏‏ أخاه ‏‏ «‏‏في اللّه شيعه سبعون ألف ملك‏‏» ‏‏ في عوده إلى محله إكراماً له وتبجيلاً وتعظيماً ويظهر أن المراد بالسبعين التكثير لا التحديد كما في قوله تعالى ‏‏ «‏‏في سلسلة ذرعها سبعون ذراعاً‏‏» ‏‏ وفيه فضل زيارة الإخوان والحث عليها‏‏.‏‏

- ‏‏ «‏‏حل عن ابن عباس‏‏» ‏‏‏‏.‏‏

4557 - ‏‏ «‏‏زكاة الفطر‏‏» ‏‏ بكسر الفاء لا ضمها ووهم نجم الأئمة قال في المجموع‏‏:‏‏ وهي مولدة لا عربية ولا معربة بل اصطلاحية للفقهاء أي فتكون حقيقة شرعية على المختار كالصلاة وتسمى أيضاً زكاة رمضان وزكاة الصوم وصدقة الرؤوس وزكاة الأبدان ‏‏ «‏‏فرض‏‏» ‏‏ بإجماع الأربعة على ما حكاه ابن المنذر لكن عورض بأن الحنفي يرى وجوبها لا فرضيتها على قاعدته أن الواجب ما ثبت بظني وأن أشهب نقل عن مالك أنها سنة وكان فرضها في السنة الثانية من الهجرة في رمضان قبل العيد بيومين ‏‏ «‏‏على كل مسلم حر وعبد‏‏» ‏‏ بأن يخرج عنه سيده ويستثنى عبد لبيت المال والموقوف فلا تجب فطرتهما إذ لا مالك لهما معين يلزم بها وكذا المكاتب لضعف ملكه ولا على سيده لأنه معه كأجنبي ‏‏ «‏‏ذكر وأنثى‏‏» ‏‏ ظاهره وجوبه على الأنثى عن نفسها ولو مزوجة وبه أخذ الحنفية ومذهب الثلاثة أنها على زوجها إلحاقاً بالنفقة ‏‏ «‏‏من المسلمين‏‏» ‏‏ فلا يجب على كل مسلم إخراج عن عبد وقريب كافرين عند الثلاثة وأوجبه أبو حنيفة قال الطيبي‏‏:‏‏ من المسلمين حال من عبد وما عطف عليه ومعناه فرض على جميع الناس من المسلمين أما كونها فيم وجبت وعلى من وجبت فيعلم من نصوص أخرى، قال الدماميني‏‏:‏‏ هو نص ظاهر في أن قوله من المسلمين صفة لما قبله من النكرات المتعاطفات بأو فيندفع قول الطحاوي‏‏:‏‏ إنه خطاب موجه معناه إلى السياق يقصد بذلك الاحتجاج بمذهبه اهـ‏‏.‏‏ وزعم أن من المسلمين تفرد به مالك عن الثقات منعه الحافظ العراقي بأن رواها أكثر من عشرة من الحفاظ المعتمدين ‏‏ «‏‏صاع‏‏» ‏‏ برفعه خبر زكاة الفطر وهو أربعة أمداد والمد رطل وثلث بغدادي ‏‏ «‏‏من تمر أو صاع من شعير‏‏» ‏‏ فهو مخير بينهما فيخرج من أيهما شاء صاعاً ولا يجزئ إخراج غيرهما وبه قال ابن حزم قال الحافظ العراقي‏‏:‏‏ فهو أسعد الناس بالعمل بهذه الرواية المشهورة لكن ورد في روايات ذكر أجناس أخرى يجيء تفصيلها وعليه التعويل وإنما اقتصر هنا عليهما لأنهما غالب قوت المدينة ذلك الوقت‏‏.‏‏

- ‏‏ «‏‏قط ك‏‏» ‏‏ في الزكاة ‏‏ «‏‏هق عن ابن عمر‏‏» ‏‏ بن الخطاب قال الحاكم‏‏:‏‏ على شرطهما وأقره الذهبي‏‏.‏‏

4558 - ‏‏ «‏‏زكاة الفطر طهرة للصائم من اللغو والرفث‏‏» ‏‏ الواقعين من الصائم حال الصوم أخذ منه الحسن وابن المسيب أنها لا تجب إلا على من صام والأربعة على خلافه وأجابوا بأن ذلك التطهير خرج مخرج الغالب كما أنها تجب على من لم يذنب قط أو من أسلم قبل الغروب بلحظة ‏‏ «‏‏وطعمة للمساكين والفقراء من أدّاها‏‏» ‏‏ أي أخرجها إلى مستحقيها ‏‏ «‏‏قبل الصلاة‏‏» ‏‏ أي صلاة العيد ‏‏ «‏‏فهي زكاة مقبولة‏‏» ‏‏ أي يقبلها اللّه ويثيب عليها ‏‏ «‏‏ومن أدّاها بعد الصلاة‏‏» ‏‏ صلاة العيد ‏‏ «‏‏فهي صدقة من الصدقات‏‏» ‏‏ أي وليس بزكاة الفطر على ما أفهمه هذا السياق وأخذ بظاهره ابن حزم فقال‏‏:‏‏ لا يجوز تأخيرها عن الصلاة والأربعة على خلافه ومذهب الشافعي وأحمد أنها تجب بغروب الشمس ليلة العيد وأوجبها الحنفية ‏‏ «‏‏ص 64‏‏» ‏‏ بطلوع فجر العيد ولمالك روايتان‏‏.‏‏

<تنبيه>

قال الزمخشري‏‏:‏‏ صدقة الفطر زكاة إلا أن بينها وبين الزكاة المعهودة أن تلك تجب طهرة للمال وهذه طهرة لبدن المؤدّي كالكفارة‏‏.‏‏

- ‏‏ «‏‏قط هق‏‏» ‏‏ من حديث عكرمة ‏‏ «‏‏عن ابن عباس‏‏» ‏‏ قال الفرياني‏‏:‏‏ عكرمة متكلم فيه لرأيه رأي الخوارج ظاهر صنيع المصنف أنه لم يره مخرجاً لأحد من الستة وإلا لما عدل عنه وهو عجب فقد خرجه ابن ماجه باللفظ المزبور عن ابن عباس‏‏.‏‏

4559- ‏‏ «‏‏زكاة الفطر على كل حرٍ وعبدٍ‏‏» ‏‏ بأن يخرج عنه سيده كما تقرر قال أبو الطيب‏‏:‏‏ على بمعنى عن لأن العبد لا يطالب بأدائها وتعقب بأنه لا يلزم من وجوب الشيء على شخص مطالبته به بدليل الفطرة المتحملة على غير من لزمته والدية الواجبة بقتل الخطأ أو شبهه وأخذ بظاهره داود فأوجب إخراج العبد عن نفسه قال أبو زرعة‏‏:‏‏ ولا نعلم من قال به سواء ولم يتابعه أحد من أتباعه ‏‏ «‏‏ذكرٍ وأنثى‏‏» ‏‏ وأخذ بظاهره أبو حنيفة فأوجبها على الأنثى ولو ذات زوج ومذهب الثلاثة أن فطرتها على زوجها كالنفقة ‏‏ «‏‏و‏‏» ‏‏ على وليّ كل ‏‏ «‏‏صغيرٍ‏‏» ‏‏ لم يحتلم من ماله إن كان له مال وإلا فعلى من عليه مؤونته وبه قال الأئمة الأربعة ‏‏ «‏‏وكبيرٍ، فقيرٍ‏‏» ‏‏ حيث وجد فاضلاً عن قوت يومه ومن تلزمه نفقته وإن لم يملك نصاباً ‏‏ «‏‏وغنيٍ صاع من تمر أو نصف صاع من قمح‏‏» ‏‏ أخذ بظاهره أبو حنيفة تبعاً لمعاوية فقال‏‏:‏‏ يجزئ صاع برّ عن اثنين وضعفه الثلاثة بأن في سنده من لا يحتج به وأخذ ابن حزم من قوله صغير وجوبها عن الحمل فإنه ببطن أمه يسمى صغيراً ومنع بأنه لا يفهم منه عاقل إلا الموجود في الدنيا‏‏.‏‏

- ‏‏ «‏‏هق عن أبي هريرة‏‏» ‏‏ قد عرفت أن في سنده من لا يعول عليه‏‏.‏‏

4560 - ‏‏ «‏‏زكاة الفطر على الحاضر والبادي‏‏» ‏‏ أجمع عليه الأئمة الأربعة فجزموا بأنه لا فرق في وجوبها بين أهل الحاضرة والبادية ونفى عطاء والزهري وربيعة والليث وجوبها على أهل البادية‏‏.‏‏

- ‏‏ «‏‏هق عن ابن عمر‏‏» ‏‏ بن الخطاب‏‏.‏‏

4561 - ‏‏ «‏‏زمزم‏‏» ‏‏ وهي كما قال المحب الطبري بئر في المسجد الحرام بينها وبين الكعبة ثمان وثلاثين ذراعاً سميت به لكثرة مائها أو لزمزمة جبريل وكلامه عندها أو لغير ذلك ‏‏ «‏‏طعام طعم‏‏» ‏‏ أي فيها قوة الاغتذاء الأيام الكثيرة لكن مع الصدق كما وقع لأبي ذرّ بل كثر لحمه وزاد سمنه يقال هذا الطعام طعم أي يشبع من أكله ويجوز تخفيف طعم جمع طعام كأنه قال إنها طعام أطعمه كما يقال أصل أصلاً وشيد أشياد والمعنى أنه خير طعام وأجوده ذكره كله الزمخشري ‏‏ «‏‏وشفاء سقم‏‏» ‏‏ أي حسي أو معنوي مع قوة اليقين وكمال التصديق ولهذا سنّ لكل أحد شربه أن يقصد به نيل مطالبه الدنيوية والأخروية‏‏.‏‏

- ‏‏ «‏‏ش والبزار‏‏» ‏‏ في مسنده ‏‏ «‏‏عن أبي ذر‏‏» ‏‏ قال الهيثمي‏‏:‏‏ رجال البزار رجال الصحيح اهـ‏‏.‏‏ ورواه عنه الطيالسي، قال ابن حجر‏‏:‏‏ وأصله في مسلم دون قوله وشفاء سقم، قال المصنف‏‏:‏‏ ولها أسماء منها برة ومضنونة وشراب الأبرار وقال ابن عباس‏‏:‏‏ صلوا في مصلى الأخيار واشربوا من شراب الأبرار‏‏.‏‏ قيل‏‏:‏‏ ما مصلى الأخيار‏‏؟‏‏ قال‏‏:‏‏ تحت الميزاب‏‏.‏‏ قيل‏‏:‏‏ ما شراب الأبرار‏‏؟‏‏ قال‏‏:‏‏ ماء زمزم أكرم به من شراب‏‏.‏‏ 4562 - ‏‏ «‏‏زمزم حفنة من جناح جبريل‏‏» ‏‏ بحاء مهملة مفتوحة وفاء ساكنة ونون مفتوحة أي زمزم حفنة حفنها جبريل بخافقة جناحه لما أمر بحفرها من قولهم حفنت الشيء إذا حفرته بكلتا يديك، وفي رواية هزمة بدل حفنة أي غمزة يقال هزم الأرض هزمة إذا شقها شقاً‏‏.‏‏

- ‏‏ «‏‏فر عن عائشة‏‏» ‏‏‏‏.‏‏

‏‏ «‏‏ص 65‏‏» ‏‏ 4563 - ‏‏ «‏‏زمِّلوهم‏‏» ‏‏ بالزاي‏‏:‏‏ لفوهم ‏‏ «‏‏بدمائهم‏‏» ‏‏ أي لا تغسلوها عنهم‏ ‏ «‏ وجوباً فيحرم إزالة دم الشهيد عنه ما لم يختلط بنجس فإن اختلط بنجس وجبت إزالته وإن أدّى ذلك إلى إزالة الدم، وأما تكفينه في ثيابه الملطخة بالدم فمندوب‏‏» ‏ ‏‏ «‏‏فإنه‏‏» ‏‏ أي الشأن ‏‏ «‏‏ليس من كلم‏‏» ‏‏ بالسكون أي جرح ‏‏ «‏‏يكلم‏‏» ‏‏ أي يجرح ‏‏ «‏‏في اللّه‏‏» ‏‏ أي في الجهاد في سبيل اللّه بقصد إعلاء كلمته ‏‏ «‏‏إلا وهو يأتي يوم القيامة يدمأ‏‏» ‏‏ أي يسيل منه الدم كأنه يوم جرح ‏‏ «‏‏لونه لون الدم وريحه ريح المسك‏‏» ‏‏ تمامه وقدموا أكثرهم قرآناً انتهى وكأنه سقط من قلم المؤلف وهذا قاله في شهداء أحد وفيه إشعار بأن الشهيد لا يغسل‏‏.‏‏

- ‏‏ «‏‏ن عن عبد اللّه بن ثعلبة‏‏» ‏‏ العذري قال الذهبي‏‏:‏‏ له صحبة إن شاء اللّه ورواه عنه أيضاً أحمد والطبراني والشافعي والحاكم والديلمي وغيرهم‏‏.‏‏

4564 - ‏‏ «‏‏زنا العينين النظر‏‏» ‏‏ يعني أن النظر بريد الزنا ورائد الفجور والبلوى فيه أشد وأكثر ولا يكاد يقدر على الاحتراس منه وإسناد الزنا إلى العين لأن لذة النكاح في الفرج تصل إليها‏‏.‏‏ قال الغزالي‏‏:‏‏ ونبه به على أنه لا يصل إلى حفظ الفرج إلا بحفظ العين عن النظر وحفظ القلب عن الفكرة وحفظ البطن عن الشبهة وعن الشبع فإن هذه محركات للشهوة ومغارسها قال عيسى عليه السلام‏‏:‏‏ إياكم والنظر فإنه يزرع في القلب الشهوة وكفى بها لصاحبها فتنة ثم قال الغزالي‏‏:‏‏ وزنا العين من كبار الصغائر وهو يؤدي إلى الكبيرة الفاحشة وهي زنا الفرج ومن لم يقدر على غض بصره لم يقدر على حفظ دينه‏‏.‏‏

- ‏‏ «‏‏ابن سعد‏‏» ‏‏ في الطبقات ‏‏ «‏‏طب‏‏» ‏‏ وكذا أبو نعيم والديلمي ‏‏ «‏‏عن علقمة‏‏» ‏‏ بفتح المهملة والقاف ‏‏ «‏‏بن الحويرث‏‏» ‏‏ أو ابن الحارث الغفاري قال الهيثمي‏‏:‏‏ فيه محمد بن مطرف لم أعرفه وبقية رجاله ثقات ورواه القضاعي وقال شارحه العامري‏‏:‏‏ صحيح‏‏.‏‏

4565 - ‏‏ «‏‏زن وأرجح‏‏» ‏‏ بفتح الهمزة وكسر الجيم أي أعطه راجحاً والرجحان الثقل والميل اعتبر في الزيادة وذلك ندب منه إلى إرجاح الوزن ومثله الكيل عند الإيفاء لا الاستيفاء لقوله تعالى ‏‏ «‏‏وأوفوا الكيل إذا كلتم‏‏» ‏‏ لمعنيين العدل والإحسان ‏‏ «‏‏إن اللّه يأمر بالعدل والإحسان‏‏» ‏‏ أما العدل فإنه لا تتحقق براءة ذمته إلا بأن يرجحه بعض الرجحان فيصير قليل الرجحان من طريق الورع والعدل الواجب كأن يغسل جزءاً من الرأس ليتحقق استيعاب الوجه وما لا يتم الواجب إلا به فهو واجب والثاني الإحسان إلى من له الحق وخياركم أحسنكم قضاء كما في الخبر الآتي وهذا قاله وقد اشترى سراويل وثم رجل يزن بالأجر أي في السوق والأمر محتمل للإباحة وفي أوسط الطبراني أن الثمن كان أربعة دراهم وفيه صحة هبة المجهول المشاع لأن الرجحان هبة وهو غير معلوم القدر وثبوت شراء السراويل لا أنه لبسها وقول الهدى الظاهر أنه إنما اشتراها ليلبسها غير ظاهر فقد يكون اشتراها لبعض عياله ومن عزى إلى الهدى الجزم بلبسها كالحجازي في حاشية الشفاء ثم رده بأنه سبق قلم لم يصب إذ الموجود فيه ما ذكر به، نعم جاء في رواية لأبي يعلى شديدة الضعف عن أبي هريرة أن المصطفى صلى اللّه عليه وسلم اشترى سراويل من سوق البزازين بأربعة دراهم وأنه قال له‏‏:‏‏ يا رسول اللّه وإنك تلبس السراويل قال‏‏:‏‏ أجل في السفر والحضر وبالليل وبالنهار فإني أمرت بالستر فلم أجد أستر منه‏‏.‏‏

<تنبيه>

قال ابن القيم‏‏:‏‏ قد باع النبي صلى اللّه عليه وسلم واشترى وشراؤه أكثر وآجر واستأجر وإيجاره أكثر وضارب وشارك ووكل وتوكل وتوكيله أكثر وأهدى وأهدي له ووهب واتهب واستدان واستعار وضمن عاماً وخاصاً ووقف وشفع فقبل تارة ورد أخرى فلم يغضب ولا حلف واستحلف ومضى في يمينه تارة وكفر أخرى ومازح وورّى ولم يقل إلا حقاً وهو القدوة والأسوة‏‏.‏‏

- ‏‏ «‏‏حم 4 ك حب‏‏» ‏‏ وكذا البخاري في تاريخه ‏‏ «‏‏عن سويد‏‏» ‏‏ بالتصغير ‏‏ «‏‏بن قيس‏‏» ‏‏ العبدي ‏‏ «‏‏ص 66‏‏» ‏‏ أبي مرحب صحابي مشهور نزل بالكوفة قال‏‏:‏‏ جلبت أنا ومخرفة العبدي بزاً من هجر فأتينا به مكة فأتانا النبي صلى اللّه عليه وسلم ونحن بمنى فاشترى منا سراويل فبعناه منه فوزن ثمنه وثم وزن يزن بالأجر فقال‏‏:‏‏ يا زان زن وأرجح قال الترمذي‏‏:‏‏ حسن صحيح وقال الحاكم‏‏:‏‏ صحيح على شرط مسلم وأورده ابن الجوزي في الموضوع وقال في الإصابة‏‏:‏‏ سويد بن قيس العبدي روى عنه سماك بن حرب أن النبي صلى اللّه تعالى عليه وعلى آله وسلم اشترى من رجل سراويل أخرجه أصحاب السنن واختلفوا فيه على سماك أي ففيه اضطراب قال‏‏:‏‏ وفي سنده المسيب بن واضح فيه مقال‏‏.‏‏

4566 - ‏‏ «‏‏زنا اللسان الكلام‏‏» ‏‏ أسند الزنا إلى اللسان لأنه يلتذ بالكلام الحرام كما يلتذ الفرج بالوطء الحرام ويأثم بهذا كما يأثم بذاك قال ابن عربي‏‏:‏‏ هذا أمر بتقييد الجوارح فزنا اللسان النطق وزنا العينين النظر وزنا الأذن الاستماع وزنا اليد البطش وزنا الرجل السعي وكل جارحة تصرفت فيما حرم عليها التصرف فيه فذلك التصرف منها على هذا الوجه حرام هو زناها‏‏.‏‏

- ‏‏ «‏‏أبو الشيخ ‏‏» ‏‏ابن حبان‏‏ «‏‏‏‏» ‏‏ ابن حيان ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ ورواه عنه أيضاً الديلمي‏‏.‏‏

4567 - ‏‏ «‏‏زني‏‏» ‏‏ يا فاطمة ‏‏ «‏‏شعر الحسين‏‏» ‏‏ بعد حلقه لأن الحلق من قبيل إماطة الأذى فإن شعر المولود ضعيف فيحلق ليقوى مع ما فيه من فتح المسام ليخرج البخار بسهولة وفي ذلك تقوية حواسه ‏‏ «‏‏وتصدقي بوزنه فضة وأعطي القابلة رجل العقيقة‏‏» ‏‏ أي إحدى رجليها فامتثلت الأمر ووزنته فكان وزنه درهماً أو بعض درهم كما رواه ابن إسحاق عن علي وصرح عطاء بتقديم الحلق على الذبح قيل‏‏:‏‏ ولعل قصد تمييزه عن مناسك الحج أن لا يتشبه به‏‏.‏‏ قال ابن حجر‏‏:‏‏ اتفقت الروايات على ذكر التصدق بالفضة خلاف قول الرافعي يندب بذهب فإن لم يفعل فبفضة لكن في خبر الطبراني ذهباً أو فضة وفيه رواد ضعيف‏‏.‏‏

- ‏‏ «‏‏ك عن علي‏‏» ‏‏ أمير المؤمنين وقال‏‏:‏‏ صحيح قال الحافظ العراقي‏‏:‏‏ وهو عند الترمذي منقطع بلفظ حسن وقال‏‏:‏‏ ليس إسناده بمتصل ورواه أحمد من حديث أبي رافع وإسناده ضعيف‏‏.‏‏

4568 - ‏‏ «‏‏زوجوا الأكفاء وتزوجوا الأكفاء واختاروا لنطفكم‏‏» ‏‏ أي لا تضعوها إلا في خيار النساء ‏‏ «‏‏وإياكم والزنج‏‏» ‏‏ أي احذروا وقاعهن ‏‏ «‏‏فإنه‏‏» ‏‏ يعني لونهن وهو السواد ‏‏ «‏‏خلق مشوه‏‏» ‏‏‏‏‏ «‏‏وفي ثبوت الحديث نظر لمخالفته الأصول‏‏.‏‏ وورد في الحديث 4185‏‏:‏‏ دخلت الجنة فإذا جارية أدماء لعساء‏‏.‏‏ فقلت‏‏:‏‏ ما هذه يا جبريل‏‏؟‏‏ فقال‏‏:‏‏ إن الله تعالى عرف شهوة جعفر بن أبي طالب للأدم اللعس، فخلق له هذه‏‏.‏‏ وفي شرحه‏‏:‏‏ ‏‏xx‏‏أدماء‏‏xx‏‏‏‏:‏‏ شديدة السمرة‏‏.‏‏ و ‏‏xx‏‏لعساء‏‏xx‏‏‏‏:‏‏ في لونها أدنى سواد، ومشربة بالحمرة‏‏.‏‏ فلو كان السواد تشويه لما حصل مكافأة لجعفر رضي الله عنه في الجنة، والله أعلم‏‏.‏‏ دار الحديث‏‏» ‏‏

‏ فيجيء الولد مشوهاً وهذا الأمر للندب وفيه اعتبار الكفاءة‏‏.‏‏

- ‏‏ «‏‏حب في الضعفاء‏‏» ‏‏ عن قاسم المؤدب عن المثنى بن الضحاك عن محمد بن مروان السدي عن هشام بن عروة ‏‏ «‏‏عن عائشة‏‏» ‏‏ حكم ابن الجوزي بوضعه وقال السدي‏‏:‏‏ كذاب وتابعه عامر بن صالح الزبيري وليس بشيء وأقره عليه المؤلف ولم يتعقبه إلا بأن له شاهداً وهو خبر تخيروا لنطفكم واجتنبوا هذا السواد‏‏.‏‏

4569 - ‏‏ «‏‏زوجوا أبنائكم وبناتكم‏‏» ‏‏ ظاهره أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه الديلمي قيل‏‏:‏‏ يا رسول اللّه هذا أبنائنا نزوج فكيف بناتنا‏‏؟‏‏ فقال‏‏:‏‏ حلوهن الذهب والفضة وأجيدوا لهن الكسوة وأحسنوا إليهن بالنحلة ليرغب فيهن اهـ بلفظه‏‏.‏‏

- ‏‏ «‏‏فر‏‏» ‏‏ من حديث عبد العزيز بن أبي رواد ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ بن الخطاب وعبد العزيز أورده الذهبي في الضعفاء وقال‏‏:‏‏ ضعفه ابن الجنيد وقال ابن حبان‏‏:‏‏ يروي عن نافع عن ابن عمر أشياء موضوعة ورواه عنه الحاكم ومن طريقه تلقاه الديلمي مصرحاً فلو عزاه المصنف له لكان أولى‏‏.‏‏

4570 - ‏‏ «‏‏زودك اللّه التقوى‏‏» ‏‏ يا من جاءنا يريد سفراً ويلتمس أن نزوده، زاد في رواية ووقاك الردى ‏‏ «‏‏وغفر ذنبك ويسرك ‏‏» ‏‏ص 67‏‏ «‏‏ للخير‏‏» ‏‏ في رواية ويسر لك الخير ‏‏ «‏‏حيثما كنت‏‏» ‏‏ وفي رواية بدله حيثما توجهت وهذا قاله لرجل جاءه فقال‏‏:‏‏ إني أريد سفراً فزودني فقال‏‏:‏‏ زودك اللّه فقال‏‏:‏‏ زدني قال‏‏:‏‏ وغفر ذنبك قال‏‏:‏‏ زدني قال‏‏:‏‏ ويسر لك الخير حيثما كنت اهـ‏‏.‏‏ فيندب لكل من ودع مسافراً أن يقوله له ويحصل أصل السنة بقوله زودك اللّه التقوى والأكمل الإتيان بما ذكر كله‏‏.‏‏

- ‏‏ «‏‏ت ك عن أنس‏‏» ‏‏ قال الترمذي‏‏:‏‏ حسن غريب ولم يبين لم لا يصح قال ابن القطان‏‏:‏‏ وينبني على أصل صحته وبسط ذلك‏‏.‏‏

4571 - ‏‏ «‏‏زودوا موتاكم‏‏» ‏‏ قول ‏‏ «‏‏لا إله إلا اللّه‏‏» ‏‏‏‏ «‏ فبذكر غير الوارث عنده الشهادة ولا يأمره بها ولا يلح عليه ولا يزيد محمد رسول اللّه صلى اللّه عليه وسلم وإذا قالها المحتضر لا تعاد عليه إلا إن تكلم بغيرها ليكون آخر كلامه لا إله إلا اللّه‏‏.‏‏‏» ‏

‏ بأن تلقنوهم إياها عند الموت‏‏.‏‏

- ‏‏ «‏‏ك في تاريخه‏‏» ‏‏ تاريخ نيسابور ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ ورواه عنه الديلمي‏‏.‏‏

4572 - ‏‏ «‏‏زوروا القبور فإنها تذكركم الآخرة‏‏» ‏‏ فزيارتها مندوبة للرجال بهذا القصد والنهي منسوخ‏‏ «‏‏ أي بحديث بريدة عند مالك وأحمد والنسائي كنت نهيتكم عن زيارة القبور فزوروها ولا تقولوا هجراً، والهجر الكلام الباطل‏‏.‏‏‏» ‏

وفي مسلم عن أبي هريرة أن المصطفى صلى اللّه عليه وسلم زار قبر أمه أي في مذحج فبكى وأبكى من حوله وقال‏‏:‏‏ استأذنت ربي أن أستغفر لهم فلم يأذن لي واستأذنت أن أزورها فأذن لي فزوروا القبور فإنها تذكر الموت اهـ‏‏.‏‏ قالوا‏‏:‏‏ ليس للقلوب سيما القاسية أنفع من زيارة القبور فزيارتها وذكر الموت يردع عن المعاصي ويلين القلب القاسي ويذهب الفرح بالدنيا ويهون المصائب وزيارة القبور تبلغ في دفع رين القلب واستحكام دواعي الذنب ما لا يبلغه غيرها فإنه وإن كان مشاهدة المحتضر تزعج أكثر لكنه غير ممكن في كل وقت وقد لا يتفق لمن أراد علاج قلبه في كل أسبوع بخلاف الزيارة، وللزيارة آداب منها أن يحضر قلبه ولا يكون حظه التطوف على الأجداث فقط فإنها حالة تشاركه فيها البهائم بل يقصد بها وجه اللّه وإصلاح فساد قلبه ونفع الميت بما يتلوه من القرآن ولا يمشي على قبر ولا يقعد عليه ويخلع نعله ويسلم ويخاطبهم خطاب الحاضرين فيقول السلام عليكم دار قوم مؤمنين إلخ‏‏.‏‏

- ‏‏ «‏‏ه عن أبي هريرة‏‏» ‏‏ ورواه عنه ابن منيع والديلمي أيضاً وقضية صنيع المؤلف أن هذا مما لم يتعرض الشيخان ولا أحدهما لتخريجه وليس كذلك فقد عرفت أن مسلماً خرجه باللفظ المزبور وزيادة‏‏.‏‏

4573 - ‏‏ «‏‏زوروا القبور ولا تقولوا هجراً‏‏» ‏‏ أي باطلاً والهجر الكلام الباطل وفيه إشعار بأن النهي إنما كان لقرب عهدهم بالجاهلية فربما تكلموا بكلام الجاهلية الباطل فلما استقرت قواعد الدين أذن فيه واحتاط فيه بقوله ولا تقولوا هجراً‏‏.‏‏

- ‏‏ «‏‏ه عن زيد بن ثابت‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه محمد بن كثير بن مروان وهو ضعيف جداً‏‏.‏‏

4574 - ‏‏ «‏‏زين الحاج أهل اليمن‏‏» ‏‏ أي هم بهجة الحاج ورونقه لما لهم من البهاء والكمال حساً ومعنى‏‏.‏‏

- ‏‏ «‏‏طب‏‏» ‏‏ وكذا في الأوسط من حديث حبان بن بسطام ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ بن الخطاب قال حبان‏‏:‏‏ كنا عند ابن عمر فذكروا حاج اليمن وما يصنعون فيه فقال ابن عمر‏‏:‏‏ لا تسبوا أهل اليمن سمعت رسول اللّه صلى اللّه عليه وسلم يقول فذكره قال الهيثمي‏‏:‏‏ إسناده حسن فيه ضعفاء وثقوا‏‏.‏‏

4575 - ‏‏ «‏‏زين الصلاة الحذاء‏‏» ‏‏ بالمد النعل يعني أن الصلاة في النعال من جملة مكملاتها ومطلوباتها والكلام في نعل متيقنة ‏‏ «‏‏ص 68‏‏» ‏‏ الطهارة أو المراد بها الخفاف وهو أقعد قال الزين العراقي‏‏:‏‏ فيه جواز الصلاة في النعال إذا كانت طاهرة وممن كان يفعله من الصحابة عثمان وابن مسعود وابن عباس وأنس وغيرهم وقد اختلف نظر الصحب والتابعين في لبس النعال في الصلاة هل هو مستحب أو مباح أو مكروه قال ابن دقيق العيد‏‏:‏‏ والحديث يدل للإباحة لا للندب لأن ذلك لا دخل له في الصلاة وذلك وإن كان فيه كمال الزينة وكمال الهيئة لكن في ملامسته للأرض التي يكثر فيها النجاسة ما يقصر به عن هذا المقصود‏‏.‏‏

- ‏‏ «‏‏ع‏‏» ‏‏ وكذا ابن عدي من حديث محمد بن الحجاج اللخمي عن عبد الملك بن عمير عن النزال ‏‏ «‏‏عن علي‏‏» ‏‏ أمير المؤمنين قال الحافظ العراقي في شرح الترمذي‏‏:‏‏ هذا ليس له أصل عن عبد الملك وهو مما وضعه محمد بن الحجاج وقال الهيثمي‏‏:‏‏ فيه محمد بن الحجاج العمي وهو كذاب انتهى فكان ينبغي للمصنف حذفه من الكتاب‏‏.‏‏

4576 - ‏‏ «‏‏زينوا‏‏» ‏‏ من التزيين بما منه الزينة وهي بهجة العين أو غيرها من الحواس التي لا تخلص إلى باطن المزين ذكره الحرالي ‏‏ «‏‏القرآن بأصواتكم‏‏» ‏‏ أي زينوا أصواتكم به كما يدل عليه الحديث الآتي عقبه فالزينة للصوت لا للقرآن فهو على القلب كعرضت الإبل على الحوض وأدخلت القلنسوة في رأسي ذكره البيضاوي يعني زينوا أصواتكم بالخشية للّه حال القرآن، يرشد إلى ذلك قول السائل‏‏:‏‏ من أحسن الناس صوتاً بالقرآن يا رسول اللّه قال‏‏:‏‏ من إذا سمعته رأيت أنه يخشى اللّه وقيل‏‏:‏‏ بل هو حث على ترتيله ورعاية إعرابه وتحسين الصوت به وتنبيه على التحرز من اللحن والتصحيف فإنه إذا قرئ كذلك كان أوقع في القلب وأشد تأثيراً وأرق لسامعه، وسماه تزييناً لأنه تزيين للفظ والمعنى‏‏.‏‏

- ‏‏ «‏‏حم د ن ه‏‏» ‏‏ في الصلاة ‏‏ «‏‏حب ك‏‏» ‏‏ في فضائل القرآن ‏‏ «‏‏عن البراء‏‏» ‏‏ بن عازب قال الحاكم‏‏:‏‏ صحيح ورواه عنه أيضاً البخاري في خلق الأفعال من عدة طرق ولعل المؤلف لم يستحضره ‏‏ «‏‏أبو نصر السجزي في‏‏» ‏‏ كتاب ‏‏ «‏‏الإبانة عن أبي هريرة‏‏» ‏‏ ورواه عنه ابن حبان هي صحيحه خلافاً لما يوهمه صنيع المصنف من أنه إنما رواه عنه من حديث البراء فقط ‏‏ «‏‏قط في الأفراد طب عن ابن عباس‏‏» ‏‏ ورواه عنه أيضاً أبو داود في المصاحف ‏‏ «‏‏حل عن عائشة‏‏» ‏‏ وفيه سعيد بن المرزبان الأعور قال ابن معين‏‏:‏‏ لا يكتب حديثه وقال البخاري‏‏:‏‏ منكر الحديث وعلقه البخاري في آخر الصحيح وقال ابن حجر‏‏:‏‏ هذا الحديث لم يصله البخاري في صحيحه ووصله في خلق الأفعال عن البراء وفي الباب عن أبي هريرة أخرجه ابن حبان في صحيحه وعن ابن عباس أخرجه الدارقطني في الأفراد بسند حسن وعن ابن عوف أخرجه البزار بسند ضعيف‏‏.‏‏

4577 - ‏‏ «‏‏زينوا بأصواتكم بالقرآن‏‏» ‏‏ أي الهجوا بقراءته واشغلوا أصواتكم به واتخذوه شعاراً وزينة لأصواتكم ‏‏ «‏‏فإن الصوت الحسن يزيد القرآن حسناً‏‏» ‏‏ وفي أدائه بحسن الصوت وجودة الأداء بعث للقلوب على استماعه وتدبره والإصغاء إليه قال التوربشتي‏‏:‏‏ هذا إذا لم يخرجه التغني عن التجويد ولم يصرفه عن مراعاة النظم في الكلمات والحروف فإن انتهى إلى ذلك عاد الاستحباب كراهة وأما ما أحدثه المتكلفون بمعرفة الأوزان والموسيقى فيأخذون في كلام اللّه مأخذهم في التشبيب والغزل فإنه من أسوأ البدع فيجب على السامع النكير وعلى التالي التعزير وأخذ جمع من الصوفية منه ندب السماع من حسن الصوت وتعقب بأنه قياس فاسد وتشبيه للشيء بما ليس مثله وكيف يشبه ما أمر اللّه به بما نهى عنه‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في فضائل القرآن ‏‏ «‏‏عن البراء‏‏» ‏‏ بن عازب‏‏.‏‏

4578 - ‏‏ «‏‏زينوا أعيادكم بالتكبير‏‏» ‏‏ فإنه زينة الوقت وبهاءه ورونقه ومن ثم كان عليٌّ يفعله وهو مرسل ومقيد فالمرسل من غروب الشمس ليلتي العيدين إلى إحرام الإمام بصلاة العيد ويرفع الناس أصواتهم في سائر الأحوال وتكبير ‏‏ «‏‏ص 69‏‏» ‏‏ ليلة الفطر آكد ولا يكبر الحاج ليلة الأضحى بل يلبي والمقيد مختص بالأضحى عقب كل صلاة لكل مصل فرضاً كان أو نفلاً أو قضاء فيها من صبح يوم عرفة إلى عقب عصر آخر أيام التشريق والحاج من ظهر النحر إلى صبح أيام التشريق وصيغته أن يكبر ثلاثاً نسقاً رافعاً به صوته ويزيد لا إله إلا اللّه والحمد للّه واللّه أكبر‏‏.‏‏

- ‏‏ «‏‏طص عن أنس‏‏» ‏‏ وفي نسخة عن أبي هريرة ثم قال‏‏:‏‏ لم يروه عن أبي كثير إلا عمر بن راشد ولا عن عمر إلا بقية ولا عنه إلا محمد قال الحافظ ابن حجر‏‏:‏‏ وعمر ضعيف ولا بأس بالباقين وبقية وإن كان مدلساً فقد صرح بالتحديث اهـ‏‏.‏‏ وقال الهيثمي‏‏:‏‏ فيه عمر بن راشد ضعفه احمد وابن معين والنسائي‏‏.‏‏

4579 - ‏‏ «‏‏زينوا العيدين‏‏» ‏‏ عيد الفطر وعيد الأضحى ‏‏ «‏‏بالتهليل والتكبير والتحميد والتقديس‏‏» ‏‏ أي بإكثار قول‏‏:‏‏ اللّه أكبر اللّه أكبر اللّه أكبر إلى آخر الدعاء المأثور المشهور‏‏.‏‏

- ‏‏ «‏‏زاهر في‏‏» ‏‏ كتاب ‏‏ «‏‏تحفة عيد الفطر حل عن أنس‏‏» ‏‏ بن مالك ورواه عنه الديلمي أيضاً‏‏.‏‏

4580 - ‏‏ «‏‏زينوا مجالسكم بالصلاة عليّ فإن صلاتكم عليّ نور لكم يوم القيامة‏‏» ‏‏ أي يكون ثوابها نوراً تستضيئون به في تلك الظلم وعند المشي على الصراط ونحو ذلك‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عمر‏‏» ‏‏ بن الخطاب قال المؤلف في فتاويه الحديثية‏‏:‏‏ ضعيف اهـ وفيه عبد الرحمن بن غزوان أورده الذهبي في الضعفاء وقال‏‏:‏‏ صدوق له غير حديث منكر ومحمد بن الحسن النقاش قال الذهبي‏‏:‏‏ اتهم بالكذب والحسين بن عبد الرحمن قال في الميزان‏‏:‏‏ تركوا حديثه وساق له أخباراً منها ثم قال‏‏:‏‏ منكر موقوف اهـ‏‏.‏‏

4581 - ‏‏ «‏‏زينوا موائدكم‏‏» ‏‏ جمع مائدة ما يؤكل عليه ‏‏ «‏‏بالبقل‏‏» ‏‏ أي بوضع البقل الذي تأكلونه مع الطعام عليها ‏‏ «‏‏فإنه مطردة للشيطان‏‏» ‏‏ عن قربان الطعام لكن ‏‏ «‏‏مع التسمية‏‏» ‏‏ من الآكلين عند ابتداء الأكل فهي السر الدافع للشيطان والظاهر الاكتفاء بالتسمية من أحدهم فهي سنة كفاية‏‏.‏‏

- ‏‏ «‏‏حب في الضعفاء فر عن ابن أمامة‏‏» ‏‏ وفيه إسماعيل بن عياش مختلف فيه عن برد بن سنان أورده الذهبي في الضعفاء وقال‏‏:‏‏ قال أبو داود‏‏:‏‏ يروى القدر ورواه عنه أيضاً أبو نعيم وعنه تلقاه الديلمي مصرحاً فلو عزاه له لكان أولى‏‏.‏‏

*2*


فصل في المحلى بأل من هذا الحرف‏‏.‏‏

فصل في المحلى بأل من هذا الحرف‏‏.‏‏ ‏‏ «‏‏أي حرف الزاي‏‏» ‏‏ـ
4582 - ‏‏ «‏‏الزائر أخاه المسلم أعظم أجراً‏‏» ‏‏ أي ثواباً عند اللّه ‏‏ «‏‏من المزور‏‏» ‏‏ ظاهر صنيع المصنف أن الديلمي هكذا رواه وليس كذلك بل نص روايته الزائر أخاه المسلم الآكل من طعامه أعظم أجراً من المزور المطعم في اللّه عز وجل، هذا نصه كما وقفت عليه في نسخ مصححة بخط الحافظ ابن حجر، فحذف المصنف وتصرف‏‏.‏‏

- ‏‏ «‏‏فر عن أنس‏‏» ‏‏ ورواه عنه أيضاً البزار ومن طريقه تلقاه الديلمي فعزوه للفرع دون الأصل غير جيد‏‏.‏‏

4583 - ‏‏ «‏‏الزائر أخاه في بيته الآكل من طعامه أرفع درجة من المطعم له‏‏» ‏‏ فيه حث مؤكد على زيارة الإخوان وفضلها ‏‏ «‏‏ص 70‏‏» ‏‏ وظاهره ندب الزيارة حتى لمن لا يزورك، ومن ثم قيل‏‏:‏‏

وإني لزوار لمن لا يزورني * إذا لم يكن في وده غير صائب

- ‏‏ «‏‏خط عن أنس‏‏» ‏‏ قال ابن الجوزي‏‏:‏‏ حديث لا يصح وفيه عامر بن محمد البصري عن جده وهو وأبوه وجده مجهولون وقال في الميزان‏‏:‏‏ عامر بن محمد بصري لا يعرف وخبره باطل عن أبيه عن جده عباس وساق له هذا الخبر‏‏.‏‏

4584 - ‏‏ «‏‏الزاني بحليلة جاره‏‏» ‏‏ أي مجاوره في المسكن ونحوه والحليلة الزوجة والحليل الزوج لأن كلاً منهما حلال للآخر، خص الجار مع أن الزنا من أعظم الكبائر كيف كان إشارة إلى أنه بها أفحش أنواعه لقطعه ما أمر اللّه به أن يوصل من رعاية حقه ودفع الأذى والزنا بحليلته زنا وإبطال حق الجوار والخيانة لمن استأمنك فلقبحه خصه بأنه ‏‏ «‏‏لا ينظر اللّه إليه يوم القيامة‏‏» ‏‏ فالنظر لطف ورحمة ‏‏ «‏‏ولا يزكه ويقول له ادخل النار مع الداخلين‏‏» ‏‏ وعيد شديد فإن من لم ينظر اللّه إليه فقد غضب عليه وغضبه سبحانه لا يقوم له الجبال فضلاً عن عبد حقير ضعيف ويكفي في مشهد هذا العصيان أن يشهد فوت الإيمان الذي ذرة منه خير من الدنيا وما فيها بأضعاف فكيف يبيعه بشهوة تذهب لذتها ويبقى سوء مغبتها بتبعتها تذهب الشهوة وتبقى الشقوة فالزنا ذنب كبير فإن أضيف إليه كونه بحليلة من يسكن جوارك والتجأ بأمانتك وثبت بينك وبينه حق الأمانة فقد زاد قبحاً وكلما كان الذنب أقبح كان الإثم أعظم وأفحش وما أوهمه قيد حليلة الجار من أنه إذا لم يكن مقيداً لم يكن الفعل من الكبائر فغير مراد لأن هذا النهي وشبهه غالباً إنما ورد على أمر واقع مخصوص قصد به فاعله وهو من مفهوم اللقب ولا يعمل بمفهومه كما في ‏‏ «‏‏ولا تقتلوا أولادكم خشية إملاق‏‏» ‏‏ ‏‏ «‏‏الخرائطي في‏‏» ‏‏ كتاب ‏‏ «‏‏مكارم الأخلاق‏‏» ‏‏ وابن أبي الدنيا عن عمرو بن العاص وضعفه المنذري‏‏.‏‏

- ‏‏ «‏‏فر عن عمرو‏‏» ‏‏ بن العاص وفيه ابن لهيعة عن ابن أنعم وقد سبق بيان حالهما‏‏.‏‏

4585 - ‏‏ «‏‏الزبانية‏‏» ‏‏ أي زبانية جهنم ولفظ رواية الطبراني للزبانية وعليه فإنما هو يورد في حرف اللام ‏‏ «‏‏أسرع إلى فسقة حملة القرآن منهم إلى عبدة الأوثان فيقولون يبدأ بما قبل عبدة الأوثان‏‏؟‏‏ فيقال لهم‏‏» ‏‏ أي يقول لهم الزبانية أو غيرهم من الملائكة ‏‏ «‏‏ليس من يعلم كمن لا يعلم‏‏» ‏‏ فإن الذنب والمخالفة تعظم بمعرفة قدر المخالف ولذلك قال بعض الصحابة للتابعين‏‏:‏‏ إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر كنا نعدها على عهد النبي صلى اللّه عليه وسلم من الموبقات إذ كانت معرفة الصحابة بحلال اللّه أتم فكأن الصغائر عندهم بالإضافة إليه كبائر فبهذا السبب يعظم من العالم ما لا يعظم من الجاهل ويتجاوز عن العاصي ما لا يتجاوز عن العالم‏‏.‏‏


حرف السين‏‏

حرف السين‏‏.‏‏

4597 - ‏‏ «‏‏سأحدثكم بأمور الناس وأخلاقهم‏‏» ‏‏ جمع خلق بالضم‏‏:‏‏ السجية والطبع ‏‏ «‏‏الرجل‏‏» ‏‏ يعني الإنسان وذكر الرجل وصف طردي ‏‏ «‏‏يكون سريع الغضب سريع الفيء‏‏» ‏‏ أي الرجوع عن الغضب ‏‏ «‏‏فلا‏‏» ‏‏ يكون ‏‏ «‏‏له‏‏» ‏‏ فضل ‏‏ «‏‏ولا عليه‏‏» ‏‏ جرم بل يكون ‏‏ «‏‏ص 75‏‏» ‏‏ ‏‏ «‏‏كفافاً‏‏» ‏‏ أي رأساً برأس لمقابلة سرعة رجوعه بسرعة غضبه فالفضيلة تجبر النقيصة فكأنه لا فضيلة ولا نقيصة ‏‏ «‏‏والرجل يكون بعيد الغضب سريع الفيء فذلك له ولا عليه والرجل يقتضي‏‏» ‏‏ أي يستوفي ‏‏ «‏‏الذي له‏‏» ‏‏ على غيره ‏‏ «‏‏ويقضي‏‏» ‏‏ الدين ‏‏ «‏‏الذي عليه فذلك‏‏» ‏‏ رجل ‏‏ «‏‏لا له‏‏» ‏‏ فضيلة ‏‏ «‏‏ولا عليه‏‏» ‏‏ نقيصة للمقابلة المذكورة ‏‏ «‏‏والرجل يقتضي‏‏» ‏‏ الدين ‏‏ «‏‏الذي له‏‏» ‏‏ على غيره ‏‏ «‏‏ويمطل الناس الذي عليه‏‏» ‏‏ أي يسوّف بالوفاء من وقت إلى وقت مع القدرة ‏‏ «‏‏فذلك‏‏» ‏‏ رجل ‏‏ «‏‏عليه‏‏» ‏‏ إثم ‏‏ «‏‏ولا له‏‏» ‏‏ فضل ومن ثم قالوا‏‏:‏‏ إن المطل كبيرة، وهل يشترط تكرره‏‏؟‏‏ خلاف‏‏.‏‏

- ‏‏ «‏‏البزار‏‏» ‏‏ في مسنده وكذا الطبراني والديلمي ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ قال الهيثمي‏‏:‏‏ رواه البزار من طريق عبد الرحمن بن شريك عن أبيه وهما ثقتان وفيهما ضعف وبقية رجاله رجال الصحيح‏‏.‏‏

4598 - ‏‏ «‏‏سألت ربي أن لا يعذب اللاهين‏‏» ‏‏ البله الغافلين أو الذين لم يتعمدوا الذنوب وإنما فرط منهم سهو أو غفلة أو الأطفال ‏‏ «‏‏من ذرية البشر‏‏» ‏‏ لأن أعمالهم كاللهو واللغو من غير عقد ولا عزم ‏‏ «‏‏فأعطانيهم‏‏» ‏‏ ويعين الأخير ما رواه البزار والطبراني بسند رجاله ثقات عن الحبر كان النبي صلى اللّه عليه وسلم في بعض مغازيه فسأله رجل ما تقول في اللاهين فسكت فلما فرغ من غزوه وطاف فإذا هو بغلام وقع وهو يعبث بالأرض فنادى مناديه‏‏:‏‏ أين السائل عن اللاهين فأقبل الرجل فنهى عن قتل الأطفال ثم قال‏‏:‏‏ هذا من اللاهين‏‏.‏‏

- ‏‏ «‏‏ش قط في الأفراد والضياء‏‏» ‏‏ المقدسي ‏‏ «‏‏عن أنس‏‏» ‏‏ ورواه عنه الديلمي قال ابن الجوزي‏‏:‏‏ حديث لا يثبت وله عدة طرق ورواه أبو يعلى قال الهيثمي‏‏:‏‏ رجال أحدها رجال الصحيح غير عبد الرحمن بن المتوكل وهو ثقة‏‏.‏‏

4599 - ‏‏ «‏‏سألت ربي أبناء العشرين‏‏» ‏‏ أي سألته قبول الشفاعة فيمن مات ‏‏ «‏‏من أمتي‏‏» ‏‏ على الإسلام في سن العشرين ‏‏ «‏‏فوهبهم لي‏‏» ‏‏ أي شفعني فيهم بأن يدخل صلحاءهم الجنة ابتداء ويخرج من شاء تعذيبه من عصاتهم من النار فلا يخلدهم فيها‏‏.‏‏

- ‏‏ «‏‏ابن أبي الدنيا‏‏» ‏‏ أبو بكر ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏‏‏.‏‏

4600 - ‏‏ «‏‏سألت اللّه في أبناء الأربعين من أمتي‏‏» ‏‏ أمة الإجابة أي سألته في شأنهم بأن يغفر لهم ‏‏ «‏‏فقال يا محمد قد غفرت لهم‏‏» ‏‏ ذنوبهم ‏‏ «‏‏قلت فأبناء الخمسين قال إني غفرت لهم قلت فأبناء الستين قال قد غفرت لهم قلت فأبناء السبعين قال يا محمد إني لأستحي من عبدي أن أعمره سبعين سنة يعبدني لا يشرك بي شيئاً أن أعذبه بالنار‏‏» ‏‏ أي نار الخلود ‏‏ «‏‏فأما أبناء الأحقاب‏‏» ‏‏ جمع حقب وهو ثمانون سنة وقيل تسعون ولذلك بينه بقوله ‏‏ «‏‏أبناء الثمانين والتسعين فإني واقفهم‏‏» ‏‏ كذا في نسخ كثيرة وفي نسخ واقف والأولى أولى ‏‏ «‏‏يوم القيامة‏‏» ‏‏ بين يديّ ‏‏ «‏‏فقائل لهم أدخلوا‏‏» ‏‏ معكم ‏‏ «‏‏من أحببتم الجنة‏‏» ‏‏ قال القاضي‏‏:‏‏ فالمغفرة هنا التجاوز عن صغائرهم وأن لا يمسخ صدورهم بالذنوب لا أن يصير أمته كلهم مغفورين غير معذبين توفيقاً ‏‏ «‏‏ص 76‏‏» ‏‏ بينه وبين ما دلَّ من الكتاب والسنة على أن الفاسق من أهل القبلة يعذب بالنار لكنه لا يخلد وقال الطيبي‏‏:‏‏ المراد أنهم لا يجب عليهم الخلود وينالهم الشفاعة فلا يكونون كالأمم السابقة كثير منهم لعنوا بعصيانهم الأنبياء فلم تنلهم الشفاعة وعصاة هذه الأمة من عذب منهم نقى وهذب ومن مات على الشهادتين يخرج من النار وإن عذب وينالهم الشفاعة وإن اجترح الكبائر إلى غير ذلك من خصائصنا‏‏.‏‏

- ‏‏ «‏‏أبو الشيخ ‏‏» ‏‏ابن حبان‏‏ «‏‏‏‏» ‏‏ ابن حبان ‏‏ «‏‏عن عائشة‏‏» ‏‏ ورواه عنه الديلمي أيضاً‏‏.‏‏

4601 - ‏‏ «‏‏سألت اللّه أن يجعل حساب أمتي إليّ‏‏» ‏‏ أي أن يفوّض محاسبتهم إليّ أحاسبهم وأستر زللهم ‏‏ «‏‏لئلا تفتضح عند الأمم‏‏» ‏‏ المتقدمة عليها بما لهم من كثرة الذنوب وقلة الأعمال ‏‏ «‏‏فأوحى اللّه عز وجل إليَّ يا محمد بل أنا أحاسبهم فإن كان منهم زلة سترتها‏‏» ‏‏ حتى ‏‏ «‏‏عنك‏‏» ‏‏ أنت ‏‏ «‏‏لئلا يفتضحوا عندك‏‏» ‏‏ وهذا تنويه عظيم بكرامة المصطفى صلى اللّه عليه وسلم على ربه وفضل أمته وبيان لعناية اللّه بهم ومزيد شفقته عليهم ولطفه بهم قال ابن العربي‏‏:‏‏ وفيه أن المصطفى صلى اللّه عليه وسلم في أصل الإجابة كسائر المسلمين في أنه يجوز أن يعطى ما دعا فيه وأن يعرض عما سأل‏‏.‏‏

- ‏‏ «‏‏فر عن أبي هريرة‏‏» ‏‏ ورواه عنه ابن شادني وغيره‏‏.‏‏

4602 - ‏‏ «‏‏سألت ربي أن يكتب على أمتي سبحة الضحى فقال تلك صلاة الملائكة من شاء صلاها ومن شاء تركها ومن صلاها فلا يصليها حتى ترتفع‏‏» ‏‏ قال في الفردوس‏‏:‏‏ سبحة الضحى أي صلاة الضحى وتسمى الصلاة تسبيحاً لأن التسبيح تعظيم اللّه وتنزيهه من كل سوء وقوله سبحانه ‏‏ «‏‏كان من المسبحين‏‏» ‏‏ أي المصلين وقيل‏‏:‏‏ السبحة الصلاة النافلة‏‏.‏‏

- ‏‏ «‏‏فر عن عبد اللّه بن يزيد‏‏» ‏‏ بن عاصم الأنصاري المازني لكنه أعني الديلمي لم يذكر له سنداً فسكوت المصنف عنه غير سديد‏‏.‏‏

4603 - ‏‏ «‏‏سألت ربي فيما‏‏» ‏‏ وفي رواية عما ‏‏ «‏‏يختلف فيه أصحابي من بعدي فأوحى اللّه إليَّ يا محمد إن أصحابك عندي بمنزلة النجوم في السماء بعضها أضوء من بعض فمن أخذ بشيء مما هم عليه من اختلافهم فهو عندي على هدى‏‏» ‏‏ فاختلافهم رحمة وذلك لأن قتالهم لم يكن للدنيا بل للدين، فهم وإن افترقوا من جهة حوز الدنيا فهم كنفس واحدة في التوحيد وكلهم نصروا الدين وأهله وقمعوا الشرك وأصله وفتحوا الأمصار وسلبوا الكفار وقمعوا الفجار ودعوا إلى كلمة التقوى، جمعهم الدين وفرقتهم الدنيا فأذاقهم اللّه بأسهم، فبأسهم الذي أذيقوه كفارة لما اجترحوه‏‏.‏‏

- ‏‏ «‏‏السجزي في‏‏» ‏‏ كتاب ‏‏ «‏‏الإبانة‏‏» ‏‏ عن أصول الديانة ‏‏ «‏‏وابن عساكر‏‏» ‏‏ في التاريخ في ترجمة زيد الحواري وكذا البيهقي وابن عدي كلهم ‏‏ «‏‏عن عمر‏‏» ‏‏ بن الخطاب قال ابن الجوزي في العلل‏‏:‏‏ هذا لا يصح، نعيم مجروح وعبد الرحيم قال ابن معين‏‏:‏‏ كذاب وفي الميزان هذا الحديث باطل اهـ‏‏.‏‏ وقال ابن معين وابن حجر في تخريج المختصر‏‏:‏‏ حديث غريب سئل عنه البزار فقال‏‏:‏‏ لا يصح هذا الكلام عن النبي صلى اللّه عليه وسلم وقال الكمال ابن أبي شريف كلام شيخنا يعني ابن حجر يقتضي أنه مضطرب وأقول‏‏:‏‏ ظاهر صنيع المصنف أن ابن عساكر خرجه ساكتاً عليه والأمر بخلافه فإنه تعقبه بقوله قال ابن سعد‏‏:‏‏ زيد العمي أبو الحواري كان ضعيفاً في الحديث وقال ابن عدي‏‏:‏‏ عامة ما يرويه ومن يروي عنه ضعفاء ورواه عن عمر أيضاً البيهقي قال الذهبي‏‏:‏‏ وإسناده واه‏‏.‏‏

‏‏ «‏‏ص 77‏‏» ‏‏ 4604 - ‏‏ «‏‏سألت ربي أن لا أتزوج إلى أحد من أمتي ولا يتزوج إليَّ أحد من أمتي إلا كان معي في الجنة فأعطاني ذلك‏‏» ‏‏ الظاهر أن ذلك شامل لمن تزوج أو زوج من ذريته فتكون بشرى عظيمة لمن صاهر شريفاً أو شريفة‏‏.‏‏

- ‏‏ «‏‏طب ك‏‏» ‏‏ في فضائل عليّ ‏‏ «‏‏عن عبد اللّه بن أبي أوفى‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح وأقره الذهبي وقال الهيثمي‏‏:‏‏ فيه عند الطبراني عمار بن سيف ضعفه جمع ووثقه ابن معين وبقية رجاله ثقات انتهى وقال ابن حجر في الفتح‏‏:‏‏ خرجه الحاكم في مناقب عليٍّ وله شاهد عن ابن عمر وعند الطبراني في الأوسط بسند واه‏‏.‏‏

4605 - ‏‏ «‏‏سألت ربي ألا يدخل أحداً من أهل بيتي إلى النار فأعطانيها‏‏» ‏‏ وفي رواية فأعطاني ذلك وهذا يوافقه ما أخرجه ابن أبي حاتم عن ابن عباس في قوله تعالى ‏‏ «‏‏ولسوف يعطيك ربك فترضى‏‏» ‏‏ قال‏‏:‏‏ من رضى محمد أن لا يدخل أحد من أهل بيته النار ومر أن المراد من أهل بيته مؤمنو بني هاشم والمطلب أو فاطمة وعليّ وابناهما أو زوجاته لكن تمسك المصنف بعمومه وجعله شاهداً لدخول أبويه الجنة قال‏‏:‏‏ وعموم اللفظ وإن طرقه الاحتمال معتبر قال‏‏:‏‏ وتوجيهه أن أهل الفترة موقوفون إلى الامتحان بين يدي الملك الديان فمن سبقت له السعادة أطاع ودخل الجنان أو الشقاوة عصى ودخل النيران قال‏‏:‏‏ وفي خبر الحاكم ما يلوح أنه يرتجي لأبويه الشفاعة وليست إلا إلى التوفيق عند الامتحان للطاعة‏‏.‏‏

تنبيه‏:‏ قال ابن عربي‏‏:‏‏ لا يظهر حكم الشرف لأهل البيت إلا في الآخرة فإنهم يحشون مغفوراً لهم وأما في الدنيا فمن أتى منهم حداً أقيم عليه كالنائب إذا بلغ الحاكم أمره وقد زنى أو شرب أو سرق يقيم عليه الحد مع تحقق المغفرة وينبغي لكل مسلم أن يصدق بقوله ‏‏ «‏‏ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً‏‏» ‏‏ فيعتقد أن اللّه قد عفا عن أهل البيت عناية من اللّه بهم والظاهر أن المراد بالنار نار الخلود‏‏.‏‏

- ‏‏ «‏‏أبو القاسم بن بشران‏‏» ‏‏ بكسر الموحدة وسكون المعجمة ‏‏ «‏‏في أماليه‏‏» ‏‏ وأبو سعيد في شرف النبوة ‏‏ «‏‏عن عمران بن حصين‏‏» ‏‏ وأخرجه عنه ابن سعد والملا في سيرته وهو عند الديلمي وولده بلا سند‏‏.‏‏

4606 - ‏‏ «‏‏سألت ربي فأعطاني أولاد المشركين خدماً لأهل الجنة وذلك أنهم لم يدركوا ما أدرك آباؤهم من الشرك ولأنهم في الميثاق الأول‏‏» ‏‏ فهم من أهل الجنة وهذا ما عليه الجمهور قال المصنف في السندسية‏‏:‏‏ والأخبار الواردة بأنهم في النار بعضها متين لكنه منسوخ عند أهل التحقيق والرسوخ بالشفاعة الواقعة من المصطفى صلى اللّه عليه وسلم فيهم حيث قال في الخبر الماضي‏‏:‏‏ سألت ربي أن لا يعذب اللاهين إلخ قال‏‏:‏‏ والناسخ من الكتاب قوله تعالى ‏‏ «‏‏ولا تزر وازرة وزر أخرى‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏أبو الحسن بن مسلمة‏‏» ‏‏ في ‏‏ «‏‏أماليه عن أنس‏‏» ‏‏ بن مالك‏‏.‏‏

4607 - ‏‏ «‏‏سألت ربي أن لا أزوج إلا من أهل الجنة ولا أتزوج إلا من أهل الجنة‏‏» ‏‏ أي فأعطاني ذلك كما يرشد إليه السياق‏‏.‏‏

- ‏‏ «‏‏الشيرازي في‏‏» ‏‏ كتاب ‏‏ «‏‏الألقاب عن ابن عباس‏‏» ‏‏ وفي الباب ابن عمر وغيره عند الطبراني وغيره‏‏.‏‏

‏‏ «‏‏ص 78‏‏» ‏‏ 4608 - ‏‏ «‏‏سألت اللّه الشفاعة لأمتي‏‏» ‏‏ أي أمة الإجابة ‏‏ «‏‏فقال لك سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب‏‏» ‏‏ قال في المطامح‏‏:‏‏ ولعل هذه الطائفة هم أهل مقام التفويض الذين غلب عليهم حال الخليل حين قال له جبريل وهو في المنجنيق‏‏:‏‏ ألك حاجة‏‏؟‏‏ قال‏‏:‏‏ أما إليك فلا، والظاهر أن المراد التكثير لا خصوص العدد ‏‏ «‏‏قلت رب زدني فحثى لي بيده مرتين عن يمينه وعن شماله‏‏» ‏‏ ضرب المثل بالحثيات لأن من شأن المعطي إذا استزيد أن يحثى بكفيه بغير حساب وربما ناوله بلا كف وقال بعضهم‏‏:‏‏ هذا كناية على المبالغة في الكثرة وإلا فلا كف ثمة ولا حثى قال في المطامح‏‏:‏‏ وربما يفهم منه أن من عدا هؤلاء لا يدخلون الجنة إلا بعد الحساب‏‏.‏‏

- ‏‏ «‏‏هناد عن ابن هريرة‏‏» ‏‏ رمز المصنف لحسنه وقال ابن حجر‏‏:‏‏ سنده جيد ورواه عنه أيضاً ابن منيع والديلمي‏‏.‏‏

4609 - ‏‏ «‏‏سألت جبريل أيُّ الأجلين قضى موسى‏‏» ‏‏ لشعيب هل هو أطولهما الذي هو العشر أو أقصرهما الذي هو الثمان ‏‏ «‏‏قال‏‏» ‏‏ قضى ‏‏ «‏‏أكملهما وأتمهما‏‏» ‏‏ وهو العشر‏‏.‏‏

- ‏‏ «‏‏ع ك‏‏» ‏‏ من حديث ابن عيينة عن إبراهيم بن يحيى عن الحكم بن أبان عن عكرمة ‏‏ «‏‏عن ابن عباس‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح ورده الذهبي بأن إبراهيم لا يعرف انتهى وقال في المنار‏‏:‏‏ هو رجل صالح لكنه لا يعرف وليس كل صالح ثقة في الحديث بل لم ير الصالحين في شيء أكذب منهم في الحديث لسلامة صدورهم وحسن ظنهم عن تحديثهم وشغلهم بما هم فيه عن الضبط والحفظ انتهى‏‏.‏‏ ورواه الطبراني عن جابر قال الهيثمي‏‏:‏‏ وفيه موسى بن سهل لم أعرفه وبقية رجاله ثقات‏‏.‏‏

4610 - ‏‏ «‏‏سألت جبريل هل ترى ربك‏‏؟‏‏ قال‏‏:‏‏ إن بيني وبينه سبعين حجاباً من نور لو رأيت أدناها لاحترقت‏‏» ‏‏ ذكره السبعين ليس للتحديد بل عبارة عن الكثرة لأن الحجب إذا كانت أشياء حاجزة فالواحد منها يحجب واللّه لا يحجبه شيء والقدرة لا نهاية لها وإن كانت الحجب عبارة عن الهيبة والإجلال والإعداد دونها منقطعة بكل حال والغايات مرتفعة وكيف تكون السبعين غاية مع خبر إن دون اللّه يوم القيامة سبعين ألف حجاب والنور وإن كان سبباً لإدراك الأشياء ورؤيتها لكنه يحجب كالظلمة والحاجب القدرة دون الجسم وحجب هذا الملك الأعظم عن تجلي كنه عظمته لأنه هو وغيره لا يصبرون لعظيم هيبته فحجبهم ليكون لهم البقاء إلى الآجال المضروبة وإلا هلكوا‏‏.‏‏

- ‏‏ «‏‏طس عن أنس‏‏» ‏‏ قال الحافظ الهيثمي‏‏:‏‏ فيه فائد الأعمش قال أبو داود‏‏:‏‏ عنده أحاديث موضوعة وذكره ابن حبان في الثقات وقال‏‏:‏‏ اتهم كثيراً‏‏.‏‏

4611 - ‏‏ «‏‏سألت جبريل عن هذه الآية ‏‏{‏‏ونفخ في الصور فصعق ـ » « ـ من في السماوات ومن في الأرض إلا من شاء اللّه‏‏}‏‏ من الذين لم يشأ اللّه أن يصعقهم‏‏؟‏‏ قال‏‏:‏‏ هم الشهداء ثنية‏‏» ‏‏ كذا بخط المصنف بمثلثة ونون وتحتية ‏‏ «‏‏اللّه تعالى متقلدون أسيافهم حول عرشه‏‏» ‏‏ لا يعارضه خبر الغرياني أنهم جبريل وميكائل وملك الموت وإسرافيل وحملة العرش وخبر البيهقي أنهم الثلاثة الأول لأن الكل من المستثنى وإنما صح استثناء الشهداء لأنهم أحياء عند ربهم يرزقون وقيل‏‏:‏‏ المستثنى الحور والولدان‏‏.‏‏ ‏‏ «‏‏ص 79‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏ع قط في الأفراد ك‏‏» ‏‏ في التفسير ‏‏ «‏‏وابن مردويه‏‏» ‏‏ في التفسير ‏‏ «‏‏والبيهقي في الشعب‏‏» ‏‏ والديلمي في الفردوس ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح وأقره الذهبي‏‏.‏‏

4612 - ‏‏ «‏‏ساب المؤمن كالمشرف على الهلكة‏‏» ‏‏ أي يكاد يقع في الهلاك الأخروي وأراد في ذلك المؤمن المعصوم والقصد به وما بعده التحذير من السب‏‏.‏‏

- ‏‏ «‏‏البزار‏‏» ‏‏ في مسنده وكذا أحمد والطبراني والديلمي ‏‏ «‏‏عن ابن عمرو‏‏» ‏‏ ابن العاص قال المنذري‏‏:‏‏ إسناده جيد والهيثمي‏‏:‏‏ رجاله ثقات اهـ ومن ثمة رمز المصنف لحسنه‏‏.‏‏

4613 - ‏‏ «‏‏ساب الموتى كالمشرف على الهلكة‏‏» ‏‏ أراد الموتى المؤمنين وإيذاء المؤمن الميت أغلظ من الحي لأن الحي يمكن استحلاله والميت لا يمكن استحلاله فلذا توعد عليه بالوقوع في الهلاك‏‏.‏‏

- ‏‏ «‏‏طب عن ابن عمرو‏‏» ‏‏ بن العاص‏‏.‏‏

4614 - ‏‏ «‏‏سابقنا سابق ومقتصدنا ناج وظالمنا مغفور له‏‏» ‏‏ قال الديلمي‏‏:‏‏ يعني قوله تعالى ‏‏ «‏‏ثم أورثنا الكتاب الذين اصطفينا من عبادنا‏‏» ‏‏ قال في الكشاف عقب إيراد هذا الحديث في تفسير الآية‏‏:‏‏ ينبغي أن لا يغتر بذلك فإن شرطه صحة التوبة لقوله ‏‏ «‏‏عسى اللّه أن يتوب عليهم‏‏» ‏‏ وقوله ‏‏ «‏‏إما يعذبهم وإما يتوب عليهم‏‏» ‏‏ ولقد نطق القرآن بذلك في مواضع من استقرأها اطلع على حقيقة الأمر ولم يعلل نفسه بالخدع اهـ وهذا منه كما ترى تقرير لمذهب أهل الاعتزال من وجوب تعذيب العاصي‏ ‏aa‏ومذهب أهل السنة والجماعة أن أمر العاصي إلى الله‏‏:‏‏ إن شاء تجاوز عنه، وإن شاء عذبه، وبه يستقيم الجمع بين كافة الآيات والأحاديث‏‏.‏‏ قال تعالى‏‏:‏‏ ‏‏ «‏‏إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء‏‏» ‏‏‏‏.‏‏ إنما يبقى وجه تحذير الزمخشري بعدم الاغترار بأمثال هذا الحديث، فنسأل الله الثبات‏‏.‏‏ دار الحديث‏‏aa‏‏

‏ وقال الراغب‏‏:‏‏ الناس أضرب ضرب في أفق البهائم من جهة الرذيلة وهم الموصوفون بقوله ‏‏ «‏‏إن هم إلا كالأنعام‏‏» ‏‏ وضرب في أفق الملائكة من كثرة ما خصوا به من العلم والمعرفة والعبادة فالواحد منهم إنسان ملكي وضرب واسطة بين الطرفين يشرف بحسب قربه من الملائكة ويرذل بحسب قربه من البهائم وإلى الأنواع الثلاثة أشار هذا الخبر اهـ‏‏.‏‏ وقال ابن أدهم في قوله ‏‏ «‏‏فمنهم ظالم لنفسه ومنهم مقتصد‏‏» ‏‏ إلخ قال‏‏:‏‏ السابق مضروب بسوط المحبة مقتول بسيف الشوق مضطجع على باب الكرامة والمقتصد مضروب بسوط الندامة مقتول بسيف الحسرة مضطجع على باب العفو والظالم لنفسه مضروب بسوط الغفلة مقتول بسيف الأمل مضطجع على باب العقوبة‏‏.‏‏

- ‏‏ «‏‏ابن مردويه‏‏» ‏‏ في تفسيره عن الفضل بن عمير الطفاوي عن ميمون الكردي عن عثمان النهدي عن ابن عمر وأعله العقيلي بالفضل وقال‏‏:‏‏ لا يتابع عليه ‏‏ «‏‏والبيهقي في‏‏» ‏‏ كتاب ‏‏ «‏‏البعث‏‏» ‏‏ والنشور ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ ابن الخطاب أنه قرأ على المنبر ‏‏ «‏‏ثم أورثنا الكتاب‏‏» ‏‏ الآية فقال‏‏:‏‏ سمعت رسول اللّه صلى اللّه عليه وسلم يقول فذكره وفيه أيضاً الفضل بن عميرة القرشي قال في الميزان عن العقيلي‏‏:‏‏ لا يتابع على حديثه ثم ساقا له هذا الخبر رواه عنه عمرو بن الحصين وعمرو ضعفوه اهـ‏‏.‏‏ وتعجب منه ابن معين فكأنه استنكره‏‏.‏‏

4615 - ‏‏ «‏‏سادة السودان أربعة لقمان الحبشي‏‏» ‏‏ الحكيم قيل‏‏:‏‏ هو عبد داود وفي الكشاف أنه ابن باعور ابن أخت أيوب أو ابن خالته ومن حكمته أنه لم ينم نهاراً قط ولم يضحك قط ولم يبك مذ ماتت أولاده ولم يره أحد على تغوط ولا على بول في مدة عمره ‏‏ «‏‏والنجاشي‏‏» ‏‏ أصحمة ملك الحبشة ‏‏ «‏‏وبلال‏‏» ‏‏ المؤذن ‏‏ «‏‏ومهجع‏‏» ‏‏ مولى عمر بن الخطاب وسبق هذا موضحاً ‏‏.‏‏

فائدة‏:‏ في المحلى لابن حزم أنه لا يكمل حسن لحور العين في الجنة إلا بسواد بلال فإنه يفرق سواده شامات في خدودهن فسبحان من أكرم أهل طاعته‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه في ترجمة بلال من طريق ابن المبارك مصرحاً فلو عزاه المصنف إليه لكان أولى ‏‏ «‏‏عن عبد الرحمن بن يزيد‏‏» ‏‏ من الزيادة ‏‏ «‏‏عن جابر مرسلاً‏‏» ‏‏ هو تابعي ثقة جليل ثم قال أعني ابن عساكر ورواه معاوية بن صالح عن الأوزاعي وروى نحوه عن عطاء عن ابن عباس ولم يذكر مهجع‏‏.‏‏

‏‏ «‏‏ص 80‏‏» ‏‏ 4616 - ‏‏ «‏‏سارعوا في طلب العلم فالحديث‏‏» ‏‏ في العلم ‏‏ «‏‏من صادق‏‏» ‏‏ ثوابه في الآخرة ‏‏ «‏‏خير من الدنيا وما عليها من ذهب وفضة‏‏» ‏‏ والمراد العلم الشرعي وما كان آلة له وبين قوله من صادق لأن الكلام فيمن طلبه بنية صالحة خالصاً لوجه اللّه تعالى لا يريد به جاهاً ولا رفعة ولا تحصيلاً للحطام ولا ليماري به السفهاء ويجادل به الفقهاء وأن يصرف به وجوه الناس إليه وإلا فلا ثواب له فيه بل هو عليه وبال كما شهدت به الأخبار والآثار قال الحسن‏‏:‏‏ إياك والتسويف فإنك ليومك ولست لغدك‏‏.‏‏

- ‏‏ «‏‏الرافعي‏‏» ‏‏ إمام الدين عبد الكريم ‏‏ «‏‏في تاريخه‏‏» ‏‏ أي تاريخ قزوين ‏‏ «‏‏عن جابر‏‏» ‏‏ بن عبد اللّه‏‏.‏‏

4617 - ‏‏ «‏‏ساعات الأذى‏‏» ‏‏ أي الأمراض والمصائب التي ترد على الإنسان ‏‏ «‏‏يذهبن ساعات الخطايا‏‏» ‏‏ أي يكفرن الخطايا‏‏.‏‏

- ‏‏ «‏‏ابن أبي الدنيا في‏‏» ‏‏ كتاب ‏‏ «‏‏الفرج‏‏» ‏‏ بعد الشدة ‏‏ «‏‏عن الحسن‏‏» ‏‏ البصري ‏‏ «‏‏مرسلاً‏‏» ‏‏ ورواه البيهقي عن الحسن أيضاً فلو عزاه المصنف له لكان أولى‏‏.‏‏

4618 - ‏‏ «‏‏ساعات الأذى في الدنيا يذهبن ساعات الأذى في الآخرة‏‏» ‏‏ أي ما يعرض للإنسان من المكاره والمصائب في الدنيا تكون سبباً للنجاة من أهوال الآخرة وكروبها‏‏.‏‏

- ‏‏ «‏‏هب عن الحسن‏‏» ‏‏ البصري ‏‏ «‏‏مرسلاً فر عن أنس‏‏» ‏‏ ورواه عنه أيضاً ابن شاهين وابن صاعد وعنهما أورده الديلمي فاقتصار المصنف عليه تقصير‏‏.‏‏

4619 - ‏‏ «‏‏ساعات الأمراض يذهبن ساعات الخطايا‏‏» ‏‏ ومن ثم قال بعض الصحب وقد عاد أنصارياً فسأله كيف حاله فقال له‏‏:‏‏ ما غمضت منذ سبع فقال له‏‏:‏‏ أي أخي اصبر تخرج من ذنوبك كما دخلت فيها‏‏.‏‏

- ‏‏ «‏‏هب‏‏» ‏‏ من حديث بشر بن عبد اللّه بن أبي أيوب الأنصاري عن أبيه ‏‏ «‏‏عن‏‏» ‏‏ جده ‏‏ «‏‏أبي أيوب‏‏» ‏‏ الأنصاري قال‏‏:‏‏ عاد رسول اللّه صلى اللّه عليه وسلم رجلاً من الأنصار فأكب عليه فسأله فقال ما غمضت منذ سبع فذكره وضعفه المنذري وذلك لأن فيه الهيثم بن الأشعث قال الذهبي في الضعفاء‏‏:‏‏ مجهول عن فضالة بن جبير عن ابن عدي أحاديثه غير محفوظة ومن لطائف إسناده من رواية الرجل عن أبيه عن جده‏‏.‏‏

4620 - ‏‏ «‏‏ساعة السبحة حين تزول‏‏» ‏‏ الشمس ‏‏ «‏‏عن كبد السماء وهي صلاة المخبتين وأفضلها في شدة الحر‏‏» ‏‏ قال الزمخشري‏‏:‏‏ السبحة من التسبيح كالمتعة من التمتيع والمكتوبة والنافلة وإن التفتا في أن كل واحدة مسبح بها إلا أن النافلة جاءت بهذا الاسم أخص من قبيل أن التسبيحات في الفرائض نوافل فكأنه قيل النافلة سبحة على أنها شبيهة بالأذكار في كونها غير واجبة وأما السبحات جمع سبحة كغرفة وغرفات في قوله في الخبر المار سبحات وجهه فهي الأنوار التي إذا رآها الراءون من الملائكة سبحوا لما يروعهم من جلال اللّه وعظمته‏‏.‏‏ إلى هنا كلامه‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في التاريخ ‏‏ «‏‏عن عوف بن مالك‏‏» ‏‏‏‏.‏‏

4621 - ‏‏ «‏‏ساعة في سبيل اللّه‏‏» ‏‏ أي في جهاد الكفار لإعلاء كلمة الجبار ‏‏ «‏‏خير من خمسين حجة‏‏» ‏‏ أي لمن تعين عليه الجهاد وصار ‏‏ «‏‏ص 81‏‏» ‏‏ في حقه فرض عين فالمخاطب بالحديث من هذا شأنه وقد مر أن المصطفى صلى اللّه عليه وسلم كان يخاطب كل إنسان بما يليق بخصوص حاله‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عمر‏‏» ‏‏ بن الخطاب ورواه عنه أيضاً أبو يعلى ومن طريقه وعنه تلقاه الديلمي فاقتصار المصنف على عزوه للفرع دون الأصل غير جيد‏‏.‏‏

4622 - ‏‏ «‏‏ساعة من عالم‏‏» ‏‏ أي عامل بعلمه ‏‏ «‏‏متكئ على فراشه ينظر في علمه‏‏» ‏‏ أي يطالع أو يقرأ أو يؤلف أو يفتي ‏‏ «‏‏خير من عبادة العابد سبعين عاماً‏‏» ‏‏ لأن العلم أس العبادة ولا تصح العبادة بدونه والمراد العلم الشرعي المصحوب بالعمل كما مر مراراً‏‏.‏‏

- ‏‏ «‏‏فر عن جابر‏‏» ‏‏ ورواه عنه أيضاً أبو نعيم ومن طريقه وعنه تلقاه الديلمي مصرحاً فلو عزاه المصنف للأصل لكان أولى‏‏.‏‏

4623 - ‏‏ «‏‏ساعتان تفتح فيهما أبواب السماء وقلما تردّ على داع دعوته لحضور الصلاة والصف في سبيل اللّه‏‏» ‏‏ أي في قتال الكفار لإعلاء كلمة اللّه وأشار بقوله قلما إلى أنها قد ترد لفوات شرط من شروط الدعاء أو ركن من أركانه أو نحو ذلك‏‏.‏‏

- ‏‏ «‏‏طب عن سهل بن سعد‏‏» ‏‏ الساعدي رمز المصنف لحسنه وظاهر صنيع المصنف أنه لم يره لأعلى من الطبراني وهو غفول عجيب فقد خرجه الإمام مالك كما في الفردوس باللفظ المذكور عن سهل المزبور ورواه أيضاً الديلمي وغيره‏‏.‏‏

4624 - ‏‏ «‏‏سافروا تصحوا‏‏» ‏‏ من الصحة والعافية‏‏.‏‏ قال الشافعي‏‏:‏‏ إنما هذا دلالة لاحتمال أن يسافر لطلب الصحة‏‏.‏‏


فصل في المحلى بأل من هذا الحرف‏.‏

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف السين‏» ‏ـ
4788 - ‏ «‏السائحون هم الصائمون‏» ‏ قيل للصائم سائح لأن الذي يسيح في الأرض متعبداً يسيح ولا زاد له فحين يجد يطعم والصائم يمضي نهاره ولا يطعم شيئاً فشبه به وأصله من السيح وهو الماء الجاري الذي ينبسط ويمضي إلى غير حد ولا منتهى ذكره في الفردوس‏.‏

- ‏ «‏ك عن أبي هريرة‏» ‏ ورواه عنه ابن منده وأبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي وغيرهم‏.‏

4789 - ‏ «‏السائمة‏» ‏ أي الراعية العاملة وفي رواية السائبة ‏ «‏جبار‏» ‏ أي هدر لا زكاة فيها ‏ «‏والمعدن جبار‏» ‏ أي ما استخرج من نحو لؤلؤ وياقوت هدر لا شيء فيه ‏ «‏وفي الركاز الخمس‏» ‏ وهو ما دفنه جاهليّ في موات مطلقاً‏.‏

- ‏ «‏حم عن جابر‏» ‏ قال الهيثمي‏:‏ فيه مجالد بن سعيد وقد اختلط‏.‏

4790 - ‏ «‏السابق والمقتصد يدخلان الجنة بغير حساب والظالم لنفسه يحاسب حساباً يسيراً ثم يدخل الجنة‏» ‏ قاله تفسيراً لقوله تعالى ‏ «‏فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات‏» ‏‏.‏

- ‏ «‏ك‏» ‏ في التفسير عن الأعمش عن رجل ‏ «‏عن أبي الدرداء‏» ‏ سمعه منه جرير الضبي هكذا ورواه عنه الطبراني أيضاً قال الهيثمي‏:‏ ورجاله رجال الصحيح‏.‏

4791 - ‏ «‏الساعي على الأرملة‏» ‏ براء مهملة التي لا زوج لها ‏ «‏والمسكين‏» ‏ أي الكاسب لهما العامل لمؤونتهما ‏ «‏كالمجاهد في سبيل اللّه‏» ‏ لإعلاء كلمة اللّه ‏ «‏أو‏» ‏ كذا بالشك في كثير من الروايات وفي بعضها بالواو ‏ «‏القائم الليل‏» ‏ في العبادة ويجوز في الليل الحركات الثلاث كما في قولهم الحسن الوجه ‏ «‏الصائم النهار‏» ‏ لا يفتر ولا يضعف وأل في المجاهد والقائم معرفة ولذلك جاء في بعض الروايات وصف كل منهما بجملة فعلية بعده وهو كالقائم لا يفتر وكالصائم لا يفطر كقوله‏:‏ ولقد أمر على اللئيم يسبني‏.‏ ذكره الأشرف ومعنى الساعي الذي يذهب ويجيء في تحصيل ما ينفع الأرملة والمسكين‏.‏

- ‏ «‏حم ق‏» ‏ في الأدب ‏ «‏ت‏» ‏ ‏ «‏ص 135‏» ‏ في البر ‏ «‏ن‏» ‏ في الزكاة ‏ «‏ه‏» ‏ في التجارة ‏ «‏عن أبي هريرة‏» ‏‏.‏

4792 - ‏ «‏السباع‏» ‏ بسين مهملة مكسورة ثم باء موحدة على الأشهر وقيل بشين معجمة ذكره المنذري كابن الأثير أي المفاخرة بالجماع هكذا فسره ابن لهيعة أحد رواته ‏ «‏حرام‏» ‏ لما فيه من هتك الأسرار وفضيحة المرأة وهو أن يتساب اثنان فيرمي كل صاحبه بما يسوؤه أو المراد جلود السباع حرام‏.‏

- ‏ «‏حم ع هق عن أبي سعيد‏» ‏ الخدري قال الهيثمي بعد ما عزاه لأحمد وأبي يعلى‏:‏ فيه دراج وثقه ابن معين وضعفه وغيره اهـ وقال غيره‏:‏ فيه أحمد بن عيسى المصري أورده الذهبي في الضعفاء وقال‏:‏ كان ابن معين يكذبه وهو ثقة اهـ وبالخلاف تنحط درجة السند عن الصحة فرمز المصنف لصحته فيه ما فيه‏.‏

4793 - ‏ «‏السباق أربعة‏:‏ أنا سابق العرب وصهيب سابق الروم وسلمان سابق الفرس وبلال سابق الحبشة‏» ‏ تمسك بهذا من فضل العجم على العرب فقالوا‏:‏ فضيلة المسلم سبقه إلى الإسلام وقد ثبت منها للعجم ما لم يثبت للعرب فإن قلتم فقد سبق للإسلام أبو بكر وعمار وأمّه وبلال وصهيب والمقداد قلنا فالسباق إذن بعد النبي صلى اللّه عليه وآله وسلم ستة‏:‏ ثلاثة عرب والثلاثة عجم والنبي صلى اللّه عليه وعلى آله وسلم عربي فلم يساو عدد أتباعه من رهطه عدد أتباعه من غيرهم وأجيب بما فيه طول‏.‏

- ‏ «‏البزار‏» ‏ في مسنده عن أنس‏.‏ قال الهيثمي‏:‏ ورجاله ثقات ‏ «‏طب ك عن أنس‏» ‏ قال الحاكم‏:‏ تفرد به عمارة بن زادان عن ثابت‏.‏ قال الذهبي‏:‏ وعمارة واه ضعفه الدارقطني اهـ‏.‏ وقال الهيثمي‏:‏ رجال الطبراني رجال الصحيح غير عمارة بن ذادان وهو ثقة وفيه خلاف ‏ «‏طب عن أمّ هانئ‏» ‏ قال الهيثمي‏:‏ فيه قائد العطار وهو متروك ورواه الطبراني أيضاً عن أبي أمامة‏.‏ قال الهيثمي‏:‏ وسنده حسن ‏ «‏عد عن أبي أمامة‏» ‏ قال في الميزان عن أبي حاتم وأبي زرعة‏:‏ حديث باطل لا أصل له بهذا الإسناد‏.‏

4794 - ‏ «‏السبع المثاني‏» ‏ المذكورة في قوله تعالى ‏ «‏ولقد آتيناك سبعاً من المثاني‏» ‏ ‏ «‏فاتحة الكتاب‏» ‏ قاله تفسيراً للآية المذكورة سميت بذلك لأنها سبع آيات باعتبار عدّ البسملة منها وهو ما نقله البخاري، فإن قيل المتبادر من إطلاق الحمد ينفي كونها منها‏:‏ رد الأول بالمنع وإن سلم فلا ينبغي كونها منها والثاني بأن الحمد مميز دونها‏.‏

- ‏ «‏ك‏» ‏ في فضائل القرآن وكذا أبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي ‏ «‏عن أبيّ‏» ‏ بن كعب قال‏:‏ قال لي رسول اللّه صلى اللّه عليه وسلم إني لأرجو أن لا تخرج من المسجد حتى تعلم سورة ما أنزل في التوراة ولا في الإنجيل ولا في القرآن مثلها، ثم ذكره، صححه الحاكم‏.‏

4795 - ‏ «‏السبق ثلاثة فالسابق إلى موسى‏» ‏ بن عمران ‏ «‏يوشع بن نون ‏» ‏ وهو نبي وكان يعمل بشريعة موسى عليه السلام‏ «‏‏» ‏ وهو القائم من بعده ‏ «‏والسابق إلى عيسى‏» ‏ ابن مريم ‏ «‏صاحب يس‏» ‏ ‏ «‏ الذي قصته مذكورة في سورة يس في قوله تعالى ‏{‏واضرب لهم مثلاً أصحاب القرية إذ جاءها المرسلون‏}‏ وذلك أنهم كانوا عبدة أصنام فأرسل إليهم عيسى اثنين فلما قربا من المدينة رأيا حبيباً النجار يرعى غنماً فسألهما فأخبراه فقال‏:‏ أمعكما آية‏؟‏ فقالا‏:‏ نشفي المرضى ونبرئ الأكمه والأبرص وكان له ولد مريض فمسحاه فبرئ فآمن حبيب وفشى الخبر ـ إلى آخر القصة‏.‏‏» ‏ حبيب النجار ‏ «‏والسابق إلى محمد عليّ بن أبي طالب‏» ‏ فأعظم بها من منقبة لعليّ وكم له من ‏ «‏ص 136‏» ‏ مناقب لا يشارك فيها‏.‏ قال ابن حجر‏:‏ إن ثبت هذا الحديث دل على أن قصة حبيب النجار المذكورة في يس كانت في زمن عيسى أو بعده وصنيع البخاري يقتضي أنها قبله‏.‏

- ‏ «‏طب وابن مردويه‏» ‏ في تفسيره كلاهما من وجه واحد ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه الحسن بن أبي الحسن بن أبي الحسين الأشقر وثقه ابن حبان وضعفه الجمهور وبقية رجاله حديثهم حسن أو صحيح اهـ‏.‏ ورواه من هذا الوجه العقيلي في الضعفاء وقال‏:‏ حسن المذكور شيعي متروك والحديث لا يعرف إلا من جهته وهو حديث منكر‏.‏

4796 - ‏ «‏السبيل‏» ‏ المذكور في قوله تعالى ‏ «‏من استطاع إليه سبيلاً‏» ‏ ‏ «‏الزاد والراحلة‏» ‏ سئل عن الآية فذكره‏.‏ قال القاضي‏:‏ وهو يؤيد قول الشافعي أنها أي الاستطاعة بالمال ولذلك أوجب الاستنابة على الزمني إذا وجد أجرة النائب وقال مالك‏:‏ هي بالبدن فتجب على من أمكنه المشي والكسب في الطريق وجعلها أبو حنيفة بمجموع الأمرين‏.‏

- ‏ «‏الشافعي‏» ‏ في مسنده ‏ «‏ت‏» ‏ كلاهما ‏ «‏عن ابن عمر‏» ‏ بن الخطاب، وأورده في الميزان في ترجمة محمد بن عبد اللّه الليثي وقال‏:‏ ضعفه ابن معين وتركه النسائي ‏ «‏هق عن عائشة‏» ‏ قالت‏:‏ قيل يا رسول اللّه ما السبيل في الحج‏؟‏ قال‏:‏ الزاد والراحلة‏.‏ رمز المصنف لصحته وليس بصواب، فقد قال الذهبي في المهذب‏:‏ فيه إبراهيم بن يزيد وهو ضعيف لكن له شاهد مرسل وآخر مسند عن ابن عباس‏.‏

4797 - ‏ «‏السجدة التي في ص‏» ‏ أي في سورة ‏ «‏ص‏» ‏ ‏ «‏سجدها داود‏» ‏ نبي اللّه ‏ «‏توبة‏» ‏ أي شكراً للّه على قبول توبته كما تفسره رواية أخرى ‏ «‏ونحن نسجدها شكراً‏» ‏ للّه على قبوله توبة نبيه من خلاف الأولى الذي ارتكبه مما لا يليق بسمو مقامه لعصمته كسائر الأنبياء عن وصمة الذنب مطلقاً وما وقع في كثير من التفاسير مما لا ينبغي تسطيره ‏ «‏الكلام هنا بشأن سبب توبة داود عليه السلام‏.‏

هذا وإن ما ورد في تلك التفاسير منقول من الإسرائيليات ولا أصل له في الحديث ولا في سياق الآيات‏.‏ قال تعالى‏:‏‏{‏ وهل أتاك نبأ الخصم إذ تسوروا المحراب‏» ‏22‏ «‏ إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط‏» ‏23‏ «‏ إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب‏» ‏24‏ «‏ قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داود أنما فتناه فاستغفر ربه وخر راكعا وأناب‏» ‏25‏ «‏ فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب‏.‏‏}‏

فما وقع هنا هو أن داود عليه السلام حكم بظلم أحد الطرفين بمجرد تكلم خصمه ودون سماع طرفه، وهو إنما كان معذورا لفزعه من تسور الخصمين عليه ودخولهما في غير وقت العادة‏.‏ هذا يؤيده نص الآيات المذكورة، وتؤيده الآية التي تلي‏:‏

‏{‏ يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب‏.‏‏}‏

ووجه التأييد هو أن الله تعالى ختم ذكر هذه القصة بهذه الآية، فاتضح منها أن الحكمة من تلك الحادثة كانت تقوية داود عليه السلام على الحكم بين الناس بالحق ولو أثناء فزعه‏.‏

وفي هذا المعنى قال الإمام فخر الدين الرازي في ‏xx‏عصمة الأنبياء‏xx‏ ضمن تفصيل كثير‏:‏

الخامس‏:‏ أن الصغيرة منه إنما كانت بالعجلة في الحكم قبل التثبيت، وكان يجب عليه لما سمع الدعوى من أحد الخصمين أن يسأل الآخر عما عنده فيها، ولا يقضي عليه قبل المسألة‏.‏ والمجيب بهذا الجواب قال‏:‏ إن الفزع من دخولهما عليه في غير وقت العادة أنساه التثبت والتحفظ‏.‏ دار الحديث‏» ‏

فغير صحيح بل لو صح وجب تأويله لثبوت عصمتهم ووجوب اعتقاد نزاهتهم عن ذلك السفساف الذي لا يقع من أقل صالحي هذه الأمّة فضلاً عن الأنبياء وخص داود بذلك مع وقوع مثله لآدم وغيره لأن حزنه على ما ارتكبه كان عظيماً جداً‏.‏ وهذا الحديث كما ترى صريح فيما ذهب إليه الشافعي من أن سجدة ‏ «‏ص‏» ‏ ليست من سجدات التلاوة، وجعلها أبو حنيفة منها وأوّل الحديث بأن غايته أن بين السبب في حق داود وفي حقنا وكونها للشكر لا ينافي الوجوب فكل واجب إنما وجب شكراً لتوالي النعم‏.‏

- ‏ «‏طب خط‏» ‏ في ترجمة موسى الختلي ‏ «‏عن ابن عباس‏» ‏ وفيه محمد بن الحسن الإمام أورده الذهبي في الضعفاء والمتروكين وقال‏:‏ قال النسائي ضعيف‏.‏ وظاهر صنيع المصنف أنه لم يره مخرّجاً لأحد من الستة وهو عجب فقد رواه النسائي في سننه عن الحبر أيضاً وفي مسند أحمد عن أبي سعيد‏:‏ رأيت وأنا أكتب سورة ‏ «‏ص‏» ‏ حين بلغت السجدة الدواة والقلم وكل شيء حضر لي ساجداً فقصصتها على النبي صلى اللّه عليه وسلم فلم يزل يسجدها‏.‏

4798 - ‏ «‏السجود على سبعة أعضاء‏:‏ اليدين والقدمين والركبتين والجبهة‏» ‏ يعني أنه يندب وضعها على الأرض حال السجود على ما عليه الرافعي وقال النووي‏:‏ يجب ويرجح إرادة الأول قوله ‏ «‏ورفع اليدين‏:‏ إذا رأيت البيت‏» ‏ أي الكعبة إذ لم يقل أحد بوجوبه فيما رأيته ‏ «‏و‏» ‏ رفع اليدين أيضاً ‏ «‏على الصفا والمروة و‏» ‏ رفعهما ‏ «‏بعرفة وبجمع‏» ‏ أي بالمزدلفة ‏ «‏وعند رمي الجمار‏» ‏ أي الثلاثة المعروفة ‏ «‏وإذا أقيمت الصلاة‏» ‏ يعني عند التحريم بها وأوجب أحمد الأخير‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏‏.‏

‏ «‏ص 137‏» ‏ 4799 - ‏ «‏السجود على الجبهة والكفين والركبتين وصدور القدمين من لم يمكن شيئاً منها من الأرض أحرقه اللّه بالنار‏» ‏ فيه وجوب وضع السبعة أعظم المذكورة مع التحامل عليها وهو المفتى به عند الشافعية خلافاً للرافعي منهم بل قضية الخبر أن ترك ذلك كبيرة للتوعد عليه بالنار ومحل بسط ذلك كتب الفروع‏.‏

- ‏ «‏قط في الأفراد عن ابن عمر‏» ‏ بن الخطاب‏.‏

4800 - ‏ «‏السحاق بين النساء زنا بينهن‏» ‏ أي مثل الزنا في لحوق مطلق الإثم وإن تفاوت المقدار في الأغلظية ولا حد فيه بل التعزير فقط لعدم الإيلاج فإطلاق الزنا العام على زنا العين والرجل واليد والفم مجاز‏.‏

- ‏ «‏طب عن وائلة‏» ‏ بن الأسقع ورواه عنه الديلمي‏.‏

4801 - ‏ «‏السحور كله بركة‏» ‏ أي زيادة في القدرة على الصوم أو زيادة في الأجر ‏ «‏فلا تدعوه‏» ‏ أي لا تتركوه ‏ «‏ولو أن يجرع أحدكم جرعة ماء‏» ‏ فلا يتركه بحال ‏ «‏فإن اللّه وملائكته يصلون على المتسحرين‏» ‏ وصلاة اللّه عليهم رحمتهم وصلاة الملائكة استغفارهم لهم وهذا ترغيب عظيم فيه كيف وهو زيادة في القوة وزيادة في إباحة الأكل وزيادة في الرخص المباحة التي يحب اللّه أن تؤتى وزيادة في الحياة وزيادة في الرفق وزيادة في اكتساب الطاعة فكأنه جعل السحور وقتاً لزيادة النعمة ودفعاً للنقمة فتدبر‏.‏

- ‏ «‏حم عن أبي سعيد‏» ‏ الخدري قال الهيثمي‏:‏ فيه ابن رفاعة ولم أجد من وثقه ولا من جرحه وبقية رجاله رجال الصحيح اهـ وبه يعرف ما في رمز المصنف لصحته‏.‏

4802 - ‏ «‏السخاء خلق اللّه الأعظم‏» ‏ أي هو من أعظم صفاته العظمى والخلق بالضم السجية قال الماوردي‏:‏ وحد السخاء أي في المخلوق بذل ما يحتاج إليه عند الحاجة وأن يوصل إلى مستحقه بقدر الطاقة وتدبير ذلك مستصعب ولعل بعض من يحب أن ينسب إلى الكرم ينكر حد السخاء ويجعل تقدير العطية فيه نوعاً من البخل وأن الجود بذل الموجود وهنا تكلف يفضي إلى الجهل بحدود الفضائل ولو كان حد الجود بذل الموجود لما كان للسرف موضعاً ولا للتبذير موقعاً وقد ورد الكتاب والسنة بذمهما وإذا كان السخاء محدوداً فمن وقف على حده يسمى كريماً واستوجب المدح ومن قصر عنه كان بخيلاً واستوجب الذم‏.‏ إلى هنا كلامه‏.‏ وقال الراغب‏:‏ السخاء هيئة في الإنسان داعية إلى بذل المقتنيات حصل معه البذل أو لا ومقابله الشح‏.‏ والجود بذل المقتنى ويقابله البخل هذا هو الأصل وقد يستعمل كل منهما محل الآخر وقد عظم اللّه الشح وحذر منه في آيات كثيرة‏.‏ وقال في الإحياء‏:‏ الإمساك حيث يجب البذل بخل والبذل حيث يجب الإمساك تبذير وبينهما وسط هو المحمود والجود والسخاء عبارة عنه ولا يكفي أن يفعل ذلك بجوارحه ما لم يكن قلبه طيباً به وإلا فهو متسخي لا سخي‏.‏ وقال بعضهم‏:‏ السخاء أتم وأكمل من الجود وضده البخل وضد السخاء الشح والجود والبخل يتطرق إليهما الاكتساب عادة بخلاف ذينك فإنهما من ضروريات الغريزة فكل سخي جواد ولا عكس والجود يتطرق إليه الرياء ويمكن تطبعه بخلاف السخاء كما في العوارف فلذا قال السخاء ولم يقل الجود‏.‏

- ‏ «‏ابن النجار‏» ‏ في تاريخ بغداد ‏ «‏عن ابن عباس‏» ‏ وضعفه المنذري وظاهره أنه لم يخرجه أحد ممن وضع لهم الرموز مع أن أبا نعيم والديلمي خرجاه عن عمارة باللفظ المزبور بل رواه أبو الشيخ ‏ «‏ابن حبان‏» ‏ ابن حبان في كتاب الثواب‏.‏

‏ «‏ص 138‏» ‏

4803 - ‏ «‏السخاء‏» ‏ قال ابن العربي‏:‏ وهو لين النفس بالعطاء وسعة القلب للمواساة ‏ «‏شجرة من أشجار الجنة أغصانها متدليات في الدنيا فمن أخذ بغصن منها قاده ذلك الغصن إلى الجنة والبخل شجرة من شجر النار أغصانها متدليات في الدنيا فمن أخذ بغصن من أغصانها قاده ذلك الغصن إلى النار‏» ‏ يعني أن السخاء يدل على كرم النفس وتصديق الإيمان بالاعتماد في الخلق على من ضمن الرزق وهو على كل شيء قدير فمن أخذ بهذا الأصل وعقد طويته عليه فقد استمسك بالعروة الوثقى الجاذبة له إلى ديار الأبرار والبخل يدل على ضعف الإيمان وعدم الوثوق بضمان الرحمن وذلك جاذب إلى الخسران وقائد إلى دار الهوان وقيل‏:‏ ومن أقبح ما في البخيل أنه يعيش عيش الفقراء ويحاسب محاسبة الأغنياء وقيل‏:‏ البخل جلباب المسكنة والبخيل ليس له خليل‏.‏ <تنبيه>

سخاء العوام سخاء النفس ببذل الموجود وسخاء الخواص سخاء النفس عن كل موجود ومفقود غني بالواحد المعبود فلما سخي بالأشياء وعنها اعتماداً على مولاه اكتنفه فمتى عثر في مهلكة تولاه‏.‏

- ‏ «‏قط في الأفراد‏» ‏ وكذا في المستجاد ‏ «‏هب‏» ‏ كلاهما ‏ «‏عن عليّ‏» ‏ أمير المؤمنين ‏ «‏عد هب‏» ‏ كلاهما عن محمد بن منير المظهري عن عثمان بن شيبة عن أبي غسان محمد بن يحيى عن عبد العزيز بن عمران بن أبي حنيفة عن داود بن الحصين عن الأعرج ‏ «‏عن أبي هريرة‏» ‏ قال مخرجه البيهقي‏:‏ وهو ضعيف وقال ابن الجوزي‏:‏ لا يصح داود ضعيف ‏ «‏حل‏» ‏ عن الحسن بن أبي طالب عن عبد اللّه بن محمد الخلال عن أحمد بن الخطاب بن مهران التستري عن عبد اللّه بن عبد الوهاب الخوارزمي عن عاصم بن عبد اللّه بن عبد العزيز بن خالد عن الثوري عن أبي الزبير ‏ «‏عن جابر‏» ‏ بن عبد اللّه قال ابن الجوزي‏:‏ موضوع عاصم ضعيف وشيخه كذاب ثم قال أبو نعيم‏:‏ تفرد به عبد العزيز بن خالد وعنه عاصم بن عبد اللّه ‏ «‏خط‏» ‏ في ترجمة أبي جعفر الطيالسي ‏ «‏عن أبي سعيد‏» ‏ الخدري ثم قال‏:‏ إنه ـ أعني الحديث ـ حديث منكر ورجاله ثقات اهـ‏.‏ ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن أنس‏» ‏ بن مالك لكن مع اختلاف في اللفظ ولفظه عن أنس قال‏:‏ أول خطبة خطبها رسول اللّه صلى اللّه تعالى عليه وسلم صعد المنبر فحمد اللّه وأثنى عليه وقال‏:‏ يا أيها الناس إن اللّه قد اختار لكم الإسلام ديناً فأحسنوا صحبة الإسلام بالسخاء وحسن الخلق ألا إن السخاء شجرة في الجنة وأغصانها في الدنيا فمن كان منكم سخياً لا يزال متعلقاً بغصن من أغصانها حتى يورده اللّه الجنة ألا إن اللؤم شجرة في النار وأغصانها في الدنيا فمن كان منكم لئيماً لا يزال متعلقاً بغصن من أغصانها حتى يورده اللّه النار اهـ‏.‏ وفيه ضعفاء ومجاهيل ‏ «‏فر عن معاوية‏» ‏ ورواه ابن حبان في الضعفاء عن عائشة‏.‏ قال الزين العراقي‏:‏ وطرقه كلها ضعيفة وأورده ابن الجوزي في الموضوع‏.‏

4804 - ‏ «‏السخي قريب من اللّه‏» ‏ أي من رحمته وثوابه فليس المراد قرب المسافة‏.‏ تعالى اللّه عنه، إذ لا يحل الجهات ولا ينزل الأماكن ولا تكتنفه الأقطار ‏ «‏قريب من الناس‏» ‏ أي من محبتهم فالمراد قرب المودة ‏ «‏قريب من الجنة‏» ‏ لسعيه فيما يدنيه منها وسلوكه طريقها فالمراد هنا قرب المسافة وذلك جائز عليها لأنها مخلوقة وقربه منها برفع الحجاب بينه وبينها وبعده عنها كثرة الحجب فإذا قلت الحجب بينك وبين الشيء قلت مسافته، أنشد بعضهم‏:‏

يقولون لي دار الأحبة قد دنت * وأنت كئيب إن ذا لعجيب ‏ «‏ص 139‏» ‏

فعلت وما تغني ديار قريبة * إذا لم يكن بين القلوب قريب

والجنة والنار محجوبتان عن الخلق بما حفتا به من المكاره والشهوات وطريق هتك هذه الحجب مبينة في مثل الإحياء والقوت من كتب القوم ‏ «‏بعيد من النار والبخيل بعيد من اللّه‏» ‏ أي من رحمته ‏ «‏بعيد من الناس بعيد من الجنة قريب من النار‏» ‏ وقال الغزالي‏:‏ والبخل ثمرة الرغبة في الدنيا والسخاء ثمرة الزهد والثناء على الثمرة ثناء على المثمر لا محالة والسخاء ينشأ من حقيقة التوحيد والتوكل والثقة بوعد اللّه وضمانه للرزق وهذه أغصان شجرة التوحيد التي أشار إليها الحديث والبخل ينشأ من الشرك وهو الوقوف مع الأسباب والشك في الوعد قال الطيبي‏:‏ التعريف في السخي والبخيل للعهد الذهني وهو ما عرف شرعاً أن السخي من هو والبخيل من هو وذلك أن من أدى الزكاة فقد امتثل أمر اللّه وعظمه وأظهر الشفقة على خلقه وواساهم بماله فهو قريب من اللّه وقريب من الناس فلا تكون منزلته إلا الجنة ومن لم يكن كذلك فبالعكس ولذلك كان جاهل سخي أحب إلى اللّه من عابد بخيل كما قال‏:‏ ‏ «‏ولجاهل سخي أحب إلى اللّه من عابد بخيل‏» ‏ فخولف ليفيد أن الجاهل غير العابد السخي أحب إلى اللّه من العابد العالم البخيل فيا لها من حسنة غطت على عيبين عظيمين ويا لها من سيئة حطت حسنتين خطيرتين على أن الجاهل السخي سريع الانقياد إلى ما يؤمر به من نحو تعلم وإلى ما ينهى عنه بخلاف العالم البخيل‏.‏


حرف الشين‏

حرف الشين‏.‏

4852 - ‏ «‏شاب سخي حسن الخلق‏» ‏ بضمتين ‏ «‏أحب إلى اللّه من شيخ بخيل عابد سيئ الخلق‏» ‏ لأن سوء الخلق يفسد العمل كما يفسد الخل العسل والبخل لا أقبح منه كما مر‏.‏

- ‏ «‏ك في تاريخه‏» ‏ أي تاريخ نيسابور ‏ «‏فر عن ابن عباس‏» ‏‏.‏

4853 - ‏ «‏شارب الخمر كعابد وثن، وشارب الخمر كعابد اللات والعزى‏» ‏ قال ابن عباس فيما رواه ابن ماجه‏:‏ يشبه أن يكون فيمن استحلها، وذهب بعض المجتهدين إلى أن شاربها يقتل في الرابعة وأورد فيه عدة أحاديث‏.‏

- ‏ «‏الحارث‏» ‏ بن أبي أسامة ‏ «‏عن ابن عمرو‏» ‏ بن العاص ورواه ابن ماجه من حديث أبي هريرة بلفظ مدمن الخمر قال العراقي‏:‏ وكلاهما ضعيف وقال ابن عدي‏:‏ حديث أبي هريرة أخطأ فيه محمد بن سليمان الأصبهاني‏.‏

4854 - ‏ «‏شاهت الوجوه‏» ‏ أي قبحت يقال شاه يشوه شوهاً والشوهاء المرأة القبيحة والمرأة الحسنة الرائقة، فهو من الأضداد قاله يوم حنين وقد غشاه العدوّ فنزل عن بغلته وقبض قبضة من تراب ثم استقبل به وجوههم فذكره‏.‏ فما منهم إلا من ملأ عينه بتلك القبضة فولوا مدبرين‏ «‏ فهزمهم اللّه تعالى وقسم رسول اللّه صلى اللّه عليه وسلم غنائمهم بين المسلمين، وركوبه صلى اللّه عليه وسلم البغلة في موطن الحرب وعند اشتداد البأس هو النهاية في الشجاعة والثبات، ولأنه أيضاً يكون معتمداً يرجع إليه المسلمين وتطمئن قلوبهم به وبمكانه وربما فعل هذا عمداً وإلا فقد كان له صلى اللّه عليه وعلى آله وسلم أفراس معدودة‏.‏‏» ‏

- ‏ «‏م عن سلمة بن الأكوع ك عن ابن عباس‏» ‏‏.‏

4855 - ‏ «‏شاهداك‏» ‏ أي لك ما شهد به شاهداك أيها المدعي أو ليحضر شاهداك أو ليشهد شاهداك فالرفع على الفاعلية بفعل محذوف وعلى أنه خبر مبتدأ محذوف أي الواجب شرعاً شاهداك أي شهادة شاهديك أو مبتدأ حذف خبره أي شهادة شاهديك الواجب في الحكم وفي رواية للبخاري شاهدك بالإفراد وفي رواية شهودك وعطف عليه قوله ‏ «‏أو يمينه‏» ‏ أي أو لك أو يكفيك يمين المدعى عليه والمراد بقوله شاهداك أي بينتك سواء كانت رجلين أو رجلاً وامرأتين أو رجلاً ويمين الطالب وإنما خص الشاهدين لأنه الأكثر الأغلب فمعناه شاهداك أو ما يقوم مقامهما ولو لزم من ذلك رد الشاهد واليمين لكونه لم يذكر لزم الشاهد والمرأتين لكونه لم يذكر هذا ما قرر به الشافعية الحديث مجيبين به عن أخذ الحنفية بظاهره من منع القضاء بشاهد ويمين لكونه لم يجعل بينهما واسطة ولنا عليهم أنه جاء من طرق كثيرة شهيرة صحيحة أنه قضى بشاهد ويمين ولا ينافيه ما ذكر في الآية من إذكار إحداهما الأخرى لأن الحاجة إلى الإذكار إنما هو فيما لو شهدتا فإن لم تشهدا قامت مقامهما اليمين ببيان السنة الثابتة ذكره الإسماعيلي وحاصله أنه لا يلزم من التنصيص على الشيء نفيه عما عداه‏.‏

- ‏ «‏م عن ابن مسعود‏» ‏ قال‏:‏ كانت بيني وبين رجل خصومة في بئر فاختصمنا إلى رسول اللّه عليه وسلم فقال‏:‏ ‏ «‏ص 154‏» ‏ شاهداك إلخ وقضية صنيع المصنف أن هذا مما تفرد به المسلم عن صاحبه وهو ذهول عجيب فقد خرجه البخاري باللفظ المذكور عن ابن مسعود المزبور في باب الرهن قال ابن حجر‏:‏ رواه البخاري في الشهادات معلقاً أوائل الباب ووصله في آخر الباب من حديث الأشعث‏.‏

4856 - ‏ «‏شاهد الزور لا تزول قدماه حتى يوجب اللّه له النار‏» ‏ لأنه رمى المشهود عليه بداهية دهياء وأصلاه نار الدنيا عالماً بأن علام الغيوب مطلع على كذبه فجوزي باستحقاقه دار النار والمراد نار الخلود إن استحل ذلك ونار التطهير إن لم يستحل وبالجملة فشهادة الزور من أعظم الكبائر كما تطابق عليه أولو البصائر‏.‏ قال الذهبي‏:‏ شاهد الزور قد ارتكب كبائر إحداها الكذب والافتراء واللّه يقول ‏ «‏إن اللّه لا يهدي من هو مسرف كذاب‏» ‏ ثانيها أنه ظلم من شهد عليه حتى أخذ بشهادته ماله أو عرضه أو روحه ثالثها ظلم من شهد له بأن ساق إليه الحرام فأخذه بشهادته فلذلك استحق النار وقال القيصري‏:‏ العدل من الشهداء الذي لا يميل في شهادته إلى أحد الجانبين وشاهد الزور هو من يميل عن الوسط لأخذه من الإزورار وهو الميل والميزان العدل هو الذي لسانه في وسط القلب والخلق كلهم استعدوا لهذه العدالة‏.‏

- ‏ «‏حل‏» ‏ من حديث موسى بن زكريا التستري عن محمد بن خليد عن خلف عن مسعر عن محارب عن ابن عمر ثم تفرد به محمد بن خليد عن خلف عن مسعود ‏ «‏ك‏» ‏ في الأحكام ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ورواه عنه أيضاً الخطيب، قال الحاكم‏:‏ صحيح وأقره الذهبي في التلخيص وتعقبه في المهذب بأن فيه محمد بن الفرات ضعيف وأورد له في الميزان هذا الخبر ثم قال‏:‏ قال النسائي متروك وساق له ابن الجوزي عدة طرق لا يثبت منها شيء‏.‏

4857 - ‏ «‏شاهد الزور مع العشار‏» ‏ أي المكاس ‏ «‏في النار‏» ‏ لجرأته على اللّه حيث أقدم على ما شدد النهي عنه حيث قرنه بالشرك الذي هو أقبح أنواع الكفر فقال‏:‏ ‏ «‏فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور‏» ‏ فأعظم بشيء هو عدل الشرك قال ابن العربي‏:‏ شهادة الزور كبيرة عظمى ومصيبة في الإسلام كبرى لم تحدث حتى مات الخلفاء الثلاثة وضربت الفتنة سرادقها فاستظل بها أهل الباطل وتقولوا على اللّه ورسوله ما لم يكن وقد عدلت شهادة الزور في الحديث الإشراك باللّه وتوعد عليهما رسوله حتى قال الصحب ليته سكت وقد جعلها عدل القتل في حديث لأنه قد يكون بها القتل الذي بغير حق ويكون بها الفساد في الأرض وهو عديل للشرك‏.‏

- ‏ «‏فرعن المغيرة‏» ‏ بن شعبة قال ابن الجوزي‏:‏ قال ابن حبان‏:‏ هذا خبر باطل ومحمد بن حذيفة يروي عن الثقات ما لا يشبه حديث الأثبات‏.‏

4858 - ‏ «‏شباب أهل الجنة‏» ‏ أي الشباب الذين ماتوا في سبيل اللّه من أهل الجنة ‏ «‏خمس‏:‏ حسن وحسين وابن عمر‏» ‏ ابن الخطاب ‏ «‏وسعد بن معاذ وأبيُّ بن كعب‏» ‏ بن قيس بن عبيد الأنصاري الخزرجي وقدم الحسن والحسين لأنهما سيدا شبابها كما مرّ مراراً وثلث بابن عمر لعظيم مكانته في العلم والعمل وربع بسعد لأنه سيد الأوس وله في نصرة الإسلام ما هو معروف ففضلهم على هذا الترتيب‏.‏

- ‏ «‏فر عن أنس‏» ‏ وفيه أبو شيبة الجوهري قال الذهبي‏:‏ قال الأزدي‏:‏ متروك‏.‏

4859 - ‏ «‏شرار أمتي الذين غذوا بالنعيم الذين يأكلون ألوان الطعام ويلبسون ألوان الثياب ويتشدقون في الكلام‏» ‏ أي يتوسعون فيه بغير احتياط وتحرز قال حجة الإسلام‏:‏ أكل أنواع الطعام ليس بحرام بل هو مباح لكن المداوم ‏ «‏ص 155‏» ‏ عليه يربي نفسه بالنعيم ويأنس بالدنيا ويأنس باللذات ويسعى في طلبها فيجره ذلك إلى المعاصي فهم من شرار الأمة لأن كثرة التنعم تقودهم إلى اقتحام المعاصي‏.‏ أوحى اللّه إلى موسى اذكر أنك ساكن القبر يمنعك ذلك عن كثير من الشهوات، فعلم أن النجاة في التباعد من أسباب البطر والأشر ومن ثم فطم الجلة الحازمون نفوسهم عن ملاذها وعودوها الصبر عن شهواتها حلالها وحرامها علموا أن حلالها حساب وهو نوع عذاب فخلصوا أنفسهم من عذابها وتوصلوا إلى الحرية والملك في الدنيا والآخرة بالخلاص عن أسر الشهوات ورقها‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب ‏ «‏ذم الغيبة هب عن فاطمة الزهراء‏» ‏ ثم قال أعني البهيقي‏:‏ تفرد به علي بن ثابت بن عبد الحميد الأنصاري اهـ‏.‏ وعلي بن ثابت ساقه الذهبي في الضعفاء وقال‏:‏ ضعفه الأزدي قال‏:‏ وعبد الحميد ضعفه القطان وهو ثقة اهـ‏.‏ وجزم المنذري بضعفه وقال الزين العراقي‏:‏ هذا منقطع وروي من حديث فاطمة بنت الحسين مرسلاً قال الدارقطني في العلل‏:‏ وهو أشبه بالصواب ورواه أبو نعيم من حديث عائشة بإسناد لا بأس به‏.‏ إلى هنا كلامه‏.‏ وقال في الميزان‏:‏ هذا من رواية أصرم بن حوشب وليس بثقة عن إسحاق بن واصل وهو هالك متروك الحديث‏.‏

4860 - ‏ «‏شرار أمتي‏» ‏ أي من شرارهم ‏ «‏الذين ولدوا في النعيم وغذوا به يأكلون من الطعام ألواناً‏» ‏ قال الغزالي‏:‏ وشره الطعام من أمهات الأخلاق المذمومة لأن المعدة ينبوع الشهوات ومنها تتشعب شهوة الفرج ثم إذا غلبت شهوة المأكول والمنكوح يتشعب منه شهوة المال ولا يتوصل لقضاء الشهوتين إلا به ويتشعب من شهوة المال شهوة الجاه وطلبهما رأس الآفات كلها من نحو كبر وعجب وحسد وطغيان ومن تلبس بهذه الأخلاق فهو من شرار الأمة ‏ «‏ويلبسون من الثياب ألواناً ويركبون من الدواب ألواناً يتشدقون في الكلام‏» ‏ قال الغزالي‏:‏ قد اشتد خوف السلف من لذيذ الأطعمة وتمرين النفس عليها واعتقدوا أنها من علامات الشقاء ورأوا منعها غاية السعادة‏.‏

- ‏ «‏ك عن عبد اللّه بن جعفر‏» ‏ ورواه عنه أيضاً البيهقي في الشعب قال الحافظ العراقي‏:‏ وفيه أصرم بن حوشب ضعيف‏.‏

4861 - ‏ «‏شرار أمتي الثرثارون‏» ‏ أي المكثارون في الكلام والثرثرة صوت الكلام وترديده تكلفاً وخروجاً عن الحق ‏ «‏المتشدقون‏» ‏ أي المتكلمون بكل أشداقهم ويلوون ألسنتهم جمع متشدق وهو الذي يتكلف في الكلام فيلوي به شدقيه أو هو المستهزئ بالناس يلوي شدقه عليهم والشدق جانب الغم ‏ «‏المتفيقهون‏» ‏ أي المتوسعون في الكلام الفاتحون أفواههم للتفصح جمع متفيهق وهو من يتوسع في الكلام وأصله الفهق وهو الامتلاء كأنه ملأ به فاه فكل ذلك راجع إلى معنى الترديد والتكلف في الكلام ليميل بقلوب الناس وأسماعهم إليه قال العسكري‏:‏ أراد المصطفى صلى اللّه عليه وسلم النهي عن كثرة الخوض في الباطل وأن تكلف البلاغة والتعمق في التفصح مذموم وأن ضد ذلك مطلوب محبوب ‏ «‏وخيار أمتي أحاسنهم أخلاقاً‏» ‏ زاد في رواية إذا فقهوا أي فهموا‏.‏

- ‏ «‏خد عن أبي هريرة‏» ‏ ورواه عنه البزار‏.‏

4862 - ‏ «‏شرار أمتي الصائغون والصباغون‏» ‏ لما هو ديدنهم من المطل والمواعيد الباطلة والأيمان الفاجرة كما جاء معللاً بنحو ذلك عن الفاروق عند إبراهيم الحربي في غريبه وزعم أن المراد الصواغون للكلام بعيد كما سلف‏.‏

- ‏ «‏فر عن أنس‏» ‏ ‏ «‏ص 156‏» ‏ قال السخاوي‏:‏ سنده ضعيف وأورده ابن الجوزي في الواهيات وقال‏:‏ لا يصح‏.‏

4863 - ‏ «‏شرار أمتي من يلي القضاء‏» ‏ ويكون موصوفاً بأنه ‏ «‏إن اشتبه عليه‏» ‏ الحكم في حادثة طلب منه فصلها هجم وحكم برأيه و ‏ «‏لم يشاور‏» ‏ العلماء امتثالاً لقوله تعالى ‏ «‏فاسألوا أهل الذكر إن كنتم لا تعلمون‏» ‏ ‏ «‏وإن أصاب‏» ‏ الحق وحكم به باجتهاد أو تقليد صحيح ‏ «‏بطر‏» ‏ وتاه وتكبر ‏ «‏وإن غضب‏» ‏ على أحد الخصمين ‏ «‏عنف‏» ‏ ولم يأخذه برفق ويعامله بالحكم ‏ «‏وكاتب السوء كالعامل به‏» ‏ في حصول الإثم له فمن كتب وثيقة بباطل كان كمن شهد به‏.‏

- ‏ «‏فر عن أبي هريرة‏» ‏ وفيه عبد اللّه بن أبان قال الذهبي‏:‏ قال ابن عدي‏:‏ مجهول منكر الحديث‏.‏

4864 - ‏ «‏شرار أمتي‏» ‏ لفظ رواية البزار شرار الناس ‏ «‏شرار العلماء في الناس‏» ‏ لأنهم عصوا ربهم عن علم والمعصية مع العلم أقبح منها مع الجهل قال عيسى عليه السلام‏:‏ مثل علماء السوء مثل صخرة وقعت على فم النهر لا تشرب ولا تترك الماء يخلص إلى الزرع ومثل قناة الحش ظاهرها جص وباطنها نتن ومثل القبور ظاهرها عامر وباطنها عظام الموتى‏.‏

- ‏ «‏البزار‏» ‏ في مسنده وكذا أبو نعيم والديلمي ‏ «‏عن معاذ‏» ‏ بن جبل قال‏:‏ تعرضت أو تصديت لرسول اللّه صلى اللّه عليه وسلم وهو يطوف بالبيت قلت‏:‏ أي الناس شر قال‏:‏ اللهم اغفر اسأل عن الخير ولا تسأل عن الشر ثم ذكره قال الهيثمي والمنذري‏:‏ وفيه الخليل بن مرة قال البخاري‏:‏ منكر الحديث وأورده في الميزان من جملة ما أنكر على حفص الآيلي‏.‏

4865 - ‏ «‏شرار قريش خيار شرار الناس‏» ‏ هذه فضيلة عظيمة ومنقبة جسيمة لقريش ولما علم أنها مع كثرتها لا تخلو عن الأشرار ـ إذ لا بد في العالم من الخير والشر ـ جعل شرارها أقل شراً من شرار غيرها ولم يقل أقل شراً بل جاء به بلفظ الخير وأضاف الخير إليهم في حال وصفهم بقلة الشر وأضاف الشر إلى الناس وهذا من ألطف وجوه الخطاب‏.‏

- ‏ «‏الشافعي‏» ‏ في المسند ‏ «‏والبيهقي في‏» ‏ كتاب ‏ «‏المعرفة عن ابن أبي ذئب‏» ‏ بكسر المعجمة وبالهمز وبالموحدة وهو محمد بن عبد الرحمن بن المغيرة بن الحارث قال الشافعي‏:‏ ما فاتني أحد فأسفت عليه كالليث وابن أبي ذئب وقال أحمد‏:‏ هو أفضل من مالك ولكن مالك أمثل بتبعية الرجال ولما حج المهدي ودخل المسجد النبوي قام كل أحد إلا هو فقال له ابن المسيب أمير المؤمنين قال‏:‏ إنما أقوم لرب العالمين وما ذكر من أنه ابن أبي ذئب هو ما وقفت عليه في خط المؤلف فما في نسخ أنه ابن أبي ذؤيب من تحريف النساخ وابن أبي ذؤيب اسمه إسماعيل عبد الرحمن الأسدي ‏ «‏معضلاً‏» ‏ هو ما سقط من سنده اثنان‏.‏

4866 - ‏ «‏شراركم عزابكم‏» ‏ أي هم من شراركم لأن الأعزب وإن كان صالحاً فهو معرض نفسه للشر غير آمن من الفتنة ذكره البيهقي‏.‏

- ‏ «‏ع طس عد عن أبي هريرة‏» ‏ قال‏:‏ لو لم يبق من أجلي إلا يوم واحد لقيت اللّه بزوجة سمعت النبي صلى اللّه عليه وسلم يقول فذكره قال الهيثمي‏:‏ فيه خالد بن إسماعيل المخزومي وهو متروك وقال ابن حجر في المطالب العالية‏:‏ حديث منكر وفيه خالد بن إسماعيل المخزومي قال في الميزان عن ابن عدي‏:‏ يضع الحديث على الثقات وقال ابن حبان‏:‏ لا يجوز الاحتجاج به ومن أباطيله هذا الخبر اهـ‏.‏

‏ «‏ص 157‏» ‏ 4868 - ‏ «‏شراركم عزابكم وأراذل موتاكم عزابكم‏» ‏ وقد نظم هذا ابن العماد فقال‏:‏

شراركم عزابكم جاء الخبر * أراذل الأموات عزاب البشر

وقد سئل الحافظ ابن حجر عن هذا الخبر هل له أصل أم لا‏؟‏ فأجاب بقوله‏:‏

أهلاً بها بيضاء ذات اكتحال * بالنقش يزهو ثوبها بالصقال

منت بوصل بعد وعد شفت * من ألم الفرقة بعد اعتلال

تسأل هل جاء لنا مسنداً * عمن له المجد سما والكمال

ذم ولي العزبة قلنا نعم * من مال عن ألف وفي الكف مال

أراذل الأموات عزابكم * شراركم عزابكم يا رجال

أخرجه أحمد والموصلي * والطبراني للثقات الرجال

من طرق فيها اضطراب ولا * تخلو من الضعف على كل حال

- ‏ «‏حم عن أبي ذر عن عطية بن يسر‏» ‏ بضم الموحدة وسكون المهملة المازني أبو عبد اللّه صحابي صغير قال الهيثمي‏:‏ فيه معاوية بن يحيى الصدفي وهو ضعيف قال‏:‏ وهذا من الأحاديث التي لا تخلو عن ضعف واضطراب لكن لا يبلغ الحكم عليه بالوضع انتهى وأورده ابن الجوزي في الموضوعات وقال‏:‏ فيه خالد يضع وله طريق ثان فيه يوسف بن السفر متروك انتهى‏.‏ وأفاد المصنف أنه ورد بهذا اللفظ من حديث أبي عند أحمد ورجاله ثقات انتهى فكان ينبغي عزوه إليه وكأنه ذهل عنه هنا‏.‏

4867 - ‏ «‏شراركم عزابكم، ركعتان من متأهل خير من سبعين ركعة من غير متأهل‏» ‏ لأن المتأهل متوفر الخشوع الذي هو روح العبادة والأعزب بخلافه كما سلف تقريره‏.‏

- ‏ «‏عد‏» ‏ من حديث يوسف بن السفر عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة ‏ «‏عن أبي هريرة‏» ‏ ثم قال مخرجه ابن عدي‏:‏ موضوع آفته يوسف انتهى‏.‏ ومن ثم حكم ابن الجوزي بوضعه وأقره عليه المؤلف في مختصر الموضوعات ورمز هنا لحسنه وليس ذا منه بحسن، كيف ويوسف بن السفر الدمشقي قال في الميزان‏:‏ قال الدارقطني‏:‏ متروك يكذب وقال ابن عدي‏:‏ روى بواطيل ثم ساق منها هذا الخبر وقال البيهقي‏:‏ هو في عداد من يضع وقال أبو زرعة وغيره‏:‏ متروك‏.‏

4869 - ‏ «‏شر البلدان‏» ‏ وفي رواية للطبراني البلاد ‏ «‏أسواقها‏» ‏ أورده مقرراً لما تعرف به خيرية المساجد ‏ «‏وبضدها تتبين الأشياء‏» ‏‏.‏ قال الطيبي‏:‏ لعل تسمية الأسواق بالبلاد خصوصاً تلميح إلى قوله سبحانه وتعالى ‏ «‏والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكداً‏» ‏ وسكان الأسواق وأكثرهم فساق مشغولون بالحرص واللهو عن الخلاق اللهم إلا أن يعمد رجل إلى طلب الحلال ليصون به دينه وعرضه ‏ «‏فمن اضطر غير باغ ولا عاد فلا إثم عليه‏» ‏‏.‏

- ‏ «‏ك عن جبير بن مطعم‏» ‏ ورواه عنه أيضاً أحمد وأبو يعلى وكذا ابن حبان في صحيحه عن ابن عمر بلفظ إن حبراً من اليهود سأل النبي صلى اللّه عليه وسلم أي البقاع خير فسكت فجاء جبريل فسأله فقال‏:‏ ما المسؤول عنها بأعلم من السائل ولكن أسأل ربي تبارك وتعالى ثم قال جبريل‏:‏ يا محمد إني دنوت من اللّه دنواً ما دنوت مثله قط قال‏:‏ وكيف قال‏:‏ كان بيني وبينه سبعون ألف حجاب من نور فقال‏:‏ شر البقاع أسواقها وخير البقاع مساجدها‏.‏4870 - ‏ «‏شر البيت الحمام تعلو فيه الأصوات‏» ‏ باللغو والفحش ‏ «‏وتكشف فيه العورات فمن دخله فلا يدخل إلا مستتراً‏» ‏ ‏ «‏ص 158‏» ‏ وجوباً إن كان ثم من يحرم نظره لعورته وندباً إن لم يكن ودخول الحمام مباح للرجال بالشرط المذكور، مكروه للنساء إلا بعذر كحيض أو نفاس‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه يحيى بن عثمان التيمي ضعفه البخاري والنسائي ووثقه أبو حاتم وبقية رجاله رجال الصحيح‏.‏

4871 - ‏ «‏شر الحمير الأسود القصير‏» ‏ جمع حمار وهو يشمل الأنثى قال في النهاية‏:‏ لفظ الحمار يقع على الذكر والأنثى أي هي كلهن عند العرب شرّ وهذا أشرهنّ لذمامته قالوا‏:‏ الحمار إذا وقفته أدلى وإن تركته ولى كثير الروث قليل الغوث لا ترقأ به الدماء ولا تمهر به النساء‏.‏

- ‏ «‏عق‏» ‏ عن أحمد بن داود عن هشام بن عبد الملك عن بقية عن مبشر بن عبيد عن زيد بن أسلم عن أبيه ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ومبشر بن عبيد الحمصي قال في الميزان‏:‏ قال أحمد‏:‏ يضع الحديث وقال‏:‏ منكر الحديث ثم ساق له هذا الخبر والراوي عن مبشر بقية وأورده ابن الجوزي في الموضوعات وقال‏:‏ مبشر يضع وتعقبه المؤلف بأن ابن ماجه روى لبشر‏.‏

4872 - ‏ «‏شر‏» ‏ في رواية بئس ‏ «‏الطعام‏» ‏ أي من شر الطعام فإن من الطعام ما هو شر منه ونظيره شر الناس من أكل وحده ‏ «‏طعام الوليمة‏» ‏ أي وليمة العرس لأنها المعهودة فأسماه شراً على الغالب من أحوال الناس فيها فإنهم يدعون الأغنياء ويدعون الفقراء كما أشار إليه بقوله ‏ «‏يمنعها من يأتيها ويدعى إليها من يأباها‏» ‏ قال البيضاوي‏:‏ يحتمل أن قوله يمنع إلخ صفة للوليمة على تقدير زيادة اللام أو كونه للجنس حتى يعامل المعرف معاملة المنكر فالحاصل أن المراد تقييد اللفظ بما ذكر عقبه وكيف يريد به الإطلاق وقد أمر باتخاذ الوليمة وإجابة الدعاء إليها ولذلك رتب عليه العصيان كما قال ‏ «‏ومن لا يحب الدعوة فقد عصى الله ورسوله‏» ‏ فهذا كما ترى نص صريح في وجوب الإجابة إليها ومن تأوله بترك الندب فقد أبعد وظاهر الخبر أن الإجابة إلى الوليمة المختصة بالأغنياء واجبة واقتضاه كلام شرح مسلم وصرح به الطيبي فقال‏:‏ حاصله أن الإجابة واجبة فيجيب الدعوة ويأكل شر الطعام لكن الذي أطلقه الشافعية عدم الوجوب إذا خص الأغنياء وقد ينزل الوجوب على ما إذا خصهم لا لغناهم بل لجوار أو اجتماع حرفة والحاصل أن الكلام في مقامين بيان ما جبل عليه الناس في طعامها وهو الرياء وما جبلوا عليه في إجابتها وهو التواصل والتحابب ولا تجب إجابة لغير وليمة عرس مطلقاً ومنه وليمة السرى وقيل تجب واختاره السبكي والإطلاق يؤيده‏.‏

- ‏ «‏م‏» ‏ في النكاح ‏ «‏عن أبي هريرة‏» ‏ ولم يخرجه البخاري مرفوعاً بل رواه موقوفاً بلفظ شر الطعام طعام الوليمة يدعى إليها الأغنياء ويترك الفقراء ومن ترك الدعوة فقد عصى اللّه ورسوله‏.‏

4873 - ‏ «‏شر الطعام طعام الوليمة يدعى إليه الشبعان‏» ‏ صفة للوليمة ‏ «‏ويحبس عنه الجائع‏» ‏ قال القاضي‏:‏ إنما سماه شراً لما عقبه به فإن الغالب فيها ذلك فكأنه قال شر الطعام طعام الوليمة التي من شأنها هذا فاللفظ وإن أطلق فالمراد به التقييد بما عقبه به وكيف يريد به الإطلاق وقد أمر باتخاذ الوليمة وأوجب إجابة الداعي وترتب العصيان على تركها‏؟‏ إلى هنا كلام القاضي، ونزيد على ما تقرر أن الطيبي قد ارتضى في تقريره مسلكاً آخر وهو أن أل في الوليمة للعهد الخارجي وكانت عادتهم تخصيص الأغنياء ويدعى إلخ استئناف بيان لكونها شر الطعام وعليه فلا حاجة إلى تقدير من‏.‏

- ‏ «‏طب‏» ‏ وكذا الديلمي ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه سعيد بن سويد المعول لم أجد من ترجمه وعمران القطان وثقه ‏ «‏ص 159‏» ‏ أحمد وضعفه النسائي وغيره‏.‏

4874 - ‏ «‏شر الكسب مهر البغي‏» ‏ أي ما تأخذه على الزنا سماه مهراً توسعاً ‏ «‏وثمن الكلب‏» ‏ غير المعلم عند الحنفية وكذا المعلم عند الشافعية واختَلَفَ فيه قولُ مالك ‏ «‏وفي اختلاف العلماء رحمة للأمة، لما يحتاج إليه الناس من كلاب مُعَلَّمَة للحراسة، وتتبع المجرم، ومثل ذلك من الضروريات، أما التي تُقْتَنَى للّهو ولغير الأمور الضرورية، فهي المقصودة بالتحريم عند الجميع‏.‏ دار الحديث‏.‏‏» ‏

‏ «‏وكسب الحجام‏» ‏ حراً أو عبداً فالأولان حرامان والثالث مكروه قال القرطبي‏:‏ لفظ شر من باب تعميم المشترك في مسمياته أو من استعمالها في القدر المشترك بين الحرام والمكروه‏.‏

- ‏ «‏حم م ن عن رافع بن خديج‏» ‏‏.‏

4875 - ‏ «‏شر المال في آخر الزمان المماليك‏» ‏ أي الإتجار في المماليك كما يشير إليه خبر الديلمي عن أبي ذر شر الناس الذين يشترون الناس ويبيعونهم قال‏:‏ يعني المماليك‏.‏

- ‏ «‏حل‏» ‏ من حديث يزيد بن سنان الرهاوي عن محمد بن أيوب عن ميمون ‏ «‏عن ابن عمر‏» ‏ بن الخطاب أورده ابن الجوزي ـ أي في الموضوعات ـ وقال‏:‏ يزيد متروك وتبعه على ذلك المؤلف في مختصره الكبير فأقره ولم يتعقبه بشيء‏.‏

4876 - ‏ «‏شر المجالس الأسواق والطرق‏» ‏ جمع طريق ‏ «‏وخير المجالس المساجد فإن لم تجلس في المسجد فالزم بيتك‏» ‏ لأن زوار المساجد ‏ «‏رجال لا تلهيهم تجارة ولا بيع عن ذكر اللّه‏» ‏ وقصاد الأسواق شياطين الإنس والجن من الغفلة الذين غلب عليهم الحرص والشره وذلك لا يزيد إلا قرباً من اللّه وذا لا يورث إلا دنواً من الشياطين وحزبه‏.‏ قال الطيبي‏:‏ قدم الداء على الدواء والمرض على الشفاء بما عسى أن يبدو من المكلف شيء في بيت الشيطان فيتداركه في بيت الرحمن قال‏:‏ فإن قلت‏:‏ كيف قرن المساجد بالأسواق وكم من بقاع شر من الأسواق‏؟‏ قلت‏:‏ ذهب في التقابل إلى معنى الالتهاء والاشتغال وأن الأمر الديني يدفعه الأمر الدنيا والأسواق معدن الالتهاء عن ذكر اللّه وما والاه‏.‏

- ‏ «‏هب عن وائلة‏» ‏ بن الأسقع ورواه عنه الديلمي أيضاً‏.‏

4877 - ‏ «‏شر الناس الذي يسأل‏» ‏ بالبناء المجهول أي يسأله السائل ويقسم عليه ‏ «‏باللّه ثم لا يعطي‏» ‏ بالبناء للفاعل أي لا يعطي المسؤول السائل ما سأله فيه باللّه تعالى ويظهر أن الكلام في سؤال المضطر لمن ليس بمضطر‏.‏

- ‏ «‏تخ عن ابن عباس‏» ‏‏.‏

4878 - ‏ «‏شر الناس المضيق‏» ‏ في النفقة مع اليسار أو المضيق في سوء خلقه ‏ «‏على أهله‏» ‏ أي حلائله وأولاده وعياله، وتمامه عند الطبراني قالوا‏:‏ يا رسول اللّه وكيف يكون مضيقاً على أهله قال‏:‏ الرجل إذا دخل بيته خشعت امرأته وهرب ولده وفر فإذا خرج ضحكت امرأته واستأنس أهل بيته اهـ، وحذف المصنف له غير صواب فإنه كالشرح للأول‏.‏

- ‏ «‏طس‏» ‏ وكذا الديلمي ‏ «‏عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه عبد اللّه بن يزيد بن الصلت وهو متروك‏.‏

4879 - ‏ «‏شر الناس منزلة يوم القيامة من يخاف لسانه أو يخاف شره‏» ‏ فيه تبكيت للشرير وقمع لسورة الجامح الأبي وأنه وإن ظفر بما ظفر به من الأغراض الدنيوية فهو خاسر دامر فما ربحت تجارته بل عظمت خسارته‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر ‏ «‏في‏» ‏ كتاب ‏ «‏ذم الغيبة عن أنس‏» ‏‏.‏

‏ «‏ص 160‏» ‏

4880 - ‏ «‏شر قتيل بين الصفين أحدهما يطلب الملك‏» ‏ لأن القتيل بينهما إنما قتل بسبب دنيا غيره فكأنه باع دينه وروحه بدنيا غيره‏.‏

- ‏ «‏طس‏» ‏ وكذا الديلمي ‏ «‏عن جابر‏» ‏ رمز المصنف لحسنه قال الهيثمي‏:‏ فيه عند الأول أبو نعيم ولم أعرفه وبقية رجاله ثقات‏.‏

4881 - ‏ «‏شر ما في رجل‏» ‏ أي مساوئ أخلاقه ‏ «‏شح هالع‏» ‏ أي جازع يعني شح يحمل على الحرص على المال والجزع على ذهابه وقيل هو أن لا يشبع كلما وجد شيئاً بلعه ولا قرار له ولا يتبين في جوفه ويحرص على تهيئة شيء آخر، قال التوربشتي‏:‏ والشح بخل مع حرص فهو أبلغ في المنع من البخل فالبخل يستعمل في الضنة بالمال والشح في كل ما يمنع النفس عن الاسترسال فيه من بذل مال أو معروف أو طاعة قال‏:‏ والهلع أفحش الجزع ومعناه أنه يجزع في شحة أشد الجزع على استخراج الحق منه قالوا‏:‏ ولا يجتمع الشح مع معرفة اللّه أبداً فإن المانع من الإنفاق والجود خوف الفقر وهو جهل باللّه وعدم وثوق بوعده وضمانه ومن تحقق أنه الرزاق لم يثق بغيره ومن ثمة قال بعض الصوفية‏:‏ الأغنياء يثقون بالأرزاق والفقراء يثقون بالخلاق ‏ «‏وجبن خالع‏» ‏ أي شديد كأنه يخلع فؤاده من شدة خوفه والمراد به ما يعرض من أنواع الأفكار وضعف القلب عند الخوف من الخلع وهو نزع الشيء عن الشيء بقوة يعني حين يمنعه من محاربة الكفار والدخول في عمل الأبرار فكأن الجبن يخلع القوة والنجدة من القلب أو يخلع المتصف به عن كونه من الفحول أو يخلع الشجاعة ويذهب بها لأنه إذا كان وثاباً هجاماً في الغمرات كان أعظم الناس منزلة عند اللّه قال الطيبي‏:‏ والفرق بين وصف الشح بالهلع والجبن بالخلع أن الهلع في الحقيقة لصاحب الشح فأسند إليه مجازاً فهما حقيقتان لكن الإسناد مجازي ولا كذلك الخلع إذ ليس مختصاً بصاحب الجبن حتى يسند إليه مجازاً بل هو وصف للجبن لكن على المجاز حيث أطلق وأريد به الشدة وإنما قال شر ما في الرجل ولم يقل في الإنسان لأن الشح والجبن مما تحمد عليه المرأة ويذم به الرجل أو لأن الخصلتين يقعان موقع الذم من الرجال فوق ما يقعان من النساء‏.‏

- ‏ «‏تخ‏» ‏ في الجهاد ‏ «‏عن أبي هريرة‏» ‏ قال ابن حاتم‏:‏ إسناده متصل وقال الزين العراقي‏:‏ إسناده جيد‏.‏

4882 - ‏ «‏شرب اللبن‏» ‏ في المنام ‏ «‏محض الإيمان‏» ‏ أي يدل على أن قلب الرائي أو المرئي له ذلك متمحض للإيمان ‏ «‏من شربه في منامه فهو على الإسلام والفطرة ومن يتناول اللبن‏» ‏ في منامه ‏ «‏بيده فهو يعمل بشرائع الإسلام‏» ‏ أي فذلك يدل على أنه عامل أو سيعمل بشرائع الدين‏.‏

‏ «‏‏xx‏شرب اللبن‏xx‏‏:‏ في المنام‏.‏ وهو اللبن الطازج، أما اللبن الرائب فرؤيته في المنام غير محمودة لحموضته‏.‏ دار الحديث‏.‏‏» ‏

- ‏ «‏فر عن أبي هريرة‏» ‏ وفيه إسماعيل بن أبي زياد والمسمى به ثلاثة كل منهم قدري رمي بالكذب ورواه عنه ابن نصر أيضاً‏.‏

4883 - ‏ «‏شرف المؤمن صلاته‏» ‏ وفي رواية قيامه ‏ «‏بالليل‏» ‏ يعني تهجده فيه والشرف لغة العلو وشرف كل شيء أعلاه، لما وقف في ليله وقت صفاء ذكره متذللاً متخشعاً بين يدي مولاه لائذاً بعز جنابه وحماه شرفه بخدمته ورفع قدره عند ملائكته وخواص عباده بعز طاعته على من سواه ‏ «‏وعزه استغناؤه عما في أيدي الناس‏» ‏ يعني عدم طمعه فيما في أيديهم فإنه لما أنزل فقره وفاقته برب الناس أعزه بعزه وأغناه بغناه‏.‏

- ‏ «‏عق‏» ‏ عن يحيى بن عثمان بن صالح عن داود بن عثمان الثغري عن الأوزاعي عن ابن معاذ عن أبي هريرة ثم قال مخرجه العقيلي‏:‏ داود حدث عن الأوزاعي وغيره بالبواطيل منها هذا ‏ «‏ص 161‏» ‏ الحديث وليس له أصل اهـ‏.‏ ومن ثم قال ابن الجوزي‏:‏ موضوع والمتهم به داود ‏ «‏خط‏» ‏ من حديث محمد بن حميد عن زافر بن سليمان وغيره وكذا الديلمي كلهم ‏ «‏عن أبي هريرة‏» ‏ وداود بن عثمان الثغري قال في اللسان عن العقيلي‏:‏ يحدث بالبواطيل ثم أورد له هذا الخبر وقال‏:‏ يروى عن الحسن وغيره من قولهم وليس له أصل مسند انتهى‏.‏ وأورده ابن الجوزي في الموضوع‏.‏

4884 - ‏ «‏شعار المؤمنين على الصراط‏» ‏ أي علامتهم التي يعرفون بها عنده ‏ «‏يوم القيامة رب سلم سلم‏» ‏ قال القاضي‏:‏ أي يقول كل منهم يا رب سلمنا من ضرر الصراط أي اجعلنا سالمين من آفاته آمنين من مخافاته قال الغزالي‏:‏ ولا يتكلم يومئذ إلا الرسل والشعار في الأصل العلامة التي تنصب ليعرف الرجل بها ثم استعير في القول الذي يعرف الرجل به أهل دينه فلا يصيبه بمكروه‏.‏

- ‏ «‏ت‏» ‏ في الحساب والقصاص ‏ «‏ك‏» ‏ في التفسير ‏ «‏عن المغيرة‏» ‏ بن شعبة قال الحاكم‏:‏ على شرطهما وأقره الذهبي وقال الترمذي‏:‏ غريب لا نعرفه إلا من حديث عبد الرحمن بن إسحاق قال الذهبي‏:‏ وإسحاق ضعفوه اهـ‏.‏ وأورده ابن الجوزي في الواهيات وقال‏:‏ لا يصح‏.‏

4885 - ‏ «‏شعار أمّتي‏» ‏ أي أمة الإجابة ‏ «‏إذا حملوا على الصراط‏» ‏ بناء حملوا للمفعول ويصح للفاعل بتكلف وكيفما كان المراد مشوا عليه ‏ «‏يا لا إله إلا أنت‏» ‏ أي يا أللّه لا إله إلا أنت ‏ «‏ أي يا من انفرد بالوحدانية فالمذكور في الحديث الأول شعار أهل الإيمان من جميع الأمم والمذكور في هذا شعار فئة خاصة فهم يقولون هذا وذاك‏.‏‏» ‏

- ‏ «‏طب‏» ‏ وكذا الأوسط ‏ «‏عن ابن عمرو‏» ‏ بن العاص وفيه من وثق على ضعفه وعبدوس بن محمد لا يعرف‏.‏

4886 - ‏ «‏شعار المؤمنين يوم يبعثون من قبورهم‏» ‏ للعرض والحساب أن يقولوا ‏ «‏لا إله إلا اللّه وعلى اللّه فليتوكل المؤمنون‏» ‏ فيه تنويه عظيم بشرف التوكل، كيف وهو رأس الأمر كله‏؟‏ وقد رئي بعض أكابر الصوفية بعد موته فسئل‏:‏ كيف كان الحال قال‏:‏ وجدت التوكل شيئاً عظيماً‏.‏

- ‏ «‏ابن مردويه‏» ‏ في تفسيره ‏ «‏عن عائشة‏» ‏‏.‏

4887 - ‏ «‏شعار المؤمنين‏» ‏ يوم القيامة ‏ «‏في ظلم القيامة لا إله إلا أنت‏» ‏ أي فإن قولهم ذلك يكون نوراً ويستضيئون به في تلك الظلم‏.‏

- ‏ «‏الشيرازي‏» ‏ في الألقاب ‏ «‏عن ابن عمرو‏» ‏ بن العاص‏.‏

4888 - ‏ «‏شعبان بين رجب وشهر رمضان تغفل الناس عنه‏» ‏ أي عن صومه ‏ «‏ترفع فيه أعمال العباد‏» ‏ لتعرض على اللّه تعالى ‏ «‏فأحب أن لا يرفع عملي إلا وأنا صائم‏» ‏ أي فأحب أن أصوم شعبان ولهذا ورد أنه ما كان يكثر الصوم بعد رمضان أكثر منه فيه‏.‏

- ‏ «‏هب عن أسامة‏» ‏ بن زيد ظاهر صنيع المصنف أنه لا يوجد مخرجاً لأحد من الستة وهو ذهول عجيب فقد رواه النسائي في الصوم باللفظ المزبور عن أسامة المذكور‏.‏

‏ «‏ص 162‏» ‏

4889 - ‏ «‏شعبان شهري ورمضان شهر اللّه‏» ‏ ظاهره أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه الديلمي وشعبان المطهر ورمضان المكفر والمراد بكون شعبان شهره أنه كان يصومه من غير إيجاب عليه وبكون رمضان شهر اللّه أنه أوجب صومه فصار صومه حقاً للّه تعالى على عباده‏.‏

- ‏ «‏فر عن عائشة‏» ‏ وفيه الحسن بن يحيى الخشني قال الذهبي‏:‏ تركه الدارقطني‏.‏

4890 - ‏ «‏شعبتان لا تتركهما أمتي‏» ‏ مع كونهما من أعمال الجاهلية ‏ «‏النياحة‏» ‏ أي رفع الصوت بالندب على الميت‏ «‏ الندب تعديد النادبة بصوتها محاسن الميت، وقيل هو البكاء عليه مع تعديد محاسنه‏.‏‏» ‏

‏ «‏والطعن في الأنساب‏» ‏ أي الوقيعة في أعراضهم والقدح في نسبهم‏.‏

- ‏ «‏خد عن أبي هريرة‏» ‏ رمز المصنف لحسنه‏.‏

4891 - ‏ «‏شفاء عرق النسا‏» ‏ كالعصا عرق يخرج من الورك فيستبطن الفخذ والأفصح النسا لا عرق النساء ذكره في النهاية وتعقبه ابن القيم بأن العرق أعم فهو من إضافة العام إلى الخاص سمي به لأن ألمه ينسى سواه ‏ «‏ألية شاة أعرابية‏» ‏ في رواية كبش عربي أسود ليس بالعظيم ولا بالصغير ‏ «‏تذاب ثم تجزأ ثلاثة أجزاء ثم يشرب على الريق كل يوم جزء‏» ‏ قال أنس‏:‏ وصفته لثلاث مئة نفس كلهم يعافى وهذا خطاب لأهل الحجاز ونحوهم فإن هذا العلاج ينفعهم إذ المرض يحدث من يبس وقد يحصل من مادّة غليظة لزجة وفي الألية إنضاج وتليين والمرض يحتاجها وخص الشاة الأعرابية لقلة فضولها ولطف جوهرها وطيب مرعاها‏.‏‏ «‏أو لمواد خاصة في أدهانها لا توجد في أدهان غيرها‏.‏ دار الحديث‏.‏

ملاحظة‏:‏ مرض ‏xx‏عرق النسا‏xx‏ الوارد هنا غير مرادف تماما لتشخيص معين في الطب الحديث، ويصعب تعيينه بيقين لمن أراد الاستفادة من هذا الحديث‏.‏ وأقرب ما يوجد له هو أحد أوجاع المفاصل الذي ينتج عنه انضغاط عصب يسمى ‏xx‏عرق الأنسر‏xx‏‏.‏ وفي بعض حالات هذا المرض، قد توجد في نوع معين من الأدهان مواد تساعد الجسم على ترميم الضرر، وقد تكون إحدى تلك الحالات هي المرض الذي عناه أبو هريرة والمناوي‏.‏ دار الحديث‏» ‏

- ‏ «‏حم ه ك‏» ‏ في التفسير ‏ «‏عن أنس‏» ‏ قال الحاكم‏:‏ على شرطهما وأقره الذهبي‏.‏

4892 - ‏ «‏شفاعتي‏» ‏ الإضافة بمعنى أل العهدية أي الشفاعة التي أعطانيها اللّه ووعدني بها ادّخرتها ‏ «‏لأهل الكبائر‏» ‏ الذين استوجبوا النار بذنوبهم الكبائر ‏ «‏من أمتي‏» ‏ ومن شاء اللّه ‏ «‏أي ليس قوله ‏xx‏من أمتي‏xx‏ للحصر، بل لذكر أحد الأصناف الذين تنالهم الشفاعة، وذكر في غير أحاديث أصنافا أخر كقوله في الحديث 2641‏:‏ إني سألت ربي أولاد المشركين فأعطانيهم خدما لأهل الجنة، لأنهم لم يدركوا ما أدرك آباؤهم من الشرك، ولأنهم في الميثاق الأول‏.‏ وقوله في الحديث 4598‏:‏ سألت ربي أن لا يعذب اللاهين من ذرية البشر فأعطانيهم‏.‏ وقوله في الحديث 4606‏:‏ سألت ربي فأعطاني أولاد المشركين خدما لأهل الجنة، وذلك أنهم لم يدركوا ما أدرك أباؤهم من الشرك، ولأنهم في الميثاق الأول‏.‏ دار الحديث‏» ‏

‏ «‏ذكر المناوي تضعيف رواية الطبراني ورواية الخطيب وسكت عن الباقي‏.‏ ولمنع الالتباس يذكر ما ورد في تصحيح الحديث ‏:‏

قال الهيثمي في مَجمع الزوائد‏:‏

قوله تعالى‏:‏ ‏{‏إن الله لا يغفر أن يشرك به‏}‏، عن ابن عمر رضى الله عنهما، قال‏:‏ كنا نمسك عن الاستغفار لأهل الكبائر حتى سمعنا رسول الله صلى الله عليه وسلم يقول‏:‏ ‏{‏إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء‏}‏، قال‏:‏ إني ادخرت دعوتي شفاعتي لأهل الكبائر من أمتي‏.‏ فامسكنا عن كثير مما كان في أنفسنا، ثم نطقنا بعد ورجونا‏.‏ رواه أبو يعلى ورجاله رجال الصحيح، غير حرب بن سريج وهو ثقة‏.‏

وقال العجلوني في كَشف الخفاء‏:‏

‏xx‏شفاعتي لأهل الكبائر من أمتي‏xx‏‏:‏ رواه الترمذي والبيهقي عن أنس مرفوعا وصححه ابن خزيمة وابن حبان والحاكم، وقال الترمذي حسن صحيح غريب، وقال البيهقي إسناده صحيح‏.‏ وأخرجه هو وأحمد و أبو داود وابن خزيمة عن أنس من وجه آخر، وهو وابن خزيمة من طريق آخر عن أنس أيضا بلفظ ‏xx‏الشفاعة لأهل الكبائر من أمتي‏xx‏، وهو وحده عن مالك بن دينار عن أنس بزيادة‏:‏ ‏xx‏وتلا هذه الآية ‏{‏إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما‏}‏‏xx‏، وعن يزيد الرقاشي عن أنس بلفظ ‏xx‏قلنا‏:‏ يا رسول الله لمن تشفع‏؟‏ قال‏:‏ لأهل الكبائر من أمتي وأهل العظائم وأهل الدماء‏xx‏، وعن زياد النميري عن أنس بلفظ ‏xx‏أن شفاعتي‏xx‏ أو ‏xx‏إن الشفاعة، لأهل الكبائر‏xx‏‏.‏ وأخرجه ابن خزيمة وابن حبان والحاكم والبيهقي عن جابر مرفوعا بلفظ الترجمة، زاد محمد بن ثابت في رواية الطيالسي ‏xx‏فقال جابر‏:‏ فمن لم يكن من أهل الكبائر فماله وللشفاعة‏؟‏‏xx‏ وزاد الوليد بن مسلم في روايته عن زهير ‏xx‏فقلت‏:‏ ما هذا يا جابر‏؟‏ قال‏:‏ نعم يا محمد إنه من زادت حسناته على سيئاته فذلك الذي يدخل الجنة بغير حساب، وأما الذي قد استوت حسناته وسيئاته فذلك الذي يحاسب حسابا يسيرا ثم يدخل الجنة، وإنما الشفاعة شفاعة رسول الله صلى الله عليه وسلم لمن أوبق نفسه أو علق ظهره‏xx‏‏.‏ وأخرجه البيهقي في الشعب من طريق الشعبي عن كعب بن عجرة قال‏:‏ ‏xx‏قلت يا رسول الله الشفاعة، الشفاعة‏!‏ فقال‏:‏ شفاعتي لأهل الكبائر من أمتي‏xx‏‏.‏ ورواه عبد الرزاق عن طاوس رفعه كالترجمة بزيادة ‏xx‏يوم القيامة‏xx‏ وقال‏:‏ هذا مرسل حسن يشهد لكون هذه اللفظة شائعة بين التابعين‏.‏ ثم روى عن حذيفة بن اليمان أنه سمع رجلا يقول‏:‏ اللهم اجعلني ممن تصيبه شفاعة محمد صلى الله عليه وسلم‏.‏ قال ‏» ‏أي حذيفة‏ «‏‏:‏ إن الله يغني المؤمنين عن شفاعة محمد صلى الله عليه وسلم، ولكن الشفاعة للمذنبين المؤمنين، أو المسلمين‏.‏ ورواه الخطيب عن أبي الدرداء بلفظ‏:‏ ‏xx‏شفاعتي لأهل الذنوب من أمتي، وإن زنى وإن سرق، على رغم أبي الدرداء‏xx‏‏.‏ دار الحديث‏» ‏

فيشفع لقوم في أن لا يدخلوا النار ولآخرين دخلوها أن يخرجوا منها ولا ينافيه قوله في الحديث المار إن اللّه أبى عليّ فيمن قتل مؤمناً لأن المراد المستحل أو الزجر والتنفير كما مر‏.‏ قال الحكيم الترمذي‏:‏ أما المتقون الورعون وأهل الاستقامة فقد كفاهم ما قدموا عليه فإنما نالوا تقواهم وورعهم برحمة شاملة فتلك الرحمة لا تخذلهم في مكان قال‏:‏ والشفاعة درجات فكل صنف من الأنبياء والأولياء وأهل الدين كالعابدين والورعين والزهاد والعلماء يأخذ حظه منها على حياله لكن شفاعة محمد لا تشبه شفاعة غيره من الأنبياء والأولياء لأن شفاعتهم من الصدق والوفاء والحظوظ وشفاعة محمد صلى اللّه عليه وسلم من الجود، وفيه رد على الخوارج المنكرين للشفاعة ولا حجة لهم في قوله تعالى ‏ «‏فما تنفعهم شفاعة الشافعين‏» ‏ كما هو مبين في الأصول‏.‏

- ‏ «‏حم د‏» ‏ في السنة ‏ «‏ت‏» ‏ في الزهد ‏ «‏حب ك عن أنس‏» ‏ بن مالك ‏ «‏ت د حب ك عن جابر‏» ‏ بن عبد اللّه قال الترمذي في العلل‏:‏ قال جابر‏:‏ ومن لم يكن من أهل الكبائر فما له وللشفاعة ‏ «‏طب‏» ‏ وفي الأوسط ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه عنده موسى بن عبد الرحمن الصنعاني وهو وضاع ‏ «‏خط عن ابن عمرو‏» ‏ بن العاص ‏ «‏وعن كعب بن عجرة‏» ‏ قال الترمذي في العلل‏:‏ سألت محمداً يعني البخاري عن هذا الحديث فلم يعرفه وفي الميزان رواه عن صديق من يجهل حاله أحمد بن عبد اللّه الزيني فما أدري من وضعه وأعاده في محل آخر وقال‏:‏ هذا خبر منكر‏.‏

‏ «‏ص 163‏» ‏ 4893 - ‏ «‏شفاعتي لأهل الذنوب من أمتي‏» ‏ قال أبو الدرداء‏:‏ وإن زنا وإن سرق قال‏:‏ ‏ «‏وإن زنا وإن سرق‏» ‏ الواحد منهم ‏ «‏على رغم أنف أبي الدرداء‏» ‏ ظاهره أن شفاعته تكون في الصغائر أيضاً وتخصيصها بالكبائر فيما قبله يؤذن باختصاصها بها وبه جاء التصريح في بعض الروايات ففي الترمذي عن جابر من لم يكن من أهل الكبائر فما له وللشفاعة ثم هذا الحديث مما استدل به أهل السنة على حصول الشفاعة لأهل الكبائر ونازعهم المعتزلة بأنه خبر واحد ورد على مضادة القرآن فيجب ردّه وبأنه يدل على أن شفاعته ليست إلا لهم وهذا لا يجوز لأن شفاعته منصب عظيم وتخصيصه بأهل الكبائر يقتضي حرمان أهل الصغائر وهو ممنوع إذ لا أقل من التسوية ولأن هذه المسألة ليست من المسائل العملية فلا يجوز الاكتفاء فيها بالظن الذي أفاده خبر الواحد وبعد التنزل فيجوز أن يكون المراد به الاستفهام الإنكاري كقوله ‏ «‏هذا ربي‏» ‏ أي أهذا ربي وبأن لفظ الكبيرة غير مختص بالمعصية بل يتناول الطاعة فيحتمل أن المراد أهل الطاعة الكبيرة لا المعاصي الكبيرة قال الإمام الرازي‏:‏ والإنصاف أنه لا يمكن التمسك في هذه المسألة بهذا الخبر وحده لكن مجموع الأخبار الواردة في الشفاعة يدل على سقوط هذه التأويلات‏.‏

- ‏ «‏خط عن أبي الدرداء‏» ‏ وفيه محمد بن إبراهيم الطرسوسي قال الحاكم‏:‏ كثير الوهم ومحمد بن سنان الشيرازي قال الذهبي في الذيل‏:‏ صاحب مناكير‏.‏

4894 - ‏ «‏شفاعتي لأمتي من أحب أهل بيتي‏» ‏ بدل مما قبله وهذا لا ينافي قوله لفاطمة التي هي منه بتلك المزية الكبرى وقال فيها فاطمة بضعة مني لا أغني عنك شيئاً لأن المراد إلا بإذن اللّه والشفاعة إنما هي لمن شاء اللّه الشفاعة له ‏ «‏من ذا الذي يشفع عنده إلا بإذنه‏» ‏‏.‏

- ‏ «‏خط عن علي‏» ‏ أمير المؤمنين‏.‏

4895 - ‏ «‏شفاعتي مباحة إلا لمن‏» ‏ لفظ رواية الديلمي إلا على من ‏ «‏سب أصحابي‏» ‏ فإنها محظورة عليه ممنوعة عنه لجرأته على من بذل نفسه في نصرة الدين وطال ما كشف الكرب عن خاتم النبيين فلما تجرأ على ذلك الأمر الشنيع جوزي بحرمان هذا الفضل العظيم‏.‏

- ‏ «‏حل عن عبد الرحمن بن عوف‏» ‏ ورواه عنه الديلمي أيضاً‏.‏

4896 - ‏ «‏شفاعتي يوم القيامة‏» ‏ لدفع العذاب ورفع الدرجات ‏ «‏حق‏» ‏ مأذون له فيها من ربه لقوله تعالى ‏ «‏يومئذ لا تنفع الشفاعة إلا لمن أذن له الرحمن ورضي له قولاً‏» ‏ ولقوله ‏ «‏من ذا الذي يشفع عنده‏» ‏ وإنكار المعتزلة الشفاعة تمسكاً بقوله تعالى ‏ «‏واتقوا يوماً لا تجزى نفس عن نفس شيئاً ولا يقبل منها شفاعة‏» ‏ رد بمنع دلالته على العموم في الأشخاص والأحوال وإن سلم يجب تخصيصه بالكفار جمعاً بين الأدلة ‏ «‏فمن لم يؤمن بها‏» ‏ في الدنيا ‏ «‏لم يكن من أهلها‏» ‏ أي لم تنله في ذلك الموقف الأعظم عقوبة له على إنكاره ما هو الحق الثابت عند أهل السنة والجماعة‏.‏

- ‏ «‏ابن منيع‏» ‏ في المعجم ‏ «‏عن زيد بن أرقم وبضعة عشر من الصحابة‏» ‏ ومن ثم أطلق عليه التواتر‏.‏

4897 - ‏ «‏شمت العاطس‏» ‏ أي قل له يرحمك اللّه عقب عطاسه ولفظ رواية مخرجه الترمذي ليشمت بلفظ المضارع فيما وقفت عليه من النسخ وكيفما كان فالأمر للندب لا للوجوب قال النووي‏:‏ تشميت العاطس سنة كفاية عند أصحابنا وقال ‏ «‏ص 164‏» ‏ القرطبي‏:‏ سمى الدعاء تشميتاً لأنه إذا استجيب للمدعو له فقد زال عنه الذي يشمت به عدوه لأجله ‏ «‏ثلاثاً‏» ‏ من المرات ‏ «‏فإن زاد‏» ‏ عليها ‏ «‏فإن شئت فشمته وإن شئت فلا‏» ‏ تشمته، تبين أن الذي به زكام ومرض لا حقيقة العطاس قال النووي‏:‏ وبين الدعاء له بغير دعاء العطاس المشروع بل دعاء المسلم للمسلم بنحو عافية وسلامة‏.‏

- ‏ «‏ت‏» ‏ في الاستدراك ‏ «‏عن رجل‏» ‏ من الصحابة ثم قال أعني الترمذي‏:‏ غريب وإسناده مجهول أي فيه من يجهل وإلا فقد قال الحافظ ابن حجر‏:‏ معظم رجاله موثقون اهـ‏.‏ ورواه أبو داود أيضاً وفيه عنده إرسال وضعف بيّنه ابن القيم وغيره‏.‏

4898 - ‏ «‏شمت أخاك‏» ‏ في الإسلام ‏ «‏ثلاثاً‏» ‏ من المرات ‏ «‏فما زاد‏» ‏ على الثلاث ‏ «‏فإنما هي نزلة أو زكام‏» ‏ فيدعى له كما يدعى لمن به مرض أو داء أو وجع قال النووي‏:‏ وليس هو حينئذ من باب التشميت وحكى أعني النووي عن ابن العربي أنه اختلف هل يقال لمن تتابع عطاسه أنت مزكوم في الثانية أو في الثالثة أو في الرابعة والصحيح في الثالثة‏.‏

- ‏ «‏ابن السني وأبو نعيم‏» ‏ معاً ‏ «‏في كتاب الطب‏» ‏ النبوي ‏ «‏عن أبي هريرة‏» ‏ رمز لحسنه وفيه محمد بن عبد الرحمن بن المحبر العمري قال في الميزان‏:‏ قال يحيى‏:‏ ليس بشيء والفلاس‏:‏ ضعيف وأبو زرعة‏:‏ واه والنسائي وجمع‏:‏ متروك ثم ساق له أخباراً هذا منها، وقضية صنيع المصنف أنه لم يخرجه أحد من الستة وإلا لما عدل عنه على القانون عندهم وهو عجيب فقد خرجه أبو داود موقوفاً على أبي هريرة ومرفوعاً لكنه لم يذكر النزلة بل قال فما زاد فهو زكام‏.‏ قال العراقي‏:‏ وإسناده جيد ورواه البيهقي في الشعب عن أبي هريرة مرفوعاً‏.‏

4899 - ‏ «‏شهادة المسلمين بعضهم على بعض جائزة‏» ‏ مقبولة ‏ «‏ولا تجوز شهادة العلماء بعضهم على بعض لأنهم حُسَّد‏» ‏ بضم الحاء والتشديد بضبط المصنف أي هم أشد حسداً لبعضهم بعضاً ولهذا قال ابن عباس‏:‏ إنهم يتغايرون تغاير التيوس في الزريبة ومن هذا القبيل ما قيل‏:‏ عدو المرء من يعمل بعمله‏.‏‏ «‏ومن الواضح أن ذلك ليس على إطلاقه، وإنما للتنبيه على التحقق من كلام العلماء على بعض والتوثق منه‏.‏ والحديث شديد الضعف أو موضوع كما ذكره المناوي‏.‏ دار الحديث‏» ‏

- ‏ «‏ك في تاريخه‏» ‏ تاريخ نيسابور عن يوسف بن يعقوب البغوي عن المسيب بن مسلم عن أحمد بن جعفر البغوي عن أبي إسحاق الطالقاني عن عبد الملك بن حازم عن أبي هارون العبدي عن سعيد بن محمد بن جبير بن مطعم عن أبيه ‏ «‏عن‏» ‏ جده ‏ «‏جبير بن مطعم‏» ‏ مرفوعاً، قضية كلام المؤلف أن مخرجه الحاكم خرجه وسكت عليه والأمر بخلافه بل قال عقبه‏:‏ ليس هذا من كلام رسول اللّه صلى اللّه عليه وعلى آله وسلم وإسناده فاسد من أوجه كثيرة يطول شرحها اهـ قال ابن الجوزي‏:‏ منها أن في إسناده مجاهيل وضعفاء منهم أبو هارون فهو موضوع اهـ وتبعه على ذلك المؤلف في مختصر الموضوعات فحكاه وأقره ولم يتعقبه بشيء‏.‏

4900 - ‏ «‏شهدت غلاماً‏» ‏ أي حضرت حيال كوني صغيراً والشهود الحضور مع المشاهدة إما بالبصر أو بالبصيرة والغلام الولد الصغير ويطلق على الرجل مجازاً باعتبار ما كان عليه كما يقال للصغير شيخ مجازاً باسم ما يؤول إليه وقوله ‏ «‏مع عمومتي‏» ‏ متعلق بشهدت وهو جمع عم كما يجمع على أعمام كبعل وبعولة والعمومة أيضاً مصدر العم كالأبوة والخؤولة وقوله ‏ «‏حلف المطيبين‏» ‏ بالمثناة التحتية المشددة جمع مطيب بمعنى متطيب أي حضرت تعاهدهم وتعاقدهم على أن يكون أمرهم واحد في النصرة والحماية والحلف بفتح فكسر‏:‏ العهد بين القوم والمحالفة المعاهدة والمعاقدة والملازمة والتطيب استعمال الطيب وقوله ‏ «‏فما يسرني أن لي حمر النعم وأني أنكثه‏» ‏ أي ما يسرني أن يكون لي الإبل الحمر التي هي أعز أموال ‏ «‏ص 165‏» ‏ العرب وأكرمها وأعظمها والحال أني أنقضه والفاء في فما عاطفة أو سببية والسرور ما يكتم من الفرح وحمر بضم فسكون جمع أحمر والنعم بفتح النون والعين المال الراعي وهو جمع لا واحد له من لفظه وأكثر ما يقع على الإبل بل قال أبو عبيدة‏:‏ النعم الإبل فقط والنكث النقض يقال نكث الرجل العهد نكثاً نقضه ونبذه فانتكث مثل نقضه فانتقض وهذا الحديث روي بألفاظ فرواه الحاكم باللفظ المذكور ورواه الإمام أحمد وأبو يعلى الموصلي بلفظ شهدت حلف المطيبين وأنا غلام مع عمومتي إلخ وأصل ذلك أنه اجتمع بنو هاشم وزهرة وتميم في الجاهلية بمكة في دار ابن جذعان وتحالفوا على أن لا يتخاذلوا ثم ملؤا جفنيه طليباً ووضعوها في المسجد عند الكعبة وغمسوا أيديهم فيها وتعاقدوا على التناصر والأخذ للمظلوم من الظالم ومسحوا الكعبة بأيديهم المطيبة توكيداً فسموا المطيبين وتعاقدت بنو عبد الدار وحلفاؤها حلفاً آخر وتعاهدوا على أن لا يتخاذلوا فسموا الأحلاف وكان رسول اللّه صلى اللّه عليه وسلم من المطيبين وكان عمر رضي اللّه عنه من الأحلاف فأخبر رسول اللّه صلى اللّه عليه وسلم أنه باق على ما حضره من تحالف قومه المطيبين من التناصر على الحق والأخذ للمظلوم من الظالم وأنه لا يتعرض له بنقض بل أحكامه باقية في الإسلام وفيه أن ما كان من حلف الجاهلية لا يبطله الإسلام وبه صرح في حديث أيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة رواه الحاكم عن حذيفة وقال‏:‏ على شرط الشيخين‏.‏

- ‏ «‏حم ك عن عبد الرحمن بن عون‏» ‏ وفيه عبد الرحمن بن إسحاق وفيه كلام معروف‏.‏

4901 - ‏ «‏شهداء اللّه في الأرض‏» ‏ هم ‏ «‏أمناء اللّه على خلقه‏» ‏ سواء ‏ «‏قتلوا‏» ‏ في الجهاد في سبيل اللّه لإعلاء كلمة اللّه ‏ «‏أو ماتوا‏» ‏ على الفرش من غير قتال فإنهم شهداء أي في حكم الآخرة ‏ «‏ لكن المقتولون كما ذكر من شهداء الدنيا والميتون على الفرش من شهداء الآخرة وقال الشيخ‏:‏ وقتلوا أو ماتوا راجع إلى الخلق أي سعادتهم ثبتت بشهادتهم ولو اثنين‏.‏‏» ‏

- ‏ «‏حم‏» ‏ من حديث محمد بن زيد الألهاني قال‏:‏ ذكر عند أبي عتبة الخولاني فذكر الطاعون والمبطون والنفساء فغضب أبو عتبة وقال‏:‏ حدثنا أصحاب نبينا صلى اللّه عليه وسلم أنه قال فذكره فعبر عن ذلك المصنف بقوله ‏ «‏عن رجال‏» ‏ ‏ «‏في الأصل ‏xx‏عن رجل‏xx‏‏.‏ ولعله من خطأ بعض النساخ، إذ ورد بلفظ ‏xx‏عن رجال‏xx‏ في نص الجامع الصغير في نفس النسخة، وكذلك في الفتح الكبير للنبهاني، وهو يناسب قوله ‏xx‏حدثنا أصحاب نبينا‏xx‏‏.‏ دار الحديث‏.‏‏» ‏

أي من الصحابة قال الهيثمي‏:‏ ورجاله ثقات اهـ‏.‏ ومن ثمة رمز المصنف لصحته‏.‏

4902 - ‏ «‏شهران لا ينقصان‏» ‏ مبتدأ وخبره يعني لا يكاد يتفق نقصانهما جميعاً في سنة واحدة غالباً وإلا فلو حمل الكلام على عمومه اختل ضرورة لأن اجتماعهما ناقصين في سنة واحدة قد وجد بل قال الطحاوي‏:‏ وجدناهما ينقصان معاً في أعوام وقيل‏:‏ لا ينقصان في ثواب العمل فيهما وإنما خصهما لتعلق حكم الصوم والحج بهما فكل ما ورد من الفضائل والأحكام حاصل سواء كان رمضان ثلاثين أو تسعاً وعشرين وسواء صادف الوقوف التاسع أو غيره قال النووي‏:‏ وهذا هو الصواب وقال الطيبي‏:‏ المراد رفع الحرج عما يقع فيه خطأ في الحكم لاختصاصهما بالعقدين وجواز احتمال الخطأ فيهما ومن ثم لم يقتصر على قوله رمضان وذي الحجة بل قال ‏ «‏شهرا عيد‏» ‏ خبر مبتدأ محذوف أو بدل مما قبله أحدهما ‏ «‏رمضان‏» ‏ والآخر ‏ «‏ذو الحجة‏» ‏ أطلق على رمضان أنه شهر عيد لقربه من العيد واستشكل ذكر ذي الحجة لأنه إنما يقع الحج في العشر الأول منه فلا دخل لنقص الشهر وتمامه وأجيب بتأويله بأن الزيادة والنقص إذا وقع في ذي العقدة يلزم منه نقص عشر ذي الحجة أو زيادته فيقفون الثامن أو العاشر فلا ينقص أجر وقوفهم عما لا غلط فيه ذكره الكرماني لكن قال البرماوي‏:‏ وقوف الثاني غلطاً لا يعتبر على الأصح‏.‏

- ‏ «‏حم ق عد‏» ‏ كلهم في الصوم ‏ «‏عن أبي بكرة‏» ‏ لكن الذي رأيته للشيخين شهرا عيد لا ينقصان رمضان وذو الحجة ثم إن صريح كلامه أن الستة جميعا رووه لكن استثنى فيهم المناوي وغيره النسائي‏.‏


فصل في المحلى بأل من هذا الحرف‏

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف الشين‏» ‏ـ
4921 - ‏ «‏الشاة في البيت بركة، والشاتان بركتان، والثلاث ثلاث بركات‏» ‏ يريد أنه كلما كثر الغنم في البيت كثرت البركة فيه لما فيها من البركة والارتفاق بالدر والنسل ومن كثر منها كثر له ومن قلل قلل له‏.‏

- ‏ «‏خد عن عليّ‏» ‏ أمير المؤمنين رضي اللّه تعالى عنه، وفيه صفدي بن عبد اللّه قال في الميزان‏:‏ له حديث منكر قال العقيلي‏:‏ لا يعرف إلا به ومتنه الشاة بركة ثم ساقه إلى آخر ما هنا‏.‏

4922 - ‏ «‏الشاة بركة والبئر‏» ‏ في البيت ونحوه ‏ «‏بركة والتنور‏» ‏ يخبز فيه الخبز ونحوه ‏ «‏بركة والقداحة‏» ‏ أي الزناد ‏ «‏بركة‏» ‏ في البيت لشدة الحاجة إليها واستحالة الاستغناء عنها‏.‏

- ‏ «‏خط‏» ‏ في ترجمة زفر الأصفواني من حديث أحمد بن نصر الزارع عنه عن محمد بن حرب عن داود المحبر عن معدي عن قتادة ‏ «‏عن أنس‏» ‏ ظاهر صنيع المصنف أن الخطيب خرجه وأقره والأمر بخلافه بل أعله فقال‏:‏ الزارع ليس بحجة اهـ‏.‏ وقال ابن الجوزي والذهبي‏:‏ قال الدارقطني‏:‏ الزارع كذاب دجال وداود المحبر قال أحمد والبخاري‏:‏ لا شيء وقال الذهبي‏:‏ قال ابن حبان‏:‏ كان يضع ومعدي قال ابن حبان‏:‏ لا يجوز الاحتجاج به وقال يحيى‏:‏ ليس بشيء انتهى وبه يعرف أن سند الحديث عدم‏.‏

4923 - ‏ «‏الشاة من دواب الجنة‏» ‏ أي أن الجنة فيها شياه وأصل هذه منها أو أنها تكون يوم القيامة في الجنة‏.‏

- ‏ «‏ه عن ابن عمر‏» ‏ بن الخطاب ‏ «‏خط عن ابن عباس‏» ‏ قال ابن الجوزي‏:‏ حديث لا يصح وزرني أحد رواته قال ابن حبان‏:‏ يروي ما لا أصل له‏.‏

4924 - ‏ «‏الشام صفوة اللّه من بلاده إليها يجتبي‏» ‏ أي يفتعل من جبوت الشيء وجبته إذا جمعته ‏ «‏صفوته من عباده فمن خرج من الشام إلى غيرها فبسخطةٍ ومن دخلها من غيرها فبرحمةٍ ‏» ‏ ‏ «‏ مقصوده الحث على سكناها وعدم الانتقال منها لغيرها لا أن من تركها وسكن بغيرها يحل عليه الغضب‏.‏

وليس الحديث على إطلاقه، بل المقصود‏:‏ أولا بيان فضل السكن فيها، كما ورد في أحاديث أخرى بلغت حد التواتر‏.‏ وثانيا‏:‏ تنبيه الخارج منها إلى زيادة التدقيق في سبب خروجه وإلى تفتيش حاله مع ربه ومع الخلق حيث أنه، بناء على فضلها المذكور، فإنه يقل احتمال الخروج منها إلى أفضل منها، فإن خرج إلى أقل فضلا منها فلا يخلو عن نقص حصل له، وإليه المشار بقوله ‏xx‏فبسخطة‏xx‏، والله أعلم‏.‏ دار الحديث‏» ‏

قال عيسى عليه السلام حين نزل دمشق‏:‏ لن يعدم الغني أن يجمع فيها كنز ولن يعدم المسكين أن يشبع فيها خبزاً وقال هرم بن حيان لأويس القرني‏:‏ أين تأمرني أن ‏ «‏ص 171‏» ‏ أكون فأومأ إلى الشام فقال‏:‏ كيف المعيشة بها‏؟‏ قال‏:‏ أفٍّ لهذه القلوب قد خالطها الشك فما تنفعها الموعظة‏.‏ <فائدة>

قال العارف البطائحي‏:‏ رأيت الشيخ أبا البيان والشيخ رسلان مجتمعين بجامع دمشق فسألت اللّه أن يحجبني عنهما وتبعتهما حتى صعدا أعلى مغارة الدم وقعدا يتحدثان وإذا بشخص أتى كأنه طائر في الهواء فجلسا بين يديه كالتلميذين فسألاه عن أشياء منها هل على وجه الأرض بلد ما رأيته قال‏:‏ لا، قالا‏:‏ هل رأيت مثل دمشق قال‏:‏ لا، وكانا يخاطبانه يا أبا العباس فعرفت أنه الخضر‏.‏

- ‏ «‏طب ك عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه عفير بن معدان وهو ضعيف‏.‏

4925 - ‏ «‏الشام أرض المحشر والمنشر‏» ‏ أي البقعة التي يجمع الناس فيها إلى الحساب وينشرون من قبورهم ثم يساقون إليها، وخصت بذلك لأنها الأرض التي قال اللّه فيها ‏ «‏باركنا فيها للعالمين‏» ‏ وأكثر الأنبياء بعثوا منها فانتشرت في العالمين شرائعهم فناسب كونها أرض المحشر والمنشر‏.‏

- ‏ «‏أبو الحسن بن شجاع الربعي‏» ‏ بفتح الراء والموحدة التحتية نسبة إلى ربيعة بن نزار ‏ «‏في فضائل الشام عن أبي ذر‏» ‏‏.‏

4926 - ‏ «‏الشاهد‏» ‏ المذكور في قوله تعالى ‏ «‏وشاهد ومشهود‏» ‏ هو ‏ «‏يوم عرفة‏» ‏ أي يشهد لمن حضر الموقف ‏ «‏ويوم الجمعة‏» ‏ أي يشهد لمن حضر صلاته ‏ «‏والمشهود هو اليوم الموعود يوم القيامة‏» ‏ لأنه يشهده أي يحضره جميع الخلائق من إنس وجنّ وملائكة وغيرهم لفصل القضاء، وسيأتي في حديث آخر الكتاب ما يعارض ذلك‏.‏

‏ «‏قوله‏:‏ وسيأتي في حديث آخر الكتاب ما يعارض ذلك‏:‏ أي الحديثين رقم 10030 و 10031 وفيهما‏:‏ اليوم الموعود يوم القيامة ‏.‏‏.‏‏.‏ والشاهد يوم الجمعة ‏.‏‏.‏‏.‏ والمشهود يوم عرفة‏.‏ والدليل ضعيف على المعارضة مع هذين الحديثين، بل فيهما زيادة في الخبر‏.‏ ودليل ذلك أنه كما أضفى صفتين ليوم القيامة في هذا الحديث، وهو علي شرط الشيخين، بقوله ‏xx‏والمشهود هو الموعود يوم القيامة‏xx‏، فالأمر مثله ليوم عرفة‏:‏ فهو الشاهد كما ورد في هذا الحديث، وهو أيضا المشهود كما ورد في الحديثين الآخرين، ولا مانع من ذلك‏.‏ فلا تعارض، والله أعلم‏.‏ دار الحديث‏» ‏

- ‏ «‏ك‏» ‏ في التفسير ‏ «‏هق عن أبي هريرة‏» ‏ قال الحاكم‏:‏ على شرطهما وأقره الذهبي‏.‏

4927 - ‏ «‏الشاهد‏» ‏ أي الحاضر ‏ «‏يرى ما لا يرى الغائب‏» ‏ قال ابن جرير‏:‏ أراد رؤية القلب لا العين أي الشاهد للأمر يتبين له من الرأي والنظر فيه ما لا يظهر للغائب لأن الشاهد للأمر يتضح له ما لا يتضح للغائب عنه‏.‏

- ‏ «‏حم عن عليّ‏» ‏ أمير المؤمنين قلت‏:‏ يا رسول اللّه أكون لأمرك إذا أرسلتني كالسكة المحماة أو الشاهد يرى ما لا يرى الغائب‏؟‏ قال‏:‏ بل الشاهد إلخ ‏ «‏القضاعي‏» ‏ في مسند الشهاب وكذا الديلمي ‏ «‏عن أنس‏» ‏ رمز المصنف لصحته وأصله قول العامري في شرح الشهاب‏:‏ صحيح‏.‏ قال السخاوي‏:‏ في هذا الثا ‏ «‏هكذا في الأصل، ولعله ‏xx‏في هذا الثاني‏xx‏، أي الديلمي، والله اعلم‏.‏ دار الحديث‏.‏‏» ‏

ابن لهيعة‏.‏

4928 - ‏ «‏الشباب شعبة من الجنون‏» ‏ قال الزمخشري‏:‏ يعني أنه شبيه بطائفة من الجنون لأنه يغلب العقل ويميل صاحبه إلى الشهوات، غلبة الجنون والشعبة من الشيء ما تشعب منه أي تفرَّع كغصن الشجرة وشعب الجبل ما تفرق من رؤوسها وقال العامري‏:‏ الشباب حداثة السن وطراوته ومنه قول المصطفى صلى اللّه عليه وسلم لأم سلمة الصبر يشب الوجه أي يوقد لونه ونضرته والشعبة القطعة من الشيء فبالعقل يعقل عواقب الأمور والجنون يسترها والشاب لم يتكامل عقله فينشأ منه خفة وحدة فحذر المصطفى صلى اللّه عليه وسلم من العجلة وحث على التثبت وفيه إيماء للعفو عن الشباب ‏ «‏والنساء حبالة‏» ‏ وفي رواية حبائل ‏ «‏الشيطان‏» ‏ أي مصائده والحبالة بالكسر ما يصاد به من أي شيء كان وجمعه حبائل أي المرأة شبكة يصطاد بها الشيطان عبيد الهوى فأرشد لكمال شفقته على أمته إلى الحذر من النظر إليهن والقرب منهن وكف الخاطر عن الالتفات إليهنّ باطناً ما أمكن وتقدم خبر اتقوا الدنيا والنساء فخصهنّ لكونهنّ أعظم أسباب الهوى وأشد آفات الدنيا‏.‏

- ‏ «‏الخرئطي في‏» ‏ كتاب ‏ «‏اعتلال القلوب‏» ‏ وكذا التيمي في ترغيبه ‏ «‏عن زيد بن خالد ‏» ‏ص 172‏ «‏ الجهني‏» ‏ رمز المصنف لحسنه ورواه أبو نعيم في الحلية وابن لال عن ابن مسعود والديلمي عن عقبة وكذا القضاعي في الشهاب قال شارحه العامري‏:‏ صحيح‏.‏

4929 - ‏ «‏الشتاء ربيع المؤمن‏» ‏ لأنه يرتع فيه في روضات الطاعات ويسرح في ميادين العبادات وينزه القلب في رياض الأعمال فالمؤمن فيه في سعة عيش من أنواع طاعة ربه فلا الصوم يجهده ولا الليل يضيق عن نومه وقيامه كالماشية تربع في زهر رياض الربيع قال العسكري‏:‏ إنما قال الشتاء ربيع المؤمن لأن أحمد الفصول عند العرب فصل الربيع لأن فيه الخصب ووجود المياه والزرع ولهذا كانوا يقولون للرجل الجواد هو ربيع اليتامى فيقيمونه مقام الخصب والخير كثير الوجود في الربيع‏.‏

- ‏ «‏حم ع عن أبي سعيد‏» ‏ الخدري رمز المصنف لحسنه وهو كما قال فقد قال الهيثمي‏:‏ إسناده حسن اهـ وأورده ابن الجوزي في الواهيات وقال‏:‏ لا يصح‏.‏

4930 - ‏ «‏الشتاء ربيع المؤمن قصر نهاره فصام وطال ليله فقام‏» ‏ وفي رواية فصامه فقامه فلطوله يمكن أن تأخذ النفس حظها من النوم ثم يقوم للتهجد والأوراد بنشاط فيجتمع له فيه نومه المحتاج إليه مع إدراكه وظائف العبادات فيكمل له دينه وراحة بدنه بخلاف ليل الصيف فإنه لقصره وحره يغلب فيه النوم فلا يتوفر فيه ذلك وهذا الحديث كالشرح لما قبله‏.‏

- ‏ «‏هق عن أبي سعيد‏» ‏ الخدري ورواه القضاعي في الشهاب وزعم العامري أنه صحيح‏.‏

4931 - ‏ «‏الشحيح‏» ‏ أي البخيل الحريص على ما سبق بما فيه ‏ «‏لا يدخل الجنة‏» ‏ مع هذه الخصلة حتى يطهر منها إما بتوبة صحيحة في الدنيا أو بالعفو أو بالعذاب وحقيقة الإنسان عبارة عن روح ونفس وقلب وإنما سمي القلب قلباً لأنه يميل تارة إلى الروح ويتصف بها فيفوز ويفلح فيدخل صاحبه الجنة وإذا اتصف بصفة النفس أظلم فكان مقراً للشح فخاب وخسر فلا يدخل الجنة حتى يطهر من دنسه‏.‏

- ‏ «‏خط في كتاب البخلاء عن ابن عمر‏» ‏ بن الخطاب ورواه عنه أيضاً الطبراني والديلمي‏.‏

4932 - ‏ «‏الشرك الخفي أن يعمل الرجل لمكان الرجل‏» ‏ أي أن يعمل الطاعة لأجل أن يراه ذلك الإنسان أو يبلغه عنه فيعتقده أو يحسن إليه سماه شركاً لأنه كما يجب إفراد اللّه بالألوهية يجب إفراده بالعبودية‏.‏

- ‏ «‏ك‏» ‏ في الرقاق ‏ «‏عن أبي سعيد‏» ‏ الخدري قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

4933 - ‏ «‏الشرك في أمتي أخفى من دبيب النمل‏» ‏ في رواية النملة بالإفراد لأنهم ينظرون إلى الأسباب كالمطر غافلين عن المسبب ومن وقف مع الأسباب فقد اتخذ من دونه أولياء فلا يخرج عنه المؤمن إلا بهتك حجب الأسباب ومشاهدة الكل من رب الأرباب وأشار بقوله ‏ «‏على الصفا‏» ‏ إلى أنهم وإن ابتلوا به لكنه متلاش فيهم لفضل يقينهم فإنه وإن خطر لهم فهو خطور خفي لا يؤثر في نفوسهم كما لا يؤثر دبيب النمل على الصفا بل إذا عرض لهم خطرات الأسباب ردتها صلابة قلوبهم باللّه‏.‏


حرف الصاد‏

حرف الصاد‏.‏
4974

-‏ «‏ص 187‏» ‏ ‏ «‏صائم رمضان في السفر كالمفطر في الحضر‏» ‏‏ «‏ بلا عذر في حصول الإثم فإن لم يتضرر فصومه أفضل وإن تضرر ضرراً يؤدي إلى الهلاك ففطره أفضل وإذا أصبح صائماً ثم سافر لا يجوز له الفطر أي بلا تضرر وصورة المسألة أن يفارق سور البلد والعمران بعد الفجر فإن فارق قبله جاز له الفطر ولو نوى الصيام بالليل ثم سافر ولم يعلم أسافر قبل الفجر أم بعده فليس له أن يفطر لأن الشك لا يبيح الرخص‏.‏‏» ‏

من حيث تساويهما في الإباء عن الرخصة في السفر وعن العزيمة في الحضر فهو حث على فعل الرخصة فالفطر لمن سفره ثلاثة أيام أفضل من الصوم عند الشافعي وأخذ بظاهره أبو حنيفة فأوجب الفطر فيه‏.‏ ‏ «‏وفي مثل هذا يتبين تمسك أبي حنيفة بالحديث دون الرأي، ويتبين أن من وصفه بتقديم الرأي على النص فهو إما جاهل بدليله وإما متعصب متهور‏.‏ وأقوال أبي حنيفة التي أخذ فيها بالحديث وترك الرأي والقياس تفوق الحصر، ويدرك كثرتها كل من أنصف في البحث أو درس مذهبه‏.‏ دار الحديث‏.‏‏» ‏

- ‏ «‏ه عن عبد الرحمن بن عوف‏» ‏ مرفوعاً ‏ «‏ن عنه موقوفاً‏» ‏ رمز المصنف لحسنه قال ابن حجر‏:‏ وأخرجه البزار ورجح وقفه وكذا جزم ابن عدي بوقفه وبين علته اهـ‏.‏

4975 - ‏ «‏صاحب الدابة أحق بصدرها‏» ‏ فلا يركب غيره معه عليها إلا رديفاً إلا أن يؤثره فلا يأبى الكرامة قال ابن العربي‏:‏ إنما كان الرجل أحق بصدر دابته لأنه شرف والشرف حق المالك ولأنه يصرفها في المشي حيث شاء وعلى أي وجه أراد من إسراع وإبطاء وطول وقصر بخلاف غير المالك‏.‏

- ‏ «‏حب عن بريدة‏» ‏ بن الحصيب ‏ «‏حم طب عن قيس بن سعد‏» ‏ بن عبادة قال‏:‏ أتانا رسول اللّه صلى اللّه عليه وسلم فوضعنا له غسلاً فاغتسل فأتيناه بملحفة ورسية فاشتمل بها فكأني أنظر إلى أثر الورس على عكنه ثم أتيناه بحمار ليركب فذكره قال الهيثمي‏:‏ فيه ابن أبي ليلى سيء الحفظ ‏ «‏وعن حبيب‏» ‏ ضد العدو ‏ «‏بن مسلمة‏» ‏ بفتح الميم واللام بن مالك القرشي الفهري المكي نزيل الشام ويسمى حبيب الرومي لكثرة دخوله عليهم مجاهداً مختلف في صحبته قال حبيب‏:‏ أتى قيس في الفتنة الأولى وهو على فرس فأخر عن السرج وقال‏:‏ اركب فقلت‏:‏ سمعت النبي صلى اللّه عليه وسلم يقول صاحب إلخ قال‏:‏ لست أجهل ما قال رسول اللّه صلى اللّه عليه وسلم لكن أخشى عليك قال الهيثمي‏:‏ رجال أحمد ثقات ‏ «‏حم عن عمر‏» ‏ بن الخطاب قال‏:‏ قضى رسول اللّه صلى اللّه عليه وسلم أن صاحب الدابة أحق بصدرها قال الهيثمي‏:‏ رجاله ثقات ‏ «‏طب عن عصمة‏» ‏ بكسر المهملة الأولى وسكون الثانية ‏ «‏بن مالك الخطمي‏» ‏ بفتح الخاء المعجمة وسكون المهملة نسبة إلى بني خطمة بطن من الأنصار قال‏:‏ زارنا رسول اللّه صلى اللّه عليه وسلم أي بقباء فلما أراد أن يرجع جئناه بحمار فركب قلنا‏:‏ يا رسول اللّه هذا الغلام يأتي معك يرد الدابة فذكره فرده وهو هلاج لا يساير قال الهيثمي‏:‏ فيه الفضل بن المختار ضعيف ‏ «‏وعن عروة بن مغيث الأنصاري‏» ‏ قال الهيثمي‏:‏ مختلف في صحبته وعده البخاري تابعياً وهو الصحيح ‏ «‏طس عن علي‏» ‏ أمير المؤمنين ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن أبي هريرة‏» ‏ وضعفه ‏ «‏أبو نعيم عن فاطمة الزهراء‏» ‏ قال الهيثمي‏:‏ فيه الحكم بن عبد اللّه الأيلي وهو متروك‏.‏

4976 - ‏ «‏صاحب الدابة أحق بصدرها‏» ‏ أي بالركوب عليه ‏ «‏إلا من أذن‏» ‏ له بالبناء للفاعل فإن الحق له لا يعدوه ويصح بناؤه للمفعول ويكون المعنى إلا أجنبياً أذن له من صاحبها في ذلك فلا يكون صاحبها أحق لجعله الحق لغيره‏.‏ ‏ «‏ص 188‏» ‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن بشير‏» ‏ الأنصاري‏.‏

4977 - ‏ «‏صاحب الدين مأسور‏» ‏ أي مأخوذ ‏ «‏بدينه في قبره‏» ‏ يعني محبوس فيه عن مقامه الكريم بسببه ‏ «‏يشكو إلى اللّه‏» ‏ ما يلقاه في قبره من ‏ «‏الوحدة‏» ‏ أي لا يرى أحداً يقضي عنه ويخلصه ذكره القاضي‏.‏ قال التوربشتي‏:‏ والمأسور من يشد بالإيسار أي القيد وكانوا يشدونه به فسمي كل من أخذ أسيراً وإن لم يشد وقال في الفردوس‏:‏ المأسور المحبوس وزاد في رواية حتى يوفى عنه‏.‏

- ‏ «‏طس وابن النجار‏» ‏ وكذا الديلمي ‏ «‏عن البراء‏» ‏ بن عازب ورواه عنه أيضاً البغوي في شرح السنة قال الهيثمي بعد عزوه للطبراني‏:‏ فيه مبارك بن فضالة وثقه عفان وابن حبان وضعفه جمع‏.‏

4978 - ‏ «‏صاحب الدين مغلول في قبره‏» ‏ أي مشدود يداه إلى عنقه بجامعة ‏ «‏لا يفكه‏» ‏ من ذلك الغل ‏ «‏إلا قضاء دينه‏» ‏ والظاهر أن المراد به دين أمكنه قضاءه في حياته ولم يقضه‏.‏ - ‏ «‏فر عن أبي سعيد‏» ‏ الخدري وفيه أحمد بن يزيد أبو العوام قال الذهبي في الذيل‏:‏ مجهول‏.‏

4979 - ‏ «‏صاحب السنة‏» ‏ أي المتمسك بها الجاري عليها ‏ «‏إن عمل خيراً قبل منه وإن خلط‏» ‏ فعمل عملاً صالحاً وآخر سيئاً ‏ «‏غفر له‏» ‏ ما عمله من الذنوب ببركة استمساكه بالسنة وقيل‏:‏ أراد بصاحب السنة المحدث وعليه يدل كلام الخطيب‏.‏

- ‏ «‏خط في المؤتلف‏» ‏ والمختلف ‏ «‏عن ابن عمر‏» ‏ بن الخطاب‏.‏

4980 - ‏ «‏صاحب الشيء‏» ‏ ولفظ رواية أبي يعلى المتاع ‏ «‏أحق بشيئه أن يحمله‏» ‏ لأنه أعون على التواضع وأنفى للكبر وهذا قاله لأبي هريرة وقد دخل أي النبي صلى اللّه عليه وسلم السوق فاشترى سراويل فأراد أبو هريرة أن يحمله فذكره ثم بين أن ذلك ما لم يكن عذر بقوله ‏ «‏إلا أن يكون ضعيفاً‏» ‏ ضعفاً خلقياً أو لمرض ‏ «‏يعجز‏» ‏ معه ‏ «‏عنه فيعينه عليه أخوه المسلم‏» ‏ وبيان الأحقية في هذا أن لكل من المتصاحبين حقاً على الآخر فعلى أبي هريرة له حق الخدمة فطلب الوفاء بها فأجابه بما معناه وإن كان لك حق طلب الحمل أداء للخدمة لكن أنا أحق لكوني صاحبه وإنما منعه مع أن في خدمته غاية الشرف والتواضع لأنه مشرع فبين كل فعل في محله تشريعاً ألا ترى قوله أحق أن يحمله وإنما عبر بأن والفعل المتأول بالمصدر ولم يقل من أول وهلة أحق بحمله لما في التعبير بصورته من زيادة معنى التأكيد‏.‏

- ‏ «‏طس‏» ‏ وكذا أبو يعلى ‏ «‏وابن عساكر‏» ‏ في التاريخ ‏ «‏عن أبي هريرة‏» ‏ قال‏:‏ دخلت يوماً السوق مع رسول اللّه صلى اللّه عليه وسلم فجلس إلى القزازين فاشترى سراويل بأربعة دراهم وكان لأهل السوق وزان يزن فقال له النبي صلى اللّه عليه وسلم‏:‏ زن وأرجح فقال الوزان‏:‏ هذه كلمة ما سمعتها من أحد قال أبو هريرة‏:‏ فقلت كفى بك من الوهن والجفاء أن لا تعرف نبيك فطرح الميزان ووثب إلى يده يريد تقبيلها فجذب يده وقال‏:‏ هذا إنما تفعله الأعاجم بملوكها ولست بملك إنما أنا رجل منكم فوزن وأرجح قال أبو هريرة‏:‏ فذهبت أحمله عنه فذكره قال أبو هريرة‏:‏ فقلت يا رسول اللّه إنك لتلبس السراويل قال‏:‏ نعم في السفر والحضر وبالليل والنهار فإني أمرت بالستر فلم أر شيئاً أستر منه هذا سياقه عند الطبراني وأبي يعلى وبذلك تبين صحة جزمه في الهدى بأنه لبسها فقول الشمني في حاشية الشفاء كبعض المتأخرين من الحفاظ إن ما فيه سبق قلم زلل ‏ «‏ص 189‏» ‏ فاحش سببه قصور النظر قال الحافظ الزين العراقي وابن حجر‏:‏ سنده ضعيف وقال السخاوي‏:‏ ضعيف جداً بل بالغ ابن الجوزي فحكم بوضعه وقال‏:‏ فيه يوسف بن زياد عن عبد الرحمن الأفريقي ولم يروه عنه غيره ورده المؤلف بأنه لم ينفرد به يوسف فقد خرّجه البيهقي في الشعب والأدب من طريق حفص بن عبد الرحمن ويرد بأن عبد الرحمن قال ابن حبان يروي الموضوعات عن الثقات فهو كاف في الحكم بوضعه‏.‏

4981 - ‏ «‏صاحب الصف وصاحب الجمعة‏» ‏ أي الملازم على الصلاة في الصف الأول وعلى صلاة الجمعة في الأجر سواء ‏ «‏لأن صلاة الجمعة فرض عين بشروط والصلاة في الصف الأول سنة وكل من الصفين له فضل فتعادلا وهو من باب الترغيب في الصف الأول ويحتمل أنه للترغيب في صلاة الجمعة وأن حضورها كحضور الصف في الجهاد‏.‏‏» ‏

‏ «‏لا يفضل هذا على هذا ولا هذا على هذا‏» ‏ بل هما متعادلان في حيازة الثواب ومقداره ويحتمل في الحيازة دون المقدار‏.‏

- ‏ «‏أبو نصر القزويني في مشيخته عن ثوبان‏» ‏ مولى رسول اللّه صلى اللّه عليه وسلم‏.‏

4982 - ‏ «‏صاحب العلم‏» ‏ الشرعي العامل به المعلمه لغيره لوجه اللّه تعالى ‏ «‏يستغفر له كل شيء حتى الحوت في البحر‏» ‏ فيا لها من مرتبة ما أسناها ومنزلة ما أرفعها وأعلاها يكون المرء مشتغلاً بأمر دنياه وصحف حسناته متزايدة وأعمال الخير مهداة إليه من حيث لا يحتسب وهذا سر قوله ‏ «‏من يرد اللّه به خيراً يفقهه في الدين‏» ‏ ولولا العلماء الذين يتلقون العلم ويعلمونه الناس ويبينون الحلال من الحرام جيلاً بعد جيل لهلكت الناس والدواب والأنعام حتى حيتان البحر وضاع الدين واضمحل العدل فحق لهم أن يستغفروا له‏.‏

- ‏ «‏ع عن أنس‏» ‏ بن مالك‏.‏

4983 - ‏ «‏صاحب الصور‏» ‏ إسرافيل ‏ «‏واضع الصور على فيه منذ خلقه ينتظر متى يؤمر أن ينفخ فيه فينفخ‏» ‏ وذلك لأن إسرافيل واضع فاه على القرن كهيئة البوق ودارة رأسه كعرض السماء والأرض وهو شاخص بصره نحو العرش ينتظر متى يؤمر فينفخ النفخة الأولى فإذا نفخ صعق من في السماوات والأرض إلا من شاء اللّه ثم ينفخ الثانية بعد أربعين سنة ‏ «‏ وهذا لا ينافي نزوله إلى الأرض واجتماعه بالمصطفى صلى اللّه عليه وعلى آله وسلم لأن المراد به أنه واضع فمه عليه ما لم يؤمر بخدمة أخرى‏.‏‏» ‏

- ‏ «‏خط‏» ‏ في ترجمة عبد الصمد البزار ‏ «‏عن البراء‏» ‏ بن عازب وفيه عبد الصمد بن نعمان أورده الذهبي في الذيل وقال الدارقطني‏:‏ غير قوي وعبد الأعلى بن أبي المشاور أورده في الضعفاء وقال‏:‏ تركه أبو داود والنسائي‏.‏

4984 - ‏ «‏صاحب اليمين‏» ‏ أي الملك المتكفل بكتابة ما يكون من جند باعث الدين هو كاتب اليمين ‏ «‏أمير على صاحب الشمال‏» ‏ أي الملك الموكل بما ينشأ عن جند باعث الشهوة المضادّ لباعث الدين قال الغزالي‏:‏ وهذان الملكان وكلا بالآدمي عند كمال شخصه بمقاربة البلوغ أحدهما وهو ذو اليمين يهديه والآخر يقويه على رد جند باعث الشهوة فيتميز بمعونتهما عن البهائم ورتبة الملك الهادي أعلى من رتبة الملك المقوى فلذلك كان أميراً عليه وللعبد أطوار في الغفلة والفكر والاسترسال والمجاهدة فهو ‏ «‏ص 190‏» ‏ بالغفلة معرض عن صاحب اليمين ومسيء إليه فيكتب أغراضاً سيئة وبالفكر يقبل هو عليه ليستفيد منه الهداية وهو بذلك محسن فيكتب له بذلك حسنة وبالاسترسال معرض عن صاحب الشمال تارك للاستمداد منه وهو بذلك مسيء إليه فيكتب عليه بذلك سيئة وبالمجاهدة مستمد منه فيكتب له حسنة وإنما يكتب هذه الحسنات والسيئات بإثباتهما فلذلك سميا كراماً كاتبين أما الكرام فلانتفاع العبد بهما ولأن الملائكة كلهم بررة وأما الكاتبين فلإثباتهما الحسنات والسيئات بالكتابة ‏ «‏فإذا عمل العبد‏» ‏ أي البالغ العاقل أما الصبي أو المجنون فلا يكتبان عليه شيئاً كما قال الغزالي ‏ «‏حسنة كتبها بعشر أمثالها وإذا عمل سيئة فأراد صاحب الشمال أن يكتبها قال له صاحب اليمين أمسك فيمسك‏» ‏ عن كتابتها ‏ «‏ست ساعات‏» ‏ يحتمل الفلكية ويحتمل الزمانية‏ «‏ ‏» ‏الساعة ‏ «‏الفلكية‏» ‏ مقدار الساعة المعروفة في عصرنا، و ‏ «‏الزمانية‏» ‏ كقولك ‏ «‏برهة‏» ‏ من الزمن‏.‏ والله أعلم‏.‏ دار الحديث‏ «‏

‏» ‏فإن استغفر اللّه منها‏ «‏ أي طلب منه أن يغفرها وتاب منها توبة صحيحة ‏» ‏لم يكتب عليه شيئاً‏ «‏ فإن التائب من الذنب كمن لا ذنب له ‏» ‏وإن لم يستغفر اللّه كتب عليه سيئة واحدة‏aa‏ ظاهر كلام الغزالي أن هذه الكتابة خارجة عن نمط كتابة الدنيا حيث قال‏:‏ وإنما يكتبان في صحائف مطوية في سر القلب ومطوية عن سر القلب حتى لا تطلع في هذا العالم فإنهما وكتابتهما وخطهما وصحائفهما وجملة ما يتعلق بهما من عالم الغيب والملكوت لا من عالم الشهادة وشيء من عالم الملكوت لا يدرك في هذا العالم انتهى وقال في موضوع آخر‏:‏ أكثر الخلق يعجزون عن قراءة الأسطر الإلهية المكتوبة على صفحات الوجود بخط إلهي لا حرف فيه ولا صوت وذلك إنما يدرك بعين البصيرة لا بعين البصر‏.‏


فصل في المحلى بأل من هذا الحرف‏

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف الصاد‏» ‏ـ
5122 - ‏ «‏الصائم المتطوع أمير نفسه‏» ‏ وفي رواية أمين نفسه وفي أخرى أمير أو أمين على نفسه على الشك ‏ «‏إن شاء صام وإن شاء أفطر‏» ‏ فلا يلزمه بالشروع فيه إتمامه ولا يقضيه إن أفطر وإليه ذهب الأكثر وقال أبو حنيفة ‏ «‏ودليل الأحناف الذي يستدلون به ولم يذكر هنا، هو قوله تعالى ‏{‏ولا تبطلوا أعمالكم‏}‏ فهو قطعي الثبوت قطعي الدلالة، لا يناهض بما هو دونه في الثبوت والدلالة، كما تبين من اختلاف المجتهدين فيه‏.‏ هذا لتبيان رجوع أبي حنيفة للنص خلافا للرأي، وللمسلم تقليد أي من المجتهدين، وإن استطاع الخروج من الخلاف من غير حرج فهو أفضل‏.‏ دار الحديث‏» ‏

‏:‏ يلزمه إتمامه ويجب قضاؤه إن أفطر، وقال مالك‏:‏ حيث لا عذر، واحتجوا بحديث لعائشة، فيه الأمر بالقضاء، وأجيب بأن الأصح إرساله وبفرض وقفه يحمل على الندب جمعاً بين الأدلة وقال ابن حزم‏:‏ له الفطر وعليه القضاء وأفاد الحديث بمفهومه أن غير المتطوع لا تخير له لأنه مأمور مجبور عليه‏.‏

- ‏ «‏حم ت ك عن أمّ هانئ‏» ‏ قالت‏:‏ دخل عليَّ رسول اللّه صلى اللّه عليه وسلم فدعا بشراب فشرب ثم ناولني فشربت فقلت‏:‏ يا رسول اللّه أما إني كنت صائمة فذكره قال الترمذي‏:‏ في إسناده مقال وكلام المؤلف يوهم أنه لم يروه من الستة إلا الترمذي ولا كذلك بل رواه النسائي أيضاً وأبو داود عن أم هانئ ثم قال النسائي‏:‏ في سنده اختلاف كثير‏.‏

5123 - ‏ «‏الصائم المتطوع بالخيار ما بينه وبين نصف النهار‏» ‏ أي له أن يفطر وأن ينوي الصوم قبل الزوال ويثاب عليه لأن الصوم لا يتجزأ وفيه أن صوم النفل لا يلزم بالشروع وهو مذهب الشافعي وأنه لا يشترط التبييت فيه‏.‏

- ‏ «‏هق‏» ‏ من حديث عون بن عمارة عن حميد ‏ «‏عن أنس‏» ‏ قال أعني البيهقي‏:‏ وعون ضعيف، وعن جعفر بن الزبير عن القاسم ‏ «‏عن أبي أمامة‏» ‏ قال الذهبي‏:‏ وجعفر متروك رواه أيضاً عن إبراهيم بن مزاحم عن سريع بن نبهان عن أبي ذر قال الذهبي‏:‏ وإبراهيم وسريع مجهولان‏.‏

5124 - ‏ «‏الصائم بعد رمضان كالكارّ بعد الفارّ‏» ‏ أي من فرغ من الصوم ثم رجع إليه كمن هرب ‏ «‏أي هرب مناورة، حيث أنه متى قرن ‏xx‏الفر‏xx‏ مع ‏xx‏الكر‏xx‏ فإنه يدل على المناورة وليس على الانخذال‏.‏

ويفهم منه أيضا أنه كالذي يكر لحوقا بالذي فر من الأعداء، حيث فيه مناسبة للصائم الذي قهر عدوه الشيطان بصيام رمضان فألجأه للفرار، فكرّ بعده يضعفه بصيام آخر‏.‏ دار الحديث‏» ‏

من القتال ثم عاد إليه فيتأكد صوم ست من شوال ولهذا كان الشعبي يقول‏:‏ الصوم يوماً بعد رمضان أحب إليّ من أن أصوم الدهر كله‏.‏

- ‏ «‏هب عن ابن عباس‏» ‏ رمز المصنف لحسنه وفيه بقية بن الوليد قال الذهبي‏:‏ صدوق لكنه يروي عن من دب ودرج فكثرت مناكيره، وإسماعيل بن بشير قال العقيلي‏:‏ متهم بالوضع ورواه عنه أيضاً أبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي‏.‏

5125 - ‏ «‏الصائم في عبادة وإن كان نائماً على فراشه‏» ‏ فأجر صومه منسحب على نومه وإن استغرق جميع النهار بالنوم‏.‏

- ‏ «‏فر عن أنس‏» ‏ وفيه محمد بن أحمد بن سهيل‏.‏ قال الذهبي في الضعفاء‏:‏ قال ابن عدي‏:‏ ممن يضع الحديث‏.‏

5126 - ‏ «‏الصائم في عبادة ما لم يغتب مسلماً أو يؤذه‏» ‏ وإلا فليس بالحقيقة صائماً لأن حقيقة الصوم التماسك عن كل ما من ‏ «‏ص 232‏» ‏ شأن المرء أن يتصرف فيه، فحقيقة الصوم هو الصوم عما ذكر لا صورته‏.‏ ذكره الحرالي‏.‏

- ‏ «‏فر عن أبي هريرة‏» ‏ وفيه عبد الرحيم بن هارون قال الذهبي في الضعفاء‏:‏ قال الدارقطني‏:‏ يكذب والحسن بن منصور قال ابن الجوزي في العلل‏:‏ غير معروف الحال، وقال ابن عدي‏:‏ حديث منكر‏.‏

5127 - ‏ «‏الصائم في عبادة من حين يصبح‏» ‏ أي يدخل في الصباح ‏ «‏إلى أن يمسي‏» ‏ أي يدخل في المساء وذلك بغروب الشمس ‏ «‏ما لم يغتب‏» ‏ أي يذكر إنساناً بما يكرهه ‏ «‏فإذا اغتاب خرق صومه‏» ‏ أي أفسد وأبطل ثوابه وإن حكم بصحته وسقط عنه الفرض فلا يعاقب عليه في الآخرة، نعم الغيبة تباح في مواضع تتبعها بعضهم فبلغت نحو أربعين فالغيبة المباحة لا تخرق الصوم ولا يبطل بها أجره‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏‏.‏

5128 - ‏ «‏الصابر الصابر‏» ‏ أي الصابر الصبر الكامل إنما هو ‏ «‏عند الصدمة الأولى‏» ‏ فإن مفاجأة المكروه بغتة لها روعة تزعزع القلب وتزعجه بصدمتها كما سبق‏.‏ قال في المطامح‏:‏ وفيه تنبيه على نوعه الأفضل وهذا أحد أنواع الصبر الثلاثة وهو الصبر على أقضية اللّه‏.‏ قال عمر‏:‏ خير عيش أدركناه بالصبر وإذا تأمّلت مراتب الكمال وجدتها كلها منوطة به والنقصان من عدمه فالشجاعة صبر ساعة وما حفظت صحة البدن والقلب والروح بمثله فهو الفاروق الأكبر والترياق الأعظم ولو لم يكن فيه إلا معية اللّه مع أهله لكفى‏.‏

- ‏ «‏تخ عن أنس‏» ‏ رمز المصنف لحسنه‏.‏

5129 - ‏ «‏الصبحة‏» ‏ أي نوم أول النهار ‏ «‏تمنع الرزق‏» ‏ أي بعضه كما جاء مصرحاً به في رواية، وذلك لأنه وقت الذكر ثم وقت طلب الرزق، قال البيهقي‏:‏ الصبحة النوم عند الصباح وجوز في الفائق في صادها الضم والفتح وقال‏:‏ إنما نهى عنها لوقوعها وقت الذكر والمعاش وفي شرح السنة للبغوي‏:‏ بلغنا أن الأرض تعج إلى اللّه من نومة العالم بعد الصبح وفي شرح الشهاب للعامري‏:‏ إن كانت الرواية بالفتح فالمراد الفعلة وهي المرة الواحدة أو بالرفع فالاسم ومعناه نوم الغداة قبل ارتفاع الشمس لأن الملائكة الموكلين برزقه يؤمرون بكرة اليوم بسوق رزقه إليه فعليه أن يقبل بذكره على من يذكره برزقه فإن غفل ونام حرم بركة رزقه والاستغناء به عن طلب غيره فليس المراد منع أصله وفي خبر أن المصطفى صلى اللّه عليه وسلم أتى فاطمة وهي نائمة فقال‏:‏ قومي فاشهدي رزقك‏.‏

- ‏ «‏عم‏» ‏ في زوائد المسند كذا هو فيما وقفت عليه من النسخ والذي رأيته في كلام جمع منهم الحافظ الهيثمي نسبة لأحمد لا لابنه وأعله بإسحاق بن أبي فروة وقال‏:‏ هو ضعيف‏.‏ ‏ «‏عد هب‏» ‏ كلهم عن الحسن بن أحمد عن يحيى بن عثمان عن إسماعيل بن عياش عن ابن أبي فروة عن محمد بن يوسف عن عمرو بن عثمان ‏ «‏عن عثمان‏» ‏ بن عفان‏.‏ قال ابن الجوزي في الموضوعات‏:‏ موضوع ابن أبي فروة وإسحاق متروكان اهـ‏.‏ ‏ «‏هب‏» ‏ من حديث سلمة بن علي بن عياش عن رجل هو ابن أبي فروة عن إسحاق بن عبد اللّه بن أبي طلحة ‏ «‏عن أنس‏» ‏ بن مالك ظاهر صنيع المصنف أن البيهقي خرجه من طريقه وأقره والأمر بخلافه بل عقبه ببيان علته فقال‏:‏ إسحاق بن أبي فروة تفرد به وخلط في إسناده وأما ابن عدي فقال‏:‏ الحديث لا يصح إلا بابن أبي فروة وقد خلط في إسناده فتارة جعله عن عثمان وتارة عن أنس، وفي الميزان‏:‏ هذا حديث منكر، وقال الزركشي في اللآلئ‏:‏ هذا الحديث في مسند الإمام أحمد من زيادات ابنه وهو ضعيف وتبعه المؤلف في الدرر‏.‏

‏ «‏ص 233‏» ‏ 5130 - ‏ «‏الصبر نصف الإيمان ‏» ‏ قال العلقمي‏:‏ أراد به الورع، إذ العبادة قسمان‏:‏ نسك وورع، فالنسك ما أمرت به الشريعة، والورع ما نهت عنه، وإنما ينتهى عنه بالصبر فكان نصف الإيمان‏.‏‏ «‏

واليقين الإيمان كله‏» ‏ لأنّ مدار اليقين على الإيمان باللّه وبقضائه وقدره وما جاء به رسله مع الثقة بوعده ووعيده فهو متضمن للإيمان بكل ما يجب الإيمان به ومن ثم قال جمع‏:‏ اليقين قوة الإيمان بالقدر والسكون إليه، وقال الغزالي‏:‏ المراد باليقين المعارف القطعية الحاصلة بهداية اللّه عبده إلى أصول الدين والمراد بالصبر العمل بمقتضى اليقين إذ اليقين معرفة أنّ المعصية ضارّة والطاعة نافعة ولا يمكن ترك المعصية والمواظبة على الطاعة إلا بالصبر وهو استعمال باعث الدين في قهر باعث الهوى والكسل فكان الصبر نصف الإيمان بهذا الاعتبار‏.‏

‏ «‏تتمة‏» ‏ قيل للأحنف‏:‏ إنك لصبور فقال‏:‏ الجزع شر الحالتين يبعد المطلوب ويورث الحسرة ويبقي على صاحبه عار الأمد بلا فائدة‏.‏ وقال‏:‏ هيئة المعاقبة تورث جبناً وهيئة الزلل تورث خسراً‏.‏

- ‏ «‏حل هب عن ابن مسعود‏» ‏ ثم قال أعني البيهقي‏:‏ تفرد به يعقوب بن حميد عن محمد بن خالد المخزومي والمحفوظ عن ابن مسعود من قوله غير مرفوع اهـ‏.‏ ويعقوب قال الذهبي‏:‏ ضعفه أبو حاتم وغير واحد‏.‏

5131 - ‏ «‏الصبر رضا‏» ‏ يعني التحقق بالصبر يفتح باب الوصول إلى مقام الرضى والتلذذ بالبلوى فإنه صراع بين جند الملائكة وجند الشيطان ومهما أذعنت النفس وانقمعت وتسلط باعث الدين واستولى وتيسر الصبر بطول المواظبة أورث ذلك مقام الرضا قال بعض العارفين‏:‏ الصبر ثلاث مقامات أوله ترك الشكوى وهي درجة التائبين ثم الرضى بالقضاء وهي درجة الزاهدين ثم محبة ما يصنع به مولاه وهذه درجة الصدّيقين ثم المراد في هذا الخبر وما بعده الصبر المحمود شرعاً كما قال الغزالي ينقسم إلى الأحكام الخمسة فالصبر عن المحرم فرض وعلى المحرم محرم كمن قطع يداه أو يد ولده وصبر وهكذا الباقي فليس الصبر كله محموداً‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي في النوادر ‏ «‏وابن عساكر‏» ‏ في التاريخ ‏ «‏عن أبي موسى‏» ‏ الأشعري ورواه عنه الديلمي أيضاً‏.‏

5132 - ‏ «‏الصبر والاحتساب أفضل من عتق الرقاب ويدخل اللّه صاحبهن‏» ‏ أي الثلاثة ‏ «‏الجنة بغير حساب‏» ‏ وبالصبر يفتح كل باب مغلق ثم هذا مطلق فيما يصبر عليه من المصائب في النفوس والأموال وميثاق التكليف ومقيد بما ذا صبر ابتغاء وجه اللّه لا ليقال ما أصبره وأحمله للنوازل وأوقره عند الزلازل ولا لئلا يعاب بالجزع ولا لئلا يشمت به الأعداء كقوله‏:‏

وتجلدي للشامتين أريهم * أني لريب الدهر لا أتضعضع

ولأنه لا طائل تحت الهلع ولا مرد فيه للفائت وكل عمل له وجوه يحمل عليها، فعلى العاقل المؤمن أن ينوي منها ما كان حسناً عند اللّه‏.‏

- ‏ «‏طب عن الحكيم بن عمير الثمالي‏» ‏‏.‏

5133 - ‏ «‏الصبر‏» ‏ أي الكامل الذي يترتب عليه الأجر الجزيل ‏ «‏عند الصدمة الأولى‏» ‏ لكثرة المشقة حينئذ، أوصل الصدم الضرب في شيء صلب ثم استعمل مجازاً في كل مكروه وقع بغتة ومعناه أن الصبر عند قوة المصيبة أشد فالثواب عليه أكثر فإن بطول الأيام تسلي المصائب فيصير الصبر طبعاً وقد بشر اللّه الصابرين بثلاث كل منها خير مما عليه أهل ‏ «‏ص 234‏» ‏ الدنيا فقال ‏ «‏وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا للّه وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون‏» ‏‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏ع عن أبي هريرة‏» ‏ قال‏:‏ مر النبي صلى اللّه عليه وسلم على امرأة بالبقيع تبكي فأمرها بالصبر ثم ذكره رمز المصنف لصحته وليس بجيد فقد قال الهيثمي وغيره‏:‏ فيه بكر بن الأسود أبو عبيد الناجي وهو ضعيف وقضية صنيع المؤلف أن هذا لا يوجد مخرجاً في أحد الصحيحين وإلا لما عدل عنه وهو ذهول فاحش بل هو في صحيح البخاري بهذا اللفظ من حديث أنس موصولاً وإن هذا لشيء عجاب‏.‏

5134 - ‏ «‏الصبر‏» ‏ الكثير الثواب‏:‏ الصبر ‏ «‏عند أول صدمة‏» ‏ أي عند فورة المصيبة وبعد ذلك يهون الأمر وتنكسر حدة المصيبة وحرارة الرزية فإن مفاجأة المصيبة بغتة لها روعة تزعزع القلب وتزعجه فإن صبر للصدمة الأولى انكسرت حدتها وضعفت قوّتها فهان عليه استدامة الصبر وأما إذا طالت الأيام على المصائب وقع السلو وصار الصبر طبعاً فلا يؤجر عليه مثل ذلك‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن ابن عباس‏» ‏ رمز المصنف لصحته وكأنه ذهل عن قول الحافظ الهيثمي وغيره‏:‏ فيه الواقدي وقد ضعفوه‏.‏

5135 - ‏ «‏الصبر عند الصدمة الأولى والعبرة‏» ‏ بالفتح‏:‏ تحلب الدمع وانهماره ‏ «‏لا يملكها أحد، صبابة المرء إلى أخيه‏» ‏ الصبابة بالفتح رقة الشوق وشدته ‏.‏

فائدة قال ابن القيم‏:‏ الصبر ينقسم إلى الأحكام الخمسة فالواجب الصبر على فعل الواجب وترك المحرم وتحمل المصيبة والمندوب الصبر على فعل المندوب وترك المكروه والمحرم الصبر على نحو ترك الأكل حتى يموت والصبر على نحو حية أو سبع أو غرق أو كافر يقتله والمكروه الصبر على نحو قلة الأكل جداً وعن جماع حليلته إذا احتاجت والمباح على ما خير بين فعله وتركه‏.‏

- ‏ «‏ص عن الحسن مرسلاً‏» ‏ هو البصري‏.‏

5136 - ‏ «‏الصبر من الإيمان بمنزلة الرأس من الجسد‏» ‏ لأن الصبر يدخل في كل باب بل في كل مسألة من مسائل الدين فكان من الإيمان بمنزلة الرأس من الإنسان قال علي كرم اللّه وجهه‏:‏ فإذا قطع الرأس مات الجسد ثم رفع صوته قائلاً‏:‏ أما إنه لا إيمان لمن لا صبر له أي وإن كان فإيمان قليل وصاحبه ممن ‏ «‏يعبد اللّه على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه‏» ‏‏.‏

تنبيه ‏:‏ عدوا من الصبر الحسن التصبر على ما ينشأ عن الأفران وأهل الحسد سيما ذوي البذاءة منهم واللبس ووقوع هؤلاء في الأعراض وتنقصهم لما يهمهم من الأمراض وذلك واقع في كل زمن وحسبك قول الشافعي في عقود الجمان في الذب عن أبي حنيفة النعمان كلام المعاصرين مردود غالبه حسد وقد نسب إليه جماعة أشياء فاحشة لا تصدر عمن يوصف بأدنى دين وهو منها بريء قصدوا بها شينه وعدم انتشار ذكره ‏ «‏ويأبى اللّه إلا أن يتم نوره‏» ‏‏.‏

- ‏ «‏فر عن أنس‏» ‏ بن مالك ‏ «‏طب عن علي‏» ‏ أمير المؤمنين ‏ «‏موقوفاً‏» ‏ قال الحافظ العراقي‏:‏ فيه يزيد الرقاشي وهو ضعيف‏.‏

5137 - ‏ «‏الصبر ثلاثة‏» ‏ أي أقسامه باعتبار متعلقه ثلاثة ‏ «‏فصبر على المصيبة‏» ‏ حتى لا يستخطها ‏ «‏وصبر على الطاعة‏» ‏ حتى يؤديها ‏ «‏وصبر على المعصية‏» ‏ حتى لا يقع فيها وهذه الأنواع هي التي عناها العارف الكيلاني في فتوح الغيب بقوله لا بد للعبد من أمر يفعله ونهي بتجنبه وقدر يصبر عليه وذلك يتعلق بطرفين طرف من جهة الرب وطرف من جهة العبد ‏ «‏ص 235‏» ‏ فالأول هو أن له سبحانه على عبده حكمان كوني قدري وشرعي ديني فالكوني متعلق بخلقه والشرعي بأمره فالأول يتوقف حصول الثواب فيه على الصبر والثاني لا يتم إلا به فرجع الدين كله إلى هذه القواعد الثلاثة الصبر على المقدور وترك المحظور وفعل المأمور وأما الطرف الثاني فإن العبد لا ينفك عن هذه الثلاثة أيضاً ولا يسقط عنه ما بقي التكليف فقيام عبودية القدر على ساق الصبر لا تستوي إلا عليه كما لا تستوي السنبلة إلا على ساقها وهذه الثلاثة قد وقعت الإشارة إليها بآية ‏ «‏أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك‏» ‏ ‏ «‏فمن صبر على المصيبة حتى يردها بحسن عزائها كتب اللّه له‏» ‏ أي قدر أو أمر بالكتابة في اللوح أو الصحف ‏ «‏ثلاث مئة درجة‏» ‏ أي منزلة عالية في الجنة ‏ «‏ما بين الدرجتين‏» ‏ منها ‏ «‏كما بين السماء والأرض ومن صبر على الطاعة‏» ‏ أي على فعلها وتحمل مشاقها ‏ «‏كتب اللّه له ست مئة درجة ما بين الدرجتين كما بين تخوم الأرضين إلى منتهى الأرضين‏» ‏ السبعة ‏ «‏ومن صبر عن المعصية كتب اللّه له تسع مئة درجة ما بين الدرجتين كما بين تخوم الأرض إلى منتهى العرش‏» ‏ الذي هو أعلى المخلوقات وأرفعها ‏ «‏مرتين‏» ‏ وهذا صريح في أن الصبر على المقدور أدنى المراتب ثم الصبر على المأمور ثم عن المحظور وذلك لأن الصبر على مجرد القدر يأتي به البر والفاجر والمؤمن والكافر فلا بد لكل منهم من الصبر عليه اختياراً أو اضطراراً والصبر على الأوامر فوقه ودون الصبر عن المحرمات فإن الأوامر أكثرها محبوب للنفوس لما فيها من العدل والإحسان والإخلاص والبر والصبر على المخالفات صبر على مخالفة هوى النفس وحملها على غير طبعها وهو أشق شيء وأصعبه ومن صبر عن المعاصي التي أكثرها محاب للنفوس فقد ترك المحبوب العاجل في هذه الدار لمحبوب آجل في دار أخرى ولا يصبر عن ذلك إلا الصديقون وهذه الثلاثة محاب النفوس الفاضلة الزكية قالوا‏:‏ والمناهي من باب حمية النفس عن لذاتها وحميتها مع قيام دواعي التناول وقوته خطب مهول ولهذا كان باب قربان النهي مسدوداً وباب الأمر مقيداً بالمستطاع ومن ثم كان عامة العقوبات على المنهيات وأما ترك المأمور فلم يرتب اللّه عليه حداّ معيناً وأعظم المأمورات الصلاة وقد اختلف هل فيه حد أم لا وبهذا التقرير استبان سر الترتيب الواقع في هذا الخبر‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في الصبر وأبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏في‏» ‏ كتاب ‏ «‏الثواب‏» ‏ عن عبد اللّه بن محمد زيرك عن عمر بن علي عن عمر بن يونس اليماني عن مدرك بن محمد السدوسي عن رجل يقال له علي ‏ «‏عن علي‏» ‏ أمير المؤمنين ورواه عنه أيضاً الديلمي، قال ابن الجوزي‏:‏ والحديث موضوع‏.‏

5138 - ‏ «‏الصبي‏» ‏ يعني الطفل ولو أنثى ‏ «‏الذي له أب‏» ‏ أي حي ‏ «‏يمسح رأسه‏» ‏ ندباً من أمام ‏ «‏إلى خلف واليتيم‏» ‏ الذي مات أبوه وإن كان له أم ‏ «‏يمسح رأسه‏» ‏ من خلف ‏ «‏إلى قدام‏» ‏ لأنه أبلغ في الإيناس به وظاهره يشمل أولاد الكفار والمراد أن ذلك هو المناسب اللائق بالحال وقد مرّ بسط ذلك أوائل الكتاب‏.‏

- ‏ «‏تخ عن ابن عباس‏» ‏‏.‏

5139 - ‏ «‏الصبي على شفعته حتى يدرك‏» ‏ أي إذا كان له شقص من عقار فباع شريكه نصيبه فلم يأخذ الولي له بالشفعة من ‏ «‏ص 236‏» ‏ كون الأخذ أحظ له ‏ «‏فإذا أدرك‏» ‏ أي بلغ بسن أو احتلام ‏ «‏إن شاء أخذ‏» ‏ بالشفعة ‏ «‏وإن شاء ترك‏» ‏ الأخذ بها‏.‏

- ‏ «‏طس عن جابر‏» ‏ بن عبد اللّه ورواه عنه الديلمي أيضاً‏.‏

5140 - ‏ «‏الصخرة صخرة بيت المقدس‏» ‏ ثابتة ‏ «‏على نخلة والنخلة‏» ‏ ثابتة ‏ «‏على نهر من أنهار الجنة وتحت النخلة آسية بنت مزاحم امرأة فرعون ومريم بنت عمران ينظمان سموط ‏» ‏ قال الجوهري‏:‏ السمط الخيط ما دام فيه الخرز وإلا فهو سلك‏.‏‏ «‏

أهل الجنة‏» ‏ أي قلائدهم من يوم موتهم ‏ «‏إلى يوم القيامة‏» ‏ والسمط لحمل القلادة‏.‏

- ‏ «‏طب عن عبادة بن الصامت‏» ‏ قال الهيثمي‏:‏ فيه مخلد بن محمد الرعيني وهذا الحديث من منكراته وفي الميزان محمد الرعيني قال ابن عدي‏:‏ حدث بالأباطيل فمن ذلك هذا الخبر وساقه إلى آخر ما هنا ثم قال أعني الذهبي‏:‏ رواه الخطيب في فضائل القدس بإسناد مظلم وهو كذب ظاهر‏.‏

5141 - ‏ «‏الصدق بعدي مع عمر حيث كان‏» ‏ يعني أي جهة يكون فيها فالصدق في تلك الجهة لما عرف من شدة صلابته مع الحق والمراد الثناء عليه بأن له قدماً عظيماً راسخاً في ذلك فلا ينافي مشاركة غيره له فيه قال الحرالي‏:‏ والصدق مطابقة أقواله وأفعاله لباطن حاله في نفسه وعرفان قلبه وقال بعضهم‏:‏ الصدق طريق حسن الخلق الذي ذهب بخيري الدنيا والآخرة كما في خبر لأنه الهادي إليه والصدق يشمل الصدق في القول والنية والإرادة والعزم وصدق العمل فالصدق تحقيق المقامات ولهذا قيل من اتصف بهذه الأمور كان صديقاً‏.‏

- ‏ «‏ابن النجار‏» ‏ في التاريخ ‏ «‏عن الفضل‏» ‏‏.‏

5142 - ‏ «‏الصدقة تسد سبعين باباً من السوء‏» ‏ كذا رأيته بالسين المهملة والهمزة ورأيت في عدة أصول صحيحة بشين معجمة وراء‏.‏


حرف الضاد

حرف الضاد‏‏.‏‏
5204 - ‏‏ «‏‏ضاف ضيف رجلاً من بني إسرائيل وفي داره كلبة مجح‏‏» ‏‏ بضم الميم وجيم مكسورة وحاء مشددة بضبط المصنف أي حامل مقرب دنت ولادتها ذكره الزمخشري وما وقع في أمالي المصنف من أنه بخاء معجمة فجيم اعترضوه ‏‏ «‏‏فقالت الكلبة واللّه لا أنبح ضيف أهلي فعوى جراؤها‏‏» ‏‏ أي نبحوا وصاحوا ‏‏ «‏‏في بطنها قيل ما هذا فأوحى اللّه إلى رجل منهم هذا مثل أمة تكون من بعدهم يقهر سفهاؤها حلماءها‏‏» ‏‏ قال في الفردوس‏‏:‏‏ يقرقر سفهاؤها أي يغلب بأصواتها العالية، والقرقرة رفع الصوت في الجدال‏‏.‏‏

- ‏‏ «‏‏حم‏‏» ‏‏ وكذا البزار والطبراني والديلمي ‏‏ «‏‏عن ابن عمرو‏‏» ‏‏ بن العاص قال الهيثمي‏‏:‏‏ وفيه عطاء بن السائب وقد اختلط‏‏.‏‏

5205 - ‏‏ «‏‏ضالة المسلم‏‏» ‏‏ أي ضائعته مما يحمي نفسه ‏ «‏‏ أي الحيوان القادر على حماية نفسه عندما يبتعد في طلب الرعي والماء‏‏.‏‏ ‏» ‏

‏ ويقدر على الإبعاد في طلب الرعي والماء كإبل وبقر لا غنم ‏‏ «‏‏حرق النار‏‏» ‏‏ بالتحريك وقد يسكن لهبها إذا أخذها إنسان ليتملكها أدته إلى إحراقه بالنار وقال القاضي‏‏:‏‏ أراد أنها حرق النار لمن آواها ولم يعرفها أو قصد الخيانة فيها كمن بينه خبر مسلم من آوى ضالة فهو ضال ما لم يعرّفها وأصل الضالة الضائعة من كل ما يقتني ثم اتسع فيها فصارت من الصفات الغالبة تقع على الذكر والأنثى والجمع‏‏.‏‏

- ‏‏ «‏‏حم ت ن حب‏‏» ‏‏ عن أبي المنذر أو أبي غياث قال الذهبي‏‏:‏‏ وهو أصح ‏‏ «‏‏عن الجارود‏‏» ‏‏ واسمه بشر فلقب به لأنه أغار على بكر بن وائل وجرهم ‏‏ «‏‏بن المعلى‏‏» ‏‏ وقيل العلاء وقيل عمرو صحابي جليل شهير قال الهيثمي‏‏:‏‏ رواه أحمد بأسانيد رجال بعضها رجال الصحيح ‏‏ «‏‏حم ه حب عن عبد اللّه بن الشخير طب عن عصمة بن مالك‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه أحمد بن راشد وهو ضعيف ورواه عنه أيضاً ابن ماجه في الأحكام والحرث والديلمي قال‏‏:‏‏ قدمت على المصطفى صلى اللّه عليه وسلم في رهط من بني عامر فقلنا‏‏:‏‏ يا رسول اللّه إنا نجد ضوال من الإبل فذكره قال ابن حجر‏‏:‏‏ وحديث النسائي إسناده الصحيح‏‏.‏‏

5206 - ‏‏ «‏‏ضالة المؤمن العلم كلما قيد حديثاً‏‏» ‏‏ بالكتابة ‏‏ «‏‏طلب إليه آخر‏‏» ‏‏ يقيده بجانبه وهكذا والأصل في الضلال الغيبة يقال ضل الشيء غاب وخفي موضعه وقال ابن الأعرابي‏‏:‏‏ أضله كذا إذا عجز عنه ولم يقدر عليه وضل الناس غاب حفظه وفيه جواز كتابة العلم فهي مستحبة بل قيل واجبة وإلا لضاع‏‏.‏‏

- ‏‏ «‏‏فر‏‏» ‏‏ من طريق عبد الوهاب عن مجاهد ‏‏ «‏‏عن علي‏‏» ‏‏ أمير المؤمنين وفيه الحسن بن سفيان قال الذهبي‏‏:‏‏ قال البخاري‏‏:‏‏ لم يصح حديثه وأخرجه أبو نعيم وابن لال أيضاً‏‏.‏‏

‏ «‏‏ص 253‏‏» ‏‏ 5207 - ‏‏ «‏‏ضحك ربنا‏‏» ‏‏ أي عجب ملائكته فنسب الضحك إليه‏ ‏‏ «‏‏لعل في هذا الشرح بعض تكلف، حيث أن تتمة الحديث التي أور دها المناوي تثبت الضحك لله بعد سؤال الصحابي عنه‏‏.‏‏ وعليه فسياق الحديث يدل أن الضحك هنا مثبت لله من باب الكناية‏‏:‏‏ لا يقصد معنى الكلمة من انفراج شفة وخروج نفس، وإنما يقصد المعنى الملازم للكلمة من الرضا والقبول بما يتعجب منه عادة، وإن عدمت الشفة في حال جريح مثلا، أو في حال المنزه عن الجوارح سبحانه وتعالى‏‏.‏‏ فكما قد يقول أحدهم ‏‏xx‏‏ضحكت لذلك الكلام‏‏xx‏‏، وإن كان ذلك المتكلم جريحا لا شفة له، فكذلك قال الرسول صلى الله عليه وسلم أن ربنا ضحك من قنوط عباده، أي رضي وقبل بما يسبب عادة العجب‏‏.‏‏ وفي هذا إثبات لنص الحديث ومعناه الظاهر من باب الكناية، من غير تشبيه ولا تأويل ولا تعطيل‏‏.‏‏ ولأهمية هذا الموضوع، يذكر فيما يلي كلاما مهما وجامعا في الكناية‏‏.‏‏ قال المحدث العالم الشيخ محمود الرنكوسي‏‏:‏‏

إن الله تعالى وصف ذاته العلية بصفتين مشتقتين من الرحمة وهما ‏‏xx‏‏الرحمن‏‏xx‏‏ و ‏‏xx‏‏الرحيم‏‏xx‏‏‏‏.‏‏ فالرحمة لغة‏‏:‏‏ رقة في القلب تقتضي التفضل والإحسان، وإذا أضيفت إلى الله تعالى هذه الصفة وسائر مشتقاتها كان معناها ما يترتب على رقة القلب في الإنسان من التفضيل والإحسان القائمين على مزيد من اللطف بالخلق والعطف عليهم والإحسان إليهم، فأما رقة القلب نفسها فإنها أمر يستحيل على الباري - جل وعز - فالتعبير إذن تعبير كنائي يطلق اللفظ فيه ويراد لازم معناه دون حقيقة معناه، كما هو شأن الكناية دائما في لغة العرب‏‏.‏‏‏‏.‏‏‏‏.‏‏ انتهى، من مقدمة ‏‏xx‏‏المعرفة الحقيقية لدار الحديث الأشرفية‏‏xx‏‏ للشيخ محمود الرنكوسي‏‏.‏‏ وانظر كذلك شرح الحديث 5215‏‏.‏‏ دار الحديث‏‏» ‏‏

‏ لكونه الآمر‏ «‏‏ والعرب تضيف الفعل إلى الآمر كما تضيفه إلى الفاعل وكذا تضيف الشيء الذي هو من حركات المخلوقين إلى الباري عز وجل ‏‏» ‏‏ والمريد ‏‏ «‏‏من قنوط عباده‏‏» ‏‏ أي من شدة يأسهم ‏‏ «‏‏وقرب غيره‏‏» ‏‏‏‏.‏‏ ظاهر صنيع المصنف أن هذا هو تمام الحديث والأمر بخلافه، بل بقيته قال، أي أبو رزين‏‏:‏‏ قلت يا رسول اللّه أويضحك الرب قال‏‏:‏‏ نعم قلت‏‏:‏‏ لن نعدم من رب يضحك خيراً اهـ بلفظه‏‏.‏‏

تنبيه‏:‏ قال العارف ابن عربي‏‏:‏‏ بحر العماء يرزخ بين الحق والخلق في هذا البحر اتصف الممكن بعالم وقادر وجميع الأسماء الإلهية التي بأيدينا واتصف الحق بالضحك والتعجب والبشش والفرح والمعية وأكثر النعوت الكونية فردّ ماله وأخذ مالك فله النزول ولنا المعراج اهـ‏‏.‏‏

- ‏‏ «‏‏حم ه عن أبي رزين‏‏» ‏‏ العقيلي ورواه عنه الطيالسي والديلمي‏‏.‏‏

كما تضيف ذلك الشيء إليهم‏‏.‏‏

5208 - ‏‏ «‏‏ضحكت من ناس يأتونكم من قبل المشرق يساقون إلى الجنة وهم كارهون‏‏» ‏‏ الضحك خاص بالإنسان من بين الحيوان ومعناه استفادة سرور يلحق فتنشط له عروق قلبه فيجري الدم فيها فيفيض إلى سائر عروق بدنه فتثير فيه حرارة فينبسط لها وجهه وتملأ الحرارة فاه فيضيق عنها فتنفتح شفتاه وتبدو أسنانه فإن تزايد ذلك السرور ولم يمكن ضبط النفس استخفه الفرح فضحك حتى قهقه ولذلك كان ضحك النبي صلى اللّه عليه وسلم تبسماً لأنه كان يملك نفسه فلا يستخفه السرور فيغلبه فيقهقه، والباري منزه عن هذه الصفة فيأول ضحكه بما سبق‏‏.‏‏

- ‏‏ «‏‏حم طب عن سهل بن سعد‏‏» ‏‏ قال‏‏:‏‏ كنت مع النبي صلى اللّه عليه وسلم بالخندق فحفر فصادف حجراً فضحك فقيل له‏‏:‏‏ ما يضحكك قال‏‏:‏‏ ضحكت إلخ‏‏.‏‏

5209 - ‏‏ «‏‏ضحكت من قوم يساقون إلى الجنة مقرنين في السلاسل‏‏» ‏‏ أراد الأسارى الذين يؤخذون عنوة في السلاسل فيدخلون في الإسلام فيصيرون من أهل الجنة كما سيأتي‏‏.‏‏

- ‏‏ «‏‏حم عن أبي أمامة‏‏» ‏‏ بإسناد حسن‏‏.‏‏

5210 - ‏‏ «‏‏ضحوا بالجذع‏‏» ‏‏ بفتحتين أي بالشاب الفتي ‏‏ «‏‏من الضأن‏‏» ‏‏ وهو من الإبل ما دخل في الخامسة ومن البقر والمعز ما دخل في الثانية ومن الضأن ما تم له عام ‏‏ «‏‏فإنه جائز‏‏» ‏‏ أي مجزئ في الأضحية فإن أجذع أي أسقط سنه قبلها أجزأ عند الشافعية‏‏.‏‏

- ‏‏ «‏‏حم طب عن أم بلال‏‏» ‏‏ بنت بلال الأسلمية عن أمها قال الهيثمي‏‏:‏‏ رجاله ثقات اهـ‏‏.‏‏

5211 - ‏‏ «‏‏ضرب اللّه تعالى مثلاً صراطاً مستقيماً‏‏» ‏‏ قال الطيبي‏‏:‏‏ بدل من مثلاً لا على إهدار المبدل كقوله زيد رأيت غلامه رجلاً صالحاً إذ لولا أسقط غلامه لم يتبين ‏‏ «‏‏وعلى جنبتي‏‏» ‏‏ بفتح النون والباء بضبط المصنف ‏‏ «‏‏الصراط‏‏» ‏‏ أي جانبيه وجنبة الوادي جانبه وناحيته وهي بفتح النون والجنبة بسكون النون الناحية ذكره ابن الأثير ‏‏ «‏‏سوران‏‏» ‏‏ تثنية سور قال الطيبي‏‏:‏‏ ‏‏ «‏‏ص 254‏‏» ‏‏ سوران مبتدأ وعلى جنبتي خبره والجملة حال من صراطاً وقوله ‏‏ «‏‏فيهما أبواب‏‏» ‏‏ الجملة صفة لسوران ‏‏ «‏‏مفتحة وعلى الأبواب ستور‏‏» ‏‏ جمع ستر ‏‏ «‏‏مرخاة‏‏» ‏‏ أي مسبلة ‏‏ «‏‏وعلى باب الصراط داع يقول يا أيها الناس ادخلوا الصراط‏‏» ‏‏ وفي رواية استقيموا على الصراط ‏‏ «‏‏جميعاً ولا تعوجوا‏‏» ‏‏ أي لا تميلوا يقال عاج يعوج إذا مال عن الطريق ‏‏ «‏‏ودَاعٍ يدعو عن فوق الصراط فإذا أراد الإنسان أن يفتح شيئاً من تلك الأبواب قال ويحك‏‏» ‏‏ زجر له من تلك الهمة وهي كلمة ترحم وتوجع يقال لمن وقع في هلكة لا يستحقها ‏‏ «‏‏لا تفتحه فإنك إن فتحته تلجه‏‏» ‏‏ أي تدخل الباب وتقع في محارم اللّه، قال الطيبي‏‏:‏‏ هذا يدل على أن قول أبواب مفتحة أنها مردودة غير مغلقة ‏‏ «‏‏فالصراط الإسلام والسوران حدود اللّه تعالى والأبواب المفتحة محارم اللّه وذلك الداعي على رأس الصراط كتاب اللّه والداعي من فوق واعظ اللّه في قلب كل مسلم‏‏» ‏‏ قال تعالى ‏‏ «‏‏وأن هذا صراطي مستقيماً فاتبعوه‏‏» ‏‏ الآية‏‏.‏‏ قال الطيبي‏‏:‏‏ ونظير هذا حديث ألا إن لكل ملك حمى ألا وإن حمى اللّه في الأرض محارمه فمن رتع حول الحمى يوشك أن يقع فيه فالسور بمنزلة الحمى وحولها بمنزلة الباب والستور حدود اللّه الحد الفاصل بين العبد ومحارم اللّه وواعظ اللّه هو لمة الملك في قلب المؤمن والأخرى لمة الشيطان وإنما جعل لمة الملك التي هي واعظ اللّه فوق داعي القرآن لأنه إنما ينتفع به إذا كان المحل قابلاً ولهذا قال تعالى ‏‏ «‏‏هدى للمتقين‏‏» ‏‏ إنما ضرب المثل بذلك زيادة في التوضيح والتقريب ليصير المعقول محسوساً والمتخيل متحققاً فإن التمثيل إنما يصار إليه لكشف المعنى الممثل ورفع الحجاب عنه وإبرازه في صورة المشاهد ليساعد فيه الوهم العقل فإن المعنى الصرف إنما يدركه العقل مع منازعة الوهم لأن طبعه الميل إلى الحس وحب المحاكاة ولذلك شاعت الأمثال في الكتب الإلهية وفشت في عبارات البلغاء وإشارات الحكماء قال النووي‏‏:‏‏ سر هذا الحديث أنه أقام الصراط معنى للإسلام وأقام الداعي معنى للكتاب والداعي الآخر معنى للعظة في قلب كل مؤمن فأنت على الصراط الدائم وهو الإسلام وسامع النداء القائم وهو القرآن، فإن أنت أقمت حركاتك وسكناتك بمدبرك وخالقك بسقوط من سواه أقامك إليه به وقمت به إليه بسقوطك عنك فحينئذ يكشف لك اسمه الأعظم الذي لا يخيب من قصده به قال القاضي‏‏:‏‏ وضرب المثل احتماله من ضرب الخاتم وأصله وقع الشيء على الشيء‏‏.‏‏

- ‏‏ «‏‏حم ك‏‏» ‏‏ في الإيمان وكذا الطبراني ‏‏ «‏‏عن النواس‏‏» ‏‏ ابن سمعان قال الحاكم‏‏:‏‏ على شرط مسلم ولا علة له وأقره الذهبي وقضية صنيع المصنف أن هذا لا يوجد مخرجاً لأحد من الستة والأمر بخلافه فقد عزاه في الفردوس للترمذي في الأمثال‏‏.‏‏

5212 - ‏‏ «‏‏ضرس الكافر‏‏» ‏‏ في جهنم ‏‏ «‏‏مثل أحد‏‏» ‏‏ أي مثل جبل أحد في المقدار ‏‏ «‏‏وغلظ جلده مسيرة ثلاث‏‏» ‏‏ أي ثلاث ليال وإنما جعل كذلك لأن عظم جسده تضاعف في إيلامه وذلك مقدور للّه يجب الإيمان به قال القرطبي‏‏:‏‏ وهذا إنما يكون في حق البعض بدليل حديث إن المتكبرين يحشرون يوم القيامة أمثال الذر في صورة الرجال فيساقون إلى سجن في جهنم يقال له بولس قال‏‏:‏‏ ولا شك أن الكفار متفاوتون في العقاب كما علم من الكتاب والسنة اهـ‏‏.‏‏ ونازعه ابن حجر بأن ذلك في أول الأمر عند المحشر‏‏.‏‏

- ‏‏ «‏‏م ت عن أبي هريرة‏‏» ‏‏‏‏.‏‏

5213 - ‏‏ «‏‏ضرس الكافر يوم القيامة مثل أحد وعضده مثل البيضاء‏‏» ‏‏ موضع في بلاد العرب يسمى البيضاء أو هو اسم جبل ‏‏ «‏‏ومقعده من النار مسيرة ثلاث مثل الربذة‏‏» ‏‏ قرية بقرب المدينة قال القاضي‏‏:‏‏ يريد ما بين الربذة والمدينة والربذة ‏‏ «‏‏ص 255‏‏» ‏‏ على ثلاث مراحل منها بقرب ذات عرق‏‏.‏‏

- ‏‏ «‏‏ت‏‏» ‏‏ في صفة جهنم ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ وقال‏‏:‏‏ حسن غريب‏‏.‏‏

5214 - ‏‏ «‏‏ضرس الكافر يوم القيامة مثل أحد وعرض جلده سبعون ذراعاً وعضده مثل البيضاء وفخذه مثل ورقان‏‏» ‏‏ كقطران جبل أسود على يمين المار من المدينة إلى مكة‏‏.‏‏ قال القرطبي‏‏:‏‏ روي عن أنس مرفوعاً لما تجلى ربنا للجبل صار بعظمته ستة أجبل فوقعت ثلاثة بمكة ثور وثبير وحراء وبالمدينة أحد وورقان ورضوى ‏‏ «‏‏ومقعده في النار ما بينه وبين الربذة‏‏» ‏‏ قد عرفت تقديره مما قبله‏‏.‏‏

- ‏‏ «‏‏حم ك‏‏» ‏‏ في الأهوال ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح وأقره الذهبي وقال الهيثمي‏‏:‏‏ رجال أحمد رجال الصحيح غير ربعي بن إبراهيم وهو ثقة‏‏.‏‏

5215 - ‏‏ «‏‏ضرس الكافر مثل أحد وغلظ جلده سبعون ذراعاً بذراع الجبار‏‏» ‏‏ أراد به هنا مزيد الطول أو أن الجبار اسم ملك من اليمن أو العجم كان طويل الذراع ‏ ‏‏ «‏‏قوله ‏‏xx‏‏أو أن الجبار اسم ملك من اليمن أو العجم‏‏xx‏‏‏‏:‏‏ لا يخفى ما في هذا المعنى من التكلف‏‏.‏‏ دار الحديث‏‏» ‏‏

‏ وقال الذهبي‏‏:‏‏ ليس ذا من الصفات في شيء وهو مثل قولك ذراع الخياط وذراع النجار وقال العارف ابن عربي‏‏:‏‏ هذه إضافة تشريف مقدار، جعله اللّه تعالى إضافة إليه كما تقول هذا الشيء كذا ذراعاً بذراع الملك، تريد الذراع الأكبر الذي جعله الملك، وإن كان ذراع الملك الذي هو الجارحة كأذرعنا والذراع الذي جعله يزيد على ذراع الجارحة، فليس ذراعه حقيقة وإنما هو مقدار نصيبه ثم أضيف فاعله‏ ‏‏ «‏‏ولتسهيل فهم ذلك فليتأمل في قوله تعالى عن عيسى عليه السلام ‏‏xx‏‏وروح منه‏‏xx‏‏، وقوله تعالى ‏‏xx‏‏وادخلي جنتى‏‏xx‏‏، حيث أن إضافة ‏‏xx‏‏الروح‏‏xx‏‏ و ‏‏xx‏‏الجنة‏‏xx‏‏ إلى الله عز وجل هي إضافة تشريف لا تبعيض‏‏.‏‏ وذلك بديهي يفهمه العالم والجاهل، وإنما ذكر لسهولته ولتقريب المعنى إلى الأفهام بخصوص ما هو أدق منه في المعنى، مثل ‏‏xx‏‏ذراع الجبار‏‏xx‏‏ المذكور في هذا الحديث‏‏.‏‏ دار الحديث‏‏» ‏‏

والجبار في اللسان الملك العظيم وكذا القدم يضع الجبار فيها قدمه أصل القدم الجارحة ويقال لفلان في هذا قدم أي ثبوت وقد يكون الجبار ملكاً وهذه القدم لذلك الملك، ومثل هذه الأخبار كثيرة منها صحيح وسقيم وما منها خبر إلا وله وجه من وجوه التنزيه وإن أردت أن يقرب عليك ذلك فاعمد إلى اللفظة الموهمة للتشبيه وخذ فائدتها أو روحها أو ما تكون عنها فاجعله في حق الحق تفز بدرجة التنزيه كما حاز غيرك درك التشبيه هكذا فافعل وطهر ثوبك وقلبك فيكفي هذا القدر والسلام‏‏.‏ ‏ «‏ وانظر كلام الشيخ محمود الرنكوسي في الكناية، في التعليق على شرح الحديث 5207‏‏.‏‏ دار الحديث‏‏» ‏‏

- ‏‏ «‏‏البزار‏‏» ‏‏ في مسنده ‏‏ «‏‏عن ثوبان‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه عباد بن منصور وهو ضعيف وقد وثق وبقية رجاله ثقات‏‏.‏‏

5216 - ‏‏ «‏‏ضع القلم على أذنك فإنه أذكر للمُمْلِي‏‏» ‏‏ أي أسرع تذكراً فيما يريد إنشاءه من العبارات والمقاصد، وذلك لأن القلم أحد اللسانين المعبرين عما في القلب وكل منهما يسمع ما يريد القلب ومحل الاستماع الآذان، فاللسان موضوع على محل الاستماع والقلم منفصل عنه فيحتاج لتقريبه من محل الاستماع‏‏.‏‏ قال عياض‏‏:‏‏ وفي هذا الخبر وشبهه دلالة على معرفة حروف الخط وحسن تصويرها وأخذ الباجي من قضية الحديث أنه كتب بعد أن لم يكن يحسن الكتابة، ورُمِيَ بالزندقة لذلك أي لمخالفته للقرآن وانتصر له بأنه لا ينافيه بل يقتضيه لتقييده النفي بما قبل ورود القرآن، وبعد ما تحققت أمنيته وتقررت معجزته لا مانع من كتابة بلا تعليم، وتكون معجزة أخرى، وبأن ابن أبي شيبة روى عن عون‏‏:‏‏ ما مات رسول اللّه صلى اللّه عليه وسلم حتى كتب وقرأ‏‏.‏‏

- ‏‏ «‏‏ت‏‏» ‏‏ في الاستئذان عن قتيبة عن عبد اللّه بن الحرث عن عنبسة عن محمد بن زاذان عن أم سعد ‏‏ «‏‏عن زيد بن ثابت‏‏» ‏‏ قال‏‏:‏‏ دخلت على رسول اللّه صلى اللّه عليه وسلم وبين يديه كاتب فسمعته يقول ضع إلخ ثم قال‏‏:‏‏ إسناده ضعيف وعنبسة ومحمد ضعيفان اهـ‏‏.‏‏ وزعم ابن الجوزي وضعه وردّه ابن حجر بأنه ورد من طريق أخرى لابن عساكر ووروده بسندين مختلفين يخرجه عن الوضع‏‏.‏‏

‏‏ «‏‏‏‏» ‏‏‏‏ «‏‏للمُمْلي‏‏» ‏‏‏‏:‏‏ أي للذي يملي الكلام على من يكتبه‏‏.‏‏ ولفهم هذا الحديث يلزم استحضار طريقة الإملاء في عهد النبي صلى الله عليه وسلم وأدواتها، حيث كانت الكتابة أبطأ من الإملاء بمقدار أكثر مما يتبادر إلى ذهننا، وذلك لاستعمالهم الجلد والعظم والحجر وأمثالها، ولعدم توفر الأقلام السهلة الاستعمال كتلك المعروفة في عصرنا‏‏.‏‏

وكذلك يلزم استحضار قوة ذاكرة الصحابة رضوان الله عليهم أجمعين، وخصوصا الكتّاب منهم، وطول الأحاديث التي كانوا يستطيعون حفظها ولو من دور واحد، والتي بلغنا منها الكثير‏‏.‏‏ من ذلك كله ومن هذا الحديث، يتضح أن الإملاء المذكور هنا ليس كالإملاء المعهود لنا، بأن يحاول الكاتب أن يكتب في نفس الوقت الذي يجري فيه الإملاء، بل يستمع مدة غير قصيرة كما تبين أعلاه، ثم يتوقف المملي ويكتب الكاتب‏‏.‏‏ فطلب النبي صلى الله عليه وسلم من الكاتب وضع القلم على أذنه لأنه أذكر للمملي حيث يستطيع جمع أفكاره حول ما هو بصدد صياغته من الكلام، دون أن يتوهم أن الكاتب قد يبدأ بالكتابة وأن عليه هو التوقف عن الإملاء، مما ‏‏ «‏‏يقطع سلسلة أفكاره‏‏» ‏‏ بتعبيرنا‏‏.‏‏

ومع أن هذا الحديث قد لا يوجد فيه من الأحكام المهمة ما يوجد في غيره، غير أنه شرح باستيفاء تشجيعا للقارئ على مداومة استحضار ظروف النبي صلى الله عليه وسلم وأصحابه الكرام رضي الله عنهم، أثناء محاولته فهم الحديث‏‏:‏‏ فنحن إذ لم يكتب لنا رؤية النبي صلى الله عليه وسلم في هذه الدار، صار حكمنا كفاقد الماء الذي شأنه التيمم‏‏.‏‏ وأقرب شيء إلى رؤيته في هذه الدار، وإن كان لا يقوم مقامها، هو استحضار وتصور أخلاقه وصفاته وعامة ظروفه ما استطعنا، صلى الله عليه وعلى آله وسلم‏‏.‏‏ وخلو الحديث من الأحكام لا ينقص من معنى الاستحضار هذا، بل قد يزيد فيه إذ يريح الفكر برهة قصيرة عن قيود انشغاله بالمسائل، فيصير وكأنه ينظر بسكينة عبر الزمان، إلى لمحات عادية من حياة هذا النبي الكريم‏‏.‏‏ وفي شرح الحديث 3256 قريب من ذلك‏‏:‏‏ تحفة الصائم الزائر أن تغلف لحيته، وتجمر ثيابه، ويذرر، وتحفة المرأة الصائمة الزائرة أن تمشط رأسها، وتجمر ثيابها وتذرر‏‏.‏‏ دار الحديث‏‏ «‏‏

5217 - ‏‏» ‏‏ضع أنفك ليسجد معك‏‏ «‏‏ وجوباً عند الحبر ابن عباس وجمع، وندباً عند ابن عمر وآخرين لأن المأمور بالسجود ‏‏» ‏‏ص 256‏‏ «‏‏ وجوباً عليه تلك الأعظم السبعة فلو وجب السجود عليه لكانت ثمانية قال ابن حزم‏‏:‏‏ والخلاف في الأنف إنما هو في الجواز لا الصحة فلو ترك السجود على أنفه قادراً فلا خلاف بين سلف الأئمة وخلفهم أنه لا إعادة عليه وإن أساء وأخطأ بتركه‏‏.‏‏

- ‏‏» ‏‏هق عن ابن عباس‏‏ «‏‏ قال‏‏:‏‏ مرّ النبي صلى اللّه عليه وسلم على رجل يسجد على جبهته فذكره رمز المصنف لحسنه قال في العلل‏‏:‏‏ وأصح منه خبر عكرمة عن النبي صلى اللّه تعالى عليه وعلى آله وسلم لا تجزى صلاة لا يمس الأنف من الأرض ما يمس الجبين‏‏.‏‏

5218 - ‏‏» ‏‏ضع أصبعك السبابة على ضرسك‏‏ «‏‏ الذي يؤلمك ‏‏» ‏‏ثم اقرأ آخر يس‏‏ «‏‏ ‏‏{‏‏أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين‏‏.‏‏ وضرب لنا مثلاً‏‏}‏‏ إلى آخر السورة قاله لرجل يشتكي ضرسه ويظهر أن غيره من الأسنان كذلك‏‏.‏‏

- ‏‏» ‏‏فر عن ابن عباس‏‏ «‏‏‏‏.‏‏

5219 - ‏‏» ‏‏ضع بصرك موضع سجودك‏‏ «‏‏ أي انظر إلى محل سجودك ما دمت في الصلاة، وفيه أنه يندب إدامة النظر في جميع صلاته لأن ذلك أقرب إلى الخشوع وموضع سجوده أقرب وأسهل، تمامه كما في الفردوس قال أنس‏‏:‏‏ قلت يا رسول اللّه هذا شديد لا أطيقه قال‏‏:‏‏ ففي المكتوبة إذن يا أنس‏‏.‏‏

- ‏‏» ‏‏فر عن أنس‏‏ «‏‏ وفيه الربيع بن بدر ضعفوه، وعنطوانة قال الذهبي في الضعفاء‏‏:‏‏ لا يعرف وحديثه منكر ورواه عنه أبو نعيم أيضاً، ومن طريقه تلقاه الديلمي مصرحاً فلو عزاه المصنف له لكان أولى‏‏.‏‏

5220 - ‏‏» ‏‏ضع يدك‏‏ «‏‏ يا عثمان بن أبي العاص الثقفي الذي شكا إلينا وجعاً في جسده وهذا الأمر على جهة التعليم والإرشاد إلى ما ينفع من وضع يد الراقي على المريض ومسحه بها ولا ينبغي للراقي العدول عنه للمسح بحديد وملح ولا بغيره فإنه لم يفعله النبي صلى اللّه عليه وسلم ولا أصحابه ففعله تمويه لا أصل له ‏‏» ‏‏على الذي تألم من جسدك‏‏ «‏‏ أي بدنك قال ابن الكمال‏‏:‏‏ والألم إدراك المنافي من حيث إنه منافي ومقابل الشيء هو مقابل ما يلائمه وفائدة قيد الحيثية الاحتراز عن إدراك المنافي لا من حيث منافاته فإنه ليس بألم ‏‏» ‏‏وقل بسم اللّه‏‏ «‏‏ والأكمل إكمال البسملة ‏‏» ‏‏ثلاثاً‏‏ «‏‏ من المرات ‏‏» ‏‏وقل سبع مرات أعوذ باللّه وقدرته من شر ما أجد وأحاذر‏‏ «‏‏ هذا العلاج من الطب الإلهي لما فيه من ذكر اللّه والتفويض إليه والاستعاذة بعزته وتكراره يكون أنجع وأبلغ كتكرار الدواء الطبيعي لاستقصاء إخراج المادة وفي السبع خاصية لا توجد لغيرها‏‏.‏‏

- ‏‏» ‏‏حم م ه عن عثمان بن أبي العاص الثقفي‏‏ «‏‏ قال‏‏:‏‏ شكوت إلى رسول اللّه صلى اللّه عليه وآله وسلم وجعاً في جسدي منذ أسلمت فذكره وظاهر صنيع المصنف أن ذينك تفردا بإخراجه من بين الستة والأمر بخلافه بل رووه إلا البخاري كلهم في الطب إلا النسائي في اليوم والليلة‏‏.‏‏

5221 - ‏‏» ‏‏ضع يمينك على المكان الذي تشتكي فامسح بها سبع مرات وقل أعوذ باللّه وقدرته من شر ما أجد‏‏ «‏‏ من الوجع تقول ذلك ‏‏» ‏‏في كل مسحة‏‏ «‏‏ من المسحات السبع وفيه كالذي قبله ندب وضع اليد على محل الألم والذكر المذكور‏‏.‏‏

- ‏‏» ‏‏طب ك‏‏ «‏‏ في الجنائز ‏‏» ‏‏عنه‏‏ «‏‏ قال الحاكم‏‏:‏‏ رواه مسلم بنحو منه من حديث يزيد بن الشخير عن عثمان‏‏.‏‏

5222 - ‏‏» ‏‏ضع السوط حيث يراه الخادم‏‏ «‏‏ من البيت فإنه أبعث على الأدب والقصد به أن الإنسان لا يترك خدمه هملاً بل ‏‏» ‏‏ص 257‏‏ «‏‏ يؤدبهم‏‏.‏‏

- ‏‏» ‏‏البزار‏‏ «‏‏ في مسنده ‏‏» ‏‏عن ابن عباس‏‏ «‏‏ رمز لحسنه‏‏.‏‏

-----------------

‏‏» ‏‏1‏‏ «‏‏ ‏‏» ‏‏ولم يرد أن النبي صلى الله عليه وسلم ضرب أحدا بيده الشريفة‏‏.‏‏ وقال في الحديث 1194‏‏:‏‏ اعلم يا أبا مسعود أن الله أقدر عليك منك على هذا الغلام‏‏.‏‏ وفي زيادة الجامع الصغير‏‏:‏‏ لقد طاف الليلة بآل محمد نساء كثير، كلهن تشكو زوجها من الضرب‏‏.‏‏ وأيم الله لا تجدون أولئكم خياركم‏‏.‏‏ رواه أبو داود والنسائي وابن ماجه وابن حبان والحاكم في المستدرك عن إياس الدوسي‏‏.‏‏ وفي الحديث 1093‏‏:‏‏ اضربوهن، ولا يضرب إلا شراركم‏‏.‏‏

فينبه أن الضرب لا يلجأ إليه في كل حال، وأنه يكون على مقدار الذنب لا على مقدار الغضب‏‏.‏‏ وقيل فيه‏‏:‏‏

تكفي اللبيب إشارة مرموزة * والبعض يفهم بالنداء العالي

والبعض بالزجر دون العصا * والعصا رابع الأحوال‏‏.‏‏

دار الحديث‏‏ «‏‏

----------

5223 - ‏‏» ‏‏ضعي‏‏ «‏‏ يا أم بجيد ‏‏» ‏‏في يد المسكين‏‏ «‏‏ المراد به ما يشمل الفقير ‏‏» ‏‏ولو ظلفاً محرقاً‏‏ «‏‏ قال القاضي‏‏:‏‏ هذا وما أشبهه إنما يفصد به المبالغة في رد السائل بأدنى ما تيسر ولم يقصد به صدور هذا الفعل من المسؤول فإن الظلف المحرق غير منتفع به‏‏.‏‏

- ‏‏» ‏‏حم طب عن أم بجيد‏‏ «‏‏ بضم الباء قالت‏‏:‏‏ يا رسول اللّه يأتيني السائل فأتزاهد له بعض ما عندي فقال ذلك‏‏.‏‏

5224 - ‏‏» ‏‏ضعي يدك‏‏ «‏‏ يا أسماء بنت أبي بكر الذي خرج في عنقها خراج ‏‏» ‏‏عليه ثم قولي ثلاث مرات بسم اللّه اللهم أذهب عني شر ما أجد بدعوات نبيك الطيب المبارك المسكين عندك بسم اللّه‏‏aa‏‏‏‏.‏‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف الضاد‏» ‏ـ
5227 -‏ «‏الضالة واللقطة‏» ‏ ‏ «‏ هي ما ضل من البهيمة للذكر والأنثى وفي العلقمي هي الضائعة من كل ما يقتنى من الحيوان وغيره والمراد بها في الحديث الإبل والبقر مما يحمي نفسه ويقدر على طلب الإبعاد في المرعى والماء بخلاف الغنم‏.‏‏» ‏ أي الملقوطة ‏ «‏تجدها‏» ‏ أي التي تجدها ‏ «‏فانشدها‏» ‏ ‏ «‏ ‏xx‏فنشدها‏xx‏‏:‏ أي ابحث عن صاحبها‏.‏‏» ‏ وجوباً ‏ «‏ولا تكتم ولا تُغَيِّبْ‏» ‏ أي تسترها عن ‏ «‏ص 258‏» ‏ العيون ‏ «‏فإن وجدت ربها‏» ‏ أي مالكها ‏ «‏فأدها‏» ‏ إليه ‏ «‏ مع زوائدها المتصلة والمنفصلة قبل أن تتملكها أو بعد تملكها فأدّها إليه دون زوائدها المنفصلة الحادثة بعد تملكها فإن تلفت بعد تملكها وجب رد بدلها‏.‏‏» ‏

‏ «‏وإلا‏» ‏ بأن لم تجده ‏ «‏فإنما هو مال اللّه يؤتيه لمن يشاء‏» ‏ فإن شئت فاحفظها وإن شئت فتملكها بعد التعريف المعتبر ‏ «‏لذلك شروط ومدة تراجع في كتب الفقه‏.‏ دار الحديث‏» ‏

- ‏ «‏طب عن الجارود‏» ‏ صحابي جليل اسمه بشر وفي اسم أبيه خلف‏.‏

5228 - ‏ «‏الضب‏» ‏ حيوان بري يشبه الورل ‏ «‏ محركة دابة كالضب أو العظيم من أشكال الوزغ طويل الذنب صغير الرأس لحمه حار جداً يسمن بقوة وزبله يجلو الوضح وشحمه يعظم الذكر ويبول في كل أربعين يوماً قطرة ولا يسقط له سن ويقال بل أسنانه قطعة واحدة وأكل لحمه يذهب العطش‏.‏‏» ‏

قيل‏:‏ يعيش سبع مئة سنة ولا يشرب ‏ «‏لست آكله‏» ‏ لكوني أعافه وليس كل حلال تطيب النفس له ‏ «‏ولا أحرمه‏» ‏ مضارعان وفي رواية بجعلهما اسمين قال ابن الأثير‏:‏ وهي أولى لأن الاسمية في هذا المقام أرفع من الفعلية لأنه مع الاسمية يفيد أنه غير متصف بأكله وأن غيره هو الذي يأكله ولأنه مع الاسمية يعمم الأزمنة ومع الفعلية يختص بالاستقبال ومذهب الأئمة الثلاثة حلّ أكله وكرهه الحنفية قال النووي‏:‏ أجمع المسلمون على أنه حلال غير مكروه إلا ما حكى عن الحنفية من كراهته وإلا ما حكاه عياض عن قوم من تحريمه ولا أظنه يصح عن أحد فإن صح فمحجوج بالنص وإجماع من قبله‏.‏

- ‏ «‏حم ق‏» ‏ في الذبائح ‏ «‏ت‏» ‏ في الأطعمة ‏ «‏ن ه‏» ‏ في الصيد ‏ «‏عن ابن عمر‏» ‏ بن الخطاب‏.‏

5229 - ‏ «‏الضبع‏» ‏ بضم الباء وسكونها ‏ «‏صيد وفيه‏» ‏ لفظ رواية الدارقطني وفيها ‏ «‏كبش‏» ‏ إذا صاده المحرم ويحل أكله عند الشافعية لا الحنفية وكرهه مالك قال ابن العربي‏:‏ وعجباً لمن يحرم الثعلب وهي تفترس الدجاج ويبيح الضبع وهو يفترس الآدمي ويأكله اهـ‏.‏ ومع كونه لا يؤكل عند الحنفية يضمنه المحرم بالجزاء عندهم‏.‏

- ‏ «‏قط هق عن ابن عباس‏» ‏ وتعقبه الغرياني في مختصر الدارقطني بأن فيه يحيى بن المتوكل ضعفوه، ظاهر كلامه أنه لم يره مخرجاً لأحد من الستة وهو عجب فقد خرجه الأربعة جميعاً‏:‏ أبو داود والترمذي في الأطعمة والنسائي وابن ماجه في الحج كلهم عن جابر قال‏:‏ سألت النبي صلى اللّه عليه وسلم عن الضبع فقال‏:‏ هو صيد ويجعل فيه كبش إذا صاده المحرم حسنه الترمذي‏.‏

5230 - ‏ «‏الضبع صيد فكلها وفيها كبش مسن إذا أصابها المحرم‏» ‏ فيه حلّ أكل الضبع ولا يناقضه خبر الترمذي وابن ماجه أنه سئل‏:‏ أتؤكل الضبع فقال‏:‏ أو يأكل الضبع أحد لأنه منقطع وفي روائه من لا يحتج به لضعفه كما بينه أحمد فلا يقاوم هذا الصحيح‏.‏

- ‏ «‏هق عن جابر‏» ‏ ورواه عنه الشافعي والترمذي وابن ماجه وصححه البغوي وغيره‏.‏

5231 - ‏ «‏الضحك في المسجد ظلمة في القبر‏» ‏ فإنه يميت القلب وينسي ذكر الموت ومن ذلك تنشأ الظلمات ولا ينكشف ذلك لإنسان ويستبين غاية البيان إلا في أول منازل الآخرة والناس نيام فإذا ماتوا انتبهوا لكن المخاطب بذلك إنما هو أمثالنا من أهل اللهو واللعب أما أهل اللّه فضحكهم ينور القلب قال ابن عربي‏:‏ خدمت فاطمة بنت المثنى القرطبي وقد بلغت من العمر نحو مئة فكانت تفرح وتضحك وتضرب بالدف وتقول عجبت لمن يقول أنه يحب اللّه ولا ‏ «‏ص 259‏» ‏ يفرح به وهو مشهوده عينه إليه ناظرة في كل عين لا يغيب عنه طرفة عين فهؤلاء البكاءون كيف يدعون محبته ويبكون أما يستحيون إذا كان قربه مضاعفاً من قرب المتقربين إليه والمحب أعظم الناس قرباً إليه فهو مشهوده فعلى من يبكي إن هذه لأعجوبة‏.‏

- ‏ «‏فر عن أنس‏» ‏ ورواه عنه أيضاً الميداني والجرجاني‏.‏

5232 - ‏ «‏الضحك ضحكان ضحك يحبه اللّه وضحك يمقته اللّه، فأما الضحك الذي يحبه اللّه فالرجل يكشر‏» ‏ أي يكشف عن سنه ويبتسم ‏ «‏في وجه أخيه‏» ‏ في الإسلام حتى تبدو أسنانه بفعل ذلك ‏ «‏حداثة عهد به وشوقاً إلى رؤيته وأما الضحك الذي يمقت اللّه تعالى عليه فالرجل يتكلم بالكلمة الجفاء والباطل‏» ‏ عطف تفسير ‏ «‏ليضحك أو يضحك‏» ‏ بمثناة تحتية فيهما تفتح في الأول وتضم في الثاني بضبط المصنف ‏ «‏يهوي‏» ‏ أي يسقط ‏ «‏بها في جهنم سبعين خريفاً‏» ‏ أي سنة سميت باسم الجزء إذ الخريف أحد فصول السنة وفيه تجنى الثمار وهذا القسم من الضحك مذموم منهي عنه والقسم الأول مندوب وهو لغيرهما مباح ما لم يكثر منه وإلا كسره قال النووي‏:‏ قال العلماء يكره إكثار الضحك وهو في أهل الرتب والعلم أقبح ومن آفات كثرته موت القلب أي قسوته وظلمته‏.‏

- ‏ «‏هناد عن الحسن مرسلاً‏» ‏ هو البصري‏.‏

5233 - ‏ «‏الضحك ينقض الصلاة‏» ‏ ‏ «‏ قال في الفتح‏:‏ قال أهل اللغة التبسم مبادئ الضحك والضحك انبساط الوجه حتى تظهر الأسنان من السرور فإن كان بصوت وكان بحيث يسمع من بعد فهو القهقهة وإلا فالضحك وإن كان بلا صوت فهو التبسم وتسمى الأسنان في مقدم الفم الضواحك وهي الثنايا والأنياب وما يليها وتسمى النواجذ‏.‏‏» ‏

إن ظهر به حرفان أو حرف مفهم عند الشافعية ‏ «‏ولا ينقض الوضوء‏» ‏ وإن كان بقهقهة كما اقتضاه الإطلاق وعليه الشافعي وأحمد وقال أبو حنيفة‏:‏ إن قهقه انتقض‏.‏

- ‏ «‏قط‏» ‏ من حديث أبي شيبة عن يزيد بن أبي خالد عن أبي سفيان ‏ «‏عن جابر‏» ‏ قال‏:‏ سئل رسول اللّه صلى اللّه عليه وعلى آله وسلم عن الرجل يضحك في الصلاة فذكره ثم تعقبه مخرجه البيهقي بقوله خالفه إسحاق بن بهلول عن أبيه في لفظه فقال‏:‏ الكلام ينقض الصلاة ولا ينقض الوضوء وعن عطاء عن جابر قال‏:‏ كان لا يرى على الذي يضحك في الصلاة وضوءاً قال‏:‏ والصحيح وقفه على جابر اهـ‏.‏ هذا من أحاديث الأحكام وضعفه شديد فسكوت المصنف عليه غير سديد قال الحافظ الذهبي في التنقيح‏:‏ أبو شيبة واه ويزيد ضعيف اهـ وقال الحافظ ابن حجر عن النيسابوري‏:‏ حديث منكر وخطأ الدارقطني رفعه ونقل ابن عدي وابن الجوزي عن أحمد أنه ليس في الضحك حديث صحيح وقال الذهبي‏:‏ لم يثبت عن النبي صلى اللّه عليه وسلم في الضحك خبر وقد استوفى البيهقي الكلام عليه في الخلافيات وجمع فيه الخليلي جزءاً مفرداً‏.‏

5234 - ‏ «‏الضرار‏» ‏ أي المضاررة ‏ «‏في الوصية من الكبائر‏» ‏ في الفردوس‏:‏ الضرار إدخال الضرر على الشيء والنقص فيه ومعناه أن الموصي إذا أوصى بأكثر من ثلث ماله فقد ضار الورثة ونقص حقهم ‏ «‏ أو قصد حرمان الورثة دون التقرب إلى اللّه أو أقر بدين لا أصل له واستدل به من قال بحرمة الوصية بما زاد على الثلث‏.‏‏» ‏

ويجوز أن يكون ضار نفسه بتجاوز الحد المندوب إليه ومخالفته قول الشارع‏.‏

- ‏ «‏ابن جرير‏» ‏ الإمام المجتهد ‏ «‏وابن أبي حاتم‏» ‏ عبد الرحمن الحافظ ‏ «‏في التفسير‏» ‏ ‏ «‏ص 260‏» ‏ للقرآن ‏ «‏عن ابن عباس‏» ‏ ورواه عنه أيضاً الطبراني والديلمي‏.‏

5235 - ‏ «‏الضمة في القبر كفارة لكل مؤمن لكل ذنب بقي عليه لم يغفر له‏» ‏ ظاهره يشمل حتى الكبائر وليس في القبر عذاب إلا الضمة وهذا يعارض خبر أكثر عذاب القبر من البول وعامة عذاب القبر من البول وقد يقال ‏ «‏الرافعي في تاريخه‏» ‏ إمام الدين القزويني ‏ «‏عن معاذ‏» ‏ بن جبل‏.‏

5236 - ‏ «‏الضيافة ثلاثة أيام‏» ‏ يعني إذا نزل به ضيف فحقه أن يضيفه ثلاثة أيام بلياليها يتحفه في الأول ويقدم له في الأخيرين ما حضر ‏ «‏فما كان وراء ذلك‏» ‏ أي فإذا مضت الثلاثة فقد قضى حقه فإن زاد عليها فما يقدمه له ‏ «‏فهو صدقة‏» ‏ عليه لا يقال قضية جعله ما زاد على الثلاثة صدقة أن ما قبلها واجب لأنا نقول إنما سماه صدقة للتنفير عنه إذ كثير من الناس سيما الأغنياء يأنفون من أكل الصدقة‏.‏

- ‏ «‏خ عن أبي شريح حم د عن أبي هريرة‏» ‏‏.‏

5237 - ‏ «‏الضيافة ثلاثة أيام فما زاد فهو صدقة‏» ‏ فيه عموم يشمل الغني والفقير والمسلم والكافر والبر والفاجر وأما خبر لا يأكل طعامك إلا تقي فالمراد غير الضيافة مما هو أعلى في الإكرام من مؤاكلتك معه وإتحافك إياه بالظرف واللطف وإذا كان الكافر يرعى حق جواره فالمسلم الفاسق أولى بالرعاية‏.‏

- ‏ «‏حم ع عن أبي سعيد‏» ‏ الخدري ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ‏ «‏طس عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه رشد بن كريب وهو ضعيف وظاهر صنيع المصنف أن ذا لا يوجد مخرجاً في أحد الصحيحين وهو ذهول فقد ذكره الحافظ العراقي باللفظ المذكور وقال‏:‏ إنه متفق عليه من حديث أبي شريح الخزاعي‏.‏

5238 - ‏ «‏الضيافة ثلاثة أيام‏» ‏ بما حضر من الطعام وجرت به عادة بغير كلفة ولا إضرار بممونه إلا إن رضوا وهم بالغون عاقلون ‏ «‏فما زاد‏» ‏ عليها ‏ «‏فهو صدقة‏» ‏ إن شاء فعل وإن شاء ترك ‏ «‏وكل معروف صدقة‏» ‏ أي يثاب عليه ثواب الصدقة أما لو لم يجد فاضلاً عن ممونه فلا ضيافة عليه بل ليس له ذلك وأما خبر الأنصاري المشهور الذي أثنى اللّه ورسوله عليه وعلى امرأته بإيثارهما الضيف على أنفسهما وصبيانهما حيث نوّمتهم أمهم بأمره حتى أكل الضيف فأجيب عما اقتضاه ظاهره من تقديمها ما يحتاجه الصبيان بأن الضيافة لتأكدها والاختلاف في وجوبها مقدمة وبأن الصبيان لم تشتد حاجتهم للأكل وإنما خافا أن الطعام لو قدم للضيف وهم مستيقظون لم يصبروا على الأكل منه وإن لم يكونوا جياعاً‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن ابن مسعود‏» ‏ قال الهيثمي‏:‏ رجاله ثقات‏.‏

5239 - ‏ «‏الضيافة ثلاث ليال حق لازم‏» ‏ أي الواجب ‏ «‏فما سوى ذلك فهو صدقة‏» ‏ قال الزمخشري‏:‏ معناه أنه يحتفل له في اليوم الأول ويقدم له ما حضر في الثاني والثالث وهو فيما وراء ذلك متبرع إن فعل فحسن وإلا فلا بأس اهـ‏.‏ وأخذ بظاهره ‏ «‏ص 261‏» ‏ أحمد فأوجبها وحمله الجمهور على أن ذلك كان في صدر الإسلام ثم نسخ أو أن الكلام في أهل الذمة المشروط عليهم ضيافة المارة أو في المضطرين أو مخصوص بالعمال المبعوثين لقبض الزكاة من جهة الإمام فكان على المبعوث إليهم إنزالهم في مقابلة عملهم‏.‏ قال الخطابي‏:‏ وهذا كان في ذلك الزمن حيث لم يكن بيت مال فأما الآن فأرزاق العمال من بيت المال‏.‏

- ‏ «‏الباوردي‏» ‏ بفتح الموحدة وسكون الراء ودال مهملة نسبة إلى أبيور بلد بناحية خراسان وهو أبو محمد عبد اللّه بن محمد‏.‏‏ «‏

وابن قانع طب والضياء عن الثلب‏» ‏ بفتح المثلثة وسكون اللام ‏ «‏بن ثعلبة‏» ‏ قال الهيثمي‏:‏ فيه من لم أعرفه وقال المنذري‏:‏ في إسناده نظر‏.‏

5240 - ‏ «‏الضيافة ثلاثة أيام‏» ‏ أي غير الأول وقيل به ‏ «‏فما زاد فهو صدقة وعلى الضيف أن يتحول بعد ثلاثة أيام‏» ‏ لئلا يضيق عليه بإقامته فتكون الصدقة على وجه المن والأذى قال في المطامح‏:‏ جعله ذلك حقاً واجباً معروفاً ومنع من إطالة المقام عنده حتى لا يحرجه إلا أن يكون عن طيب قلب وتراض‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب قرى الضيف عن أبي هريرة‏.‏

5241 - ‏ «‏الضيافة ثلاثة أيام فما كان فوق ذلك فهو معروف‏» ‏ فيه وفيما قبله أن الضيافة ثلاث مراتب حق واجب أي لا بد منه في اتباع السنة، وتمام مستحب دون ذلك وصدقة كسائر الصدقات فالحق يوم وليلة والمستحب ثلاثة أيام‏.‏

- ‏ «‏طب عن طارق بن أشيم‏» ‏ الأشجعي والد أبي مالك سعد، يعد في الكوفيين، قال الهيثمي‏:‏ فيه من أعرفهم ورواه البزار عن ابن مسعود بلفظ الضيافة ثلاثة أيام فما زاد فهو صدقة وكل معروف صدقة قال المنذري‏:‏ رواته ثقات‏.‏

5242 - ‏ «‏الضيافة على أهل الوبر‏» ‏ سكان الخيام والبوادي لأن بيوتهم يتخذونها من وبر الإبل ‏ «‏وليست على أهل المدر‏» ‏ سكان القرى والمدر جمع مدرة وهي اللبنة وبه أخذ مالك لتعذر ما يحتاجه المسافر في البادية وتيسر الضيافة على أهلها بخلاف أهل القرى والمدن لتعدد مواضع النزول وبيع الأطعمة ومذهب الشافعي أن المخاطب بها أهل البادية والحضر على السواء‏.‏

- ‏ «‏القضاعي‏» ‏ في مسند الشهاب ‏ «‏عن ابن عمر‏» ‏ ابن الخطاب قال عبد الحق‏:‏ فيه إبراهيم بن عبيد اللّه بن أخي عبد الرزاق حدث بالمناكير اهـ‏.‏ وفي الميزان‏:‏ قال الدارقطني‏:‏ كذاب ومن مصائبه أحاديث هذا منها ثم قال‏:‏ ففيه أشياء من وضع هذا المدبر وقال ابن حبان‏:‏ يروي عن عبد الرزاق مقلوبات كثيرة لا يجوز الاحتجاج بها ومن ثم قال القاضي حسين‏:‏ إنه موضوع فمن شنع عليه فكأنه لم يقف على ما رأيت‏.‏

5243 - ‏ «‏الضيف‏» ‏ قال القاضي‏:‏ سمي ضيفاً لأنه مائل إلى ما نزل عليه والضيف الميل يقال ضاف السهم عن الهدف إذا مال عنه ‏ «‏يأتي برزقه معه‏» ‏ بمعنى حصول البركة عن المضيف ‏ «‏ويرتحل بذنوب القوم‏» ‏ الذين أضافوه ‏ «‏يمحص عنهم ذنوبهم‏» ‏ أي بسببه يمحص اللّه عنهم ذنوبهم قد تضمن هذا أو السبعة قبله الحث على الضيافة وتأكد شأنها وبيان عظيم مكانها من الإسلام لما فيها من عظيم الفوائد كالألفة والاجتماع وعدم التفرق والانقطاع إذ الناس إذا أكرم بعضهم بعضاً ائتلفت قلوبهم واتفقت كلمتهم وقويت شوكة الدين واندحضت جهالات الكفار والملحدين وغالب الناس إما ضيف ‏ «‏ص 262‏» ‏ أو مضيف فإذا أكرم بعضهم بعضاً حصل الصلاح والائتلاف وإذا أهان بعضهم بعضاً وجد الافتتان والخلاف‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏عن أبي الدرداء‏» ‏ قال السخاوي‏:‏ سنده ضعيف وله شاهد‏.‏

*2* حرف الطاء‏.‏

5244 - ‏ «‏طائر كل إنسان‏» ‏ أي عمله يعني كتاب عمله يحمله ‏ «‏في عنقه‏» ‏ فسمي عمل الإنسان الذي يعاقب عليه طائراً وخص العنق لأن اللزوم فيه أشد قال في الفردوس‏:‏ طائر الإنسان ما كتبه اللّه من خير وشر فهو حظه الذي يلزم عنقه لا يفارقه من قولك طيرت المال بين القوم فطار لفلان كذا أي قرر له فصار له‏.‏

- ‏ «‏ابن جرير‏» ‏ الإمام المجتهد ‏ «‏عن جابر‏» ‏ ورواه أحمد والديلمي وفيه ابن لهيعة‏.‏

5245 - ‏ «‏طاعة اللّه طاعة الوالد‏» ‏ أي والوالدة وكأنه اكتفى به عنها من باب ‏ «‏سرابيل تقيكم الحرَّ‏» ‏ ‏ «‏ومعصية اللّه معصية الوالد‏» ‏ والوالدة والكلام في أصل لم يكن في رضاه أو سخطه ما يخالف الشرع وإلا فلا طاعة لمخلوق في معصية الخالق ولو أمر بطلاق زوجته قال جمع‏:‏ امتثل لخبر الترمذي عن ابن عمر قال‏:‏ كان تحتي امرأة أحبها وكان أبي يكرهها فأمرني بطلاقها فأتيت رسول اللّه صلى اللّه عليه وسلم فذكرت له ذلك فقال‏:‏ طلقها قال ابن العربي في شرحه‏:‏ صح وثبت وأول من أمر ابنه بطلاق امرأته الخليل وكفى به أسوة وقدوة ومن بر الابن بأبيه أن يكره من كرهه وإن كان له محباً بيد أن ذلك إذا كان الأب من أهل الدين والصلاح يحب في اللّه ويبغض فيه ولم يكن ذا هوى قال‏:‏ فإن لم يكن كذلك استحب له فراقها لإرضائه ولم يجب عليه كما يجب في الحالة الأولى فإن طاعة الأب في الحق من طاعة اللّه وبرَّه من برِّه‏.‏

- ‏ «‏طس عن أبي هريرة‏» ‏ رمز المصنف لحسنه قال الهيثمي‏:‏ رواه عنه شيخه أحمد بن إبراهيم بن هبة اللّه بن كيسان وهو لين عن إسماعيل بن عمرو البجيلي وثقه ابن حبان وغيره وضعفه أبو حاتم وغيره وبقية رجاله رجال الصحيح‏.‏

5246 - ‏ «‏طاعة الإمام‏» ‏ الأعظم ‏ «‏حق على المرء المسلم‏» ‏ وإن جار ‏ «‏ما لم يأمر بمعصية اللّه فإذا أمر بمعصية اللّه فلا طاعة له‏» ‏ لأنه لا طاعة لمخلوق في معصية الخالق وخص المسلم لأنه الأحق بالتزام هذا الحق وإلا فكل ملتزم للأحكام كذلك، وفيه أن الإمام إذا أمر بمندوب يجب طاعته فيه فيصير المندوب واجباً كما إذا أمرهم بثلاثة أيام في الاستسقاء فإنه يلزمهم الصوم ظاهراً وباطناً بل ذكر بعض الشافعية أنه إذا أمر بصدقة أو عتق يجب‏.‏

- ‏ «‏هب عن أبي هريرة‏» ‏‏.‏

5247 - ‏ «‏طاعة النساء‏» ‏ في كل ما هو من وظائف الرجال كالأمور المهمة ‏ «‏ندامة‏» ‏ أي غم لازم لما يترتب عليها من سوء الآثار وقيل‏:‏ من أطاع عرسه لم يرفع نفسه وقال الحكماء‏:‏ من أراد أن يقوى على طلب الحكمة فليكف عن تمليك النساء نفسه لا ضرر أضر من الجهل ولا شر أشرّ من النساء قال إمام الحرمين‏:‏ لا نعلم امرأة أشارت برأي فأصابت إلا أم سلمة في صلح الحديبية انتهى‏.‏ واستدرك عليه ابنة شعيب في أمر موسى فالحديث غالبي‏.‏

- ‏ «‏عق‏» ‏ عن المطلب بن شعيب عن عبد اللّه بن صالح عن عمرو بن هاشم عن محمد بن سليمان بن أبي كريمة هن هشام عن عروة عن عائشة ‏ «‏ص 263‏» ‏ ثم قال مخرجه العقيلي‏:‏ محمد بن سليمان حدث عن هشام ببواطيل لا أصل لها منها هذا الخبر وقال ابن عدي‏:‏ ما حدث بهذا الحديث عن هشام إلا ضعيف انتهى‏.‏ ومن ثم قال ابن الجوزي‏:‏ موضوع ‏ «‏والقضاعي‏» ‏ في مسند الشهاب ‏ «‏وابن عساكر‏» ‏ في تاريخه وكذا ابن لال والديلمي كلهم عن هشام بن عروة عن أبيه ‏ «‏عن عائشة‏» ‏ وفي الميزان‏:‏ فيه محمد بن سليمان ضعفه أبو حاتم‏.‏

5248 - ‏ «‏طاعة المرأة ندامة‏» ‏ لنقصان عقلها ودينها والناقص لا ينبغي طاعته إلا فيما أمنت عائلته وهان أمره فإن أكثر ما يفسد الملك والدول طاعة النساء‏.‏ ولهذا قال عمر فيما رواه العسكري‏:‏ خالفوا النساء فإن في خلافهنِّ البركة ‏ «‏وقول عمر رضي الله عنه هو في كل ما هو من وظائف الرجال كالأمور المهمة، كما مر في شرح الحديث 5247‏.‏ ولا يؤخذ منه مخالفتهن على إطلاقها فذلك خلاف العقل والحكمة، وإنما يفهم منه عدم التحرز من مخالفتهن إذا رأى الرجل خطأهن، فإن في مخالفتهن حينئذ البركة‏.‏ ومردّ ذلك شدة ضعف الرجال من قبيل النساء، وسهولة ذهاب لب العاقل بسببهن، فنبهوا في هذا الحديث وأمثاله إلى ذلك الضعف، كما نبهوا مثلا في القرآن وفي أحاديث أخرى إلى فتنة المال والبنين‏.‏

أما موافقتهن في أمور الخير، ومشاورة المرأة الصالحة، فلا ندامة في أمثالها‏.‏ دار الحديث‏» ‏

وأما ما اشتهر على الألسنة من خبر شاوروهنَّ وخالفوهنَّ فلا أصل له‏.‏

- ‏ «‏عد‏» ‏ من حديث عثمان بن عبد الرحمن الطوائفي عن عنبسة بن عبد الرحمن عن محمد بن زاذان عن أم سعيد ابنة زيد بن ثابت ‏ «‏عن زيد بن ثابت‏» ‏ قال ابن عدي‏:‏ وعثمان وعنبسة ليسا بشيء وعثمان لا يحتج به وتعقبه المؤلف بأن له شاهداً وهو ما أخرجه العسكري في الأمثال عن عمر قال‏:‏ خالفوا النساء فإن في خلافهن البركة‏.‏

5249 - ‏ «‏طالب العلم تبسط له الملائكة‏» ‏ أي الكرام الكاتبين أو أعم ‏ «‏أجنحتها رضاً بما يطلب‏» ‏ يعني إنما تنظر إليه بعين البهاء والجلال فتستشعر في أنفسها تعظيمه وتوقيره وجعل وضع الجناح مثلاً لذلك يعني أنها تفعل له نحو مما يفعل مع الأنبياء ولأن العلماء ورثنهم ذكره الحليمي‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن أنس‏» ‏ ورواه الطيالسي والبزار والديلمي‏.‏

5250 - ‏ «‏طالب العلم بين الجهال كالحيّ بين الأموات‏» ‏ أي هو بمنزلته بينهم فإنهم لا يفهمون ولا يعقلون كالأموات ‏ «‏إن هم إلا كالأنعام‏» ‏‏.‏

- ‏ «‏العسكري‏» ‏ علي بن سعيد ‏ «‏في الصحابة وأبو موسى في الذيل‏» ‏ كلاهما من طريق أبي عاصم الحبيطي ‏ «‏عن حسان بن أبي سنان‏» ‏ بمهملة ثم نون مخففة ‏ «‏مرسلاً‏» ‏ وهو البصري أحد زهاد التابعين مشهور ذكره ابن حبان في الثقات وقال‏:‏ يروي الحكايات ولا أعرف له حديثاً مسنداً‏.‏ قال في الإصابة‏:‏ قلت أدركه جعفر بن سليمان الضبعي وهو من صغار أتباع التابعين‏.‏

5251 - ‏ «‏طالب العلم أفضل عند اللّه من المجاهد في سبيل اللّه‏» ‏ لأن المجاهد يقاتل قوماً مخصوصين في قطر مخصوص، والعالم حجة اللّه على المنازع والمعارض في سائر الأقطار، وبيده سلاح العالم، يقاتل به كل معارض ويدفع به كل محارب، وذلك هو الجهاد الأكبر؛ وعدة العلم تغني عن محاربة المنازع، وسلاح العلم يخمد المحارب ويكبت المعاند ‏ «‏ولأن السلاح وسيلة إلى قمع العدو لا غير، أما العلم فوسيلة إلى إقناعه ونفعه‏.‏ دار الحديث‏» ‏

- ‏ «‏فر عن أنس‏» ‏ بن مالك‏.‏

5252 - ‏ «‏طالب العلم للّه‏» ‏ عز وجل هكذا هو في رواية الديلمي وكأنه سقط من قلم المصنف سهواً ‏ «‏كالغادي والرائح في سبيل اللّه عز وجل‏» ‏ أي في قتال أعدائه بقصد إعلاء كلمته فهو يساويه في الفضل ويزيد عليه لما تقرر فيما قبله‏.‏

- ‏ «‏فر عن عمار‏» ‏ بن ياسر ‏ «‏وأنس‏» ‏ بن مالك ورواه عنهما أبو نعيم أيضاً وعنه تلقاه الديلمي مصرحاً فلو عزاه إلى الأصل لكان أولى‏.‏

5253 - ‏ «‏طالب العلم طالب الرحمة طالب العلم ركن الإسلام ويعطى أجره‏» ‏ على طلبه ‏ «‏مع النبيين‏» ‏ لأنه وارثهم وخليفتهم ‏ «‏ص 264‏» ‏ فيكون ثوابه من جنس ثوابهم وإن اختلف المقدار والمراد العلم باللّه وصفاته ومعرفة ما يجب له وما يستحيل عليه وذلك أشرف العلوم فإن العلم يشرف بشرف معلومه‏.‏ ‏ «‏ومثله‏:‏ العلم بالحلال والحرام وتعليمه، إذ هو ما بعث به المرسلون‏.‏ دار الحديث‏» ‏

- ‏ «‏فر عن أنس‏» ‏ ورواه عنه الميداني أيضاً‏.‏

5254 - ‏ «‏طبقات أمّتي خمس طبقات كل طبقة منها أربعون سنة فطبقتي وطبقة أصحابي أهل العلم والإيمان‏» ‏ أي هم أرباب القلوب وأصحاب المكاشفات والمشاهدات لأن العلم بالشيء لا يقع إلا بعد كشف المعلوم وظهوره للقلب كما أن الرؤية للبصر لا تقع إلا بعد ارتفاع الموانع والسواتر بينه وبين المرئي واليقين شهود الفوائد للشيء المعلوم فقد يكون العلم بالشيء وتقع فيه الشكوك إذا بعد عن شهود القلب كبعد المرئي عن البصر وذلك ليس بعلم حقيقي ولا مرئي فالعلم صفة للقلب السليم والسليم هو الذي ليس له إلى الخلق نظر ولا للشيء عنده خطر ولا للدنيا فيه أثر ‏ «‏والذين يلونهم إلى الثمانين أهل البر والتقوى‏» ‏ أي هم أرباب النفوس والمكابدات فالبر صدق المعاملة للّه والتقوى حسن المجاهدة للّه فكأنه وصفهم بأنهم أصحاب المجاهدات قد سخوا بالنفوس فبذلوها وأتعبوها بالخدمة لكن لم يبلغوا درجة الأولين في مشاهدات القلوب ‏ «‏والذين يلونهم إلى العشرين ومئة أهل التراحم والتواصل‏» ‏ تكرموا بالدنيا فبذلوها للخلق ولم يبلغوا الدرجة الثانية في بذل النفوس ‏ «‏والذين يلونهم إلى الستين ومئة أهل التقاطع والتدابر‏» ‏ أي هم أهل تنازع وتجاذب فأدّاهم ذلك إلى أن صاروا أهل تقاطع وتدابر ‏ «‏والذين يلونهم إلى المائتين أهل الهرج والحروب‏» ‏ أي يقتل بعضهم بعضاً ويتهارجون ضناً بالدنيا، والولد حينئذ ينفر من أبيه ولا يعاطفه بل يقاتله فتربية جرو يحرسك خير من تربية ولد ينهشك، والحاصل أنه وصف طبقته بأنهم أرباب القلوب والمكاشفات والثانية بأنهم المجاهدون لنفوسهم والثالثة بأنهم أهل بذل وسخاء وشفقة ووفاء والرابعة بأنهم أهل تجاذب ومنازع والخامسة بأنهم أهل شر وحرب‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن أنس‏» ‏ كلام المصنف كالصريح في أنه لم يره مخرجاً لأحد من الستة وإلا لما أبعد النجعة عادلاً عنه وهو عجيب فقد خرَّجه ابن ماجه باللفظ المزبور وعزاه له الديلمي وغيره ورواه أيضاً العقيلي وغيره كلهم بأسانيد واهية فقد أورد الحافظ ابن حجر في عشارياته‏:‏ حديث أنس هذا من طريقين وقال‏:‏ حديث ضعيف فيه عباد ويزيد الرقاشي ضعيفان وله شواهد كلها ضعاف منها أن علي بن حجر رواه عن إبراهيم بن مظهر الفهري وليس بعمدة عن أبي المليح بن أسامة الهذلي عن أبيه ومنها ما رواه يحيى بن عتبة القرشي وهو تالف عن الثوري عن محمد بن المنكدر عن ابن عباس بنحوه قال‏:‏ وإنما أوردته لأن له متابعاً ولكونه من إحدى السنن‏.‏

5255 - ‏ «‏طعام الاثنين كافي الثلاثة وطعام الثلاثة كافي الأربعة‏» ‏ في أمالي ابن عبد السلام إن أريد به الإخبار عن الواقع فمشكل إذا طعام الاثنين لا يكفي إلا هما والجواب أنه خبر بمعنى الأمر أي أطعموا طعام الاثنين للثلاث أو هو تنبيه على أنه يقوت الأربعة وأخبرنا بذلك لئلا نجزع أو معناه طعام الاثنين إذا أكلا متفرقين كاف لثلاثة اجتمعوا وقال المهلب‏:‏ المراد من هذه الأحاديث الحث على المكارمة، والتقنع بالكفاية، وليس المراد الحصر في مقدار الكفاية بل المواساة‏.‏

- ‏ «‏مالك ق ت‏» ‏ في الأطعمة ‏ «‏عن أبي هريرة‏» ‏‏.‏

5256 - ‏ «‏طعام الواحد يكفي الاثنين وطعام الاثنين يكفي الأربعة وطعام الأربعة يكفي الثمانية‏» ‏ قال ابن الأثير‏:‏ يعني شبع الواحد قوت الاثنين وشبع الاثنين قوت الأربعة وشبع الأربعة قوت الثمانية ومنه قول عمر عام الرمادة ‏xx‏لقد هممت أن أنزل على أهل كل بيت مثل عددهم فإن الرجل لا يهلك على نصف بطنه اهـ‏.‏ واستنبط منه أن السلطان في المسغبة يفرق الفقراء على أهل السعة بقدر ما لا يحيق بهم‏.‏

- ‏ «‏حم م ت ن عن عائشة‏» ‏ ولم يخرجه البخاري‏.‏

5257 - ‏ «‏طعام الاثنين يكفي الأربعة، وطعام الأربعة يكفي الثمانية فاجتمعوا عليه ولا تفرقوا‏» ‏ قال في البحر‏:‏ يجوز كونه بمعنى الغذاء والقوة لا في الشبع لأنه غير محمود بل فيه ضرر ومرض ويجوز كون المراد الندب إلى المواساة وأنه تعالى يجعل فيه البركة فالمعنى أن الذي يشبع الواحد يرد جوعة الاثنين وكذا الأربعة والثمانية فإنه يرد كلب الجوع وذلك فائدته وفيه حث على المواساة والمروءة وعدم الاستبداد وتجنب البخل والشح‏.‏

- ‏ «‏طب عن ابن عمر‏» ‏ بن الخطاب قال الهيثمي‏:‏ رواه الطبراني بإسنادين ففي الرواية الأولى من لم أعرفه وفي الثانية أبو بكر الهذلي وهو ضعيف‏.‏

5258 - ‏ «‏طعام السخي دواء‏» ‏ في رواية شفاء ‏ «‏وطعام الشحيح داء‏» ‏ وفي رواية طعام البخيل داء وطعام الجواد شفاء لكونه يطعم الضيف مع ثقل وتفجر وعدم طيب نفس ولهذا قال الخواص‏:‏ إنه يظلم القلب فينبغي الإجابة إلى طعام السخي دون البخيل وفي الإحياء أن بخيلاً موسراً دعاه بعض جيرانه فقدم له طباهجة ببيض فأكثر منها فانتفخ بطنه وصار يتلوى، فقال له الطبيب‏:‏ تقيأ‏.‏ قال‏:‏ أتقيأ طباهجة‏!‏‏!‏ أموت ولا أتقيؤها‏.‏ فعلى من ابتلي بداء البخل أن يعالجه حتى يزول، ولعلاجه طريقان‏:‏ علمي وعملي قرَّرهما حجة الإسلام‏.‏

- ‏ «‏خط في كتاب البخلاء‏» ‏ أي فيما جاء في ذمّهم ‏ «‏وأبو القاسم‏» ‏ بن الحسين الفقيه الحنبلي ‏ «‏الخرقي‏» ‏ بكسر المعجمة وفتح الراء وآخره قاف نسبة إلى بيع الخرق والثياب ‏ «‏في فوائده‏» ‏ وكذا الحاكم والديلمي كلهم ‏ «‏عن ابن عمر‏» ‏ بن الخطاب‏.‏ وقال الزين العراقي‏:‏ ورواه ابن عدي والدارقطني في غرائب مالك وأبو علي الصدفي في غرائبه وقال‏:‏ رجاله ثقات أئمة قال ابن القطان‏:‏ وإنهم لمشاهير ثقات إلا مقدام بن داود فإن أهل مصر تكلموا فيه اهـ‏.‏ لكن في الميزان ومختصره اللسان‏:‏ إنه حديث كذب وعزاه المصنف في الدرر كأصله لابن عدي عن ابن عمر وقال‏:‏ لا يثبت فيه ضعفاء ومجاهيل‏.‏

5259 - ‏ «‏طعام المؤمنين في زمن الدجال‏» ‏ أي في زمن ظهوره ‏ «‏طعام الملائكة التسبيح والتقديس‏» ‏ خبر مبتدأ محذوف أو بدل مما قبله أي يقوم لهم مقام الطعام في الغداء ‏ «‏فمن كان منطقه يومئذ التسبيح والتقديس أذهب اللّه عنه الجوع‏» ‏ أي والظمأ فكأنه اكتفاء به من قبيل ‏ «‏سرابيل تقيكم الحرَّ‏» ‏‏.‏

- ‏ «‏ك عن ابن عمر‏» ‏ بن الخطاب وقال‏:‏ صحيح فقال الذهبي‏:‏ كلا إذ فيه سعيد بن سنان متهم تالف اهـ‏.‏

5260 - ‏ «‏طعام أول يوم‏» ‏ في الوليمة ‏ «‏حق‏» ‏ فتجب الإجابة له ‏ «‏وطعام يوم الثاني سنة‏» ‏ فلا تجب الإجابة له مطلقاً قطعاً بل هي سنة وقيل‏:‏ تجب إن لم يدع في اليوم الأول أو دعى وامتنع لعذر ودعى في الثاني ورجحه من الشافعية الأذرعي‏.‏ قال الطيبي‏:‏ يستحب للمرء إذا أحدث اللّه له نعمة أن يحدث له شكراً وطعام اليوم الثاني سنة لأنه قد يتخلف عن الأول ‏ «‏ص 266‏» ‏ بعض الأصدقاء فيجبر بالثاني تكملة للواجب وليس طعام الثالث إلا رياء وسمعة ‏ «‏وطعام يوم الثالث سمعة ومن سمع سمع اللّه به‏» ‏ فتكره الإجابة إليه تنزيهاً وقيل‏:‏ تحريماً وهذا الحديث قد عمل به الشافعية والحنابلة قال النووي‏:‏ إذا أولم ثلاثاً فالإجابة في اليوم الثالث مكروهة وفي الثاني لا تجب قطعاً ولا يكون ندبها فيه كندبها في اليوم الأول اهـ‏.‏ وتعدد الأوقات كتعدد الأيام وقال العمراني‏:‏ إنما تكره إذا كان المدعو في الثالث هو المدعو في الأول وكذا صوره الروياني ووجه بأن إطلاق كونه رياء يشعر بأن ذلك صنع المباهاة والفخر وإذا كثر الناس فدعى في كل يوم فرقة فلا مباهاة‏.‏

- ‏ «‏ت‏» ‏ في النكاح ‏ «‏عن ابن مسعود‏» ‏ رمز المصنف لصحته وليس كما قال فقد ضعفه مخرجه الترمذي صريحاً وقال‏:‏ لم يرفعه إلا زياد بن عبد اللّه وهو ضعيف كثير المناكير والغرائب اهـ‏.‏ وتبعه عليه عبد الحق جازماً به وأعله ابن القطان بعلة أخرى وهي عطاء بن السائب فإنه مختلط وقال ابن حجر‏:‏ سماعه من عطاء بعد الاختلاط‏.‏

5261 - ‏ «‏طعام يوم في العرس سنة وطعام يومين فضل وطعام ثلاثة أيام رياء وسمعة‏» ‏ فيكره الإجابة إليه على ما مر تقريره لكن ذهب البخاري إلى المنع ‏ «‏في الأصل‏:‏ ‏xx‏ذهب البخاري إلى المنـ‏xx‏، فصححناه ‏xx‏ذهب البخاري إلى المنع‏xx‏ حسب سياق النص‏.‏ دار الحديث‏» ‏

وقال‏:‏ لم يجعل المصطفى صلى اللّه عليه وسلم للوليمة وقتاً معيناً يختص به قال‏:‏ وهذا الحديث يعارضه حديث إذا دعي أحدكم إلى الوليمة فليجب ولم يخص ثلاثة أيام ولا غيرها قال‏:‏ وهذا أصح وقال ابن سيرين عن أبيه‏:‏ إنه لما بنى بأهله أولم سبعة أيام فدعى في ذلك أبيَّ بن كعب فأجابه وأصرح من ذلك في الرد ما خرجه أبو يعلى بسند قال ابن حجر في الفتح‏:‏ حسن عن أنس تزوج صفية وجعل عتقها صداقها وجعل الوليمة ثلاثة أيام اهـ‏.‏ حيث ما ذهب إليه البخاري ذهب المالكية قال‏:‏ عياض استحب أصحابنا لأهل السعة كون الوليمة أسبوعاً اهـ‏.‏ وحاول ابن حجر التوفيق بين مقالة البخاري وما جرى عليه أصحابنا الشافعية من الكراهة حيث قال‏:‏ إذا حملنا الأمر في كراهة الثالث على ما كان هناك رياء وسمعة ومباهاة كان الرابع وما بعده كذلك فيحمل ما وقع من السلف من الزيادة على اليومين عند الأمن من ذلك ونزول الكلام على حالين‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ رمز المصنف لصحته وليس كما ظن فقد قال الحافظ ابن حجر‏:‏ رواه الطبراني عن وحشي وابن عباس وسندهما ضعيف وقال الهيثمي‏:‏ فيه محمد بن عبد اللّه العرزمي وهو ضعيف وقال في موضع آخر‏:‏ طرقه كلها لا تخلو عن مقال لكن مجموعها يدل على أن للحديث أصلاً‏.‏

5262 - ‏ «‏طعام بطعام وإناء بإناء‏» ‏ قاله لما أهدت إليه زوجته زينب ـ أو أم سلمة أو صفية قال ابن حجر‏:‏ ولم يصب من ظنها حفصة ـ طعاماً في قصعة فجاءت عائشة فضربت بها فانكسرت وألقت ما فيها فقيل يا رسول اللّه ما كفارته فذكره قال ابن بطال‏:‏ احتج به الشافعي على أن من استهلك عرضاً أو حيواناً فعليه مثله ولا يقضى بقيمته إلا بفقد مثله وذهب مالك إلى القيمة مطلقاً وعنه ما كيل أو وزن فقيمته وإلا فمثله قال ابن حجر‏:‏ وما أطلقه عن الشافعي فيه نظر وإنما يحكم في الشيء بمثله إذا تشابهت أجزاؤه والقصعة متقومة لاختلاف أجزائها والجواب ما قال البيهقي أن القصعتين كانتا للمصطفى صلى اللّه عليه وسلم فعاقب الكاسرة بجعل المكسورة في بيتها واحتج به الحنفية بقولهم إذا تلفت العين المغصوبة بفعل الغاصب فزال اسمها ومعظم منافعها ملكها الغاصب وضمها ولا يخفى تكلفه‏.‏

- ‏ «‏ت عن أنس‏» ‏ بن مالك قال ابن حجر‏:‏ إسناده حسن‏.‏

‏ «‏ص 267‏» ‏ 5263 - ‏ «‏طعام كطعامها وإناء كإنائها‏» ‏ احتج بهذا الحديث العنبري لمذهبه أن جميع الأشياء إنما تضمن بالمثل فلو أتلف خشبة لزمه مثلها من جنسها وكذا الثوب وحكى عن أحمد وداود وأجيب بأنه ذكرها على وجه المعونة والإصلاح دون بث الحكم لأن القصعة والطعام ليس لهما معلوم وبأن هذا الطعام والإناء حملا من بيت أم سلمة والغالب أنه ملك النبي صلى اللّه عليه وسلم وله أن يحاكم في ملكه كيف شاء وفيه حسن خلق المصطفى صلى اللّه عليه وسلم وإنصافه وجميل معاشرته وصبره على النساء‏.‏

- ‏ «‏حم عن عائشة‏» ‏ قالت‏:‏ ما رأيت صانع طعام مثل صفية صنعت طعاماً لرسول اللّه صلى اللّه عليه وسلم فبعثت به فأخذتني غيرة فكسرت الإناء فقلت‏:‏ ما كفارة ما صنعت فذكره فقال ابن حجر‏:‏ إسناده حسن‏.‏

5264 - ‏ «‏طلب العلم فريضة على كل مسلم‏» ‏ قد تباينت الأقوال وتناقضت الآراء وفي هذا العلم المفروض على نحو عشرين قولاً وكل فرقة تقيم الأدلة على علمها وكل لكل معارض وبعض لبعض مناقض وأجود ما قيل قول القاضي‏:‏ ما لا مندوحة عن تعلمه كمعرفة الصانع ونبوة رسله وكيفية الصلاة ونحوها فإن تعلمه فرض عين قال الغزالي في الإحياء‏:‏ المراد العلم باللّه وصفته التي تنشأ عنه المعارف القلبية وذلك لا يحصل من علم الكلام بل يكاد يكون حجاباً مانعاً منه وإنما يتوصل له بالمجاهدة فجاهد تشاهد ثم أطال في تقريره بما يشرح الصدور ويملأ القلب من النور‏.‏

- ‏ «‏عد هب عن أنس‏» ‏ بن مالك ‏ «‏طس خط عن الحسين بن علي‏» ‏ أمير المؤمنين قال الهيثمي‏:‏ وفيه عبد العزيز بن أبي ثابت ضعيف جداً ‏ «‏طس عن ابن عباس‏» ‏ قال‏:‏ وفيه عبد اللّه بن عبد العزيز بن أبي رواد ضعيف ‏ «‏تمام‏» ‏ في فوائده ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ‏ «‏طب عن ابن مسعود‏» ‏ وفيه عثمان بن عبد الرحمن بن عثمان القرشي عن حماد بن أبي سليمان وعثمان قال البخاري‏:‏ مجهول ولا يقبل من حديث حماد إلا ما رواه عنه القدماء كالثوري وشعبة ومن عداهم رووا عنه بعد الاختلاط ‏ «‏خط عن علي‏» ‏ أمير المؤمنين ‏ «‏طس هب عن أبي سعيد‏» ‏ سئل عنه النووي فقال‏:‏ ضعيف وإن كان معناه صحيحاً وقال ابن القطان‏:‏ لا يصح فيه شيء وأحسن ما فيه ضعيف وسكت عنه مغلطاي وقال المصنف‏:‏ جمعت له خمسين طريقاً وحكمت بصجته لغيره ولم أصحح حديثاً لم أسبق لتصحيحه سواه وقال السخاوي‏:‏ له شاهد عند أبي شاهين بسند رجاله ثقات عن أنس ورواه عنه نحو عشرين تابعياً‏.‏

5265 - ‏ «‏طلب العلم فريضة على كل مسلم‏» ‏ قال السهروردي‏:‏ اختلف في العلم الذي هو فريضة قيل هو علم الإخلاص ومعرفة آفات النفس وما يفسد العمل لأن الإخلاص مأمور به كما أن العمل مأمور به وخدع النفس وغرورها وشهواتها يخرب مباني الإخلاص فصير علمه فرضاً وقيل معرفة الخواطر وتفصيل عللها منشأ الفعل وذلك يفرق بين لمة الملك ولمة الشيطان وقيل علم نحو البيع والشراء وقيل علم التوحيد بالنظر والاستدلال والنقل علم الباطن وهو ما يزداد به العبد يقيناً وهو الذي يكتسب لصحبة الأولياء فهم وراث المصطفى صلى اللّه عليه وسلم قال الغزالي في المنهاج‏:‏ العلم المفروض في الجملة ثلاثة علم التوحيد وعلم السر وهو ما يتعلق بالقلب ومساعيه وعلم الشريعة والذي يتعين فرضه من علم التوحيد ما تعرف به أصول الدين وهو أن تعلم أن لك إلهاً قادراً عالماً حياً مريداً متكلماً سميعاً بصيراً لا شريك له متصفاً بصفات الكمال منزهاً عن دلالات الحدث متفرداً بالقدم وأن محمداً رسوله الصادق فيما جاء به، ومن علم السر معرفة مواجبه ومناهيه حتى يحصل لك الإخلاص والنية وسلامة العمل، ومن علم الشريعة كل ما وجب ‏ «‏ص 268‏» ‏ عليك معرفته لتؤديه وما فوق ذلك من العلوم الثلاثة فرض كفاية ‏ «‏وواضع العلم عند غير أهله كمقلد الخنازير الجوهر واللؤلؤ والذهب‏» ‏ يشعر بأن كل علم يختص باستعداد وله أهل فإذا وضعه في غير محله فقد ظلم فمثل معنى الظلم بتقليد أخس الحيوان بأنفس الجواهر لتهجين ذلك الوضع والتنفير عنه‏.‏

- ‏ «‏ه‏» ‏ في السنة عن هاشم بن عمار عن حفص بن سليمان عن كثير بن شطير عن ابن سيرين ‏ «‏عن أنس‏» ‏ قال المنذري‏:‏ سنده ضعيف وقال المناوي وغيره‏:‏ حفص بن سليمان ابن امرأة عاصم ثبت في القراءة لا في الحديث وقال البخاري‏:‏ تركوه وقال البيهقي‏:‏ متنه مشهور وطرقه كلها ضعيفة وقال البزار‏:‏ أسانيده واهية وقال السخاوي‏:‏ حفص ضعيف جداً بل اتهم بالكذب والوضع لكن له شاهد وقال ابن عبد البر‏:‏ روي من وجوه كلها معلولة لكن معناه صحيح لكن قال الزركشي في اللآلئ‏:‏ روي من طرق تبلغ رتبة الحسن وقال المصنف‏:‏ حديث حسن فقد قال المزني‏:‏ روي من طرق تبلغ رتبة الحسن وقال المصنف في الدرر‏:‏ في طرقه كلها مقال لكنه حسن‏.‏

5266 - ‏ «‏طلب العلم فريضة على كل مسلم‏» ‏ قال ابن عربي‏:‏ للعلم اطلاقات متباينة ويترتب على ذلك اختلاف الحد والحكم كلفظ العالم والعلماء ومن هنا اختلفوا في فهم هذا الحديث وتجاذبوا معناه فمن متكلم يحمل العلم على علم الكلام ويحتج لذلك بأنه العلم المتقدم رتبة لأنه علم التوحيد الذي هو المبنى ومن فقيه يحمله على علم الفقه إذ هو علم الحلال والحرام ويقول إن ذلك هو المتبادر من اطلاق العلم في عرف الشرع ومن مفسر ومن محدث وإمكان التوجيه لهما ظاهر ومن نحوي يحمله على علم العربية إذ الشريعة إنما تتلقى من الكتاب والسنة وقد قال اللّه تعالى ‏ «‏وما أرسلنا من رسول إلا بلسان قومه ليبين لهم‏» ‏ فلا بد من إتقان العربية علم البيان، والتحقيق حمله على ما يعم ذلك من علوم الشرع ‏ «‏وإن طالب العلم يستغفر له كل شيء حتى الحيتان في البحر‏» ‏ قال الحليمي‏:‏ يحتمل أن معنى استغفارهم له أن يكتب اللّه له بعدد كل من أنواع الحيوانات الأرضية استغفارة مستجابة وحكمته أن صلاح العالم منوط بالعالم إذ بالعلم يدري أن الطير لا يؤذى ولا يقتل إلا لآكله ولا يذبح ما لا يؤكل لحمه ولا يعذب طير ولا غيره بجوع ولا بظمأ ولا يجلس في حر ولا برد لا يطيقه وأن إقرار حيتان البحر في الماء إذا لم تكن إليها حاجة واجب وأنه لا يجوز التلهي بإخراجها من الماء والنظر إلى اضطرابها بالبر بغير قصد أكلها وإذا صيدت للأكل يجب الصبر عليها لتموت ولا يجوز فتحها بعصا أو حجر إلى غير ذلك اهـ‏.‏

- ‏ «‏ابن عبد البر‏» ‏ النهري ‏ «‏في‏» ‏ كتاب ‏ «‏العلم عن أنس‏» ‏ بن مالك ثم قال‏:‏ روي عن أنس من وجوه كثيرة كلها معلولة لا حجة في شيء منها‏.‏

5267 - ‏ «‏طلب العلم فريضة على كل مسلم واللّه يحب إغاثة الملهوف‏» ‏ أي المظلوم المستغيث أو المضطر المتحسر والخلق كلهم عيال اللّه وأحبهم إليه أنفعهم لعياله لا سيما عند مسيس الحاجة والاضطرار‏.‏

- ‏ «‏هب وابن عبد البر‏» ‏ في العلم ‏ «‏عن أنس‏» ‏ قال البيهقي‏:‏ متنه مشهور وإسناده ضعيف وقد روي من أوجه كثيرة كلها ضعيفة وسبقه الإمام أحمد فيما حكاه ابن الجوزي في العلل فقال‏:‏ لا يثبت عندنا في هذا الباب شيء وقال ابن راهويه‏:‏ لم يصح فيه شيء أما معناه فصحيح وفي الميزان هذا الخبر باطل‏.‏

5268 - ‏ «‏طلب العلم‏» ‏ الشرعي ‏ «‏أفضل عند اللّه من الصلاة والصيام والجهاد والحج في سبيل اللّه عز وجل‏» ‏ أي النوافل ‏ «‏ص 269‏» ‏ من المذكورات ولهذا قال الشافعي‏:‏ طلب العلم أفضل من صلاة النافلة قال الغزالي‏:‏ العالم سالك دائم السير إلى اللّه قائم أو نائم آكل أم شارب أم صائم انقبض أم انبسط يتساوى عنده التقابلات بحسب إضاءة نور العلم لإقامة أعلام الدين في سعة الجهات والأقطار ومتقابلات العوارض والأحوال‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وفيه محمد بن تميم السعدي قال الذهبي في الضعفاء‏:‏ قال ابن حبان‏:‏ كان يضع الحديث أكثر محمد بن كرام عنه الموضوعات وفيه أيضاً الحكم بن أبان المعدني قال الذهبي‏:‏ قال ابن المبارك‏:‏ ارم به ووثقه غيره‏.‏

5269 - ‏ «‏طلب العلم ساعة خير من قيام ليلة‏» ‏ أي من التهجد ليلة كاملة ‏ «‏وطلب العلم يوماً خير من قيام ثلاثة أشهر‏» ‏ هذا فيمن طلب علماً شرعياً ليعمل به كما علم مما مر آنفاً قال الغزالي‏:‏ لا بد للعبد من العلم والعمل لكن العلم أولى بالتقديم وأحرى بالتعظيم لأنه الأصل المرفوع والدليل المتبوع فيجب تقديمه لما أنه يجب أن يعرف المعبود ثم يعبده وكيف تعبد من لا تعرفه ولأنه يجب أن نعلم ما يلزمك فعله من الواجبات الشرعية على ما أمرت به ومدار ذلك كله على العبادات الباطنة التي هي مساعي القلب فيجب تعلمها من نحو توكل وتفويض ورضى وصبر وتوبة وإخلاص ونحو ذلك وأضدادها كسخط وأمل ورياء وكبرياء ليجتنب ذلك فإنها فرائض نص عليها في القرآن كما نص على الأمر بالصلاة والصوم فما بالك أقبلت على الصلاة والصوم وتركت هذه الفرائض والأمر بها من رب واحد، بل غفلت عنها فلا تعرف شيئاً منها بفتوى من أصبح يعالج حظه مشغوفاً حتى صير المعروف منكراً والمنكر معروفاً وممن أهمل العلوم التي سماها اللّه في كتابه نوراً وحكمة وهدى وأقبل على ما به يكتسب الحرام ويكون مصيدة للحطام أما تخاف أن يكون مضيعاً لشيء من هذه الواجبات بل لأكثرها وتشتغل بصلاة التطوع وصوم النفل فتكون في لا شيء‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ ورواه عنه أيضاً أبو نعيم وعنه تلقاه الديلمي مصرحاً فلو عزاه المصنف للأصل كان أولى ثم إن فيه نهشل بن سعيد قال الذهبي‏:‏ قال ابن راهويه‏:‏ كان كذاباً ثم قال الديلمي‏:‏ وفي الباب أبيَّ بن كعب وجابر وحذيفة وسلمان وسمرة ومعاوية بن حيدة ونبيط بن شريط وأبو أيوب وأبو هريرة وعائشة أم المؤمنين بنت قدامة وأم هانىء وغيرهم‏.‏

5270 - ‏ «‏طلب الحق غربة‏» ‏ يعني إذا أردت استقامة الخلق للحق في هذه الدار لم تجد لك على ذلك ظهيراً بل تجد نفسك وحيداً في هذا الطريق لما تنازع وتكابد من دعاوي الخلق فيحسب هذه القواطع التي أقام اللّه بها حكمته تلحق الوحشة لسالك طريق الحق فكأنه غريب وما هو غريب‏.‏

تنبيه‏:‏ قال العارف أبو المواهب‏:‏ كلما رقى من له همة عالية إلى مركز عال وحضرة نفيسة من حضرات الكمال قلت أشكاله المعنوية انظر إلى أصحاب العقول الموجبة لكثرة المعقول لما تحققوا دققوا فعزت مدارك حقائقهم على العوام وجلت نفائس دقائقهم على غالب الأفهام فلذلك أوجب لهم قلة الأصحاب والأتباع لغلبة الجهل على الطباع وللّه در بعض الحكماء حيث قال‏:‏

لكل امرئ شكل من الناس مثله * فأكثرهم شكلاً أقلهم عقلاً

وكل أناس آلفون بشكلهم * فأكثرهم عقلاً أقلهم شكلاً

- ‏ «‏ابن عساكر‏» ‏ في تاريخه مسلسلاً بالصوفية ‏ «‏عن علي‏» ‏ أمير المؤمنين ورواه أيضاً من هذا الوجه الديلمي والهروي في ذمّ الكلام ومنازل السائرين وفي الميزان علان بن زيد الصوفي لعله واضع هذا الحديث‏.‏

‏ «‏ص 270‏» ‏ 5271 - ‏ «‏طلب الحلال‏» ‏ لفظ رواية البيهقي في سننه والديلمي في فردوسه طلب كسب الحلال ‏ «‏فريضة بعد الفريضة‏» ‏ أي بعد المكتوبات الخمس كما أشار إليه الغزالي أو بعد أركان الإسلام الخمسة المعروفة عند أهل الشرع أو المراد فريضته متعاقبة يتلو بعضها لبعض أي لا غاية لها ولا نهاية لأن طلب كسب الحلال أصل الورع وأساس التقوى وروى النووي في بستانه عن خلف بن تميم قال‏:‏ رأيت إبراهيم بن أدهم بالشام قلت‏:‏ ما أقدمك قال‏:‏ لم أقهر لجهاد ولا لرباط بل لأشبع من خبز حلال‏.‏

- ‏ «‏طب‏» ‏ وكذا الديلمي ‏ «‏عن ابن مسعود‏» ‏ قال الهيثمي‏:‏ فيه عباد بن كثير الثقفي وهو متروك وقال البيهقي عقب روايته‏:‏ تفرد به عباد وهو ضعيف وفي الميزان عن أبي زرعة وغيره‏:‏ ضعيف وعن الحاكم روى عن الثوري أحاديث موضوعة وهو صاحب حديث طلب الحلال فريضة بعد الفريضة‏.‏ إلى هنا كلامه‏.‏

5272 - ‏ «‏طلب الحلال واجب على كل مسلم‏» ‏ يحتمل أن المراد طلب معرفة الحلال من الحرام والتمييز بينهما في الأحكام وهو علم الفقه ويحتمل أن المراد طلب الكسب الحلال للقيام بمؤونة من تلزمه مؤونته والاجتهاد في المباعدة عن الحرام والقنع بالحلال فإنه ممكن بل سهل فإذا قنعت في السنة بقميص خشن وفي اليوم بخبز الخشكار وتركت التلذذ بأطايب الأدم لم يعوزك من الحلال ما يكفيك فالحلال كثير وليس عليك أن تتيقن باطن الأمور بل أن تحترز مما تعلم أنه حرام وتظن أنه حرام ظناً مع ما حصل من علامة ناجزة مقروناً بالمال ذكره الغزالي‏.‏

- ‏ «‏فر عن أنس‏» ‏ بن مالك وفيه بقية وقد مر غير مرة وجرير بن حازم أورده الذهبي في الضعفاء وقال‏:‏ تغير قبل موته والزبير بن خريق قال الدارقطني‏:‏ غير قوي ورواه عنه أيضاً الطبراني في الأوسط باللفظ المزبور قال الهيثمي‏:‏ وإسناده حسن‏.‏

5273 - ‏ «‏طلب الحلال‏» ‏ فيه الاحتمالات المذكورات ‏ «‏جهاد‏» ‏ أي بمنزلة الجهاد في حصول الثواب عليه لأنه جاهد نفسه في تحري الحلال مع عزته وترك الحرام مع كثرته ومكابدة دقيق النظر في التخلي عن الشبهات والكف عن كثير من المباح بالورع خوفاً من الجناح وهو الجهاد الأكبر كما قال النبي صلى اللّه عليه وسلم في الحديث الآخر إن من الذنوب ذنوباً لا يكفرها إلا الهم في طلب الحلال‏.‏

- ‏ «‏القضاعي‏» ‏ في مسند الشهاب ‏ «‏عن ابن عباس حل عن ابن عمر‏» ‏ ابن الخطاب ورواه عنه أيضاً الديلمي وفيه محمد بن مروان السدي الصغير قال في الميزان‏:‏ تركوه واتهم بالكذب ثم أورد له أخباراً منها حديث ابن عمر هذا وقال‏:‏ قال ابن عدي الضعف على روايته بين‏.‏

5274 - ‏ «‏طلحة شهيد يمشي على وجه الأرض‏» ‏ أي حكمه حكم من ذاق الموت في سبيل اللّه لأنه جعل نفسه يوم أحد وقاية للنبي صلى اللّه عليه وسلم من الكفار وطابت نفسه لكونه فداه وقد رأى الأمر عياناً وأصيب يومئذ ببضع وثمانين طعنة وضربة وعقر في سائر جسده حتى في ذكره وفر عن المصطفى صلى اللّه عليه وسلم كل أحد إلا هو فثبت معه وكانوا إذا ذكروا يوم أحد قالوا كان كله لطلحة وهو أحد العشرة المبشرة وأحد الثمانية السابقة إلى الإسلام وأحد الستة أصحاب الشورى في الخلافة بعد عمر وأحد الخمسة الذين أسلموا على يد الصديق سماه النبي صلى اللّه عليه وآله وسلم طلحة الفياض وطلحة الجود لكونه غاية فيه باع أرضاً بسبع مئة ألف فلم يقم حتى فرقها على الفقراء وجاءه رحم له فشكى فأعطاه ثلاث مئة وكان يرسل لعائشة كل سنة عشرة آلاف وتصدق في يوم بمئة ألف ولم يجد ثوباً يصلي فيه ذلك اليوم‏.‏

- ‏ «‏ه عن جابر‏» ‏ بن عبد اللًه ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن أبي هريرة وأبي سعيد‏» ‏ معاً ‏ «‏ص 271‏» ‏ ورواه الديلمي عن جابر‏.‏

5275 - ‏ «‏طلحة ممن قضى نحبه‏» ‏ أي نذره فيما عاهد اللّه عليه من الصدق في مواطن القتال ونصرة الرسول صلى اللّه تعالى عليه وعلى آله وسلم وعلى الموت وإن بذلوا نفوسهم دونه فأخبر بأنه ممن وفى بنذره وأصل النحب النذر وكما يقال النحب للنذر يقال للموت أيضاً ويمكن إرادته هنا فيقال في توجيهه إنه بذل نفسه في سبيل اللّه وخاطر بها حتى لم يبق بينه وبين الهلك شيء فهو كمن قتل وذاق الموت في سبيل اللّه وإن كان حياً يمشي على وجه الأرض يقال قضى نحبه إذا مات بمعنى قضى أجله واستوفى مدته والنحب المدة ذكره القاضي‏.‏

- ‏ «‏ت ه عن معاوية‏» ‏ بن أبي سفيان ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن عائشة‏» ‏ رمز المصنف لصحته‏.‏

5276 - ‏ «‏طلحة والزبير جاراي في الجنة‏» ‏ هو بضم الزاي أحد العشرة والشجعان المشتهرة كعلي وحمزة لم يلحقه في الشجاعة أحد وكان يوم بدر بعمامة صفراء فنزلت الملائكة بعمائم صفر وفتح اليرموك فكانت له فيه اليد البيضاء اخترق صفوف الروم من أولهم لآخرهم مرتين وكان له ألف عبد يؤدون الخراج فيتصدق به ولا يقوم منه بدرهم خرج على عليّ يوم الجمل فذكره علي بقول النبي صلى اللّه عليه وسلم وقد قال‏:‏ إني أحبه أما واللّه لتقاتلنه وأنت ظالم له فتذكر فانصرف فقتل بوادي السباع بالبصرة وجاء قاتله بشر علياً فبشره بالنار وكان له أربع نسوة فأصاب كل واحدة منهن ألف ألف ومائتي ألف‏.‏

- ‏ «‏ت ك‏» ‏ في المناقب ‏ «‏عن علي‏» ‏ قال الحاكم‏:‏ صحيح فرده الذهبي فقال‏:‏ لا اهـ‏.‏ وذلك أن فيه عقبة بن علقمة تابعي قال أبو حاتم‏:‏ ضعيف‏.‏

5277 - ‏ «‏طلوع الفجر أمان لأمتي من طلوع الشمس من مغربها‏» ‏ فما دام يطلع فالشمس لا تطلع إلا من مشرقها فإذا لم يطلع طلعت ذلك اليوم من المغرب فإن الفجر هو مبادئ شعاعها عند قربها من الأفق‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وهو ضعيف‏.‏

5278 - ‏ «‏طهروا هذه الأجساد طهركم اللّه فإنه ليس عبد يبيت طاهراً إلا وبات معه ملك في شعاره‏» ‏ بكسر الشين المعجمة ثوبه الذي بلى جسده ‏ «‏لا ينقلب ساعة من الليل إلا قال‏» ‏ أي الملك ‏ «‏اللهم اغفر لعبدك‏» ‏ هذا ‏ «‏فإنه بات طاهراً‏» ‏ والطهارة عند النوم قسمان طهارة الظاهر وهي معروفة وطهارة الباطن وهي بالتوبة وهي آكد من الظاهرة فربما مات في نومه وهو متلوث بأوساخ الذنوب فيتعين عليه التوبة وأن يزيل من قلبه كل شيء وحقد ومكروه لكل مسلم‏.‏

- ‏ «‏طب‏» ‏ وأبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال الهيثمي‏:‏ أرجو أنه حسن الإسناد‏.‏

5279 - ‏ «‏طهروا أفنيتكم فإن اليهود لا تطهر أفنيتها‏» ‏ جمع فناء وهو المتسع أمام الدار ونبه بالأمر بطهارة الأفنية الظاهرة على طهارة الأفنية الباطنة وهي القلوب والأرواح‏.‏

تنبيه‏:‏ قال القونوي‏:‏ الطهارة والنجاسة من حيث مظاهرهما التي هي المحال الموصوفة بهما ومن حيث مراتبهما وأحكام مراتبهما أنواع أما الطهارة فتحصل من أنواع الجمع الوجداني والإطلاق عن كل تقييد يقضي بالحصر وبالعلم المحقق والتوحيد الشهودي والخلو باطناً عما سوى الحق وعما سوى ما يحبه سبحانه ويرضاه وأول درجاتها المشروعة المختصة بالقلوب والأرواح الإيمان والتوحيد الاستحضاري ولوازمهما وأعلى مراتب ‏ «‏ص 272‏» ‏ الطهارة التي يتحلى بها الإنسان دوام التحقق بمعرفة الحق وشهوده بالتجلي الذاتي الذي لا حجاب معه ولا مستقر للكل دونه وباقي أنواعها ودرجاتها تتعين بين هذين الطرفين وأما أنواع النجاسة التي يتطلب التطهير منها والتحرز بعد التطهير من التلويث بها وانصباغ المحل بأحكامها فإنها تطهر من الجهل والشرك وأحكام القيود القاضية بالحصر في عقيدة مخصوصة ناشئة من التأويلات والآراء الفاسدة والعوائد الرديئة والشهوات القاهرة وكل واحدة من الطهارة والنجاسة تنقسم من حيث المحال الموصوفة بها ثلاثة أقسام قسم ظاهر وقسم باطن مشترك فرتبة الطهارة الباطنة تختص بعالم الأرواح والنفوس الزكية والصفات المضافة إليها من حيث ذواتها وما يصحبها من لطائف الصور التي كانت تدبرها‏.‏

- ‏ «‏طب عن سعد‏» ‏ بن أبي وقاص وقال الهيثمي‏:‏ رجاله رجال الصحيح خلا شيخ الطبراني‏.‏

5280 - ‏ «‏طهور إناء أحدكم‏» ‏ بضم الطاء على المشهور ذكره النووي وتعقبه ابن العراقي بأنه فهم أن المراد هنا الفعل ولا كذلك وإنما المراد به المطهر فهو بفتح الطاء على الأشهر قال في شرح الإلمام‏:‏ هنا الطهور بالفتح المطهر وبالضم الفعل ‏ «‏إذا ولغ فيه الكلب‏» ‏ ولو كلب صيد وفي رواية للبخاري كالموطأ بدله شرب والمشهور المعروف لغة ولغ يقال ولغ يلغ إذا شرب بطرف لسانه وقيل أن يدخل لسانه في الماء فيحركه زاد ابن درستويه شرب أو لم يشرب وزعم ابن عبد البر أن شرب لم يروه إلا مالك وليس كما قال واللفظان متقاربان لكن الشرب أخص فلا يقوم مقامه ومفهوم الشرط في إذا ولغ يقتضي قصر الحكم عليه لكن إذا قلنا إن الأمر بالغسل للتنجيس فيتعدى الحكم إلى ما إذا لحس أو لعق ويكون الولوغ غالباً ويلحق به بقية أعضائه لأن فمه أشرفها غالباً فالباء في بالأولى وأفهم ذكر الإناء إخراج الماء المستنقع وبه قال الأذرعي‏:‏ لكن إذا قلنا الغسل للتنجيس يجري الحكم في قليل الماء دون كثيره ‏ «‏أن يغسله‏» ‏ بماء طهور ‏ «‏سبع مرات أولاهن بالتراب‏» ‏ كذا للأكثر وفي رواية إحداهن وطريق الجمع أن يقال إحداهن مبهمة وأولاهن معينة فإن كانت في نفس الخبر فللتخيير فمقتضى حمل المطلق على المقيد حمله على إحداهن لأن فيه زيادة على الرواية المعينة ونص عليه في الأم والبويطي وصرح به المرعشي وغيره وغفل عنه من بحثه كالسبكي وإن كانت شكا من الراوي فرواية من عين ولم يشك أولى ممن أبهم أو شك فيبقى النظر في الترجيح بين أولاهن والتابعة وأولاهن أرجح من حيث الأكثرية والأحوطية ومن حيث المعنى لأن تتريب الأخيرة يحتاج إلى غسلة أخرى للتنظيف وقد نص الشافعي في حرمله على أن الأولى أولى واللّه أعلم وقد أخذ بهذا الحديث الشافعية وخالفهم الحنفية فلم يوجبوا التسبيع ولا التعفير لكون راويه أفتى بتثليث غسله قلنا مذهب الراوي غير حجة فإن قيل الأخذ بالسبع ترجيح لأنه ورد ثلاث وخمس قلنا الورود ممنوع وبفرضه لم يصح بشروطه أو منسوخ لتأخر التشديدات أو الغسلات أو مذهب الراوي والمالكية أوجبوا التسبيع تعبداً بغير التتريب لطهارة الكلب عندهم والكلام على هذا الحديث أفرد بالتأليف لانتشاره جداً احتج به الشافعي على نجاسة الكلب لأن الطهارة إنما تكون عن حدث أو خبث ولا حدث على الإناء فتعين كونها للنجس وزعم أن الطهارة تكون من غيرهما كالتيمم منع بأن موجبه الحدث وإن لم يرفع فلا يقال إنه طهارة لا عن حدث‏.‏

- ‏ «‏م د عن أبي هريرة‏» ‏ لكنه خالفه فأمر بالغسل منه ثلاثاً فقط وذلك غير قادح في وجوب العمل به عند الأكثر وقيل إن مخالفة الراوي بمنع وجوب العمل لأنه إنما خالفه لدليل قلنا في ظنه وليس لغيره اتباعه لأن المجتهد لا يقلد مجتهداً‏.‏

5281 - ‏ «‏طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل‏» ‏ بالبناء للمفعول ‏ «‏سبعاً الأولى بالتراب‏» ‏ قال الطيبي‏:‏ طهور إناء أحدكم مبتدأ وإذا ظرف معمول للمصدر والخبر أن يغسل ‏ «‏والهر مثل ذلك‏» ‏ قال البيهقي كالدارقطني‏:‏ ‏ «‏ص 273‏» ‏ هذا في الكلب مرفوع وفي الهر موقوف ومن رفعه فقد غلط وقال بعض الحفاظ‏:‏ إن الهر مدرج وبفرض الرفع والصحة هو بالنسبة للهر متروك الظاهر عند الشافعي ومالك وأبي حنيفة وأخذ بقضيته طاوس فكان يجعل الهر مثل الكلب يغسل سبعاً وعن أبي جريج قلنا لعطاء والهر قال‏:‏ هي بمنزلة الكلب أو أشر منه وعن مجاهد في الإناء يلغ فيه السنور قال‏:‏ اغسله سبع مرات‏.‏ <تنبيه>

ذهب أحمد إلى أنه يجب غسل جميع الأنجاس سبعاً تمسكاً بالأمر بالتسبيع في نحو هذه الأحاديث ولا يخفى ما فيه‏.‏

- ‏ «‏ك‏» ‏ في الطهارة ‏ «‏عن أبي هريرة‏» ‏ وقال‏:‏ صحيح على شرطهما وأقره الذهبي‏.‏

5282 - ‏ «‏طهور كل أديم‏» ‏ أي مطهر كل جلد ميتة وفي رواية طهور الأديم ‏ «‏دباغه‏» ‏ ففيه دليل على أن الطهور بمعنى المطهر وآية على فساد قول من قال لا يطهر جلد الميتة بالدبغ وخبر أم حكيم إن النبي صلى اللّه عليه وسلم كتب إلى جهينة لا تنتفعوا من الميتة بإهاب ولا عصب فيه إرسال وبعد التنزيل لا يحمل على ما قبل الدبغ جمعاً بين الأدلة وفيه إرشاد إلى استصلاح ما فيه نفع وصونه عن الضياع‏.‏

- ‏ «‏أبو بكر في‏» ‏ كتاب ‏ «‏الغيلانيات عن عائشة‏» ‏ قالت‏:‏ ماتت شاة لميمونة فقال لها رسول اللّه صلى اللّه تعالى عليه وعلى آله وصحبه وسلم‏:‏ ألا استمتعتم بإهابها فقالت‏:‏ كيف نستمتع به وهي ميتة فذكره واقتصار المصنف على عزوه إليه يؤذن بأنه لا يعرف لأحد من المشاهير مع أن البيهقي خرجه عن عائشة باللفظ المذكور ثم قال وتبعه الذهبي‏:‏ رواته ثقات اهـ‏.‏ ورواه الدارقطني من عدة طرق ثم قال وتبعه الغرياني في مختصره‏:‏ إسناده حسن كلهم ثقات اهـ‏.‏ وقال الزين العراقي في شرح الترمذي‏:‏ طريقه صحيح‏.‏

5283 - ‏ «‏طهور الطعام يزيد في الطعام والدين‏» ‏ بكسر الدال ‏ «‏والرزق‏» ‏ قال الشارح‏:‏ لعل المراد الوضوء قبل الطعام وهو اللغوي اهـ‏.‏ وأقول المراد أن الطعام إذا كان حلالاً أورث البركة وأوجب مزيد الرزق المعنوي ووفور الحظ منه وأما الانصباغ بالطعام الحرام فيحدث في باطن المتغذى به في نفسه وأخلاقه وصفاته تلويثات هي من قسم النجاسات فهو وإن كان طاهراً صورة هو نجس معنى من حيث كونه حراماً وكذا يقال في الشراب وقد جاء في خبر دم على الطهارة يوسع عليك رزقك ومن أمعن النظر في شرح ذلك اطلع على جملة من أسرار الشريعة كالحلّ والحرمة والطهارة والنجاسة الظاهرتين والباطنتين وأسبابهما ومزيلاتهما وعرف كيفية التحرز بعد التحلي بالطهارة من التلوّث بما يشينها وعرف الطريق إلى استحلال الرزق المعنوي والحسي وسبب زيادتهما ونقصهما لا من جهة الكسب المعهود بل بما شرعه اللّه ونبه عليه رسوله وعرف التحليل والتحريم من الحق بواسطة رسوله صلى اللّه عليه وعلى آله وسلم وأنه لمحض إشفاقه على عباده وأنه طب إلهي لقلوبهم وأرواحهم ونفوسهم وأخلاقهم وصفاتهم بل لصورهم أيضاً بطريق التبعية وعرف سرّ قوله عليه الصلاة والسلام من أخلص للّه أربعين يوماً ظهرت ينابيع الحكمة من قلبه على لسانه‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏عن عبد اللّه بن جراد‏» ‏ ورواه الديلمي أيضاً‏.‏

5284 - ‏ «‏طواف سبع‏» ‏ بالكعبة ‏ «‏لا لغو فيه‏» ‏ أي لا ينطق فيه الطائف بباطل ولا لغط وقيد بعدم اللغو لأن الطواف بمنزلة الصلاة إلا أن اللّه أحلّ فيه المنطق فمن نطق إلا بخير كما في الحديث الآخر ‏ «‏يعل عتق رقبة‏» ‏ أي ثوابه مثل ثواب العتق‏.‏

- ‏ «‏عب عن عائشة‏» ‏ ورواه عنها أيضاً الديلمي لكن بيض ولده لسنده‏.‏

‏ «‏ص 274‏» ‏ 5285 - ‏ «‏طوافك‏» ‏ بالكسر خطاباً لعائشة ‏ «‏بالبيت‏» ‏ الكعبة ‏ «‏و‏» ‏ سعيك ‏ «‏بين الصفا والمروة يكفيك لحجك وعمرتك‏» ‏ فيه أن القارن لا يلزمه إلا ما يلزم المفرد وأنه يجزئه طواف واحد وسعي واحد لحجته وعمرته وبه قال مالك والشافعي وأحمد في رواية وقال أبو حنيفة عليه طوافان وسعيان‏.‏

- ‏ «‏د عن عائشة‏» ‏ ورواه عنها أيضاً أبو نعيم والديلمي‏.‏

5286 - ‏ «‏طوبى‏» ‏ تأنيث أطيب أي راحة وطيب عيش حاصل ‏ «‏للشام‏» ‏ قيل‏:‏ وما ذلك يا رسول اللّه قال‏:‏ ‏ «‏لأن ملائكة الرحمن باسطة أجنحتها عليها‏» ‏ أي لأن ملائكة البليغ الرحمة الذي وسعت رحمته كل شيء تحفها وتحوطها بإنزال البركات ودفع المهالك والمؤذيات‏.‏

- ‏ «‏حم ت ك عن زيد بن ثابت‏» ‏ قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

5287 - ‏ «‏طوبى للشام‏» ‏ قال في الكشاف‏:‏ طوبى مصدر من طاب كزلفى وبشرى ومعنى ذلك أصيب طيباً وخيراً اهـ‏.‏ ‏ «‏إن الرحمن لباسط رحمته عليه‏» ‏ لفظ رواية الطبراني يده بدل رجمته‏.‏

- ‏ «‏طب عنه‏» ‏ أي عن زيد بن ثابت قال الهيثمي‏:‏ ورجاله أيضاً رجال الصحيح‏.‏

5288 - ‏ «‏طوبى للغرباء‏» ‏ قال الطيبي‏:‏ فعلى من الطيب قلبوا الياء واواً للضمة قبلها قيل معناه أصيبوا خيراً على الكتابة لأن إصابة الخير تستلزم طيب العيش فأطلق اللازم وأريد الملزوم قالوا‏:‏ يا رسول اللّه من هم قال‏:‏ ‏ «‏أناس صالحون في أناس سوء كثير، من يعصيهم أكثر ممن يطيعهم‏» ‏ وفي رواية بدله من يبغضهم أكثر ممن يحبهم ومن ثم قال الثوري‏:‏ إذا رأيت العالم كثير الأصدقاء فاعلم أنه مخلط لأنه لو نطق بالحق لأبغضوه قال الغزالي‏:‏ وقد صار ما ارتضاه السلف من العلوم غريباً بل اندرس وما أكب الناس عليه فأكثره مبتدع وقد صار علوم أولئك غريبة بحيث يمقت ذاكرها ‏.‏

فائدة‏:‏ حكى في علم الاهتداء أنه مات فقير فلما جرّد للغسل وجد على عنقه بين الجلد واللحم مكتوباً طوبى لك يا غريب‏.‏

- ‏ «‏حم عن ابن عمرو‏» ‏ بن العاص قال الهيثمي‏:‏ فيه ابن لهيعة وفيه ضعف اهـ ورواه الطبراني بأسانيد قال الهيثمي‏:‏ رجال أحدها رجال الصحيح‏.‏

5289 - ‏ «‏طوبى للمخلصين‏» ‏ الذين خلصوا أعمالهم من شوائب الأكدار ومحضوا عبادتهم للملك القهار قال راوي الحديث أبو نعيم عقبه‏:‏ وهم الواصلون للحبل والباذلون للفضل والحاكمون بالعدل ‏ «‏أولئك مصابيح الهدى تنجلي عنهم كل فتنة ظلماء‏» ‏ لأنهم لما أخلصوا في المراقبة ونسيان الحظوظ كلها وقطعوا النظر والقصد عما سوى معبودهم لم يكن لغيره عليهم سلطان بل هم منه في حماية وأمان قال الغزالي‏:‏ عقبة الإخلاص عقبة كؤود لكن بها ينال المطلوب والمقصود نفعها كثير وقطعها شديد وخطرها عظيم كم من عدل عنها فضل ومن سلكها فزلّ ومن تائه فيها متحير وبناء أمر الآخرة كله عليها والأمر كله بيد اللّه قال‏:‏ والإخلاص إخلاصان إخلاص عمل وإخلاص طلب أجر فالأول إرادة التقرب إلى اللّه وتعظيم أمره وإجابة دعوته والباعث عليه الاعتقاد الصحيح وضده إخلاص النفاق وهو التقرب إلى من دون اللّه وقال إمام الحرمين‏:‏ النفاق هو الاعتقاد الفاسد الذي هو للمنافق في اللّه وليس هو من قبيل الإرادات والإخلاص في طلب الأجر إرادة نفع الآخرة بعمل الخير‏.‏

- ‏ «‏حل‏» ‏ من حديث عبد الحميد بن ثابت بن ثوبان حدثني ‏ «‏عن‏» ‏ جدي ‏ «‏ثوبان‏» ‏ مولى رسول اللّه صلى اللّه عليه وسلم قال‏:‏ شهدت من رسول اللّه صلى اللّه عليه وسلم مجلساً فقال‏:‏ ‏ «‏ص 275‏» ‏ طوبى فذكره وهكذا رواه عنه الديلمي أيضاً وفيه عند مخرجه عمرون بن عبد الجبار السخاوي أورده في الضعفاء قال ابن عدي‏:‏ روى عن عمه مناكير وعبيدة بن حسان أورده الذهبي في ذيل الضعفاء والمتروكين‏.‏

2290 - ‏ «‏طوبى للسابقين إلى ظل اللّه‏» ‏ أي إلى ظل عرشه يوم لا ظل إلا ظله قيل‏:‏ ومن هم قال‏:‏ ‏ «‏الذين إذا أعطوا الحق قبلوه وإذا سئلوه بذلوه‏» ‏ أي أعطوا من غير مطل ولا تسويف ‏ «‏والذين يحكمون للناس بحكمهم لأنفسهم‏» ‏ هذه صفة أهل القناعة وهي الحياة الطيبة التي ذكرها اللّه بقوله ‏ «‏فلنحيينه حياة طيبة‏» ‏ ثم ذكر جزاءه بقوله ‏ «‏ولنجزينهم أجرهم‏» ‏ الآية‏.‏ فباللّه استغنوا حتى قنعوا بما أعطوا وللّه انقادوا وألقوا بأيديهم حتى بذلوا الحق إذا سئلوا وإلى اللّه أقبلوا حتى صيرهم أمناءه وحكامه في أرضه يحكمون للناس بحكمهم لأنفسهم فإن النفس ميالة وصاحبها لا يألوها نصحاً فمن كمال عدله أن يحكم للناس بمثله‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن عائشة‏» ‏ رمز المصنف لحسنه‏.‏

5291 - ‏ «‏طوبى للعلماء‏» ‏ أي الجنة لهم ‏ «‏طوبى للعبَّاد‏» ‏ بتشديد الباء ‏ «‏ويل لأهل الأسواق‏» ‏ أي حزن وهلاك ومشقة لهم لاستيلاء الغفلة والتخليط عليهم فهم كهمج وذباب يتطايرون من مزبلة لمزبلة على ألوان القاذورات فيقعن عليها ثم شغلوا بالغش والخيانة والأيمان الباطلة والمكاسب الرديئة قد لزمهم العدو فسباهم فصيرهم على شرف حريق ونزل عذاب ‏ «‏وما يذكر إلا أولوا الألباب‏» ‏‏.‏

- ‏ «‏فر عن أنس‏» ‏ بن مالك‏.‏

5292 - ‏ «‏طوبى لعيش بعد المسيح‏» ‏ أي بعد نزول المسيح إلى الأرض في آخر الزمان وهو لقب عيسى عليه السلام أصله مسيحاً بالعبرانية وهو المبارك وما قيل إنه فعيل بمعنى مفعول لقب به لأنه مسح بالبركة والطهارة من الذنوب أو لأنه خرج من بطن أمه ممسوحاً بالدهن أو لأن جبريل مسحه بجناحه أو بمعنى فاعل لأنه كان يمسح الأرض بالسير أو كان لا يمسح ذا عاهة إلا برئ فلا يثبت كذا ذكره القاضي، وذكر صاحب القاموس أنه جمع في سبب تسميته بذلك خمسين قولاً أوردها في شرح المشارق ‏ «‏يؤذن السماء في القطر‏» ‏ فتمطر ‏ «‏ويذدن للأرض في النبات‏» ‏ فتنبت نباتاً حسناً ‏ «‏حتى لو بذرت حبك على الصفا‏» ‏ أي الحجر الأملس ‏ «‏لنبت‏» ‏ طاعة لإذن خالقها ‏ «‏وحتى يمر الرجل على الأسد‏» ‏ أي الحيوان المفترس المشهور ‏ «‏فلا يضره ويطأ على الحية فلا تضره ولا تشاح‏» ‏ بين الناس ‏ «‏ولا تحاسد ولا تباغض‏» ‏ مقصود الحديث أن النقص في الأموال والثمرات ووقوع التحاسد والتباغض إنما هو من شؤم الذنوب فإذا طهرت الأرض أخرجت بركتها وعادت كما كانت حتى أن العصابة ليأكلون الرمانة ويستظلون بقحفها ويكون العنقود من العنب وقر بعير فالأرض إذا طهرت ظهر فيها آثار البركة التي محقتها الذنوب ذكره ابن القيم وبالعدل يحصل الأمان ويزول التعدي والعدوان‏.‏

- ‏ «‏أبو سعيد النقاش في فوائد العراقيين عن أبي هريرة‏» ‏ ظاهر عدول المصنف للنقاش أنه لم يره مخرّجاً لأحد من المشاهير وهو غفلة فقد خرجه أبو نعيم والديلمي وغيرهما‏.‏

5293 - ‏ «‏طوبى لمن أدركني وآمن بي وطوبى لمن لم يدركني ثم آمن بي‏» ‏ زاد ابن وهب عن أبي سعيد فقال رجل‏:‏ يا رسول اللّه ‏ «‏ص 276‏» ‏ وما طوبى قال‏:‏ شجرة في الجنة مسيرة مئة سنة ثياب أهل الجنة تخرج من أكمامها‏.‏

- ‏ «‏ابن النجار‏» ‏ في تاريخه ‏ «‏عن أبي هريرة‏» ‏ ورواه الطبراني من حديث ابن عمر فاقتصار المصنف على ابن النجار غير سديد‏.‏

5294 - ‏ «‏طوبى لمن أكثر الجهاد في سبيل اللّه‏» ‏ بقصد إعلاء كلمة اللّه ‏ «‏طوبى لمن ذكر اللّه فإن له بكل كلمة سبعين ألف حسنة كل حسنة منها عشرة أضعاف مع الذي له عند اللّه من المزيد والنفقة على قدر ذلك‏» ‏ تمامه عند الطبراني قال عبد الرحمن لمعاذ‏:‏ إنما النفقة بسبع مئة ضعف فقال معاذ‏:‏ قل فهمك إنما ذاك إذا أنفقوها وهم مقيمون في أهليهم غير غزاة فإذا غزوا وأنفقوا خبأ اللّه لهم من خزانة رحمته ما ينقطع عنده علم العبد فأولئك حزب اللّه وحزب اللّه هم الغالبون‏.‏

- ‏ «‏طب‏» ‏ وكذا الديلمي ‏ «‏عن معاذ‏» ‏ بن جبل قال الذهبي‏:‏ فيه رجل لم يسم‏.‏

5295 - ‏ «‏طوبى لمن أسكنه اللّه تعالى إحدى العروسين‏» ‏ والعروسين تثنية عروس وهو وصف يشترك فيه الذكر والأنثى ‏ «‏عسقلان أو غزة‏» ‏ هذا تنويه عظيم بفضل البلدين وترغيب في السكنى بهما‏.‏

- ‏ «‏فر عن ابن الزبير‏» ‏ وفيه إسماعيل بن عياش وفيه خلاف عن سعيد بن يوسف أورده الذهبي في الضعفاء وقال‏:‏ ضعفه ابن معين والنسائي عن مصعب بن ثابت وقد ضعفوا حديثه‏.‏

5296 - ‏ «‏طوبى لمن أسلم‏» ‏ وفي رواية للقضاعي طوبى لمن هدي للإسلام ‏ «‏وكان عيشه كفافاً‏» ‏ أي بقدر كفايته لا يشغله ولا يطغيه قال في الحكم‏:‏ من تمام النعمة عليك أن يرزقك اللّه ما يكفيك ويمنعك ما يطغيك قال الشاعر‏:‏

والنفس راغبة إذا رغبتها * وإذا تردّ إلى قليل تقنع

واستدل به من فضل الفقر على الغنى فقال‏:‏ قد غبط النبي صلى اللّه عليه وسلم من كان عيشه كفافاً وأخبر بفلاحه وكفى به شرفاً‏.‏

- ‏ «‏الرازي‏» ‏ في مشيخته ‏ «‏عن أنس بن مالك ورواه القضاعي والشهاب وقال شارحوه‏:‏ غريب‏.‏

5297 - ‏» ‏طوبى لمن بات حاجاً وأصبح غازياً رجل مستور ذو عيال متعفف قانع باليسير من الدنيا يدخل عليهم ضاحكاً ويخرج منهم ضاحكاً فوالذي نفسي بيده‏ «‏ أي بقدرته وتصريفه ‏» ‏إنهم هم الحاجون الغازون في سبيل اللّه عز وجل‏ «‏ أي هم الحاجون الغازون حقاً لا غيرهم إذ لا فائدة في ذلك إلا بيان كونهم أفضل يعني أن غيرهم ربما كان غازياً حاجاً متلبساً بأضداد ما ذكر فلا فضل له مثل هذا يشير به إلى فضل القناعة مع الرضى قال ذو النون‏:‏ سلب الغنى من سلب الرضا ومن لم يقنعه اليسير افتقر في طلب الكثير وقال عطاء‏:‏ الزم القناعة تشرف في الدنيا والآخرة فليس الشرف في الإكثار وقال حكيم‏:‏ من باع الحرص بالقناعة ظفر بالعز والمروءة وقال في الحكم‏:‏ ما بسقت أغصان ذل إلا على بذر طمع‏.‏

- ‏» ‏فر عن أبي هريرة‏ «‏ وفيه إسحاق بن إبراهيم الديري عن عبد الرزاق أورده الذهبي في الضعفاء وقال‏:‏ استصغر في عبد الرزاق‏.‏

‏» ‏ص 277‏ «‏ 5298 - ‏» ‏طوبى لمن ترك الجهل وآتى الفضل‏ «‏ أي الأمر الفاضل وهو تعلم العلم بقرينة مقابلته بالجهل أو بذل الفاضل من ماله للمواساة ويؤيده قوله في الحديث وأنفق الفضل من ماله ‏» ‏وعمل بالعدل‏ «‏ الذي قامت به السماوات والأرض ومدار قيام نظام العالم عليه قال الغزالي‏:‏ ويعني بالعدل حالة للنفس وقوة بها لتسوس الغضب والشهوة وتحملهما على مقتضى الحكمة وتضبطهما في الاسترسال والانقباض على حسب مقتضاها قال الراغب‏:‏ والعدالة تارة تقال في الفضائل كلها من حيث إنه لا يخرج شيء من الفضائل عنها وتارة يقال هي أكمل الفضائل من حيث إن صاحبها يقدر أن يستعملها في نفسه وفي غيره وهي ميزان اللّه المبرأ من كل زلة ويثبت بها أمر العالم‏.‏

- ‏» ‏حل عن زيد بن أسلم‏ «‏ بفتح الهمزة واللام ‏» ‏مرسلاً‏ «‏‏.‏

5299 - ‏» ‏طوبى لمن تواضع في غير منقصة‏ «‏ بأن لا يضع نفسه بمكان يزرى به ويؤدي إلى تضييع حق الحق أو الخلق فإن القصد بالتواضع خفض الجناح للمؤمنين مع بقاء عزة الدين فالتواضع الذي يعود على الدين بالنقص ليس بمطلوب قال الخواص‏:‏ إياك والإكثار من ذكر نقائصك لأن به يقل شكرك فما ربحت من جهة نظرك إلى عيوبك خسرته من جهة تعاميك عن محاسنك التي أودعها الحق فيك وقال‏:‏ شهود المحاسن هو الأصل وأما نقائصك فإنما طلب النظر إليها بقدر الحاجة لئلا يقع في العجب وقال‏:‏ إذا أغضبك أحد لغير شيء فلا تبدأه بالصلح لأنك تذل نفسك في غير محل وتكبر نفسه بغير حق ومن ثم قيل‏:‏ الإفراط في التواضع يورث الذلة والإفراط في المؤانسة يورث المهانة قال ابن عربي‏:‏ الخضوع واجب في كل حال إلى اللّه تعالى باطناً وظاهراً فإذا اتفق أن يقام العبد في موطن الأولى فيه ظهور عزة الإيمان وجبروته وعظمته لعز المؤمن وعظمته وجبروته ويظهر في المؤمن من الأنفة والجبروت ما يناقض الخضوع والذلة فالأولى إظهار ما يقتضيه ذلك الموطن قال تعالى ‏{‏ولو كنت فظاً غليظ القلب‏}‏ الآية وقال ‏{‏واغلظ عليهم‏}‏ فهذا من باب إظهار عزة الإيمان بعزة المؤمن وفي الحديث أن التبختر مشية يبغضها اللّه إلا بين الصفين فإذا علمت أن للمواطن أحكاماً فافعل بمقتضاها تكن حكيماً قال ابن القيم‏:‏ والفرق بين التواضع والمهانة أن التواضع يتوالد من بين العلم باللّه وصفاته ونعوت جلاله ومحبته وإجلاله وبين معرفته بنفسه ونقائصها وعيوب عمله وآفاتها فتولد من ذلك خلق هو التواضع وانكسار القلب للّه وخفض جناح الذل والرحمة للخلق والمهانة الدناءة والخسة وبذل النفس وابتذالها في نيل حظوظها كتواضع الفاعل للمفعول به وقال الراغب‏:‏ الفرق بين التواضع والضعة أن التواضع رضا الإنسان بمنزلة دون ما تستحقه منزلته والضعة وضع الإنسان نفسه بمحل يزرى به والفرق بين التواضع والخشوع أن التواضع يعتبر بالأخلاق والأفعال الظاهرة والباطنة والخشوع يقال باعتبار أفعال الجوارح ولذلك قيل‏:‏ إذا تواضع القلب خشعت الجوارح قال بعض الحكماء‏:‏ وجدنا التواضع مع الجهل والبخل أحمد من الكبر مع الأدب فأنبل بحسنة غطت على سيئتين وأقبح بسيئة غطت على حسنتين والكبر ظن الإنسان بنفسه أنه أكبر من غيره والتكبر إظهار ذلك وهذه صفة لا يستحقها إلا اللّه وحده فمن ادعاها من المخلوقين فهو كاذب وفي أثر‏:‏ الكبر على المتكبر صدقة لأن المتكبر إذا تواضعت له تمادى في تيهه وإذا تكبر عليه يمكن أن ينبه ومن ثم قال الشافعي‏:‏ ما تكبر عليّ متكبر مرتين وقال الزهري‏:‏ التجبر على أبناء الدنيا أوثق عرى الإسلام ‏» ‏وأذل نفسه في غير مسكنة‏ «‏ قال الغزالي‏:‏ تشبث به طائفة الفقهاء فقلما ينفك أحدهم عن التكبر على الأمثال والترفع إلى فوق قدره حتى إنهم ليتقاتلون على مجلس من المجالس في الارتفاع والانخفاض والقرب من وسادة الصدر والبعد منها والتقدم في الدخول عند مضايق الطرق ويتعللون بأنه ينبغي صيانة العالم عن الابتذال وأن المؤمن منهي عن إذلال نفسه فيعبر عن التواضع الذي أثنى اللّه عليه بالذل وعن التكبر الممقوت عند اللّه بعز الدين تحريفاً ‏» ‏ص 278‏ «‏ للاسم وإضلالاً للخلق‏.‏

فائدة‏:‏ روى العسكري أن رجلاً مر على عمر وقد تخشع وتذلل وبالغ في الخضوع فقال عمر‏:‏ ألست مسلماً قال‏:‏ بلى قال‏:‏ فارفع رأسك وامدد عنقك فإن الإسلام عزيز منيع ‏» ‏وأنفق من مال جمعه في غير معصية‏ «‏ أي صرف منه في وجوه الطاعات وفيه إشعار بأن الصدقة لا تكون إلا من مال حلال وعبر بمن التبعيضية إشارة إلى ترك التصدق بكل المال ‏» ‏وخالط أهل الفقه والحكمة‏ «‏ الذين بمخالطتهم تحيى القلوب ‏» ‏ورحم أهل الذل والمسكنة‏ «‏ أي عطف عليهم ورق لهم وواساهم بمقدوره ‏» ‏طوبى لمن ذلّ نفسه‏ «‏ أي رأى ذلها وعجزها فلم يتكبر وتذلل لحقوق الحق وتواضع للخلق ـ روي أن الصدّيق لما ولي الخلافة قالت جويرية من الحي‏:‏ إذن لا يحلب لنا منائحنا فسمعها فقال‏:‏ يا بنية إني لأرجو أن لا يمنعني ما دخلت فيه عن خلق كنت عليه فكان يحلب للقوم شياههم، وروي أن الفاروق حمل حال خلافته قربة إلى بيت امرأة أرملة أنصارية ومرّ بها في المجامع ‏» ‏وطاب كسبه‏ «‏ بأن كان من وجه حل ‏» ‏وحسنت سريرته‏ «‏ بصفاء التوحيد والثقة بوعد اللّه والخوف منه والرجاء والشفقة على خلقه والمحبة لأوليائه ‏» ‏وكرمت علانيته‏ «‏ أي ظهرت أنوار سريرته على جوارحه فكرمت أفعالها بتقوى اللّه وبمكارم أخلاق الدين بالصدق والبر ومراعاة الحقوق ‏» ‏وعزل عن الناس شره‏ «‏ فلم يؤذهم ومن ثم قال مالك بن دينار لراهب‏:‏ عظني فقال‏:‏ إن استطعت أن تجعل بينك وبين الناس سوراً من حديد فافعل، وقيل لبقراط‏:‏ لم لا تعاشر الناس فقال‏:‏ وجدت الخلوة أجمع لدواعي السلوة ‏» ‏طوبى لمن عمل بعلمه‏ «‏ لينجو غداً من كون علمه حجة عليه وشاهداً بتفريطه ‏» ‏وأنفق الفضل من ماله‏ «‏ أي صرف الزائد عن حاجته وحاجة عياله في وجوه القرب لئلا يطغى ويسكن قلبه إليه ويحظى بثوابه في العقبى ‏» ‏وأمسك الفضل من قوله‏aa‏ أي وأمسك لسانه عن النطق بما يزيد على الحاجة بأن ترك الكلام فيما لا يعنيه قال بعض العارفين‏:‏ من شغل بنفسه شغل عن الناس وهذا مقام العاملين ومن شغل بربه شغل عن نفسه وهذا مقام العارفين وفي بعض النسخ من قوته بدل قوله فليحرر‏.‏


حرف الطاء‏‏.‏‏

حرف الطاء‏‏.‏‏
5244 - ‏‏ «‏‏طائر كل إنسان‏‏» ‏‏ أي عمله يعني كتاب عمله يحمله ‏‏ «‏‏في عنقه‏‏» ‏‏ فسمي عمل الإنسان الذي يعاقب عليه طائراً وخص العنق لأن اللزوم فيه أشد قال في الفردوس‏‏:‏‏ طائر الإنسان ما كتبه اللّه من خير وشر فهو حظه الذي يلزم عنقه لا يفارقه من قولك طيرت المال بين القوم فطار لفلان كذا أي قرر له فصار له‏‏.‏‏

- ‏‏ «‏‏ابن جرير‏‏» ‏‏ الإمام المجتهد ‏‏ «‏‏عن جابر‏‏» ‏‏ ورواه أحمد والديلمي وفيه ابن لهيعة‏‏.‏‏

5245 - ‏‏ «‏‏طاعة اللّه طاعة الوالد‏‏» ‏‏ أي والوالدة وكأنه اكتفى به عنها من باب ‏‏ «‏‏سرابيل تقيكم الحرَّ‏‏» ‏‏ ‏‏ «‏‏ومعصية اللّه معصية الوالد‏‏» ‏‏ والوالدة والكلام في أصل لم يكن في رضاه أو سخطه ما يخالف الشرع وإلا فلا طاعة لمخلوق في معصية الخالق ولو أمر بطلاق زوجته قال جمع‏‏:‏‏ امتثل لخبر الترمذي عن ابن عمر قال‏‏:‏‏ كان تحتي امرأة أحبها وكان أبي يكرهها فأمرني بطلاقها فأتيت رسول اللّه صلى اللّه عليه وسلم فذكرت له ذلك فقال‏‏:‏‏ طلقها قال ابن العربي في شرحه‏‏:‏‏ صح وثبت وأول من أمر ابنه بطلاق امرأته الخليل وكفى به أسوة وقدوة ومن بر الابن بأبيه أن يكره من كرهه وإن كان له محباً بيد أن ذلك إذا كان الأب من أهل الدين والصلاح يحب في اللّه ويبغض فيه ولم يكن ذا هوى قال‏‏:‏‏ فإن لم يكن كذلك استحب له فراقها لإرضائه ولم يجب عليه كما يجب في الحالة الأولى فإن طاعة الأب في الحق من طاعة اللّه وبرَّه من برِّه‏‏.‏‏

- ‏‏ «‏‏طس عن أبي هريرة‏‏» ‏‏ رمز المصنف لحسنه قال الهيثمي‏‏:‏‏ رواه عنه شيخه أحمد بن إبراهيم بن هبة اللّه بن كيسان وهو لين عن إسماعيل بن عمرو البجيلي وثقه ابن حبان وغيره وضعفه أبو حاتم وغيره وبقية رجاله رجال الصحيح‏‏.‏‏

5246 - ‏‏ «‏‏طاعة الإمام‏‏» ‏‏ الأعظم ‏‏ «‏‏حق على المرء المسلم‏‏» ‏‏ وإن جار ‏‏ «‏‏ما لم يأمر بمعصية اللّه فإذا أمر بمعصية اللّه فلا طاعة له‏‏» ‏‏ لأنه لا طاعة لمخلوق في معصية الخالق وخص المسلم لأنه الأحق بالتزام هذا الحق وإلا فكل ملتزم للأحكام كذلك، وفيه أن الإمام إذا أمر بمندوب يجب طاعته فيه فيصير المندوب واجباً كما إذا أمرهم بثلاثة أيام في الاستسقاء فإنه يلزمهم الصوم ظاهراً وباطناً بل ذكر بعض الشافعية أنه إذا أمر بصدقة أو عتق يجب‏‏.‏‏

- ‏‏ «‏‏هب عن أبي هريرة‏‏» ‏‏‏‏.‏‏

5247 - ‏‏ «‏‏طاعة النساء‏‏» ‏‏ في كل ما هو من وظائف الرجال كالأمور المهمة ‏‏ «‏‏ندامة‏‏» ‏‏ أي غم لازم لما يترتب عليها من سوء الآثار وقيل‏‏:‏‏ من أطاع عرسه لم يرفع نفسه وقال الحكماء‏‏:‏‏ من أراد أن يقوى على طلب الحكمة فليكف عن تمليك النساء نفسه لا ضرر أضر من الجهل ولا شر أشرّ من النساء قال إمام الحرمين‏‏:‏‏ لا نعلم امرأة أشارت برأي فأصابت إلا أم سلمة في صلح الحديبية انتهى‏‏.‏‏ واستدرك عليه ابنة شعيب في أمر موسى فالحديث غالبي‏‏.‏‏

- ‏‏ «‏‏عق‏‏» ‏‏ عن المطلب بن شعيب عن عبد اللّه بن صالح عن عمرو بن هاشم عن محمد بن سليمان بن أبي كريمة هن هشام عن عروة عن عائشة ‏‏ «‏‏ص 263‏‏» ‏‏ ثم قال مخرجه العقيلي‏‏:‏‏ محمد بن سليمان حدث عن هشام ببواطيل لا أصل لها منها هذا الخبر وقال ابن عدي‏‏:‏‏ ما حدث بهذا الحديث عن هشام إلا ضعيف انتهى‏‏.‏‏ ومن ثم قال ابن الجوزي‏‏:‏‏ موضوع ‏‏ «‏‏والقضاعي‏‏» ‏‏ في مسند الشهاب ‏‏ «‏‏وابن عساكر‏‏» ‏‏ في تاريخه وكذا ابن لال والديلمي كلهم عن هشام بن عروة عن أبيه ‏‏ «‏‏عن عائشة‏‏» ‏‏ وفي الميزان‏‏:‏‏ فيه محمد بن سليمان ضعفه أبو حاتم‏‏.‏‏

5248 - ‏‏ «‏‏طاعة المرأة ندامة‏‏» ‏‏ لنقصان عقلها ودينها والناقص لا ينبغي طاعته إلا فيما أمنت عائلته وهان أمره فإن أكثر ما يفسد الملك والدول طاعة النساء‏‏.‏‏ ولهذا قال عمر فيما رواه العسكري‏‏:‏‏ خالفوا النساء فإن في خلافهنِّ البركة ‏ «‏‏وقول عمر رضي الله عنه هو في كل ما هو من وظائف الرجال كالأمور المهمة، كما مر في شرح الحديث 5247‏‏.‏‏ ولا يؤخذ منه مخالفتهن على إطلاقها فذلك خلاف العقل والحكمة، وإنما يفهم منه عدم التحرز من مخالفتهن إذا رأى الرجل خطأهن، فإن في مخالفتهن حينئذ البركة‏‏.‏‏ ومردّ ذلك شدة ضعف الرجال من قبيل النساء، وسهولة ذهاب لب العاقل بسببهن، فنبهوا في هذا الحديث وأمثاله إلى ذلك الضعف، كما نبهوا مثلا في القرآن وفي أحاديث أخرى إلى فتنة المال والبنين‏‏.‏‏

أما موافقتهن في أمور الخير، ومشاورة المرأة الصالحة، فلا ندامة في أمثالها‏‏.‏‏ دار الحديث‏‏» ‏‏

وأما ما اشتهر على الألسنة من خبر شاوروهنَّ وخالفوهنَّ فلا أصل له‏‏.‏‏

- ‏‏ «‏‏عد‏‏» ‏‏ من حديث عثمان بن عبد الرحمن الطوائفي عن عنبسة بن عبد الرحمن عن محمد بن زاذان عن أم سعيد ابنة زيد بن ثابت ‏‏ «‏‏عن زيد بن ثابت‏‏» ‏‏ قال ابن عدي‏‏:‏‏ وعثمان وعنبسة ليسا بشيء وعثمان لا يحتج به وتعقبه المؤلف بأن له شاهداً وهو ما أخرجه العسكري في الأمثال عن عمر قال‏‏:‏‏ خالفوا النساء فإن في خلافهن البركة‏‏.‏‏

5249 - ‏‏ «‏‏طالب العلم تبسط له الملائكة‏‏» ‏‏ أي الكرام الكاتبين أو أعم ‏‏ «‏‏أجنحتها رضاً بما يطلب‏‏» ‏‏ يعني إنما تنظر إليه بعين البهاء والجلال فتستشعر في أنفسها تعظيمه وتوقيره وجعل وضع الجناح مثلاً لذلك يعني أنها تفعل له نحو مما يفعل مع الأنبياء ولأن العلماء ورثنهم ذكره الحليمي‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في التاريخ ‏‏ «‏‏عن أنس‏‏» ‏‏ ورواه الطيالسي والبزار والديلمي‏‏.‏‏

5250 - ‏‏ «‏‏طالب العلم بين الجهال كالحيّ بين الأموات‏‏» ‏‏ أي هو بمنزلته بينهم فإنهم لا يفهمون ولا يعقلون كالأموات ‏‏ «‏‏إن هم إلا كالأنعام‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏العسكري‏‏» ‏‏ علي بن سعيد ‏‏ «‏‏في الصحابة وأبو موسى في الذيل‏‏» ‏‏ كلاهما من طريق أبي عاصم الحبيطي ‏‏ «‏‏عن حسان بن أبي سنان‏‏» ‏‏ بمهملة ثم نون مخففة ‏‏ «‏‏مرسلاً‏‏» ‏‏ وهو البصري أحد زهاد التابعين مشهور ذكره ابن حبان في الثقات وقال‏‏:‏‏ يروي الحكايات ولا أعرف له حديثاً مسنداً‏‏.‏‏ قال في الإصابة‏‏:‏‏ قلت أدركه جعفر بن سليمان الضبعي وهو من صغار أتباع التابعين‏‏.‏‏

5251 - ‏‏ «‏‏طالب العلم أفضل عند اللّه من المجاهد في سبيل اللّه‏‏» ‏‏ لأن المجاهد يقاتل قوماً مخصوصين في قطر مخصوص، والعالم حجة اللّه على المنازع والمعارض في سائر الأقطار، وبيده سلاح العالم، يقاتل به كل معارض ويدفع به كل محارب، وذلك هو الجهاد الأكبر؛ وعدة العلم تغني عن محاربة المنازع، وسلاح العلم يخمد المحارب ويكبت المعاند ‏‏ «‏‏ولأن السلاح وسيلة إلى قمع العدو لا غير، أما العلم فوسيلة إلى إقناعه ونفعه‏‏.‏‏ دار الحديث‏‏» ‏‏

‏ - ‏‏ «‏‏فر عن أنس‏‏» ‏‏ بن مالك‏‏.‏‏

5252 - ‏‏ «‏‏طالب العلم للّه‏‏» ‏‏ عز وجل هكذا هو في رواية الديلمي وكأنه سقط من قلم المصنف سهواً ‏‏ «‏‏كالغادي والرائح في سبيل اللّه عز وجل‏‏» ‏‏ أي في قتال أعدائه بقصد إعلاء كلمته فهو يساويه في الفضل ويزيد عليه لما تقرر فيما قبله‏‏.‏‏

- ‏‏ «‏‏فر عن عمار‏‏» ‏‏ بن ياسر ‏‏ «‏‏وأنس‏‏» ‏‏ بن مالك ورواه عنهما أبو نعيم أيضاً وعنه تلقاه الديلمي مصرحاً فلو عزاه إلى الأصل لكان أولى‏‏.‏‏

5253 - ‏‏ «‏‏طالب العلم طالب الرحمة طالب العلم ركن الإسلام ويعطى أجره‏‏» ‏‏ على طلبه ‏‏ «‏‏مع النبيين‏‏» ‏‏ لأنه وارثهم وخليفتهم ‏‏ «‏‏ص 264‏‏» ‏‏ فيكون ثوابه من جنس ثوابهم وإن اختلف المقدار والمراد العلم باللّه وصفاته ومعرفة ما يجب له وما يستحيل عليه وذلك أشرف العلوم فإن العلم يشرف بشرف معلومه‏‏.‏‏‏‏‏ «‏‏ومثله‏‏:‏‏ العلم بالحلال والحرام وتعليمه، إذ هو ما بعث به المرسلون‏‏.‏‏ دار الحديث‏‏» ‏‏

‏ - ‏‏ «‏‏فر عن أنس‏‏» ‏‏ ورواه عنه الميداني أيضاً‏‏.‏‏

5254 - ‏‏ «‏‏طبقات أمّتي خمس طبقات كل طبقة منها أربعون سنة فطبقتي وطبقة أصحابي أهل العلم والإيمان‏‏» ‏‏ أي هم أرباب القلوب وأصحاب المكاشفات والمشاهدات لأن العلم بالشيء لا يقع إلا بعد كشف المعلوم وظهوره للقلب كما أن الرؤية للبصر لا تقع إلا بعد ارتفاع الموانع والسواتر بينه وبين المرئي واليقين شهود الفوائد للشيء المعلوم فقد يكون العلم بالشيء وتقع فيه الشكوك إذا بعد عن شهود القلب كبعد المرئي عن البصر وذلك ليس بعلم حقيقي ولا مرئي فالعلم صفة للقلب السليم والسليم هو الذي ليس له إلى الخلق نظر ولا للشيء عنده خطر ولا للدنيا فيه أثر ‏‏ «‏‏والذين يلونهم إلى الثمانين أهل البر والتقوى‏‏» ‏‏ أي هم أرباب النفوس والمكابدات فالبر صدق المعاملة للّه والتقوى حسن المجاهدة للّه فكأنه وصفهم بأنهم أصحاب المجاهدات قد سخوا بالنفوس فبذلوها وأتعبوها بالخدمة لكن لم يبلغوا درجة الأولين في مشاهدات القلوب ‏‏ «‏‏والذين يلونهم إلى العشرين ومئة أهل التراحم والتواصل‏‏» ‏‏ تكرموا بالدنيا فبذلوها للخلق ولم يبلغوا الدرجة الثانية في بذل النفوس ‏‏ «‏‏والذين يلونهم إلى الستين ومئة أهل التقاطع والتدابر‏‏» ‏‏ أي هم أهل تنازع وتجاذب فأدّاهم ذلك إلى أن صاروا أهل تقاطع وتدابر ‏‏ «‏‏والذين يلونهم إلى المائتين أهل الهرج والحروب‏‏» ‏‏ أي يقتل بعضهم بعضاً ويتهارجون ضناً بالدنيا، والولد حينئذ ينفر من أبيه ولا يعاطفه بل يقاتله فتربية جرو يحرسك خير من تربية ولد ينهشك، والحاصل أنه وصف طبقته بأنهم أرباب القلوب والمكاشفات والثانية بأنهم المجاهدون لنفوسهم والثالثة بأنهم أهل بذل وسخاء وشفقة ووفاء والرابعة بأنهم أهل تجاذب ومنازع والخامسة بأنهم أهل شر وحرب‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه ‏‏ «‏‏عن أنس‏‏» ‏‏ كلام المصنف كالصريح في أنه لم يره مخرجاً لأحد من الستة وإلا لما أبعد النجعة عادلاً عنه وهو عجيب فقد خرَّجه ابن ماجه باللفظ المزبور وعزاه له الديلمي وغيره ورواه أيضاً العقيلي وغيره كلهم بأسانيد واهية فقد أورد الحافظ ابن حجر في عشارياته‏‏:‏‏ حديث أنس هذا من طريقين وقال‏‏:‏‏ حديث ضعيف فيه عباد ويزيد الرقاشي ضعيفان وله شواهد كلها ضعاف منها أن علي بن حجر رواه عن إبراهيم بن مظهر الفهري وليس بعمدة عن أبي المليح بن أسامة الهذلي عن أبيه ومنها ما رواه يحيى بن عتبة القرشي وهو تالف عن الثوري عن محمد بن المنكدر عن ابن عباس بنحوه قال‏‏:‏‏ وإنما أوردته لأن له متابعاً ولكونه من إحدى السنن‏‏.‏‏

5255 - ‏‏ «‏‏طعام الاثنين كافي الثلاثة وطعام الثلاثة كافي الأربعة‏‏» ‏‏ في أمالي ابن عبد السلام إن أريد به الإخبار عن الواقع فمشكل إذا طعام الاثنين لا يكفي إلا هما والجواب أنه خبر بمعنى الأمر أي أطعموا طعام الاثنين للثلاث أو هو تنبيه على أنه يقوت الأربعة وأخبرنا بذلك لئلا نجزع أو معناه طعام الاثنين إذا أكلا متفرقين كاف لثلاثة اجتمعوا وقال المهلب‏‏:‏‏ المراد من هذه الأحاديث الحث على المكارمة، والتقنع بالكفاية، وليس المراد الحصر في مقدار الكفاية بل المواساة‏‏.‏‏

- ‏‏ «‏‏مالك ق ت‏‏» ‏‏ في الأطعمة ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏‏‏.‏‏

5256 - ‏‏ «‏‏طعام الواحد يكفي الاثنين وطعام الاثنين يكفي الأربعة وطعام الأربعة يكفي الثمانية‏‏» ‏‏ قال ابن الأثير‏‏:‏‏ يعني شبع الواحد قوت الاثنين وشبع الاثنين قوت الأربعة وشبع الأربعة قوت الثمانية ومنه قول عمر عام الرمادة ‏‏xx‏‏لقد هممت أن أنزل على أهل كل بيت مثل عددهم فإن الرجل لا يهلك على نصف بطنه اهـ‏‏.‏‏ واستنبط منه أن السلطان في المسغبة يفرق الفقراء على أهل السعة بقدر ما لا يحيق بهم‏‏.‏‏

- ‏‏ «‏‏حم م ت ن عن عائشة‏‏» ‏‏ ولم يخرجه البخاري‏‏.‏‏

5257 - ‏‏ «‏‏طعام الاثنين يكفي الأربعة، وطعام الأربعة يكفي الثمانية فاجتمعوا عليه ولا تفرقوا‏‏» ‏‏ قال في البحر‏‏:‏‏ يجوز كونه بمعنى الغذاء والقوة لا في الشبع لأنه غير محمود بل فيه ضرر ومرض ويجوز كون المراد الندب إلى المواساة وأنه تعالى يجعل فيه البركة فالمعنى أن الذي يشبع الواحد يرد جوعة الاثنين وكذا الأربعة والثمانية فإنه يرد كلب الجوع وذلك فائدته وفيه حث على المواساة والمروءة وعدم الاستبداد وتجنب البخل والشح‏‏.‏‏

- ‏‏ «‏‏طب عن ابن عمر‏‏» ‏‏ بن الخطاب قال الهيثمي‏‏:‏‏ رواه الطبراني بإسنادين ففي الرواية الأولى من لم أعرفه وفي الثانية أبو بكر الهذلي وهو ضعيف‏‏.‏‏

5258 - ‏‏ «‏‏طعام السخي دواء‏‏» ‏‏ في رواية شفاء ‏‏ «‏‏وطعام الشحيح داء‏‏» ‏‏ وفي رواية طعام البخيل داء وطعام الجواد شفاء لكونه يطعم الضيف مع ثقل وتفجر وعدم طيب نفس ولهذا قال الخواص‏‏:‏‏ إنه يظلم القلب فينبغي الإجابة إلى طعام السخي دون البخيل وفي الإحياء أن بخيلاً موسراً دعاه بعض جيرانه فقدم له طباهجة ببيض فأكثر منها فانتفخ بطنه وصار يتلوى، فقال له الطبيب‏‏:‏‏ تقيأ‏‏.‏‏ قال‏‏:‏‏ أتقيأ طباهجة‏‏!‏‏‏‏!‏‏ أموت ولا أتقيؤها‏‏.‏‏ فعلى من ابتلي بداء البخل أن يعالجه حتى يزول، ولعلاجه طريقان‏‏:‏‏ علمي وعملي قرَّرهما حجة الإسلام‏‏.‏‏

- ‏‏ «‏‏خط في كتاب البخلاء‏‏» ‏‏ أي فيما جاء في ذمّهم ‏‏ «‏‏وأبو القاسم‏‏» ‏‏ بن الحسين الفقيه الحنبلي ‏‏ «‏‏الخرقي‏‏» ‏‏ بكسر المعجمة وفتح الراء وآخره قاف نسبة إلى بيع الخرق والثياب ‏‏ «‏‏في فوائده‏‏» ‏‏ وكذا الحاكم والديلمي كلهم ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ بن الخطاب‏‏.‏‏ وقال الزين العراقي‏‏:‏‏ ورواه ابن عدي والدارقطني في غرائب مالك وأبو علي الصدفي في غرائبه وقال‏‏:‏‏ رجاله ثقات أئمة قال ابن القطان‏‏:‏‏ وإنهم لمشاهير ثقات إلا مقدام بن داود فإن أهل مصر تكلموا فيه اهـ‏‏.‏‏ لكن في الميزان ومختصره اللسان‏‏:‏‏ إنه حديث كذب وعزاه المصنف في الدرر كأصله لابن عدي عن ابن عمر وقال‏‏:‏‏ لا يثبت فيه ضعفاء ومجاهيل‏‏.‏‏

5259 - ‏‏ «‏‏طعام المؤمنين في زمن الدجال‏‏» ‏‏ أي في زمن ظهوره ‏‏ «‏‏طعام الملائكة التسبيح والتقديس‏‏» ‏‏ خبر مبتدأ محذوف أو بدل مما قبله أي يقوم لهم مقام الطعام في الغداء ‏‏ «‏‏فمن كان منطقه يومئذ التسبيح والتقديس أذهب اللّه عنه الجوع‏‏» ‏‏ أي والظمأ فكأنه اكتفاء به من قبيل ‏‏ «‏‏سرابيل تقيكم الحرَّ‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏ك عن ابن عمر‏‏» ‏‏ بن الخطاب وقال‏‏:‏‏ صحيح فقال الذهبي‏‏:‏‏ كلا إذ فيه سعيد بن سنان متهم تالف اهـ‏‏.‏‏

5260 - ‏‏ «‏‏طعام أول يوم‏‏» ‏‏ في الوليمة ‏‏ «‏‏حق‏‏» ‏‏ فتجب الإجابة له ‏‏ «‏‏وطعام يوم الثاني سنة‏‏» ‏‏ فلا تجب الإجابة له مطلقاً قطعاً بل هي سنة وقيل‏‏:‏‏ تجب إن لم يدع في اليوم الأول أو دعى وامتنع لعذر ودعى في الثاني ورجحه من الشافعية الأذرعي‏‏.‏‏ قال الطيبي‏‏:‏‏ يستحب للمرء إذا أحدث اللّه له نعمة أن يحدث له شكراً وطعام اليوم الثاني سنة لأنه قد يتخلف عن الأول ‏‏ «‏‏ص 266‏‏» ‏‏ بعض الأصدقاء فيجبر بالثاني تكملة للواجب وليس طعام الثالث إلا رياء وسمعة ‏‏ «‏‏وطعام يوم الثالث سمعة ومن سمع سمع اللّه به‏‏» ‏‏ فتكره الإجابة إليه تنزيهاً وقيل‏‏:‏‏ تحريماً وهذا الحديث قد عمل به الشافعية والحنابلة قال النووي‏‏:‏‏ إذا أولم ثلاثاً فالإجابة في اليوم الثالث مكروهة وفي الثاني لا تجب قطعاً ولا يكون ندبها فيه كندبها في اليوم الأول اهـ‏‏.‏‏ وتعدد الأوقات كتعدد الأيام وقال العمراني‏‏:‏‏ إنما تكره إذا كان المدعو في الثالث هو المدعو في الأول وكذا صوره الروياني ووجه بأن إطلاق كونه رياء يشعر بأن ذلك صنع المباهاة والفخر وإذا كثر الناس فدعى في كل يوم فرقة فلا مباهاة‏‏.‏‏

- ‏‏ «‏‏ت‏‏» ‏‏ في النكاح ‏‏ «‏‏عن ابن مسعود‏‏» ‏‏ رمز المصنف لصحته وليس كما قال فقد ضعفه مخرجه الترمذي صريحاً وقال‏‏:‏‏ لم يرفعه إلا زياد بن عبد اللّه وهو ضعيف كثير المناكير والغرائب اهـ‏‏.‏‏ وتبعه عليه عبد الحق جازماً به وأعله ابن القطان بعلة أخرى وهي عطاء بن السائب فإنه مختلط وقال ابن حجر‏‏:‏‏ سماعه من عطاء بعد الاختلاط‏‏.‏‏

5261 - ‏‏ «‏‏طعام يوم في العرس سنة وطعام يومين فضل وطعام ثلاثة أيام رياء وسمعة‏‏» ‏‏ فيكره الإجابة إليه على ما مر تقريره لكن ذهب البخاري إلى المنع‏ ‏‏ «‏‏في الأصل‏‏:‏‏ ‏‏xx‏‏ذهب البخاري إلى المنـ‏‏xx‏‏، فصححناه ‏‏xx‏‏ذهب البخاري إلى المنع‏‏xx‏‏ حسب سياق النص‏‏.‏‏ دار الحديث‏‏» ‏‏

وقال‏‏:‏‏ لم يجعل المصطفى صلى اللّه عليه وسلم للوليمة وقتاً معيناً يختص به قال‏‏:‏‏ وهذا الحديث يعارضه حديث إذا دعي أحدكم إلى الوليمة فليجب ولم يخص ثلاثة أيام ولا غيرها قال‏‏:‏‏ وهذا أصح وقال ابن سيرين عن أبيه‏‏:‏‏ إنه لما بنى بأهله أولم سبعة أيام فدعى في ذلك أبيَّ بن كعب فأجابه وأصرح من ذلك في الرد ما خرجه أبو يعلى بسند قال ابن حجر في الفتح‏‏:‏‏ حسن عن أنس تزوج صفية وجعل عتقها صداقها وجعل الوليمة ثلاثة أيام اهـ‏‏.‏‏ حيث ما ذهب إليه البخاري ذهب المالكية قال‏‏:‏‏ عياض استحب أصحابنا لأهل السعة كون الوليمة أسبوعاً اهـ‏‏.‏‏ وحاول ابن حجر التوفيق بين مقالة البخاري وما جرى عليه أصحابنا الشافعية من الكراهة حيث قال‏‏:‏‏ إذا حملنا الأمر في كراهة الثالث على ما كان هناك رياء وسمعة ومباهاة كان الرابع وما بعده كذلك فيحمل ما وقع من السلف من الزيادة على اليومين عند الأمن من ذلك ونزول الكلام على حالين‏‏.‏‏

- ‏‏ «‏‏طب عن ابن عباس‏‏» ‏‏ رمز المصنف لصحته وليس كما ظن فقد قال الحافظ ابن حجر‏‏:‏‏ رواه الطبراني عن وحشي وابن عباس وسندهما ضعيف وقال الهيثمي‏‏:‏‏ فيه محمد بن عبد اللّه العرزمي وهو ضعيف وقال في موضع آخر‏‏:‏‏ طرقه كلها لا تخلو عن مقال لكن مجموعها يدل على أن للحديث أصلاً‏‏.‏‏

5262 - ‏‏ «‏‏طعام بطعام وإناء بإناء‏‏» ‏‏ قاله لما أهدت إليه زوجته زينب ـ أو أم سلمة أو صفية قال ابن حجر‏‏:‏‏ ولم يصب من ظنها حفصة ـ طعاماً في قصعة فجاءت عائشة فضربت بها فانكسرت وألقت ما فيها فقيل يا رسول اللّه ما كفارته فذكره قال ابن بطال‏‏:‏‏ احتج به الشافعي على أن من استهلك عرضاً أو حيواناً فعليه مثله ولا يقضى بقيمته إلا بفقد مثله وذهب مالك إلى القيمة مطلقاً وعنه ما كيل أو وزن فقيمته وإلا فمثله قال ابن حجر‏‏:‏‏ وما أطلقه عن الشافعي فيه نظر وإنما يحكم في الشيء بمثله إذا تشابهت أجزاؤه والقصعة متقومة لاختلاف أجزائها والجواب ما قال البيهقي أن القصعتين كانتا للمصطفى صلى اللّه عليه وسلم فعاقب الكاسرة بجعل المكسورة في بيتها واحتج به الحنفية بقولهم إذا تلفت العين المغصوبة بفعل الغاصب فزال اسمها ومعظم منافعها ملكها الغاصب وضمها ولا يخفى تكلفه‏‏.‏‏

- ‏‏ «‏‏ت عن أنس‏‏» ‏‏ بن مالك قال ابن حجر‏‏:‏‏ إسناده حسن‏‏.‏‏

‏‏ «‏‏ص 267‏‏» ‏‏ 5263 - ‏‏ «‏‏طعام كطعامها وإناء كإنائها‏‏» ‏‏ احتج بهذا الحديث العنبري لمذهبه أن جميع الأشياء إنما تضمن بالمثل فلو أتلف خشبة لزمه مثلها من جنسها وكذا الثوب وحكى عن أحمد وداود وأجيب بأنه ذكرها على وجه المعونة والإصلاح دون بث الحكم لأن القصعة والطعام ليس لهما معلوم وبأن هذا الطعام والإناء حملا من بيت أم سلمة والغالب أنه ملك النبي صلى اللّه عليه وسلم وله أن يحاكم في ملكه كيف شاء وفيه حسن خلق المصطفى صلى اللّه عليه وسلم وإنصافه وجميل معاشرته وصبره على النساء‏‏.‏‏

- ‏‏ «‏‏حم عن عائشة‏‏» ‏‏ قالت‏‏:‏‏ ما رأيت صانع طعام مثل صفية صنعت طعاماً لرسول اللّه صلى اللّه عليه وسلم فبعثت به فأخذتني غيرة فكسرت الإناء فقلت‏‏:‏‏ ما كفارة ما صنعت فذكره فقال ابن حجر‏‏:‏‏ إسناده حسن‏‏.‏‏

5264 - ‏‏ «‏‏طلب العلم فريضة على كل مسلم‏‏» ‏‏ قد تباينت الأقوال وتناقضت الآراء وفي هذا العلم المفروض على نحو عشرين قولاً وكل فرقة تقيم الأدلة على علمها وكل لكل معارض وبعض لبعض مناقض وأجود ما قيل قول القاضي‏‏:‏‏ ما لا مندوحة عن تعلمه كمعرفة الصانع ونبوة رسله وكيفية الصلاة ونحوها فإن تعلمه فرض عين قال الغزالي في الإحياء‏‏:‏‏ المراد العلم باللّه وصفته التي تنشأ عنه المعارف القلبية وذلك لا يحصل من علم الكلام بل يكاد يكون حجاباً مانعاً منه وإنما يتوصل له بالمجاهدة فجاهد تشاهد ثم أطال في تقريره بما يشرح الصدور ويملأ القلب من النور‏‏.‏‏

- ‏‏ «‏‏عد هب عن أنس‏‏» ‏‏ بن مالك ‏‏ «‏‏طس خط عن الحسين بن علي‏‏» ‏‏ أمير المؤمنين قال الهيثمي‏‏:‏‏ وفيه عبد العزيز بن أبي ثابت ضعيف جداً ‏‏ «‏‏طس عن ابن عباس‏‏» ‏‏ قال‏‏:‏‏ وفيه عبد اللّه بن عبد العزيز بن أبي رواد ضعيف ‏‏ «‏‏تمام‏‏» ‏‏ في فوائده ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ بن الخطاب ‏‏ «‏‏طب عن ابن مسعود‏‏» ‏‏ وفيه عثمان بن عبد الرحمن بن عثمان القرشي عن حماد بن أبي سليمان وعثمان قال البخاري‏‏:‏‏ مجهول ولا يقبل من حديث حماد إلا ما رواه عنه القدماء كالثوري وشعبة ومن عداهم رووا عنه بعد الاختلاط ‏‏ «‏‏خط عن علي‏‏» ‏‏ أمير المؤمنين ‏‏ «‏‏طس هب عن أبي سعيد‏‏» ‏‏ سئل عنه النووي فقال‏‏:‏‏ ضعيف وإن كان معناه صحيحاً وقال ابن القطان‏‏:‏‏ لا يصح فيه شيء وأحسن ما فيه ضعيف وسكت عنه مغلطاي وقال المصنف‏‏:‏‏ جمعت له خمسين طريقاً وحكمت بصجته لغيره ولم أصحح حديثاً لم أسبق لتصحيحه سواه وقال السخاوي‏‏:‏‏ له شاهد عند أبي شاهين بسند رجاله ثقات عن أنس ورواه عنه نحو عشرين تابعياً‏‏.‏‏

5265 - ‏‏ «‏‏طلب العلم فريضة على كل مسلم‏‏» ‏‏ قال السهروردي‏‏:‏‏ اختلف في العلم الذي هو فريضة قيل هو علم الإخلاص ومعرفة آفات النفس وما يفسد العمل لأن الإخلاص مأمور به كما أن العمل مأمور به وخدع النفس وغرورها وشهواتها يخرب مباني الإخلاص فصير علمه فرضاً وقيل معرفة الخواطر وتفصيل عللها منشأ الفعل وذلك يفرق بين لمة الملك ولمة الشيطان وقيل علم نحو البيع والشراء وقيل علم التوحيد بالنظر والاستدلال والنقل علم الباطن وهو ما يزداد به العبد يقيناً وهو الذي يكتسب لصحبة الأولياء فهم وراث المصطفى صلى اللّه عليه وسلم قال الغزالي في المنهاج‏‏:‏‏ العلم المفروض في الجملة ثلاثة علم التوحيد وعلم السر وهو ما يتعلق بالقلب ومساعيه وعلم الشريعة والذي يتعين فرضه من علم التوحيد ما تعرف به أصول الدين وهو أن تعلم أن لك إلهاً قادراً عالماً حياً مريداً متكلماً سميعاً بصيراً لا شريك له متصفاً بصفات الكمال منزهاً عن دلالات الحدث متفرداً بالقدم وأن محمداً رسوله الصادق فيما جاء به، ومن علم السر معرفة مواجبه ومناهيه حتى يحصل لك الإخلاص والنية وسلامة العمل، ومن علم الشريعة كل ما وجب ‏‏ «‏‏ص 268‏‏» ‏‏ عليك معرفته لتؤديه وما فوق ذلك من العلوم الثلاثة فرض كفاية ‏‏ «‏‏وواضع العلم عند غير أهله كمقلد الخنازير الجوهر واللؤلؤ والذهب‏‏» ‏‏ يشعر بأن كل علم يختص باستعداد وله أهل فإذا وضعه في غير محله فقد ظلم فمثل معنى الظلم بتقليد أخس الحيوان بأنفس الجواهر لتهجين ذلك الوضع والتنفير عنه‏‏.‏‏

- ‏‏ «‏‏ه‏‏» ‏‏ في السنة عن هاشم بن عمار عن حفص بن سليمان عن كثير بن شطير عن ابن سيرين ‏‏ «‏‏عن أنس‏‏» ‏‏ قال المنذري‏‏:‏‏ سنده ضعيف وقال المناوي وغيره‏‏:‏‏ حفص بن سليمان ابن امرأة عاصم ثبت في القراءة لا في الحديث وقال البخاري‏‏:‏‏ تركوه وقال البيهقي‏‏:‏‏ متنه مشهور وطرقه كلها ضعيفة وقال البزار‏‏:‏‏ أسانيده واهية وقال السخاوي‏‏:‏‏ حفص ضعيف جداً بل اتهم بالكذب والوضع لكن له شاهد وقال ابن عبد البر‏‏:‏‏ روي من وجوه كلها معلولة لكن معناه صحيح لكن قال الزركشي في اللآلئ‏‏:‏‏ روي من طرق تبلغ رتبة الحسن وقال المصنف‏‏:‏‏ حديث حسن فقد قال المزني‏‏:‏‏ روي من طرق تبلغ رتبة الحسن وقال المصنف في الدرر‏‏:‏‏ في طرقه كلها مقال لكنه حسن‏‏.‏‏

5266 - ‏‏ «‏‏طلب العلم فريضة على كل مسلم‏‏» ‏‏ قال ابن عربي‏‏:‏‏ للعلم اطلاقات متباينة ويترتب على ذلك اختلاف الحد والحكم كلفظ العالم والعلماء ومن هنا اختلفوا في فهم هذا الحديث وتجاذبوا معناه فمن متكلم يحمل العلم على علم الكلام ويحتج لذلك بأنه العلم المتقدم رتبة لأنه علم التوحيد الذي هو المبنى ومن فقيه يحمله على علم الفقه إذ هو علم الحلال والحرام ويقول إن ذلك هو المتبادر من اطلاق العلم في عرف الشرع ومن مفسر ومن محدث وإمكان التوجيه لهما ظاهر ومن نحوي يحمله على علم العربية إذ الشريعة إنما تتلقى من الكتاب والسنة وقد قال اللّه تعالى ‏‏ «‏‏وما أرسلنا من رسول إلا بلسان قومه ليبين لهم‏‏» ‏‏ فلا بد من إتقان العربية علم البيان، والتحقيق حمله على ما يعم ذلك من علوم الشرع ‏‏ «‏‏وإن طالب العلم يستغفر له كل شيء حتى الحيتان في البحر‏‏» ‏‏ قال الحليمي‏‏:‏‏ يحتمل أن معنى استغفارهم له أن يكتب اللّه له بعدد كل من أنواع الحيوانات الأرضية استغفارة مستجابة وحكمته أن صلاح العالم منوط بالعالم إذ بالعلم يدري أن الطير لا يؤذى ولا يقتل إلا لآكله ولا يذبح ما لا يؤكل لحمه ولا يعذب طير ولا غيره بجوع ولا بظمأ ولا يجلس في حر ولا برد لا يطيقه وأن إقرار حيتان البحر في الماء إذا لم تكن إليها حاجة واجب وأنه لا يجوز التلهي بإخراجها من الماء والنظر إلى اضطرابها بالبر بغير قصد أكلها وإذا صيدت للأكل يجب الصبر عليها لتموت ولا يجوز فتحها بعصا أو حجر إلى غير ذلك اهـ‏‏.‏‏

- ‏‏ «‏‏ابن عبد البر‏‏» ‏‏ النهري ‏‏ «‏‏في‏‏» ‏‏ كتاب ‏‏ «‏‏العلم عن أنس‏‏» ‏‏ بن مالك ثم قال‏‏:‏‏ روي عن أنس من وجوه كثيرة كلها معلولة لا حجة في شيء منها‏‏.‏‏

5267 - ‏‏ «‏‏طلب العلم فريضة على كل مسلم واللّه يحب إغاثة الملهوف‏‏» ‏‏ أي المظلوم المستغيث أو المضطر المتحسر والخلق كلهم عيال اللّه وأحبهم إليه أنفعهم لعياله لا سيما عند مسيس الحاجة والاضطرار‏‏.‏‏

- ‏‏ «‏‏هب وابن عبد البر‏‏» ‏‏ في العلم ‏‏ «‏‏عن أنس‏‏» ‏‏ قال البيهقي‏‏:‏‏ متنه مشهور وإسناده ضعيف وقد روي من أوجه كثيرة كلها ضعيفة وسبقه الإمام أحمد فيما حكاه ابن الجوزي في العلل فقال‏‏:‏‏ لا يثبت عندنا في هذا الباب شيء وقال ابن راهويه‏‏:‏‏ لم يصح فيه شيء أما معناه فصحيح وفي الميزان هذا الخبر باطل‏‏.‏‏

5268 - ‏‏ «‏‏طلب العلم‏‏» ‏‏ الشرعي ‏‏ «‏‏أفضل عند اللّه من الصلاة والصيام والجهاد والحج في سبيل اللّه عز وجل‏‏» ‏‏ أي النوافل ‏‏ «‏‏ص 269‏‏» ‏‏ من المذكورات ولهذا قال الشافعي‏‏:‏‏ طلب العلم أفضل من صلاة النافلة قال الغزالي‏‏:‏‏ العالم سالك دائم السير إلى اللّه قائم أو نائم آكل أم شارب أم صائم انقبض أم انبسط يتساوى عنده التقابلات بحسب إضاءة نور العلم لإقامة أعلام الدين في سعة الجهات والأقطار ومتقابلات العوارض والأحوال‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عباس‏‏» ‏‏ وفيه محمد بن تميم السعدي قال الذهبي في الضعفاء‏‏:‏‏ قال ابن حبان‏‏:‏‏ كان يضع الحديث أكثر محمد بن كرام عنه الموضوعات وفيه أيضاً الحكم بن أبان المعدني قال الذهبي‏‏:‏‏ قال ابن المبارك‏‏:‏‏ ارم به ووثقه غيره‏‏.‏‏

5269 - ‏‏ «‏‏طلب العلم ساعة خير من قيام ليلة‏‏» ‏‏ أي من التهجد ليلة كاملة ‏‏ «‏‏وطلب العلم يوماً خير من قيام ثلاثة أشهر‏‏» ‏‏ هذا فيمن طلب علماً شرعياً ليعمل به كما علم مما مر آنفاً قال الغزالي‏‏:‏‏ لا بد للعبد من العلم والعمل لكن العلم أولى بالتقديم وأحرى بالتعظيم لأنه الأصل المرفوع والدليل المتبوع فيجب تقديمه لما أنه يجب أن يعرف المعبود ثم يعبده وكيف تعبد من لا تعرفه ولأنه يجب أن نعلم ما يلزمك فعله من الواجبات الشرعية على ما أمرت به ومدار ذلك كله على العبادات الباطنة التي هي مساعي القلب فيجب تعلمها من نحو توكل وتفويض ورضى وصبر وتوبة وإخلاص ونحو ذلك وأضدادها كسخط وأمل ورياء وكبرياء ليجتنب ذلك فإنها فرائض نص عليها في القرآن كما نص على الأمر بالصلاة والصوم فما بالك أقبلت على الصلاة والصوم وتركت هذه الفرائض والأمر بها من رب واحد، بل غفلت عنها فلا تعرف شيئاً منها بفتوى من أصبح يعالج حظه مشغوفاً حتى صير المعروف منكراً والمنكر معروفاً وممن أهمل العلوم التي سماها اللّه في كتابه نوراً وحكمة وهدى وأقبل على ما به يكتسب الحرام ويكون مصيدة للحطام أما تخاف أن يكون مضيعاً لشيء من هذه الواجبات بل لأكثرها وتشتغل بصلاة التطوع وصوم النفل فتكون في لا شيء‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عباس‏‏» ‏‏ ورواه عنه أيضاً أبو نعيم وعنه تلقاه الديلمي مصرحاً فلو عزاه المصنف للأصل كان أولى ثم إن فيه نهشل بن سعيد قال الذهبي‏‏:‏‏ قال ابن راهويه‏‏:‏‏ كان كذاباً ثم قال الديلمي‏‏:‏‏ وفي الباب أبيَّ بن كعب وجابر وحذيفة وسلمان وسمرة ومعاوية بن حيدة ونبيط بن شريط وأبو أيوب وأبو هريرة وعائشة أم المؤمنين بنت قدامة وأم هانىء وغيرهم‏‏.‏‏

5270 - ‏‏ «‏‏طلب الحق غربة‏‏» ‏‏ يعني إذا أردت استقامة الخلق للحق في هذه الدار لم تجد لك على ذلك ظهيراً بل تجد نفسك وحيداً في هذا الطريق لما تنازع وتكابد من دعاوي الخلق فيحسب هذه القواطع التي أقام اللّه بها حكمته تلحق الوحشة لسالك طريق الحق فكأنه غريب وما هو غريب‏‏.‏‏

تنبيه‏:‏ قال العارف أبو المواهب‏‏:‏‏ كلما رقى من له همة عالية إلى مركز عال وحضرة نفيسة من حضرات الكمال قلت أشكاله المعنوية انظر إلى أصحاب العقول الموجبة لكثرة المعقول لما تحققوا دققوا فعزت مدارك حقائقهم على العوام وجلت نفائس دقائقهم على غالب الأفهام فلذلك أوجب لهم قلة الأصحاب والأتباع لغلبة الجهل على الطباع وللّه در بعض الحكماء حيث قال‏‏:‏‏

لكل امرئ شكل من الناس مثله * فأكثرهم شكلاً أقلهم عقلاً

وكل أناس آلفون بشكلهم * فأكثرهم عقلاً أقلهم شكلاً

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه مسلسلاً بالصوفية ‏‏ «‏‏عن علي‏‏» ‏‏ أمير المؤمنين ورواه أيضاً من هذا الوجه الديلمي والهروي في ذمّ الكلام ومنازل السائرين وفي الميزان علان بن زيد الصوفي لعله واضع هذا الحديث‏‏.‏‏

‏ «‏‏ص 270‏‏» ‏‏ 5271 - ‏‏ «‏‏طلب الحلال‏‏» ‏‏ لفظ رواية البيهقي في سننه والديلمي في فردوسه طلب كسب الحلال ‏‏ «‏‏فريضة بعد الفريضة‏‏» ‏‏ أي بعد المكتوبات الخمس كما أشار إليه الغزالي أو بعد أركان الإسلام الخمسة المعروفة عند أهل الشرع أو المراد فريضته متعاقبة يتلو بعضها لبعض أي لا غاية لها ولا نهاية لأن طلب كسب الحلال أصل الورع وأساس التقوى وروى النووي في بستانه عن خلف بن تميم قال‏‏:‏‏ رأيت إبراهيم بن أدهم بالشام قلت‏‏:‏‏ ما أقدمك قال‏‏:‏‏ لم أقهر لجهاد ولا لرباط بل لأشبع من خبز حلال‏‏.‏‏

- ‏‏ «‏‏طب‏‏» ‏‏ وكذا الديلمي ‏‏ «‏‏عن ابن مسعود‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه عباد بن كثير الثقفي وهو متروك وقال البيهقي عقب روايته‏‏:‏‏ تفرد به عباد وهو ضعيف وفي الميزان عن أبي زرعة وغيره‏‏:‏‏ ضعيف وعن الحاكم روى عن الثوري أحاديث موضوعة وهو صاحب حديث طلب الحلال فريضة بعد الفريضة‏‏.‏‏ إلى هنا كلامه‏‏.‏‏

5272 - ‏‏ «‏‏طلب الحلال واجب على كل مسلم‏‏» ‏‏ يحتمل أن المراد طلب معرفة الحلال من الحرام والتمييز بينهما في الأحكام وهو علم الفقه ويحتمل أن المراد طلب الكسب الحلال للقيام بمؤونة من تلزمه مؤونته والاجتهاد في المباعدة عن الحرام والقنع بالحلال فإنه ممكن بل سهل فإذا قنعت في السنة بقميص خشن وفي اليوم بخبز الخشكار وتركت التلذذ بأطايب الأدم لم يعوزك من الحلال ما يكفيك فالحلال كثير وليس عليك أن تتيقن باطن الأمور بل أن تحترز مما تعلم أنه حرام وتظن أنه حرام ظناً مع ما حصل من علامة ناجزة مقروناً بالمال ذكره الغزالي‏‏.‏‏

- ‏‏ «‏‏فر عن أنس‏‏» ‏‏ بن مالك وفيه بقية وقد مر غير مرة وجرير بن حازم أورده الذهبي في الضعفاء وقال‏‏:‏‏ تغير قبل موته والزبير بن خريق قال الدارقطني‏‏:‏‏ غير قوي ورواه عنه أيضاً الطبراني في الأوسط باللفظ المزبور قال الهيثمي‏‏:‏‏ وإسناده حسن‏‏.‏‏

5273 - ‏‏ «‏‏طلب الحلال‏‏» ‏‏ فيه الاحتمالات المذكورات ‏‏ «‏‏جهاد‏‏» ‏‏ أي بمنزلة الجهاد في حصول الثواب عليه لأنه جاهد نفسه في تحري الحلال مع عزته وترك الحرام مع كثرته ومكابدة دقيق النظر في التخلي عن الشبهات والكف عن كثير من المباح بالورع خوفاً من الجناح وهو الجهاد الأكبر كما قال النبي صلى اللّه عليه وسلم في الحديث الآخر إن من الذنوب ذنوباً لا يكفرها إلا الهم في طلب الحلال‏‏.‏‏

- ‏‏ «‏‏القضاعي‏‏» ‏‏ في مسند الشهاب ‏‏ «‏‏عن ابن عباس حل عن ابن عمر‏‏» ‏‏ ابن الخطاب ورواه عنه أيضاً الديلمي وفيه محمد بن مروان السدي الصغير قال في الميزان‏‏:‏‏ تركوه واتهم بالكذب ثم أورد له أخباراً منها حديث ابن عمر هذا وقال‏‏:‏‏ قال ابن عدي الضعف على روايته بين‏‏.‏‏

5274 - ‏‏ «‏‏طلحة شهيد يمشي على وجه الأرض‏‏» ‏‏ أي حكمه حكم من ذاق الموت في سبيل اللّه لأنه جعل نفسه يوم أحد وقاية للنبي صلى اللّه عليه وسلم من الكفار وطابت نفسه لكونه فداه وقد رأى الأمر عياناً وأصيب يومئذ ببضع وثمانين طعنة وضربة وعقر في سائر جسده حتى في ذكره وفر عن المصطفى صلى اللّه عليه وسلم كل أحد إلا هو فثبت معه وكانوا إذا ذكروا يوم أحد قالوا كان كله لطلحة وهو أحد العشرة المبشرة وأحد الثمانية السابقة إلى الإسلام وأحد الستة أصحاب الشورى في الخلافة بعد عمر وأحد الخمسة الذين أسلموا على يد الصديق سماه النبي صلى اللّه عليه وآله وسلم طلحة الفياض وطلحة الجود لكونه غاية فيه باع أرضاً بسبع مئة ألف فلم يقم حتى فرقها على الفقراء وجاءه رحم له فشكى فأعطاه ثلاث مئة وكان يرسل لعائشة كل سنة عشرة آلاف وتصدق في يوم بمئة ألف ولم يجد ثوباً يصلي فيه ذلك اليوم‏‏.‏‏

- ‏‏ «‏‏ه عن جابر‏‏» ‏‏ بن عبد اللًه ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه ‏‏ «‏‏عن أبي هريرة وأبي سعيد‏‏» ‏‏ معاً ‏‏ «‏‏ص 271‏‏» ‏‏ ورواه الديلمي عن جابر‏‏.‏‏

5275 - ‏‏ «‏‏طلحة ممن قضى نحبه‏‏» ‏‏ أي نذره فيما عاهد اللّه عليه من الصدق في مواطن القتال ونصرة الرسول صلى اللّه تعالى عليه وعلى آله وسلم وعلى الموت وإن بذلوا نفوسهم دونه فأخبر بأنه ممن وفى بنذره وأصل النحب النذر وكما يقال النحب للنذر يقال للموت أيضاً ويمكن إرادته هنا فيقال في توجيهه إنه بذل نفسه في سبيل اللّه وخاطر بها حتى لم يبق بينه وبين الهلك شيء فهو كمن قتل وذاق الموت في سبيل اللّه وإن كان حياً يمشي على وجه الأرض يقال قضى نحبه إذا مات بمعنى قضى أجله واستوفى مدته والنحب المدة ذكره القاضي‏‏.‏‏

- ‏‏ «‏‏ت ه عن معاوية‏‏» ‏‏ بن أبي سفيان ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه ‏‏ «‏‏عن عائشة‏‏» ‏‏ رمز المصنف لصحته‏‏.‏‏

5276 - ‏‏ «‏‏طلحة والزبير جاراي في الجنة‏‏» ‏‏ هو بضم الزاي أحد العشرة والشجعان المشتهرة كعلي وحمزة لم يلحقه في الشجاعة أحد وكان يوم بدر بعمامة صفراء فنزلت الملائكة بعمائم صفر وفتح اليرموك فكانت له فيه اليد البيضاء اخترق صفوف الروم من أولهم لآخرهم مرتين وكان له ألف عبد يؤدون الخراج فيتصدق به ولا يقوم منه بدرهم خرج على عليّ يوم الجمل فذكره علي بقول النبي صلى اللّه عليه وسلم وقد قال‏‏:‏‏ إني أحبه أما واللّه لتقاتلنه وأنت ظالم له فتذكر فانصرف فقتل بوادي السباع بالبصرة وجاء قاتله بشر علياً فبشره بالنار وكان له أربع نسوة فأصاب كل واحدة منهن ألف ألف ومائتي ألف‏‏.‏‏

- ‏‏ «‏‏ت ك‏‏» ‏‏ في المناقب ‏‏ «‏‏عن علي‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح فرده الذهبي فقال‏‏:‏‏ لا اهـ‏‏.‏‏ وذلك أن فيه عقبة بن علقمة تابعي قال أبو حاتم‏‏:‏‏ ضعيف‏‏.‏‏

5277 - ‏‏ «‏‏طلوع الفجر أمان لأمتي من طلوع الشمس من مغربها‏‏» ‏‏ فما دام يطلع فالشمس لا تطلع إلا من مشرقها فإذا لم يطلع طلعت ذلك اليوم من المغرب فإن الفجر هو مبادئ شعاعها عند قربها من الأفق‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عباس‏‏» ‏‏ وهو ضعيف‏‏.‏‏

5278 - ‏‏ «‏‏طهروا هذه الأجساد طهركم اللّه فإنه ليس عبد يبيت طاهراً إلا وبات معه ملك في شعاره‏‏» ‏‏ بكسر الشين المعجمة ثوبه الذي بلى جسده ‏‏ «‏‏لا ينقلب ساعة من الليل إلا قال‏‏» ‏‏ أي الملك ‏‏ «‏‏اللهم اغفر لعبدك‏‏» ‏‏ هذا ‏‏ «‏‏فإنه بات طاهراً‏‏» ‏‏ والطهارة عند النوم قسمان طهارة الظاهر وهي معروفة وطهارة الباطن وهي بالتوبة وهي آكد من الظاهرة فربما مات في نومه وهو متلوث بأوساخ الذنوب فيتعين عليه التوبة وأن يزيل من قلبه كل شيء وحقد ومكروه لكل مسلم‏‏.‏‏

- ‏‏ «‏‏طب‏‏» ‏‏ وأبو الشيخ ‏‏ «‏‏ابن حبان‏‏» ‏‏ والديلمي ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ بن الخطاب قال الهيثمي‏‏:‏‏ أرجو أنه حسن الإسناد‏‏.‏‏

5279 - ‏‏ «‏‏طهروا أفنيتكم فإن اليهود لا تطهر أفنيتها‏‏» ‏‏ جمع فناء وهو المتسع أمام الدار ونبه بالأمر بطهارة الأفنية الظاهرة على طهارة الأفنية الباطنة وهي القلوب والأرواح‏‏.‏‏

تنبيه‏:‏ قال القونوي‏‏:‏‏ الطهارة والنجاسة من حيث مظاهرهما التي هي المحال الموصوفة بهما ومن حيث مراتبهما وأحكام مراتبهما أنواع أما الطهارة فتحصل من أنواع الجمع الوجداني والإطلاق عن كل تقييد يقضي بالحصر وبالعلم المحقق والتوحيد الشهودي والخلو باطناً عما سوى الحق وعما سوى ما يحبه سبحانه ويرضاه وأول درجاتها المشروعة المختصة بالقلوب والأرواح الإيمان والتوحيد الاستحضاري ولوازمهما وأعلى مراتب ‏‏ «‏‏ص 272‏‏» ‏‏ الطهارة التي يتحلى بها الإنسان دوام التحقق بمعرفة الحق وشهوده بالتجلي الذاتي الذي لا حجاب معه ولا مستقر للكل دونه وباقي أنواعها ودرجاتها تتعين بين هذين الطرفين وأما أنواع النجاسة التي يتطلب التطهير منها والتحرز بعد التطهير من التلويث بها وانصباغ المحل بأحكامها فإنها تطهر من الجهل والشرك وأحكام القيود القاضية بالحصر في عقيدة مخصوصة ناشئة من التأويلات والآراء الفاسدة والعوائد الرديئة والشهوات القاهرة وكل واحدة من الطهارة والنجاسة تنقسم من حيث المحال الموصوفة بها ثلاثة أقسام قسم ظاهر وقسم باطن مشترك فرتبة الطهارة الباطنة تختص بعالم الأرواح والنفوس الزكية والصفات المضافة إليها من حيث ذواتها وما يصحبها من لطائف الصور التي كانت تدبرها‏‏.‏‏

- ‏‏ «‏‏طب عن سعد‏‏» ‏‏ بن أبي وقاص وقال الهيثمي‏‏:‏‏ رجاله رجال الصحيح خلا شيخ الطبراني‏‏.‏‏

5280 - ‏‏ «‏‏طهور إناء أحدكم‏‏» ‏‏ بضم الطاء على المشهور ذكره النووي وتعقبه ابن العراقي بأنه فهم أن المراد هنا الفعل ولا كذلك وإنما المراد به المطهر فهو بفتح الطاء على الأشهر قال في شرح الإلمام‏‏:‏‏ هنا الطهور بالفتح المطهر وبالضم الفعل ‏‏ «‏‏إذا ولغ فيه الكلب‏‏» ‏‏ ولو كلب صيد وفي رواية للبخاري كالموطأ بدله شرب والمشهور المعروف لغة ولغ يقال ولغ يلغ إذا شرب بطرف لسانه وقيل أن يدخل لسانه في الماء فيحركه زاد ابن درستويه شرب أو لم يشرب وزعم ابن عبد البر أن شرب لم يروه إلا مالك وليس كما قال واللفظان متقاربان لكن الشرب أخص فلا يقوم مقامه ومفهوم الشرط في إذا ولغ يقتضي قصر الحكم عليه لكن إذا قلنا إن الأمر بالغسل للتنجيس فيتعدى الحكم إلى ما إذا لحس أو لعق ويكون الولوغ غالباً ويلحق به بقية أعضائه لأن فمه أشرفها غالباً فالباء في بالأولى وأفهم ذكر الإناء إخراج الماء المستنقع وبه قال الأذرعي‏‏:‏‏ لكن إذا قلنا الغسل للتنجيس يجري الحكم في قليل الماء دون كثيره ‏‏ «‏‏أن يغسله‏‏» ‏‏ بماء طهور ‏‏ «‏‏سبع مرات أولاهن بالتراب‏‏» ‏‏ كذا للأكثر وفي رواية إحداهن وطريق الجمع أن يقال إحداهن مبهمة وأولاهن معينة فإن كانت في نفس الخبر فللتخيير فمقتضى حمل المطلق على المقيد حمله على إحداهن لأن فيه زيادة على الرواية المعينة ونص عليه في الأم والبويطي وصرح به المرعشي وغيره وغفل عنه من بحثه كالسبكي وإن كانت شكا من الراوي فرواية من عين ولم يشك أولى ممن أبهم أو شك فيبقى النظر في الترجيح بين أولاهن والتابعة وأولاهن أرجح من حيث الأكثرية والأحوطية ومن حيث المعنى لأن تتريب الأخيرة يحتاج إلى غسلة أخرى للتنظيف وقد نص الشافعي في حرمله على أن الأولى أولى واللّه أعلم وقد أخذ بهذا الحديث الشافعية وخالفهم الحنفية فلم يوجبوا التسبيع ولا التعفير لكون راويه أفتى بتثليث غسله قلنا مذهب الراوي غير حجة فإن قيل الأخذ بالسبع ترجيح لأنه ورد ثلاث وخمس قلنا الورود ممنوع وبفرضه لم يصح بشروطه أو منسوخ لتأخر التشديدات أو الغسلات أو مذهب الراوي والمالكية أوجبوا التسبيع تعبداً بغير التتريب لطهارة الكلب عندهم والكلام على هذا الحديث أفرد بالتأليف لانتشاره جداً احتج به الشافعي على نجاسة الكلب لأن الطهارة إنما تكون عن حدث أو خبث ولا حدث على الإناء فتعين كونها للنجس وزعم أن الطهارة تكون من غيرهما كالتيمم منع بأن موجبه الحدث وإن لم يرفع فلا يقال إنه طهارة لا عن حدث‏‏.‏‏

- ‏‏ «‏‏م د عن أبي هريرة‏‏» ‏‏ لكنه خالفه فأمر بالغسل منه ثلاثاً فقط وذلك غير قادح في وجوب العمل به عند الأكثر وقيل إن مخالفة الراوي بمنع وجوب العمل لأنه إنما خالفه لدليل قلنا في ظنه وليس لغيره اتباعه لأن المجتهد لا يقلد مجتهداً‏‏.‏‏

5281 - ‏‏ «‏‏طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل‏‏» ‏‏ بالبناء للمفعول ‏‏ «‏‏سبعاً الأولى بالتراب‏‏» ‏‏ قال الطيبي‏‏:‏‏ طهور إناء أحدكم مبتدأ وإذا ظرف معمول للمصدر والخبر أن يغسل ‏‏ «‏‏والهر مثل ذلك‏‏» ‏‏ قال البيهقي كالدارقطني‏‏:‏‏ ‏‏ «‏‏ص 273‏‏» ‏‏ هذا في الكلب مرفوع وفي الهر موقوف ومن رفعه فقد غلط وقال بعض الحفاظ‏‏:‏‏ إن الهر مدرج وبفرض الرفع والصحة هو بالنسبة للهر متروك الظاهر عند الشافعي ومالك وأبي حنيفة وأخذ بقضيته طاوس فكان يجعل الهر مثل الكلب يغسل سبعاً وعن أبي جريج قلنا لعطاء والهر قال‏‏:‏‏ هي بمنزلة الكلب أو أشر منه وعن مجاهد في الإناء يلغ فيه السنور قال‏‏:‏‏ اغسله سبع مرات‏‏.‏‏

تنبيه‏:‏ ذهب أحمد إلى أنه يجب غسل جميع الأنجاس سبعاً تمسكاً بالأمر بالتسبيع في نحو هذه الأحاديث ولا يخفى ما فيه‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في الطهارة ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ وقال‏‏:‏‏ صحيح على شرطهما وأقره الذهبي‏‏.‏‏

5282 - ‏‏ «‏‏طهور كل أديم‏‏» ‏‏ أي مطهر كل جلد ميتة وفي رواية طهور الأديم ‏‏ «‏‏دباغه‏‏» ‏‏ ففيه دليل على أن الطهور بمعنى المطهر وآية على فساد قول من قال لا يطهر جلد الميتة بالدبغ وخبر أم حكيم إن النبي صلى اللّه عليه وسلم كتب إلى جهينة لا تنتفعوا من الميتة بإهاب ولا عصب فيه إرسال وبعد التنزيل لا يحمل على ما قبل الدبغ جمعاً بين الأدلة وفيه إرشاد إلى استصلاح ما فيه نفع وصونه عن الضياع‏‏.‏‏

- ‏‏ «‏‏أبو بكر في‏‏» ‏‏ كتاب ‏‏ «‏‏الغيلانيات عن عائشة‏‏» ‏‏ قالت‏‏:‏‏ ماتت شاة لميمونة فقال لها رسول اللّه صلى اللّه تعالى عليه وعلى آله وصحبه وسلم‏‏:‏‏ ألا استمتعتم بإهابها فقالت‏‏:‏‏ كيف نستمتع به وهي ميتة فذكره واقتصار المصنف على عزوه إليه يؤذن بأنه لا يعرف لأحد من المشاهير مع أن البيهقي خرجه عن عائشة باللفظ المذكور ثم قال وتبعه الذهبي‏‏:‏‏ رواته ثقات اهـ‏‏.‏‏ ورواه الدارقطني من عدة طرق ثم قال وتبعه الغرياني في مختصره‏‏:‏‏ إسناده حسن كلهم ثقات اهـ‏‏.‏‏ وقال الزين العراقي في شرح الترمذي‏‏:‏‏ طريقه صحيح‏‏.‏‏

5283 - ‏‏ «‏‏طهور الطعام يزيد في الطعام والدين‏‏» ‏‏ بكسر الدال ‏‏ «‏‏والرزق‏‏» ‏‏ قال الشارح‏‏:‏‏ لعل المراد الوضوء قبل الطعام وهو اللغوي اهـ‏‏.‏‏ وأقول المراد أن الطعام إذا كان حلالاً أورث البركة وأوجب مزيد الرزق المعنوي ووفور الحظ منه وأما الانصباغ بالطعام الحرام فيحدث في باطن المتغذى به في نفسه وأخلاقه وصفاته تلويثات هي من قسم النجاسات فهو وإن كان طاهراً صورة هو نجس معنى من حيث كونه حراماً وكذا يقال في الشراب وقد جاء في خبر دم على الطهارة يوسع عليك رزقك ومن أمعن النظر في شرح ذلك اطلع على جملة من أسرار الشريعة كالحلّ والحرمة والطهارة والنجاسة الظاهرتين والباطنتين وأسبابهما ومزيلاتهما وعرف كيفية التحرز بعد التحلي بالطهارة من التلوّث بما يشينها وعرف الطريق إلى استحلال الرزق المعنوي والحسي وسبب زيادتهما ونقصهما لا من جهة الكسب المعهود بل بما شرعه اللّه ونبه عليه رسوله وعرف التحليل والتحريم من الحق بواسطة رسوله صلى اللّه عليه وعلى آله وسلم وأنه لمحض إشفاقه على عباده وأنه طب إلهي لقلوبهم وأرواحهم ونفوسهم وأخلاقهم وصفاتهم بل لصورهم أيضاً بطريق التبعية وعرف سرّ قوله عليه الصلاة والسلام من أخلص للّه أربعين يوماً ظهرت ينابيع الحكمة من قلبه على لسانه‏‏.‏‏

- ‏‏ «‏‏أبو الشيخ ‏‏» ‏‏ابن حبان‏‏ «‏‏‏‏» ‏‏ ابن حبان ‏‏ «‏‏عن عبد اللّه بن جراد‏‏» ‏‏ ورواه الديلمي أيضاً‏‏.‏‏

5284 - ‏‏ «‏‏طواف سبع‏‏» ‏‏ بالكعبة ‏‏ «‏‏لا لغو فيه‏‏» ‏‏ أي لا ينطق فيه الطائف بباطل ولا لغط وقيد بعدم اللغو لأن الطواف بمنزلة الصلاة إلا أن اللّه أحلّ فيه المنطق فمن نطق إلا بخير كما في الحديث الآخر ‏‏ «‏‏يعل عتق رقبة‏‏» ‏‏ أي ثوابه مثل ثواب العتق‏‏.‏‏

- ‏‏ «‏‏عب عن عائشة‏‏» ‏‏ ورواه عنها أيضاً الديلمي لكن بيض ولده لسنده‏‏.‏‏

‏‏ «‏‏ص 274‏‏» ‏‏ 5285 - ‏‏ «‏‏طوافك‏‏» ‏‏ بالكسر خطاباً لعائشة ‏‏ «‏‏بالبيت‏‏» ‏‏ الكعبة ‏‏ «‏‏و‏‏» ‏‏ سعيك ‏‏ «‏‏بين الصفا والمروة يكفيك لحجك وعمرتك‏‏» ‏‏ فيه أن القارن لا يلزمه إلا ما يلزم المفرد وأنه يجزئه طواف واحد وسعي واحد لحجته وعمرته وبه قال مالك والشافعي وأحمد في رواية وقال أبو حنيفة عليه طوافان وسعيان‏‏.‏‏

- ‏‏ «‏‏د عن عائشة‏‏» ‏‏ ورواه عنها أيضاً أبو نعيم والديلمي‏‏.‏‏

5286 - ‏‏ «‏‏طوبى‏‏» ‏‏ تأنيث أطيب أي راحة وطيب عيش حاصل ‏‏ «‏‏للشام‏‏» ‏‏ قيل‏‏:‏‏ وما ذلك يا رسول اللّه قال‏‏:‏‏ ‏‏ «‏‏لأن ملائكة الرحمن باسطة أجنحتها عليها‏‏» ‏‏ أي لأن ملائكة البليغ الرحمة الذي وسعت رحمته كل شيء تحفها وتحوطها بإنزال البركات ودفع المهالك والمؤذيات‏‏.‏‏

- ‏‏ «‏‏حم ت ك عن زيد بن ثابت‏‏» ‏‏ قال الهيثمي‏‏:‏‏ رجاله رجال الصحيح‏‏.‏‏

5287 - ‏‏ «‏‏طوبى للشام‏‏» ‏‏ قال في الكشاف‏‏:‏‏ طوبى مصدر من طاب كزلفى وبشرى ومعنى ذلك أصيب طيباً وخيراً اهـ‏‏.‏‏ ‏‏ «‏‏إن الرحمن لباسط رحمته عليه‏‏» ‏‏ لفظ رواية الطبراني يده بدل رجمته‏‏.‏‏

- ‏‏ «‏‏طب عنه‏‏» ‏‏ أي عن زيد بن ثابت قال الهيثمي‏‏:‏‏ ورجاله أيضاً رجال الصحيح‏‏.‏‏

5288 - ‏‏ «‏‏طوبى للغرباء‏‏» ‏‏ قال الطيبي‏‏:‏‏ فعلى من الطيب قلبوا الياء واواً للضمة قبلها قيل معناه أصيبوا خيراً على الكتابة لأن إصابة الخير تستلزم طيب العيش فأطلق اللازم وأريد الملزوم قالوا‏‏:‏‏ يا رسول اللّه من هم قال‏‏:‏‏ ‏‏ «‏‏أناس صالحون في أناس سوء كثير، من يعصيهم أكثر ممن يطيعهم‏‏» ‏‏ وفي رواية بدله من يبغضهم أكثر ممن يحبهم ومن ثم قال الثوري‏‏:‏‏ إذا رأيت العالم كثير الأصدقاء فاعلم أنه مخلط لأنه لو نطق بالحق لأبغضوه قال الغزالي‏‏:‏‏ وقد صار ما ارتضاه السلف من العلوم غريباً بل اندرس وما أكب الناس عليه فأكثره مبتدع وقد صار علوم أولئك غريبة بحيث يمقت ذاكرها ‏‏.‏‏

فائدة‏:‏ حكى في علم الاهتداء أنه مات فقير فلما جرّد للغسل وجد على عنقه بين الجلد واللحم مكتوباً طوبى لك يا غريب‏‏.‏‏

- ‏‏ «‏‏حم عن ابن عمرو‏‏» ‏‏ بن العاص قال الهيثمي‏‏:‏‏ فيه ابن لهيعة وفيه ضعف اهـ ورواه الطبراني بأسانيد قال الهيثمي‏‏:‏‏ رجال أحدها رجال الصحيح‏‏.‏‏

5289 - ‏‏ «‏‏طوبى للمخلصين‏‏» ‏‏ الذين خلصوا أعمالهم من شوائب الأكدار ومحضوا عبادتهم للملك القهار قال راوي الحديث أبو نعيم عقبه‏‏:‏‏ وهم الواصلون للحبل والباذلون للفضل والحاكمون بالعدل ‏‏ «‏‏أولئك مصابيح الهدى تنجلي عنهم كل فتنة ظلماء‏‏» ‏‏ لأنهم لما أخلصوا في المراقبة ونسيان الحظوظ كلها وقطعوا النظر والقصد عما سوى معبودهم لم يكن لغيره عليهم سلطان بل هم منه في حماية وأمان قال الغزالي‏‏:‏‏ عقبة الإخلاص عقبة كؤود لكن بها ينال المطلوب والمقصود نفعها كثير وقطعها شديد وخطرها عظيم كم من عدل عنها فضل ومن سلكها فزلّ ومن تائه فيها متحير وبناء أمر الآخرة كله عليها والأمر كله بيد اللّه قال‏‏:‏‏ والإخلاص إخلاصان إخلاص عمل وإخلاص طلب أجر فالأول إرادة التقرب إلى اللّه وتعظيم أمره وإجابة دعوته والباعث عليه الاعتقاد الصحيح وضده إخلاص النفاق وهو التقرب إلى من دون اللّه وقال إمام الحرمين‏‏:‏‏ النفاق هو الاعتقاد الفاسد الذي هو للمنافق في اللّه وليس هو من قبيل الإرادات والإخلاص في طلب الأجر إرادة نفع الآخرة بعمل الخير‏‏.‏‏

- ‏‏ «‏‏حل‏‏» ‏‏ من حديث عبد الحميد بن ثابت بن ثوبان حدثني ‏‏ «‏‏عن‏‏» ‏‏ جدي ‏‏ «‏‏ثوبان‏‏» ‏‏ مولى رسول اللّه صلى اللّه عليه وسلم قال‏‏:‏‏ شهدت من رسول اللّه صلى اللّه عليه وسلم مجلساً فقال‏‏:‏‏ ‏‏ «‏‏ص 275‏‏» ‏‏ طوبى فذكره وهكذا رواه عنه الديلمي أيضاً وفيه عند مخرجه عمرون بن عبد الجبار السخاوي أورده في الضعفاء قال ابن عدي‏‏:‏‏ روى عن عمه مناكير وعبيدة بن حسان أورده الذهبي في ذيل الضعفاء والمتروكين‏‏.‏‏

2290 - ‏‏ «‏‏طوبى للسابقين إلى ظل اللّه‏‏» ‏‏ أي إلى ظل عرشه يوم لا ظل إلا ظله قيل‏‏:‏‏ ومن هم قال‏‏:‏‏ ‏‏ «‏‏الذين إذا أعطوا الحق قبلوه وإذا سئلوه بذلوه‏‏» ‏‏ أي أعطوا من غير مطل ولا تسويف ‏‏ «‏‏والذين يحكمون للناس بحكمهم لأنفسهم‏‏» ‏‏ هذه صفة أهل القناعة وهي الحياة الطيبة التي ذكرها اللّه بقوله ‏‏ «‏‏فلنحيينه حياة طيبة‏‏» ‏‏ ثم ذكر جزاءه بقوله ‏‏ «‏‏ولنجزينهم أجرهم‏‏» ‏‏ الآية‏‏.‏‏ فباللّه استغنوا حتى قنعوا بما أعطوا وللّه انقادوا وألقوا بأيديهم حتى بذلوا الحق إذا سئلوا وإلى اللّه أقبلوا حتى صيرهم أمناءه وحكامه في أرضه يحكمون للناس بحكمهم لأنفسهم فإن النفس ميالة وصاحبها لا يألوها نصحاً فمن كمال عدله أن يحكم للناس بمثله‏‏.‏‏

- ‏‏ «‏‏الحكيم‏‏» ‏‏ الترمذي ‏‏ «‏‏عن عائشة‏‏» ‏‏ رمز المصنف لحسنه‏‏.‏‏

5291 - ‏‏ «‏‏طوبى للعلماء‏‏» ‏‏ أي الجنة لهم ‏‏ «‏‏طوبى للعبَّاد‏‏» ‏‏ بتشديد الباء ‏‏ «‏‏ويل لأهل الأسواق‏‏» ‏‏ أي حزن وهلاك ومشقة لهم لاستيلاء الغفلة والتخليط عليهم فهم كهمج وذباب يتطايرون من مزبلة لمزبلة على ألوان القاذورات فيقعن عليها ثم شغلوا بالغش والخيانة والأيمان الباطلة والمكاسب الرديئة قد لزمهم العدو فسباهم فصيرهم على شرف حريق ونزل عذاب ‏‏ «‏‏وما يذكر إلا أولوا الألباب‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏فر عن أنس‏‏» ‏‏ بن مالك‏‏.‏‏

5292 - ‏‏ «‏‏طوبى لعيش بعد المسيح‏‏» ‏‏ أي بعد نزول المسيح إلى الأرض في آخر الزمان وهو لقب عيسى عليه السلام أصله مسيحاً بالعبرانية وهو المبارك وما قيل إنه فعيل بمعنى مفعول لقب به لأنه مسح بالبركة والطهارة من الذنوب أو لأنه خرج من بطن أمه ممسوحاً بالدهن أو لأن جبريل مسحه بجناحه أو بمعنى فاعل لأنه كان يمسح الأرض بالسير أو كان لا يمسح ذا عاهة إلا برئ فلا يثبت كذا ذكره القاضي، وذكر صاحب القاموس أنه جمع في سبب تسميته بذلك خمسين قولاً أوردها في شرح المشارق ‏‏ «‏‏يؤذن السماء في القطر‏‏» ‏‏ فتمطر ‏‏ «‏‏ويذدن للأرض في النبات‏‏» ‏‏ فتنبت نباتاً حسناً ‏‏ «‏‏حتى لو بذرت حبك على الصفا‏‏» ‏‏ أي الحجر الأملس ‏‏ «‏‏لنبت‏‏» ‏‏ طاعة لإذن خالقها ‏‏ «‏‏وحتى يمر الرجل على الأسد‏‏» ‏‏ أي الحيوان المفترس المشهور ‏‏ «‏‏فلا يضره ويطأ على الحية فلا تضره ولا تشاح‏‏» ‏‏ بين الناس ‏‏ «‏‏ولا تحاسد ولا تباغض‏‏» ‏‏ مقصود الحديث أن النقص في الأموال والثمرات ووقوع التحاسد والتباغض إنما هو من شؤم الذنوب فإذا طهرت الأرض أخرجت بركتها وعادت كما كانت حتى أن العصابة ليأكلون الرمانة ويستظلون بقحفها ويكون العنقود من العنب وقر بعير فالأرض إذا طهرت ظهر فيها آثار البركة التي محقتها الذنوب ذكره ابن القيم وبالعدل يحصل الأمان ويزول التعدي والعدوان‏‏.‏‏

- ‏‏ «‏‏أبو سعيد النقاش في فوائد العراقيين عن أبي هريرة‏‏» ‏‏ ظاهر عدول المصنف للنقاش أنه لم يره مخرّجاً لأحد من المشاهير وهو غفلة فقد خرجه أبو نعيم والديلمي وغيرهما‏‏.‏‏

5293 - ‏‏ «‏‏طوبى لمن أدركني وآمن بي وطوبى لمن لم يدركني ثم آمن بي‏‏» ‏‏ زاد ابن وهب عن أبي سعيد فقال رجل‏‏:‏‏ يا رسول اللّه ‏‏ «‏‏ص 276‏‏» ‏‏ وما طوبى قال‏‏:‏‏ شجرة في الجنة مسيرة مئة سنة ثياب أهل الجنة تخرج من أكمامها‏‏.‏‏

- ‏‏ «‏‏ابن النجار‏‏» ‏‏ في تاريخه ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ ورواه الطبراني من حديث ابن عمر فاقتصار المصنف على ابن النجار غير سديد‏‏.‏‏

5294 - ‏‏ «‏‏طوبى لمن أكثر الجهاد في سبيل اللّه‏‏» ‏‏ بقصد إعلاء كلمة اللّه ‏‏ «‏‏طوبى لمن ذكر اللّه فإن له بكل كلمة سبعين ألف حسنة كل حسنة منها عشرة أضعاف مع الذي له عند اللّه من المزيد والنفقة على قدر ذلك‏‏» ‏‏ تمامه عند الطبراني قال عبد الرحمن لمعاذ‏‏:‏‏ إنما النفقة بسبع مئة ضعف فقال معاذ‏‏:‏‏ قل فهمك إنما ذاك إذا أنفقوها وهم مقيمون في أهليهم غير غزاة فإذا غزوا وأنفقوا خبأ اللّه لهم من خزانة رحمته ما ينقطع عنده علم العبد فأولئك حزب اللّه وحزب اللّه هم الغالبون‏‏.‏‏

- ‏‏ «‏‏طب‏‏» ‏‏ وكذا الديلمي ‏‏ «‏‏عن معاذ‏‏» ‏‏ بن جبل قال الذهبي‏‏:‏‏ فيه رجل لم يسم‏‏.‏‏

5295 - ‏‏ «‏‏طوبى لمن أسكنه اللّه تعالى إحدى العروسين‏‏» ‏‏ والعروسين تثنية عروس وهو وصف يشترك فيه الذكر والأنثى ‏‏ «‏‏عسقلان أو غزة‏‏» ‏‏ هذا تنويه عظيم بفضل البلدين وترغيب في السكنى بهما‏‏.‏‏

- ‏‏ «‏‏فر عن ابن الزبير‏‏» ‏‏ وفيه إسماعيل بن عياش وفيه خلاف عن سعيد بن يوسف أورده الذهبي في الضعفاء وقال‏‏:‏‏ ضعفه ابن معين والنسائي عن مصعب بن ثابت وقد ضعفوا حديثه‏‏.‏‏

5296 - ‏‏ «‏‏طوبى لمن أسلم‏‏» ‏‏ وفي رواية للقضاعي طوبى لمن هدي للإسلام ‏‏ «‏‏وكان عيشه كفافاً‏‏» ‏‏ أي بقدر كفايته لا يشغله ولا يطغيه قال في الحكم‏‏:‏‏ من تمام النعمة عليك أن يرزقك اللّه ما يكفيك ويمنعك ما يطغيك قال الشاعر‏‏:‏‏

والنفس راغبة إذا رغبتها * وإذا تردّ إلى قليل تقنع

واستدل به من فضل الفقر على الغنى فقال‏‏:‏‏ قد غبط النبي صلى اللّه عليه وسلم من كان عيشه كفافاً وأخبر بفلاحه وكفى به شرفاً‏‏.‏‏

- ‏‏ «‏‏الرازي‏‏» ‏‏ في مشيخته ‏‏ «‏‏عن أنس بن مالك ورواه القضاعي والشهاب وقال شارحوه‏‏:‏‏ غريب‏‏.‏‏

5297 - ‏‏» ‏‏طوبى لمن بات حاجاً وأصبح غازياً رجل مستور ذو عيال متعفف قانع باليسير من الدنيا يدخل عليهم ضاحكاً ويخرج منهم ضاحكاً فوالذي نفسي بيده‏‏ «‏‏ أي بقدرته وتصريفه ‏‏» ‏‏إنهم هم الحاجون الغازون في سبيل اللّه عز وجل‏‏ «‏‏ أي هم الحاجون الغازون حقاً لا غيرهم إذ لا فائدة في ذلك إلا بيان كونهم أفضل يعني أن غيرهم ربما كان غازياً حاجاً متلبساً بأضداد ما ذكر فلا فضل له مثل هذا يشير به إلى فضل القناعة مع الرضى قال ذو النون‏‏:‏‏ سلب الغنى من سلب الرضا ومن لم يقنعه اليسير افتقر في طلب الكثير وقال عطاء‏‏:‏‏ الزم القناعة تشرف في الدنيا والآخرة فليس الشرف في الإكثار وقال حكيم‏‏:‏‏ من باع الحرص بالقناعة ظفر بالعز والمروءة وقال في الحكم‏‏:‏‏ ما بسقت أغصان ذل إلا على بذر طمع‏‏.‏‏

- ‏‏» ‏‏فر عن أبي هريرة‏‏ «‏‏ وفيه إسحاق بن إبراهيم الديري عن عبد الرزاق أورده الذهبي في الضعفاء وقال‏‏:‏‏ استصغر في عبد الرزاق‏‏.‏‏

‏‏» ‏‏ص 277‏‏ «‏‏ 5298 - ‏‏» ‏‏طوبى لمن ترك الجهل وآتى الفضل‏‏ «‏‏ أي الأمر الفاضل وهو تعلم العلم بقرينة مقابلته بالجهل أو بذل الفاضل من ماله للمواساة ويؤيده قوله في الحديث وأنفق الفضل من ماله ‏‏» ‏‏وعمل بالعدل‏‏ «‏‏ الذي قامت به السماوات والأرض ومدار قيام نظام العالم عليه قال الغزالي‏‏:‏‏ ويعني بالعدل حالة للنفس وقوة بها لتسوس الغضب والشهوة وتحملهما على مقتضى الحكمة وتضبطهما في الاسترسال والانقباض على حسب مقتضاها قال الراغب‏‏:‏‏ والعدالة تارة تقال في الفضائل كلها من حيث إنه لا يخرج شيء من الفضائل عنها وتارة يقال هي أكمل الفضائل من حيث إن صاحبها يقدر أن يستعملها في نفسه وفي غيره وهي ميزان اللّه المبرأ من كل زلة ويثبت بها أمر العالم‏‏.‏‏

- ‏‏» ‏‏حل عن زيد بن أسلم‏‏ «‏‏ بفتح الهمزة واللام ‏‏» ‏‏مرسلاً‏‏ «‏‏‏‏.‏‏

5299 - ‏‏» ‏‏طوبى لمن تواضع في غير منقصة‏‏ «‏‏ بأن لا يضع نفسه بمكان يزرى به ويؤدي إلى تضييع حق الحق أو الخلق فإن القصد بالتواضع خفض الجناح للمؤمنين مع بقاء عزة الدين فالتواضع الذي يعود على الدين بالنقص ليس بمطلوب قال الخواص‏‏:‏‏ إياك والإكثار من ذكر نقائصك لأن به يقل شكرك فما ربحت من جهة نظرك إلى عيوبك خسرته من جهة تعاميك عن محاسنك التي أودعها الحق فيك وقال‏‏:‏‏ شهود المحاسن هو الأصل وأما نقائصك فإنما طلب النظر إليها بقدر الحاجة لئلا يقع في العجب وقال‏‏:‏‏ إذا أغضبك أحد لغير شيء فلا تبدأه بالصلح لأنك تذل نفسك في غير محل وتكبر نفسه بغير حق ومن ثم قيل‏‏:‏‏ الإفراط في التواضع يورث الذلة والإفراط في المؤانسة يورث المهانة قال ابن عربي‏‏:‏‏ الخضوع واجب في كل حال إلى اللّه تعالى باطناً وظاهراً فإذا اتفق أن يقام العبد في موطن الأولى فيه ظهور عزة الإيمان وجبروته وعظمته لعز المؤمن وعظمته وجبروته ويظهر في المؤمن من الأنفة والجبروت ما يناقض الخضوع والذلة فالأولى إظهار ما يقتضيه ذلك الموطن قال تعالى ‏‏{‏‏ولو كنت فظاً غليظ القلب‏‏}‏‏ الآية وقال ‏‏{‏‏واغلظ عليهم‏‏}‏‏ فهذا من باب إظهار عزة الإيمان بعزة المؤمن وفي الحديث أن التبختر مشية يبغضها اللّه إلا بين الصفين فإذا علمت أن للمواطن أحكاماً فافعل بمقتضاها تكن حكيماً قال ابن القيم‏‏:‏‏ والفرق بين التواضع والمهانة أن التواضع يتوالد من بين العلم باللّه وصفاته ونعوت جلاله ومحبته وإجلاله وبين معرفته بنفسه ونقائصها وعيوب عمله وآفاتها فتولد من ذلك خلق هو التواضع وانكسار القلب للّه وخفض جناح الذل والرحمة للخلق والمهانة الدناءة والخسة وبذل النفس وابتذالها في نيل حظوظها كتواضع الفاعل للمفعول به وقال الراغب‏‏:‏‏ الفرق بين التواضع والضعة أن التواضع رضا الإنسان بمنزلة دون ما تستحقه منزلته والضعة وضع الإنسان نفسه بمحل يزرى به والفرق بين التواضع والخشوع أن التواضع يعتبر بالأخلاق والأفعال الظاهرة والباطنة والخشوع يقال باعتبار أفعال الجوارح ولذلك قيل‏‏:‏‏ إذا تواضع القلب خشعت الجوارح قال بعض الحكماء‏‏:‏‏ وجدنا التواضع مع الجهل والبخل أحمد من الكبر مع الأدب فأنبل بحسنة غطت على سيئتين وأقبح بسيئة غطت على حسنتين والكبر ظن الإنسان بنفسه أنه أكبر من غيره والتكبر إظهار ذلك وهذه صفة لا يستحقها إلا اللّه وحده فمن ادعاها من المخلوقين فهو كاذب وفي أثر‏‏:‏‏ الكبر على المتكبر صدقة لأن المتكبر إذا تواضعت له تمادى في تيهه وإذا تكبر عليه يمكن أن ينبه ومن ثم قال الشافعي‏‏:‏‏ ما تكبر عليّ متكبر مرتين وقال الزهري‏‏:‏‏ التجبر على أبناء الدنيا أوثق عرى الإسلام ‏‏» ‏‏وأذل نفسه في غير مسكنة‏‏ «‏‏ قال الغزالي‏‏:‏‏ تشبث به طائفة الفقهاء فقلما ينفك أحدهم عن التكبر على الأمثال والترفع إلى فوق قدره حتى إنهم ليتقاتلون على مجلس من المجالس في الارتفاع والانخفاض والقرب من وسادة الصدر والبعد منها والتقدم في الدخول عند مضايق الطرق ويتعللون بأنه ينبغي صيانة العالم عن الابتذال وأن المؤمن منهي عن إذلال نفسه فيعبر عن التواضع الذي أثنى اللّه عليه بالذل وعن التكبر الممقوت عند اللّه بعز الدين تحريفاً ‏‏» ‏‏ص 278‏‏ «‏‏ للاسم وإضلالاً للخلق‏‏.‏‏

فائدة ‏:‏ روى العسكري أن رجلاً مر على عمر وقد تخشع وتذلل وبالغ في الخضوع فقال عمر‏‏:‏‏ ألست مسلماً قال‏‏:‏‏ بلى قال‏‏:‏‏ فارفع رأسك وامدد عنقك فإن الإسلام عزيز منيع ‏‏» ‏‏وأنفق من مال جمعه في غير معصية‏‏ «‏‏ أي صرف منه في وجوه الطاعات وفيه إشعار بأن الصدقة لا تكون إلا من مال حلال وعبر بمن التبعيضية إشارة إلى ترك التصدق بكل المال ‏‏» ‏‏وخالط أهل الفقه والحكمة‏‏ «‏‏ الذين بمخالطتهم تحيى القلوب ‏‏» ‏‏ورحم أهل الذل والمسكنة‏‏ «‏‏ أي عطف عليهم ورق لهم وواساهم بمقدوره ‏‏» ‏‏طوبى لمن ذلّ نفسه‏‏ «‏‏ أي رأى ذلها وعجزها فلم يتكبر وتذلل لحقوق الحق وتواضع للخلق ـ روي أن الصدّيق لما ولي الخلافة قالت جويرية من الحي‏‏:‏‏ إذن لا يحلب لنا منائحنا فسمعها فقال‏‏:‏‏ يا بنية إني لأرجو أن لا يمنعني ما دخلت فيه عن خلق كنت عليه فكان يحلب للقوم شياههم، وروي أن الفاروق حمل حال خلافته قربة إلى بيت امرأة أرملة أنصارية ومرّ بها في المجامع ‏‏» ‏‏وطاب كسبه‏‏ «‏‏ بأن كان من وجه حل ‏‏» ‏‏وحسنت سريرته‏‏ «‏‏ بصفاء التوحيد والثقة بوعد اللّه والخوف منه والرجاء والشفقة على خلقه والمحبة لأوليائه ‏‏» ‏‏وكرمت علانيته‏‏ «‏‏ أي ظهرت أنوار سريرته على جوارحه فكرمت أفعالها بتقوى اللّه وبمكارم أخلاق الدين بالصدق والبر ومراعاة الحقوق ‏‏» ‏‏وعزل عن الناس شره‏‏ «‏‏ فلم يؤذهم ومن ثم قال مالك بن دينار لراهب‏‏:‏‏ عظني فقال‏‏:‏‏ إن استطعت أن تجعل بينك وبين الناس سوراً من حديد فافعل، وقيل لبقراط‏‏:‏‏ لم لا تعاشر الناس فقال‏‏:‏‏ وجدت الخلوة أجمع لدواعي السلوة ‏‏» ‏‏طوبى لمن عمل بعلمه‏‏ «‏‏ لينجو غداً من كون علمه حجة عليه وشاهداً بتفريطه ‏‏» ‏‏وأنفق الفضل من ماله‏‏ «‏‏ أي صرف الزائد عن حاجته وحاجة عياله في وجوه القرب لئلا يطغى ويسكن قلبه إليه ويحظى بثوابه في العقبى ‏‏» ‏‏وأمسك الفضل من قوله‏‏aa‏‏ أي وأمسك لسانه عن النطق بما يزيد على الحاجة بأن ترك الكلام فيما لا يعنيه قال بعض العارفين‏‏:‏‏ من شغل بنفسه شغل عن الناس وهذا مقام العاملين ومن شغل بربه شغل عن نفسه وهذا مقام العارفين وفي بعض النسخ من قوته بدل قوله فليحرر‏‏.‏‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف الطاء‏» ‏ـ
5325 - ‏ «‏الطابع‏» ‏ بالكسر ‏ «‏ قال في النهاية‏:‏ الطابع بالفتح الخاتم‏.‏‏» ‏ الختم الذي يختم به ‏ «‏معلق بقائمة العرش فإذا انتهكت الحرمة‏» ‏ أي تناولها الناس بما لا يحل وفي رواية الحرمات بلفظ الجمع ‏ «‏وعمل بالمعاصي واجترئ على اللّه‏» ‏ ببناء انتهك وعمل واجترئ للمفعول ‏ «‏بعث اللّه‏» ‏ أي أرسل ‏ «‏الطابع فيطبع قلبه‏» ‏ أي على قلب كل من المنتهك والعاصي والمجترئ ‏ «‏فلا يعقل بعد ذلك شيئاً‏» ‏ هذا على سبيل المجاز والاستعارة ولا خاتم ولا ختم في الحقيقة والمراد أنه يحدث في نفوسهم هيئة تمرنه على استحسان المعاصي واستقباح الطاعات حتى لا يفعل غير ذلك ‏ «‏ قال تعالى ‏{‏كلا بل ران على قلوبهم ما كانوا يكسبون‏}‏‏.‏‏» ‏ ذكره الزمخشري قال البغوي في شرح السنة‏:‏ والأقوى إجراؤه على الحقيقة لفقد المانع والتأويل لا يصار إليه إلا لمانع‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏هب‏» ‏ وكذا ابن عدي وابن حبان في الضعفاء ‏ «‏عن ابن عمر‏» ‏ بن الخطاب وضعفه المنذري وقال الحافظ العراقي‏:‏ حديث منكر انتهى وذلك لأن فيه سليمان بن مسلم الخشاب قال في الميزان‏:‏ لا تحل الرواية عنه إلا للاعتبار وساق من مناكيره هذا الخبر وأعاده في محل آخر وقال‏:‏ هو موضوع في نقدي ووافقه ابن حجر في اللسان وقال الهيثمي‏:‏ فيه سليمان الخشاب ضعيف جداً‏.‏

5326 - ‏ «‏الطاعم الشاكر‏» ‏ من الشكر وهو تصور النعمة وإظهارها قيل هو مقلوب الكشر وهو الكشف لأن الشاكر يكشف النعم ‏ «‏بمنزلة الصائم الصابر‏» ‏ لأن الطعم فعل والصوم كف عن فعل فالطاعم بطبعه يأتي ربه بالشكر والصائم بكفه عن الطعم يأتي ربه بالصبر قال الطيبي‏:‏ وقد تقرر في علم المعاني أن التشبيه يستدعي جهة جامعة والشكر نتيجة النعماء كما أن الصبر نتيجة البلاء فكيف شبه الشاكر بالصابر‏؟‏ وجوابه أنه ورد الإيمان نصفان نصف صبر ونصف شكر فقد يتوهم أن ثواب شكر الطاعم يقصر عن ثواب صبر الصائم فأزيل توهمه به يعني هما سيان في الثواب ولأن الشاكر لما رأى النعمة من اللّه وحبس نفسه على محبة المنعم بالقلب وإظهارها باللسان نال درجة الصابر فالتشبيه واقع في حبس النفس بالمحبة والجهة العامة حبس النفس مطلقاً‏.‏ وقال الغزالي‏:‏ هذا دليل على فضيلة الصبر إذ ذكر ذلك في معرض المبالغة لرفع درجة الشكر فألحقه بالصبر فكان هذا منتهى درجته ولولا أنه فهم من الشرع علو درجة الصبر لما كان إلحاق الشكر به مبالغة في الشكر‏.‏

- ‏ «‏حم ت ه ك عن أبي هريرة‏» ‏ قال الحاكم‏:‏ صحيح وأقره الذهبي وقال العراقي‏:‏ علقه البخاري وأسنده الترمذي وغيره‏.‏

‏ «‏ص 286‏» ‏ 5327 - ‏ «‏الطاعم الشاكر له مثل أجر الصائم الصابر‏» ‏ بل ربما كان في بعض الأفراد أفضل وذلك عند تعدي النفس وحالة الضرورة قال الحكيم‏:‏ فهذا شكر الصادقين عدل شكره على طعامه بصبره في صيامه أما شكر الصديقين أولياء الرحمن فقد فاق على صبر الصائمين لأن الصبر ثبات العبد في مركزه على الشهوات برد ما يحتاج منها والشاكر من الصديقين يطعم فيفتتح طعامه ببسم اللّه الذي تملأ تسميته ما بين السماء والأرض ويطفىء حرارة الشهوة ويرى لطف اللّه في ذلك الطعام، وبهذا وما قبله احتج ابن القيم لمن فضل الشكر على الصبر لأنه ذكر في معرض تفضيل الصبر ورفع درجته على الشكر فإنه ألحق الشاكر بالصابر وشبهه به ورتبة المشبه به أعلى، قال ابن الأثير‏:‏ والطاعم الآكل يقال طعم يطعم طعماً فهو طاعم إذا أكل أو ذاق‏.‏

- ‏ «‏حم ه عن سنان‏» ‏ بكسر المهملة وخفة النون الأولى ‏ «‏ابن سنة‏» ‏ بضم السين والتشديد بضبط المصنف كذا وقفت عليه بخطه في مسودة هذا الكتاب وهو غير صواب ففي التقريب كأصله سنان بن سنة بفتح المهملة وتشديد النون الأسلمي المدني صحابي مات في خلافة عثمان قال الحافظ العراقي‏:‏ في إسناده اختلاف‏.‏

5328 - ‏ «‏الطاعون‏» ‏ فاعول من الطعن عدلوا به عن أصله ووضعوه دالاً على الموت العام كالوباء ذكره الجوهري ‏ «‏بقية رجز‏» ‏ بكسر الراء قال ابن حجر‏:‏ ووقع الرجس بسين مهملة بدل الرجز بالزاي والذي بالزاي هو المعروف قال التوربشتي‏:‏ والرجز العذاب وأصله الاضطراب ومنه قيل رجز البعير راجزاً إذا تقارب خطوه واضطرب لضعف فيه ‏ «‏أو عذاب أرسل على طائفة‏» ‏ هم قوم فرعون ‏ «‏من بني إسرائيل‏» ‏ هم الذين أمرهم اللّه أن يدخلوا الباب سجداً فخالفوا فأرسل عليهم الطاعون فمات منهم في ساعة سبعون ألفاً قال ابن حجر‏:‏ وقوله أو عذاب كذا وقع بالشك ووقع بالجزم عند ابن خزيمة عن عامر بن سعد بلفظ إنه رجس سلط على طائفة من بني إسرائيل ‏ «‏فإذا وقع بأرض وأنتم بها فلا تخرجوا منها فراراً‏» ‏ منه فيحرم ذلك ‏ «‏وإذا وقع بأرض ولستم بها فلا تهبطوا عليها‏» ‏ قال الخطابي‏:‏ في أحد الأمرين تأديب وتعليم والآخر تفويض وتسليم وقال التوربشتي‏:‏ إنه تعالى شرع لنا التوقي عن المحذور وقد صح أن المصطفى صلى اللّه عليه وسلم لما بلغ الحجر منع أصحابه من دخوله وأما نهيه عن الخروج فلأنه إذا خرج الأصحاء ضاعت المرضى من متعهد والموتى من التجهيز والصلاة عليهم وقال الغزالي‏:‏ إنما نهى عن الخروج كالدخول مع أن سببه في الطب الهواء وأظهر طرق التداوي الفرار من المضر وترك التوكل في نحوه مباح لأن الهواء لا يضر من حيث تلاقي ظاهر البدن بل من حيث دوام استنشاقه فإنه إذا كان فيه عفونة ووصل إلى الرئة والقلب أثر فيها بطول الاستنشاق فلا يظهر الوباء على الظاهر إلا بعد استحكام التأثير في الباطن فالخروج لا يخلص لكنه يوهم الخلاص فيصير من جنس الموهومات كالطيرة فلو تجرد هذا المعنى لم يكن منهياً لكنه انضم له شيء آخر وهو أنه لو رخص للأصحاء في الخروج لم يبق بالبلد إلا من طعن فيضيع حالهم فيكون محققاً لإهلاكهم وخلاصهم منتظر كما أن صلاح الأصحاء منتظر ولو أقاموا لم تكن الإقامة قاطعة بالموت ولو خرجوا لم يقطع بالخلاص والمؤمنون كالبنيان يشد بعضه بعضاً أو ينعكس هذا فيمن لم يدخل البلد فإن الهواء لم يؤثر بباطنه ولا بأهل البلد حاجة إليه فإن لم يبق بالبلد إلا مطعون وافتقروا لمتعهد وقدم عليهم لم ينه عن الدخول بل يندب للإعانة ولأنه يعرض لضرر موهوم على رجاء دفع ضرر عن بقية المسلمين كما يؤخذ من تشبيهه الفرار هنا بالفرار من الزحف لأن فيه كسراً لقلوب البقية وسعياً في إهلاكهم‏.‏

- ‏ «‏ق عن أسامة‏» ‏ بن زيد ورواه عنه النسائي أيضاً‏.‏

5329 - ‏ «‏الطاعون شهادة لكل مسلم‏» ‏ أي سبب لكون الميت منه شهيداً في حكم الآخرة وظاهره يشمل الفاسق فيكون شهيداً ‏ «‏ص 287‏» ‏ لكنه لا يساوي مرتبة مسلم غبر فاسق في أنه يغفر له جميع ذنوبه وإنما يغفر له غير حق الآدمي أخذاً من خبر إن الشهيد يغفر له كل ذنب إلا الدين اهـ وفيه أن الخير كله لأهل الإيمان وإن كان ظاهر ما يجري عليهم ضده لأن الطاعون كان لمن قبلنا بلاء فصار لنا رحمة لحصول الشهادة به وأن العادة لا تؤثر بنفسها لأن هذا كان بلاء بنفسه لمن تقدم ثم عاد بنفسه وصفته رحمة والصفة واحدة لم تتغير‏.‏

- ‏ «‏حم ق عن أنس‏» ‏

5330 - ‏ «‏الطاعون كان عذاباً يبعثه اللّه على من يشاء‏» ‏ من فاسق أو كافر ‏ «‏وإن اللّه جعله رحمة للمؤمنين‏» ‏ من هذه الأمة فجعله رحمة من خصوصياتها وهل المراد بالمؤمن الذي جعله رحمة له الكامل أو أعم‏؟‏ احتمالان ‏ «‏فليس من أحد‏» ‏ أي مسلم ‏ «‏يقع الطاعون‏» ‏ في بلد هو فيه ‏ «‏فيمكث في بلده صابراً‏» ‏ غير متزعج ولا قلق بل مسلماً مفوضاً راضياً وهذا قيد في حصول أجر الشهادة لمن يموت به ‏ «‏محتسباً‏» ‏ أي طالباً للثواب على صبره على خوف الطاعون وشدته ‏ «‏يعلم أنه لا يصيبه إلا ما كتب اللّه له‏» ‏ قيد آخر وهي جملة حالية تتعلق بالإقامة فلو مكث وهو قلق متندم على عدم الخروج ظاناً أنه لو لم يخرج لم يقع به فاته أجر الشهادة وإن مات به، هذا قضية مفهوم الخبر كما اقتضى منطوقه أن المتصف بما ذكر له أجر شهيد وإن لم يمت به ‏ «‏إلا كان له مثل أجر شهيد‏» ‏ هو استثناء من أحد وسر التعبير بالمثلية مع ثبوت التصريح بأن من مات به شهيد أن من لم يمت به له مثل أجر شهيد وإن لم يحصل له درجة الشهادة نفسها قال ابن حجر‏:‏ ويؤخذ منه أن من اتصف بالصفات المذكورة ثم مات بالطاعون له أجر شهيدين ولا مانع من تعدد الثواب بتعدد الأسباب كمن يموت غريباً أو نفساء بالطاعون والتحقيق أنه يكون شهيداً بوقوع الطاعون به ويضاف له مثل أجر شهيد لصبره فإن درجة الشهادة شيء وأجرها شيء قال ابن أبي جمرة‏:‏ وقد يقال درجات الشهداء متفاوتة فأرفعها من اتصف بما ذكر ومات بالطاعون ودونه من اتصف بذلك وطعن ولم يمت به ودونه من اتصف ثم لم يطعن ولم يمت به قال ابن حجر‏:‏ ويؤخذ منه أن من لم يتصف بذلك لا يكون شهيداً وإن مات بالطاعون وذلك ينشأ من شؤم الاعتراض الناشئ عن الضجر والسخط للقدر‏.‏

- ‏ «‏حم خ عن عائشة‏» ‏ قاله لها حين سألته عن الطاعون ما هو‏.‏

5331 - ‏ «‏الطاعون غدة كغدة البعير المقيم بها كالشهيد والفار منها كالفار من الزحف‏» ‏ قال ابن القيم‏:‏ حكمة تسليط الجن على الإنس بالطاعون أن أعداءنا منهم شياطينهم وأتقياؤهم إخواننا وأمرنا اللّه بمعاداة أعدائنا فأبى أكثر الناس إلا موالاتهم فسلطوا عليهم عقوبة لهم، ومن أمثالهم إذا كثر الطاعون أرسل عليهم الطاعون‏.‏

- ‏ «‏حم عن عائشة‏» ‏ قال الهيثمي‏:‏ رجاله ثقات‏.‏

5332 - ‏ «‏الطاعون وخز‏» ‏ بفتح أوله وسكون المعجمة ثم زاي أي طعن أعدائكم وفي النهاية تبعاً لغريب الهروي إخوانكم قال ابن حجر‏:‏ ولم أره بلفظ إخوانكم بعد التتبع الطويل البالغ في شيء من طرق الحديث المسندة ولا في الكتب المشهورة ولا الأجزاء المنثورة وعزاه البعض لمسند أحمد والطبراني وابن أبي الدنيا ولا وجود له فيها قال المؤلف‏:‏ وأما تسميتهم إخواناً في حديث العظم باعتبار الإيمان فإن الأخوة في الدين لا تستلزم الاتحاد في الجنس ‏ «‏من الجن‏» ‏ ‏ «‏ص 288‏» ‏ لا يعارضه قول ابن سينا وغيره من الحكماء إنه شبه دم رديء يستحيل إلى جوهر سمي يفسد العضو ويؤدي إلى القلب كيفية رديئة فتحدث القيء والغثيان والغثي لأنه يجوز كونه يحدث من الطليعة الباطنة فيحدث منها المادة السمية ويهيج الدم بسببها والوخز وهو طعن غير نافذ ووصف طعن الجن بأنه وخز لأنه يقع من الباطن إلى الظاهر فيؤثر في الباطن أولاً ثم يؤثر في الظاهر وقد لا ينفذ ‏ «‏وهو لكم شهادة‏» ‏ لكل مسلم وقع به أو وقع في بلد هو فيها

- ‏ «‏ك عن أبي موسى‏» ‏ الأشعري‏.‏

5333 - ‏ «‏الطاعون شهادة لأمتي‏» ‏ أي الميت في زمنه منهم له أجر شهيد وإن مات بغير الطاعون ‏ «‏ووخز أعدائكم من الجن غدة كغدة الإبل تخرج في الآباط والمواق من مات فيه مات شهيداً ومن أقام به كان كالمرابط في سبيل اللّه ومن فر منه كان كالفار من الزحف‏» ‏ قال الزمخشري‏:‏ الغدة والغدد داء يأخذ البعير فترم نكفتاه ‏ «‏ أي لهزمتاه قال في الصحاح‏:‏ النكفتان اللهزمتان وهما عظمان ناتئان في اللحيين تحت الأذنين اهـ‏.‏‏» ‏

له فيأخذه شبه الموت وبعير مغد ومغدود وغاد وفي أمثالهم غدة كغدة البعير وموت في بيت سلولية قاله عامر بن الطفيل عند دعاء النبي صلى اللّه عليه وسلم عليه فطعن والمراق أسفل البطن جمع مرق‏.‏ إلى هنا كلامه‏.‏

- ‏ «‏طس وأبو نعيم في فوائد أبي بكر بن خلاد عن عائشة‏» ‏ قال الهيثمي‏:‏ إسناده حسن‏.‏

5334 - ‏ «‏الطاعون والغرق‏» ‏ بفتح الغين المعجمة وبعد الراء المكسورة قاف الذي يموت بالغرق ‏ «‏والبطن ‏» ‏ إن كانت الرواية كذلك كان المناسب له أن يقول قبل شهادة لأمتي أي السبب الحاصل لكل منهم‏.‏‏ «‏

والحرق‏» ‏ بضبط ما قبله أي الذي يموت بحرق النار ‏ «‏والنفساء‏» ‏ التي تموت بالطلق ‏ «‏شهادة لأمتي‏» ‏‏.‏

- ‏ «‏حم طب والضياء‏» ‏ المقدسي وكذا البخاري في تاريخه ‏ «‏عن صفوان بن أمية‏» ‏ بن خلف الجمحي المكي صحابي من المؤلفة من أشراف قريش قال الهيثمي‏:‏ فيه مندل بن عليّ وفيه كلام كثير وقد وقع لابن قانع في هذا وهم فاحش فإنه أخرج الحديث وجعل صحابيه عامر بن مالك بن صفوان وإنما هو عامر بن مالك عن صفوان فصحف عن بابن فصارت ابن نبه عليه ابن فتحون وتبعه في الإصابة‏.‏

5335 - ‏ «‏الطاهر النائم كالصائم القائم‏» ‏ لأن الصائم بترك الشهوات يطهر وبقيامه بالليل يرحم والنائم على طهر محتسباً يكرم فإن نفسه تعرج إلى اللّه فإذا كان طاهراً قرب فسجد تحت العرش وإن كان غير طاهر سجد قاصياً فلذلك يندب النوم على طهر والروح والنفس قرينان لكن الروح تدعو إلى الطاعة لأنه سماوي والنفس تدعو إلى الشهوة لأنها أرضية فبالنفس يأكل ويشرب ويسمع ويبصر وبالروح يعف ويستحي ويتكرم ويتلطف ويعبد ربه ويطيع والنفس هي الأمارة بالسوء فإذا نام خرجت بحرارتها فعرج بها إلى الملكوت والروح باق معلق بنياط القلب وأصل النفس باق مقيد بالروح وقد خرج شعاعها ومعظمها وحرارتها ولذلك إذا استيقظ النائم يجد في أعضائه برداً فذلك لخروج حرارة النفس وقال معاذ لأبي موسى‏:‏ إني أنام نصف الليل وأقوم نصفه وأحتسب نومتي كما أحتسب قومتي لأنه عرف ‏ «‏ص 289‏» ‏ ما يرجع به النفس من اللّه إليه بتلك النومة فخاصة اللّه عندهم النوم أكثر من القيام كما يأتي‏.‏

- ‏ «‏فر عن عمرو بن حريث‏» ‏ قال الحافظ العراقي‏:‏ وسنده ضعيف اهـ‏.‏ وذلك لأن فيه ابن لهيعة وغيره من الضعفاء‏.‏

5336 - ‏ «‏الطبيب اللّه‏» ‏ خاطب به من نظر الخاتم وجهل شأنه فظن أنه سلعة تدلت من فضلات البدن فقال أنا طبيب أداويها أي إنما الشافي المزيل للأدواء والعالم بحقيقة الأدوية هو اللّه ‏ «‏ولعلك ترفق بأشياء يخرق بها غيرك‏» ‏ أي ولعلك تعالج المريض بلطافة العقل فتطعمه ما ترى أنه أوفق إليه وتحميه عما يخاف منه على علته وقد كان النبي صلى اللّه عليه وسلم يكره استعمال اللفظ الشريف المصون في حق من ليس كذلك قال التوربشتي‏:‏ والطبيب الحاذق بالشيء الموصوف ولم يرد بهذا نفي هذا الاسم ممن يتعاطى ذلك وإنما حول المعنى من الطبيعة إلى الشريعة وبين أن الذي يرجون من الطبيب فاللّه فاعله وليس الطبيب بموجود في أسماء اللّه تعالى اهـ‏.‏ فإن قيل‏:‏ يجوز إطلاقه عليه تعالى فيقال يا طبيب عملاً بهذا الخبر قلنا‏:‏ لا لأنه حديث ضعيف وقد شرطوا لجواز الإطلاق صحة الحديث كما مرّ وبفرض صحته فهو ممنوع لأنه وقع كما قال الطيبي مقابلاً لقوله أنا طبيب مشاكلة وطباقاً للجواب على السؤال كقوله تعالى ‏ «‏تعلم ما في نفسي ولا أعلم ما في نفسك‏» ‏‏.‏

- ‏ «‏الشيرازي عن مجاهد‏» ‏ بن جبر ‏ «‏مرسلاً‏» ‏‏.‏

5337 - ‏ «‏الطرق يظهر بعضها بعضاً‏» ‏ أي بعضها يدل على بعض‏.‏

- ‏ «‏عد هق عن أبي هريرة‏» ‏‏.‏

5338 - ‏ «‏الطعام بالطعام‏» ‏ أي البرُّ بالبرِّ ‏ «‏مثلاً بمثل ‏» ‏‏ «‏ بسكون المثلثة أي المتساويين إن اتحد الجنس فإن اختلف جاز التفاضل بشرط الحلول والتقابض‏.‏‏» ‏ أي فلا يجوز بيع الطعام بالطعام بعضه ببعض إلا حال كونهما متماثلين أي متساويين وإلا فهو ربا قال القاضي‏:‏ الطعام الحنطة سمي به لأنه أشرف ما يقتات به وأنفع ما يطعم‏.‏

- ‏ «‏حم م‏» ‏ في الربا ‏ «‏عن معمر بن عبد اللّه‏» ‏ بن نافع العدوي ممن هاجر إلى الحبشة ولم يخرجه البخاري‏.‏

5339 - ‏ «‏الطعن‏» ‏ أي بالرماح والنشاب ‏ «‏والطاعون‏» ‏ وخز الجن ‏ «‏والهدم‏» ‏ بفتح فسكون اسم فعل وبكسر الدال الميت تحت الهدم ‏ «‏وأكل السبع‏» ‏ يعني مأكوله ‏ «‏والغرق‏» ‏ بفتح الغين وكسر الراء وفي رواية الغريق بالياء أي الذي يموت في الماء ‏ «‏والحرق‏» ‏ بفتح الحاء وكسر الراء وفي رواية بالياء فعيل بمعنى مفعول ‏ «‏والبطن‏» ‏ أي الذي يموت بمرض بطنه ‏ «‏وذات الجنب‏» ‏ الذي يشتكي جنبه من نحو دبيلة ‏ «‏شهادة‏» ‏ على ما مرّ توضيحه في حرف الشين‏.‏

- ‏ «‏ابن قانع‏» ‏ في المعجم وكذا الطبراني ‏ «‏عن ربيع الأنصاري‏» ‏ رمز المصنف لصحته وهو كما قال فقد قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

5340 - ‏ «‏الطفل لا يصلى عليه ‏» ‏ أي لا تجب الصلاة عليه بل ولا تجوز‏.‏‏ «‏

ولا يرث ولا يورث حتى يستهلّ‏» ‏ صارخاً فإذا استهل صلي عليه اتفاقاً فإن لم يستهل وبين فيه خلق آدمي قال أحمد وإسحاق‏:‏ صلي عليه ‏ «‏ وقال الشافعي إن اختلج صلي عليه وإلا فإن بلغ أربعة أشهر غسل وكفن بلا صلاة‏.‏‏» ‏

قال ابن العربي‏:‏ وهذا الحديث اضطربت رواته فقيل مسنداً موقوفاً وباختلاف الروايات يرجع إلى الأصل وهو أنه لا يصلى إلا على حيّ والأصل الموت حتى تثبت الحياة اهـ‏.‏

- ‏ «‏ت‏» ‏ من حديث ‏ «‏ص 290‏» ‏ إسماعيل بن مسلم عن أبي الزبير ‏ «‏عن جابر‏» ‏ رمز المصنف لحسنه وليس كما زعم فقه قال الذهبي‏:‏ هو واه اهـ‏.‏ وتقدمه ابن القطان وغيره فقالوا‏:‏ الحديث معلول بإسماعيل بن مسلم المكي وهو ضعيف جداً قال ابن المديني‏:‏ لم يزل مخلطاً متروك الحديث إنما يحدث عنه ما لا يبصر الرجال‏.‏

5341 - ‏ «‏الطمع يذهب الحكمة من قلوب العلماء‏» ‏ ولهذا لما سئل كعب الأحبار بحضرة عمر ما يذهب بالعلم من قلوب العلماء بعد أن حفظوه وعقلوه قال‏:‏ الطمع وشره النفس وطلب الحاجة إلى الناس وقال الوراق‏:‏ لو قيل للطمع من أبوك قال الشك في المقدور ولو قيل ما حرفتك قال اكتساب الذل ولو قيل ما غايتك قال الحرمان‏.‏ قال الحرالي‏:‏ والطمع تعلق البال بالشيء من غير تقدم سبب له فينبغي للعالم أن لا يشين علمه وتعليمه بالطمع ولو ممن يعلمه بنحو مال أو خدمة وإن قل ولو على صورة الهدية التي لولا اشتغاله عليه لو يهدها وقد حث الأئمة على أن لا يدنس العلم بالأطماع ولا يذلّ بالذهاب إلى غير أهله من أبناء الدنيا بلا ضرورة إلى من يتعلمه منه وإن عظم شأنه وكبر قدره وسلطانه والحكايات عن مالك وغيره مشهورة فعلى العالم تناول ما يحتاجه من الدنيا على الوجه المعتدل من القناعة لا الطمع وأقل درجاته أن يستقذر التعلق بالدنيا ولا يبالي بفوتها فإنه أعلم الناس بخستها وسرعة زوالها وحقارتها وكثرة عنائها وقلة غنائها‏.‏

- ‏ «‏في نسخة سمعان عن أنس‏» ‏ كذا بخط المصنف‏.‏


حرف الظاء‏‏

حرف الظاء‏‏.‏‏
5354 - ‏‏ «‏‏ظهر المؤمن حمى‏‏» ‏‏ أي محمي معصوم من الإيذاء ‏‏ «‏‏إلا بحقه‏‏» ‏‏ أي لا يضرب ولا يذل إلا لنحو حد أو تعزير وقد عدّوا ضرب المسلم لغير ذلك كبيرة وهذا الحديث له شاهد خرجه أبو الشيخ ‏‏ «‏‏ابن حبان‏‏» ‏‏ في كتاب السرقة من طريق محمد بن عبد العزيز الزهري عن هشام بن عروة عن أبيه عن عائشة قالت‏‏:‏‏ قال رسول اللّه صلى اللّه عليه وسلم ظهور المؤمنين حمي إلا في حدود اللّه قال الحافظ‏‏:‏‏ وفي محمد بن عبد العزيز ضعف‏‏.‏‏

- ‏‏ «‏‏طب‏‏» ‏‏ وكذا الديلمي ‏‏ «‏‏عن عصمة بن مالك‏‏» ‏‏ الخطمي الأنصاري رمز المصنف لحسنه وليس كما قال فقد جزم المنذري بضعفه وأعله الهيثمي بأن فيه الفضل بن المختار وهو ضعيف وقال الحافظ في الفتح‏‏:‏‏ في سنده الفضل بن المختار وهو ضعيف‏‏.‏‏

*2*


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف‏‏.‏‏ ‏‏ «‏‏أي حرف الظاء‏‏» ‏‏ـ
5355 - ‏‏ «‏‏الظلم‏‏» ‏‏ قال ابن حجر‏‏:‏‏ وهو وضع الشيء في غير موضعه الشرعي ‏‏ «‏‏ثلاثة‏‏» ‏‏ من الأنواع والأقسام ‏‏ «‏‏فظلم لا يغفره اللّه وظلم يغفره وظلم لا يتركه فأمّا‏‏» ‏‏ الأول وهو ‏‏ «‏‏الظلم الذي لا يغفره اللّه فالشرك قال اللّه ‏‏{‏‏إن الشرك لظلم عظيم‏‏}‏‏ وأمّا‏‏» ‏‏ الثاني وهو ‏‏ «‏‏الظلم الذي يغفره اللّه فظلم العباد أنفسهم فيما بينهم وبين ربهم‏‏» ‏‏ ‏‏ «‏‏والذين إذا فعلوا فاحشة أو ظلموا أنفسهم‏‏» ‏‏ قالوا‏‏:‏‏ نكرة في سياق الشرط فعم كل ما فيه ظلم النفس وقال ‏‏ «‏‏فمنهم ظالم لنفسه‏‏» ‏‏ فهذا لا يدخل فيه الشرك الأكبر قال ابن مسعود‏‏:‏‏ لما نزلت ‏‏ «‏‏الذين آمنوا ولم يلبسوا إيمانهم بظلم‏‏» ‏‏ شق ذلك على الصحب وقالوا‏‏:‏‏ يا رسول اللّه أينا لم يظلم نفسه قال‏‏:‏‏ إنما هو الشرك ألم تسمعوا قول العبد الصالح ‏‏ «‏‏إن الشرك لظلم عظيم‏‏» ‏‏ ‏‏ «‏‏وأما‏‏» ‏‏ الثالث وهو ‏‏ «‏‏الظلم الذي لا يتركه اللّه فظلم العباد بعضهم بعضاً حتى يدير لبعضهم من بعض‏‏» ‏‏ علم من هذا ما نقله الذهبي عن بعض المفسرين أن الظلم المطلق هو الكفر المطلق ‏‏ «‏‏والكافرون هم الظالمون‏‏» ‏‏ فلا شفيع لهم غداً ‏‏ «‏‏ما للظالمين من حميم ولا شفيع يطاع‏‏» ‏‏ والظلم المفيد قد يختص بظلم العبد نفسه وظلم بعضهم بعضاً فالأول من الثاني مغفور إن شاء اللّه والثاني تنصب له موازين العدل فمن سلم من ‏‏ «‏‏ص 296‏‏» ‏‏ أصناف الظلم فله الأمن التام ومن لم يسلم من ظلمه لنفسه فله الأمن ولا بد أن يدخل الجنة‏‏.‏‏


حرف العين

حرف العين‏‏.‏‏

5358 - ‏‏ «‏‏عائد المريض يمشي في مخرفة الجنة حتى يرجع‏‏» ‏‏ من العيادة أي يمشي في التقاط فواكه الجنة والخرفة بالضم ما يجتنى من الثمار وقد يتجوز بها للبستان من حيث إنه محلها وهو المراد هنا على تقدير مضاف أي في محله خرفتها ذكره البيضاوي وقال الزمخشري‏‏:‏‏ معناه أن العائد فيما يحوزه من الثواب كأنه على نخل الجنة يخترق ثمارها من حيث إن فعله يوجب ذلك انتهى‏‏.‏‏ وقال ابن العربي‏‏:‏‏ ممشاه إلى المريض لما كان له من الثواب على كل خطوة درجة وكانت الخطا سبباً لنيل الدرجات في المقيم عبر بها عنها لأنه سببها مجازاً له إذا مشى على الخرفة وهي بساتين الجنة أن يخترف بها أي يقتطع ‏‏ «‏‏ص 297‏‏» ‏‏ ويتنعم بالأكل‏‏.‏‏

<تنبيه>

لا يتوقف ندب عيادة المريض على علمه بعائده بل تندب عيادته ولو مغمى عليه لأن وراء ذلك جبر خاطر أهله وما يرجى من بركة دعاء العائد ووضع يده على بدنه والنفث عليه عند التعويذ وغير ذلك ذكره في الفتح وغيره‏‏.‏‏

- ‏‏ «‏‏م عن ثوبان‏‏» ‏‏ ورواه عنه أيضاً الطيالسي‏‏.‏‏

5359 - ‏‏ «‏‏عائد المريض يخوض في الرحمة فإذا جلس عنده غمرته الرحمة‏‏» ‏‏ أي علته وسترته، شبه الرحمة بالماء إما في الطهارة وإما في الشيوع والشمول لم ينسب إليها ما هو منسوب إلى المشبه به من الخوض ثم عقب الاستعارة ترشيحاً ‏‏ «‏‏ومن تمام عيادة المريض أن يضع أحدكم يده على وجهه فيسأله كيف هو وتمام تحيتكم بينكم المصافحة‏‏» ‏‏ أي وضع أحدكم صفحة كفه بصفحة كف صاحبه إذا لقيه في نحو طريق كما سبق توضيحه وفيه ندب تأكد العيادة وأخذ من إطلاقه عدم التقييد بمضي ثلاثة أيام من ابتداء مرضه وهو قول الجمهور، وجزم في الإحياء بأنه لا يعاد إلا بعد ثلاث تمسكاً بخبر سيجيء أنه شديد الضعف وألحق بعيادة المريض تعهده وتفقد أحواله والتلطف به وربما كان ذلك سبباً لنشاطه وانتعاش قواه، وفيه أن العيادة لا تتقيد بوقت دون آخر لكن جرت العادة بها طرفي النهار وقيل محلها الليل ونقل ابن الصلاح عن البراء أنها تستحب في الشتاء ليلاً وفي الصيف نهاراً وهو غريب ومن آدابها أن لا يطيل الجلوس إلا لضرورة‏‏.‏‏

- ‏‏ «‏‏حم طب‏‏» ‏‏ وابن منيع والديلمي ‏‏ «‏‏عن أبي أمامة‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه عبد اللّه بن زحر عن علي بن زيد وكلاهما ضعيف‏‏.‏‏

5360 - ‏‏ «‏‏عائشة زوجتي في الجنة‏‏» ‏‏ لعل المراد أنها أحب زوجاته إليه فيها كما كانت أحبهن إليه في الدنيا وإلا فزوجاته كلهن في الجنة‏‏.‏‏

<تنبيه>

مما اشتهر الخلاف في التفضيل بين عائشة وخديجة قال السبكي‏‏:‏‏ الذي ندين اللّه به أن فاطمة أفضل ثم خديجة ثم عائشة والخلاف شهير لكن الحق أحق أن يتبع اهـ‏‏.‏‏ وقال ابن تيمية‏‏:‏‏ جهات الفضل بين خديجة وعائشة متفاوتة وكأنه رأى الوقف وقال ابن القيم‏‏:‏‏ إن أريد بالتفضيل كثرة الثواب عند اللّه فذلك أمر لا يطلع عليه إلا هو فإن عمل القلوب أفضل من عمل الجوارح وإن أريد كثرة العلم فعائشة وإن أريد شرف الأصل ففاطمة وهي فضيلة لا يشاركها فيه غير أخواتها وإن أريد شرف السيادة فقد ثبت النص لفاطمة وحدها اهـ‏‏.‏‏ وتعقبه ابن حجر بأن ما امتازت به عائشة من فضل العلم فإن لخديجة ما يقابله وهي أول من أجاب إلى الإسلام ودعا إليه وأعان على نبوّته بالنفس والمال والتوجه التامّ فلها مثل أجر من جاء بعدها ولا يقدر قدر ذلك إلا اللّه‏‏.‏‏

- ‏‏ «‏‏ابن سعد‏‏» ‏‏ في الطبقات ‏‏ «‏‏عن مسلم‏‏» ‏‏ بن عمران ويقال ابن أبي عمران ويقال ابن أبي عبد اللّه ‏‏ «‏‏البطين‏‏» ‏‏ أي معروف بالبطين بفتح الموحدة وكسر المهملة وسكون التحتية وبالنون ‏‏ «‏‏مرسلاً‏‏» ‏‏ كوفي من ثقات الطبقة السادسة‏‏.‏‏

5361 - ‏‏ «‏‏عاتبوا الخيل فإنها تعتب‏‏» ‏‏ أي أدبوها وروضوها لنحو حرب وركوب فإنها تتأدب وتقبل العتاب قال في الفردوس‏‏:‏‏ يقال عتب عليه إذا وجد عليه فإذا فاوضه فيما عتب عليه قيل عاتبه فإذا رجع المعتوب عليه إلى ما رضى العاتب فقد أعتب والاسم العتبى‏‏.‏‏

- ‏‏ «‏‏طب والضياء‏‏» ‏‏ المقدسي ‏‏ «‏‏عن أبي أمامة‏‏» ‏‏ قال الهيثمي‏‏:‏‏ رواه الطبراني من رواية إبراهيم بن العلاء الزبيدي عن بقية وبقية مدلس وسأل ابن حوصا محمد بن عوف عن هذا الحديث فقال‏‏:‏‏ رأيت على ظهر كتاب إبراهيم ‏‏ «‏‏ص 298‏‏» ‏‏ كان يسوي الأحاديث وأما أبوه فغير متهم وقال فيه أبو حاتم‏‏:‏‏ صدوق‏‏.‏‏

5362 - ‏‏ «‏‏عادى اللّه من عادى علياً‏‏» ‏‏ برفع الجلالة على الفاعلية أي عادى اللّه رجلاً عادى علياً وهو دعاء أو خبر ويجوز النصب على المفعولية أي عادى اللّه رجلاً عاداه والأول هو ظاهر الرواية ويؤيده ما في حديث البزار اللهم عاد من عاداه‏‏.‏‏

- ‏‏ «‏‏ابن منده‏‏» ‏‏ في تاريخ الصحابة من طريق أبي إدريس الموهبي ‏‏ «‏‏عن رافع مولى عائشة‏‏» ‏‏ قال‏‏:‏‏ كنت غلاماً أخدمها إذا كان رسول اللّه صلى اللّه عليه وسلم عندها وأنه قال ذلك قال في الإصابة‏‏:‏‏ قال يعني ابن منده هذا غريب لا نعرفه إلا من هذا الوجه اهـ‏‏.‏‏ وقال الذهبي‏‏:‏‏ ما له غيره‏‏.‏‏

5363 - ‏‏ «‏‏عادى الأرض‏‏» ‏‏ بتشديد المثناة التحتية يعني القديم الذي من عهد عاد وهلم جرا، وقال القاضي‏‏:‏‏ عاديها الأبنية والضياع القديمة التي لا يعلم لها مالك نسبة إلى عاد قوم هود لتقادم عهدهم للمبالغة قال الرافعي‏‏:‏‏ يقال للشيء القديم عادى نسبة إلى عاد الأولى والمراد هنا الأرض غير المملوكة الآن وإن تقدم ملكها ومضت عليه الأزمان فليس ذلك مختصاً بقوم عاد فالنسبة إليهم للتمثيل لما لم يعلم مالكه ‏‏ «‏‏للّه ورسوله‏‏» ‏‏ أي مختص بهما فهو فيء يتصرف فيه رسول اللّه صلى اللّه عليه وسلم ‏‏ «‏‏ثم‏‏» ‏‏ هي ‏‏ «‏‏لكم‏‏» ‏‏ أيها المسلمون ‏‏ «‏‏من بعد‏‏» ‏‏ أي من بعدي وفي رواية الشافعي هي لكم مني أي إن أذنتكم في إحيائها فهي بمنزلة العطية مني قال الطيبي‏‏:‏‏ وقوله هي لكم من بعد قوله للّه ورسوله إشعار بأن ذكر اللّه تمهيد لذكر رسوله تعظيماً لشأنه وإن حكمه كحكم اللّه ولذلك عدل من لي إلى رسوله وفيه التفات ‏‏ «‏‏فمن أحيا شيئاً من موتان الأرض‏‏» ‏‏ بعدي وإن لم يأذن الإمام عند الشافعي خلافاً لأبي حنيفة ولو قرب من العمران ولم يتسامح الناس فيه خلافاً لمالك ‏‏ «‏‏فله رقبتها‏‏» ‏‏ ملكاً قال الرافعي‏‏:‏‏ وخاطب المسلمين بقوله لكم إشارة أن الذمي لا يمكن من الإحياء بدارنا ثم إذا ملك الموات بالإحياء ملك ما هو له بقدر ما يحتاجه للانتفاع بالمحيا، وموتان بفتح الميم والواو، وقال ابن بري وغيره‏‏:‏‏ وغلط من قال فيه موتان بالضم‏‏.‏‏

- ‏‏ «‏‏هق عن طاوس‏‏» ‏‏ بن كيسان اليماني الفارسي قيل اسمه ذكوان وطاوس لقبه فقيه فاضل تابعي ‏‏ «‏‏مرسلاً وعن ابن عباس موقوفاً‏‏» ‏‏ عليه ورواه إمام الأئمة الشافعي من الطريق الأول فكان ينبغي عزوه له مقدماً‏‏.‏‏

5364 - ‏‏ «‏‏عارية‏‏» ‏‏ بتشديد الياء وقد تخفف قيل منسوبة للعار لأنهم رأوا طلبها عاراً وعيباً قال‏‏:‏‏ إنما أنفسنا عارية والعواري حكمها أن ترد وقيل من التعاور وهو التداول قال الطيبي‏‏:‏‏ ولا يبعد ‏‏ «‏‏مؤداة‏‏» ‏‏ إلى صاحبها عيناً حال قيامها وقيمة عند تلفها وفي رواية عارية مضمونة وهذا قاله لما أرسل يستعير من صفوان بن أمية عام الفتح دروعاً لحنين فقال‏‏:‏‏ أغصباً يا محمد‏‏؟‏‏ فقال‏‏:‏‏ بل عارية مؤداة أو مضمونة أي لا آخذها غصباً بل أستعيرها وأردها فوضع موضع الرد الضمان مبالغة في الرد وفيه أن العارية يضمنها المستعير وإن لم يفرط وهو مذهب الشافعي وأحمد ولم يضمن أبو حنيفة إلا بالتعدي‏‏.‏‏

- ‏‏ «‏‏ك عن ابن عباس‏‏» ‏‏ ورواه أبو داود والنسائي عن صفوان بلفظ عارية مضمونة قال ابن حجر‏‏:‏‏ وأعل ابن حزم وابن القطان طرق هذا الحديث‏‏.‏‏

3565 - ‏‏ «‏‏عاشوراء‏‏» ‏‏ بالمد اسم إسلامي لا يعرف قبله قيل‏‏:‏‏ ليس في كلامهم فاعولاء بالمد غيره، وألحق به التوربشتي تاسوعاء ‏‏ «‏‏ص 299‏‏» ‏‏ وسمي عاشوراء لأنه تعالى أكرم فيه عشرة من الأنبياء بعشر كرامات وقيل‏‏:‏‏ لأنه عاشر كرامة أكرم اللّه بها هذه الأمة ‏‏ «‏‏عيد نبي كان قبلكم فصوموه أنتم‏‏» ‏‏ ندباً روي أنه يوم الزينة الذي كان فيه ميعاد موسى لفرعون وأنه كان عيداً لهم قال ابن رجب‏‏:‏‏ وهذا يدل على النهي عن اتخاذه عيداً وعلى ندب صوم أعياد الكفار‏‏.‏‏

- ‏‏ «‏‏البزار‏‏» ‏‏ في مسنده ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ رمز المصنف لحسنه لكن قال الهيثمي‏‏:‏‏ فيه إبراهيم الهجري ضعفه الأئمة إلا ابن عدي‏‏.‏‏

5366 - ‏‏ «‏‏عاشوراء يوم العاشر‏‏» ‏‏ أي عاشر المحرم الذي يعده الناس كلهم وقيل‏‏:‏‏ هو يوم الحادي عشر‏‏.‏‏

- ‏‏ «‏‏قط فر عن أبي هريرة‏‏» ‏‏ ورواه البزار عن عائشة قال الهيثمي‏‏:‏‏ رجاله يعني البزار رجال الصحيح‏‏.‏‏

5367 - ‏‏ «‏‏عاشوراء يوم التاسع‏‏» ‏‏ قال بعضهم‏‏:‏‏ لا مخالفة بين هذا وما قبله لأن القصد مخالفة أهل الكتاب في هذه العبادة مع الإتيان بها وذلك يحصل بأحد أمرين إما بنقل العاشر إلى التاسع أو بصيامهما معاً فأطلق ابن عباس العاشر على التاسع لهذا المعنى وكذا قوله أعني الحبر اعدد تسعاً وأصبح يوم التاسع صائماً فإنه لم يجعل عاشوراء هو يوم التاسع بل قال للسائل صم اليوم التاسع واكتفى بمعرفة السائل أن يوم عاشوراء هو العاشر اهـ‏‏.‏‏ قال عبد الحق‏‏:‏‏ واليقين المتحقق الرافع لكل خلاف إنما يحدث بصوم الثلاثة الأيام‏‏.‏‏

- ‏‏ «‏‏حل‏‏» ‏‏ من حديث أبي أمية بن يعلى عن المقبري ‏‏ «‏‏عن ابن عباس‏‏» ‏‏ قال ابن الجوزي‏‏:‏‏ حديث لا يصح وأبو أمية قال يحيى والدارقطني‏‏:‏‏ متروك الحديث‏‏.‏‏

5368 - ‏‏ «‏‏عاقبوا‏‏» ‏‏ بقاف في خط المصنف هكذا وقفت عليه بخطه وفي رواية عاتبوا وهو الأنسب لقوله ‏‏ «‏‏أرقاءكم على قدر عقولهم‏‏» ‏‏ أي بما يليق بعقولهم من العتاب وتقبله أذهانهم لا بحسب عقولكم أنتم‏‏.‏‏

- ‏‏ «‏‏قط في الأفراد وابن عساكر‏‏» ‏‏ في التاريخ ‏‏ «‏‏عن عائشة‏‏» ‏‏ ورواه عنها الديلمي أيضاً‏‏.‏‏

5369 - ‏‏ «‏‏عالم ينتفع بعلمه‏‏» ‏‏ الشرعي ‏‏ «‏‏خير من ألف عابد‏‏» ‏‏ ليسوا بعلماء لأن نفع العالم متعد ونفع العابد مقصور على نفسه وهذا بناء على أن ينتفع مبني للمفعول وهو المتبادر ويصح بناؤه للفاعل أي ينتفع هو فإنه يعبد اللّه عبادة صحيحة بخلاف العابد الجاهل فقد يخل ببعض الواجبات وكم بين المتعدي والقاصر من مراحل‏‏.‏‏

- ‏‏ «‏‏فر عن علي‏‏» ‏‏ أمير المؤمنين وفيه عمرو بن جميع قال الذهبي في الضعفاء‏‏:‏‏ قال ابن عدي‏‏:‏‏ متهم بالوضع‏‏.‏‏

5370 - ‏‏ «‏‏عامة أهل النار‏‏» ‏‏ أي أكثر أهلها ‏‏ «‏‏النساء‏‏» ‏‏ لأنهن لا يشكرن العطاء ولا يصبرن عند البلاء في عامة أوقاتهن فهن فساق والفساق في النار إلا من تداركه اللّه بعفوه بشفاعة أو نحوها‏‏.‏‏

- ‏‏ «‏‏طب عن عمران بن الحصين‏‏» ‏‏‏‏.‏‏

5371 - ‏‏ «‏‏عامة عذاب القبر من‏‏» ‏‏ وفي رواية في ‏‏ «‏‏البول‏‏» ‏‏ أي أكثره بسبب التهاون في التحفظ منه وبقية الحديث فاستنزهوا من البول وفيه وجوب غسله إذا حصلت ملابسته وبه قال الشافعي وأحمد وأبو حنيفة لكن قال أبو حنيفة يعفى عن قدر الدرهم منه وعن بول ما يؤكل واختلف المالكية على أقوال وأخذ منه بعض أئمة الشافعية وجوب الاستبراء‏‏.‏‏

- ‏‏ «‏‏ك عن ابن عباس‏‏» ‏‏ ورواه أيضاً الطبراني والبزار والدارقطني كلهم من رواية أبي يحيى القتات عن مجاهد عنه قال الدارقطني‏‏:‏‏ إسناده لا بأس به والقتات مختلف في توثيقه‏‏.‏‏

‏‏ «‏‏ص 300‏‏» ‏‏ 5372 - ‏‏ «‏‏عباد اللّه‏‏» ‏‏ بحذف حرف النداء أي يا عباد اللّه الذين يصلون ‏‏ «‏‏لتسوّن صفوفكم‏‏» ‏‏ في الصلاة بحيث تصير على سمت واحد ‏‏ «‏‏أو ليخالفن اللّه بين وجوهكم‏‏» ‏‏ أي وجوه قلوبكم كما سبق بما فيه قال القاضي‏‏:‏‏ اللام في لتسون اللام التي يتلقى بها القسم ولكونه في معرض قسم مقدر أكده بالنون المشددة وأو للعطف ردد بين تسويتهم الصفوف وما هو كاللازم لنقصها فإن تقدم الخارج عن الصف تفوت على الداخل وذلك يؤدي إلى وقوع إحنة وضغينة بينهم وإيقاع المخالفة بين وجوههم كناية عن المهاجرة والقطيعة فإن كلا يعرض بوجهه عن الآخر كما مر قال ابن الملقن‏‏:‏‏ وفيه الاهتمام بآداب ثمانية تسوية الصفوف سيما للإمام وأمر المتهاونين فيها به وترك المواجهة بالموعظة وتحسين القول بقوله عباد اللّه ولم يقل أيها المسيئون والاحتفال بالإرشاد وتكريره حتى يرى أنه قد عقل وإنذار المتعرض للهلاك بجهله وإيضاحه له وأخذ الحذر من الشقاق وتخالف الوجوه وترك احتقار شيء من السنن‏‏.‏‏

- ‏‏ «‏‏ق د ت عن النعمان بن بشير‏‏» ‏‏ قال‏‏:‏‏ كان رسول اللّه صلى اللّه عليه وسلم يسوي صفوفنا حتى كأنما يسوي بها القداح حتى رآنا قد عقلنا عنه ثم خرج يوماً فقام حتى كاد يكبر فرأى رجلاً بادياً صدره من الصف فذكره‏‏.‏‏

5373 - ‏‏ «‏‏عباد اللّه وضع اللّه الحرج‏‏» ‏‏ عن هذه الأمة ففيه حذف المستثنى منه ‏‏ «‏‏إلا امرءاً اقترض‏‏» ‏‏ بالقاف ‏‏ «‏‏امرءاً ظلماً‏‏» ‏‏ أي نال منه وعابه وقطعه بالغيبة وأصل القرض القطع كذا في الفردوس وفي رواية إلا من اقترض عرض مسلم افتعال من القطع ‏‏ «‏‏فذاك يحرج‏‏» ‏‏ أي يوقع في الإثم والحرمة ‏‏ «‏‏ويهلك‏‏» ‏‏ أي يكون في الآخرة من الهالكين إلا إن تداركه اللّه بلطفه‏‏.‏‏

‏‏ «‏‏عباد اللّه‏‏» ‏‏ بحذف حرف النداء ‏‏ «‏‏تداووا‏‏» ‏‏ قال الطيبي‏‏:‏‏ قوله يا عباد اللّه نص بأن التداوي لا يخرجهم عن التوكل يعني تداووا ولا تعتقدوا حصول الشفاء على التداوي بل كونوا عباد اللّه متوكلين عليه ‏‏ «‏‏فإن اللّه تعالى لم يضع داء إلا وضع له دواء إلا داءً واحداً الهرم‏‏» ‏‏ قال البيضاوي‏‏:‏‏ الهرم الكبر وقد هرم يهرم فهو هرم جعل الهرم داء تشبيهاً به لأن الموت يعقبه وقد سبق بيانه موضحاً‏‏.‏‏

- ‏‏ «‏‏الطيالسي‏‏» ‏‏ أبو داود من حديث زياد بن علاقة ‏‏ «‏‏عن أسامة بن شريك‏‏» ‏‏ الثعلبي من بني ثعلبة بن يربوع أو من ثعلبة بن سعد أو غير ذلك قال‏‏:‏‏ أتيت النبي صلى اللّه عليه وسلم وأصحابه كأنما على رؤوسهم الطير فجاءته الأعراب من جوانب تسأله عن أشياء فقالوا‏‏:‏‏ هل علينا حرج في كذا فقال‏‏:‏‏ عباد اللّه إلخ ورواه عنه أيضاً ابن منيع والطبراني والديلمي‏‏.‏‏

5374 - ‏‏ «‏‏عبد اللّه بن سلام‏‏» ‏‏ بالتخفيف بن الحارث بن يوسف الإسرائيلي كان من علماء الصحب وأكابرهم ‏‏ «‏‏عاشر عشرة في الجنة‏‏» ‏‏ لا يناقضه أنه لم يعد في العشرة المشهود لهم بالجنة الذين منهم الخلفاء الأربعة لأن هذه عشرة غيرها وسبق أن ذكر العشرة لا ينفي ما زاد‏‏.‏‏

- ‏‏ «‏‏حم طب ك‏‏» ‏‏ وكذا البخاري في تاريخه من حديث يزيد بن عميرة الزبيدي ‏‏ «‏‏عن معاذ‏‏» ‏‏ بن جبل قال‏‏:‏‏ لما حضر معاذاً الموت قيل له‏‏:‏‏ أوصنا قال‏‏:‏‏ التمسوا العلم عند أبي ذر وسلمان وابن مسعود وعبد اللّه بن سلام سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏‏:‏‏ فذكره وظاهر صنيع المصنف أنه لم يره مخرجاً لأحد من الستة وهو ذهول فقد عزاه الديلمي وغيره إلى الترمذي قال أعني الديلمي‏‏:‏‏ وهو صحيح‏‏.‏‏

‏‏ «‏‏ص 301‏‏» ‏‏ 5375 - ‏‏ «‏‏عبد اللّه بن عمر‏‏» ‏‏ بن الخطاب ‏‏ «‏‏من وفد الرحمن وعمار‏‏» ‏‏ بن ياسر ‏‏ «‏‏من السابقين‏‏» ‏‏ الأولين إلى الإسلام ‏‏ «‏‏والمقداد‏‏» ‏‏ بن الأسود ‏‏ «‏‏من المجتهدين‏‏» ‏‏ أي في العبادة أو في نصرة الدين أو في الأحكام ويرشح الأول أنهم لم يعدوه من فقهاء الصحابة‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عباس‏‏» ‏‏ ورواه عنه ابن شاهين وغيره‏‏.‏‏

5376 - ‏‏ «‏‏عبد أطاع اللّه وأطاع مواليه‏‏» ‏‏ لم يقل مولاه إشارة إلى أن دأبه الطاعة لكل من ملكه وإن انتقل من مولى إلى مولى ‏‏ «‏‏أدخله اللّه الجنة قبل مواليه بسبعين خريفاً فيقول السيد رب هذا كان عبدي في الدنيا قال جازيته بعمله وجازيتك بعملك‏‏» ‏‏ والمراد أن ذلك سيكون في الآخرة وعبر عنه بالماضي لتحقق الوقوع وعلم منه أن رفع الدرجات في الآخرة بالعمل لا بالحرية لانقطاع أحكام الرق بالموت ومرّ أن المراد بالخريف السنة وبالسبعين التكثير لا التحديد‏‏.‏‏

- ‏‏ «‏‏طب عن ابن عباس‏‏» ‏‏ ثم قال الطبراني‏‏:‏‏ لم يروه عن يونس إلا عبد الوهاب تفرد به يحيى بن عبد اللّه بن عبد ربه الصفار عن أبيه اهـ‏‏.‏‏ وعبد الوهاب هذا هو ابن عطاء ضعفه أحمد ويونس هو ابن عبيد مجهول ذكره بعضهم وقال الهيثمي‏‏:‏‏ لا أجد من ذكر يحيى وأبوه ذكره الخطيب ولم يجرحه ولم يوثقه وبقية رجاله حديثهم حسن‏‏.‏‏

5377 - ‏‏ «‏‏عتق النسمة أن تنفرد بعتقها‏‏» ‏‏ أي لا يشاركك في عتقها أحد بأن ينفذ منك إعتاق جميعها ‏‏ «‏‏وفك الرقبة أن تعين في عتقها‏‏» ‏‏ بأن تعتق شقصاً منها وتتسبب في عتقها بوجه مّا وفي رواية بدل في عتقها في ثمنها وأصل الحديث أن أعرابياً جاء إلى المصطفى صلى اللّه عليه وسلم فقال‏‏:‏‏ علمني عملاً يدخلني الجنة قال‏‏:‏‏ لئن كنت أقصرت الخطبة لقد أعرضت المسألة أعتق النسمة وفك الرقبة قال‏‏:‏‏ أليس واحداً قال‏‏:‏‏ لا، عتق النسمة إلخ قال القاضي‏‏:‏‏ اللام موطئة للقسم ومعنى الشرطية إنك إن قصرت في العبادة فقد أطلت في الطلب إذ سألت عن أمر ذي طول وعرض والنسمة النفس ووجه الفرق المذكور أن العتق إزالة الرق وذلك لا يكون إلا من المالك الذي يعتق وأما الفك فهو السعي في التخليص فيكون من غيره كمن أدى النجم عن المكاتب أو أعانه فيه ذكره القاضي‏‏.‏‏

- ‏‏ «‏‏الطيالسي‏‏» ‏‏ أبو داود ‏‏ «‏‏عن البراء‏‏» ‏‏ بن عازب وظاهر صنيع المصنف أنه لم يره مخرجاً لأشهر من الطيالسي وهو عجب فقد خرجه أحمد في المسند باللفظ المزبور قال الهيثمي‏‏:‏‏ ورجاله ثقات ورواه أيضاً ابن حبان والحاكم والبيهقي في الشعب والبخاري في الأدب وابن أبي شيبة وابن راهويه بألفاظ متقاربة والمؤدى واحد وأخرجه الدارقطني باللفظ المذكور عن البراء المزبور وزاد في آخره وأطعم الجائع واسق الظمآن وأمر بالمعروف وانه عن المنكر قال الغرياني‏‏:‏‏ فيه محمد بن أحمد بن سوادة لم أجده‏‏.‏‏

5378 - ‏‏ «‏‏عثمان بن عفان‏‏» ‏‏ بن عمرو القرشي يجتمع مع المصطفى صلى اللّه عليه وسلم في عبد مناف يكنى أبا عبد اللّه الذي رزقه من رقية وكان بعض من ينقصه يكنيه أبا ليلى يشير إلى لين جانبه حكاه ابن قتيبة ‏‏ «‏‏وليي في الدنيا ووليي في الآخرة‏‏» ‏‏‏‏.‏‏

<فائدة>

روى أحمد عن ابن عمر ذكر رسول اللّه صلى اللّه عليه وسلم فتنة فمر رجل فقال‏‏:‏‏ يقتل فيها هذا يومئذ ظلماً قال‏‏:‏‏ فنظرت فإذا هو عثمان‏‏.‏‏ قال ابن حجر في الفتح‏‏:‏‏ إسناده صحيح قالوا‏‏:‏‏ لا يعرف أحد تزوج ببنتي نبي غيره ولهذا يسمى ذا النورين‏‏.‏‏

- ‏‏ «‏‏ع‏‏» ‏‏ عن شيبان بن فروخ عن طلحة بن زيد عن عبيدة بن حسان عن عطاء الكنجاراني ‏‏ «‏‏عن جابر‏‏» ‏‏ قال‏‏:‏‏ بينما نحن مع رسول اللّه صلى اللّه عليه وعلى آله وسلم في نفر من المهاجرين فقال‏‏:‏‏ لينهض كل رجل إلى كفئه ‏‏ «‏‏ص 302‏‏» ‏‏ ونهض النبي صلى اللّه عليه وسلم إلى عثمان فأعتقه ثم ذكره قال ابن الجوزي‏‏:‏‏ موضوع طلحة لا يحتج به وعبيدة يروي الموضوعات عن الثقات وتعقبه المؤلف بما نصه الحديث أخرجه الحاكم قال‏‏:‏‏ صحيح وتعقبه الذهبي في تلخيصه وقال‏‏:‏‏ ضعيف فيه طلحة بن زيد وهو واه عن عبيدة بن حسان شويخ مقل‏‏.‏‏

5379 - ‏‏ «‏‏عثمان في الجنة‏‏» ‏‏ أي يدخلها مع السابقين الأولين ويلقب بذي النورين قيل له ذلك لأنه ينتقل من منزل إلى منزل في الجنة فتبرق له برقتين رواه أبو سعيد الماليني عن سعد بإسناد ضعيف كما في الإصابة‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في ترجمة عثمان ‏‏ «‏‏عن جابر‏‏» ‏‏‏‏.‏‏

5380 - ‏‏ «‏‏عثمان حيي تستحي منه الملائكة‏‏» ‏‏ مقام عثمان مقام الحياء والحياء فرع يتولد من إجلال من يشاهده ويعظم قدره مع نقص يجده من النفس فكأنه غلب عليه إجلال الحق تعالى ورأى نفسه بعين النقص والتقصير وهما من جليل خصال العباد المقربين فعلت رتبة عثمان لذلك فاستحيت منه خلاصة اللّه من خلقه كما أن من أحب اللّه أحب أولياءه ومن خاف اللّه خاف منه كل شيء ولذلك ستر عليه السلام فخذه عند دخول عثمان وجمع عليه ثيابه وقال‏‏:‏‏ ألا نستحي من رجل تستحي منه الملائكة‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ وهو من حديث ضمام بن عبد اللّه الأندلسي عن أبي مروان عن أبيه عن مالك عن أبي الزناد عن الأعرج قال في اللسان‏‏:‏‏ قال الدارقطني‏‏:‏‏ هذا حديث منكر ومن دون مالك ضعفاء‏‏.‏‏

5381 - ‏‏ «‏‏عثمان أحيى أمتي‏‏» ‏‏ أي أكثرها حياء ‏‏ «‏‏وأكرمها‏‏» ‏‏ أي أسخاها والحياء منشأ الآداب قيل لم يضع يمينه على فرجه منذ بايع النبي صلى اللّه عليه وسلم وما مرت به جمعة منذ أسلم إلا وأعتق فيها رقبة فجملة ما أعتقه ألفان وأربع مئة تقريباً ولا زنا ولا سرق جاهلية ولا إسلاماً وجمع القرآن على عهد النبي صلى اللّه عليه وسلم‏‏.‏‏

- ‏‏ «‏‏حل‏‏» ‏‏ في ترجمة عثمان بن عفان ‏‏ «‏‏عن ابن عمر‏‏» ‏‏ بن الخطاب رضي اللّه عنه ورواه عنه الطبراني والديلمي أيضاً فكان ينبغي للمصنف ضمهما لأبي نعيم وفيه زكريا بن يحيى المقرئ قال الذهبي‏‏:‏‏ أبو سعيد بن يونس ضعيف‏‏.‏‏

5382 - ‏‏ «‏‏عجباً‏‏» ‏‏ قال الطيبي‏‏:‏‏ أصله أعجب عجباً فعدل عن الرفع إلى النصب للثبات كقولك سلام عليك ‏‏ «‏‏لأمر المؤمن‏‏» ‏‏ إن أمره كله خير ‏‏ «‏‏وليس ذلك لأحد إلا للمؤمن‏‏» ‏‏ وليس ذلك للكافرين ولا للمنافقين ثم بين وجهه العجب بقوله ‏‏ «‏‏إن أصابته سراء‏‏» ‏‏ كصحة وسلامة ومال وجاه ‏‏ «‏‏شكر‏‏» ‏‏ اللّه على ما أعطاه ‏‏ «‏‏وكان خيرا له‏‏» ‏‏ فإنه يكتب في ديوان الشاكرين ‏‏ «‏‏وإن أصابته ضراء‏‏» ‏‏ كمصيبة ‏‏ «‏‏صبر فكان خيراً له‏‏» ‏‏ فإنه يصير من أحزاب الصابرين الذين أثنى اللّه عليهم في كتابه المبين فالعبد ما دام قلم التكليف جارياً عليه فمناهج الخير مفتوحة بين يديه فإنه بين نعمة يجب عليه شكر المنعم بها ومصيبة يجب عليه الصبر عليها وأمر ينفذه ونهي يجتنبه وذلك لازم له إلى الممات‏‏.‏‏

- ‏‏ «‏‏حم م‏‏» ‏‏ في الزهد ‏‏ «‏‏عن صهيب‏‏» ‏‏ ولم يخرجه البخاري وفي الباب سعد وأنس‏‏.‏‏

5383 - ‏‏ «‏‏عجب ربنا من قوم‏‏» ‏‏ أي رضي منهم واستحسن فعلهم وعظم شأنهم ‏‏ «‏‏يقادون إلى الجنة‏‏» ‏‏ وفي رواية للبخاري عجب اللّه من قوم يدخلون الجنة ‏‏ «‏‏في السلاسل‏‏» ‏‏ يعني الأسرى الذين يؤخذون عنوة في السلاسل فيدخلون في الإسلام فيصيرون ‏‏ «‏‏ص 303‏‏» ‏‏ من أهل الجنة كذا ذكره جمع وأولى منه قول الغزالي المراد بالسلاسل الأسباب فإنه تعالى أمر بالعمل فقال‏‏:‏‏ اعملوا وإلا أنتم معاقبون مذمومون على العصيان وذلك سبب لحصول اعتقاد فينا والاعتقاد سبب لهيجان الخوف وهيجانه سبب لترك الشهوات والتجافي عن دار الغرور وذلك سبب الوصول إلى جوار الرحمن في الجنان وهو مسبب الأسباب ومرتبها فمن سبق له في الأزل السعادة يسر له هذه الأسباب حتى يقوده بسلاسلها إلى الجنة ومن قدر له الشقاء أصمه عن سماع كلامه وكلام رسوله صلى اللّه عليه وسلم والعلماء فإذا لم يسمع لم يعلم وإذا لم يعلم لم يخف وإذا لم يخف لم يترك الركون للدنيا والانهماك في اللذات وإذا لم يتركها صار في حزب الشيطان ‏‏ «‏‏وإن جهنم لموعدهم أجمعين‏‏» ‏‏ فإذا عرفت هذا ظهر لك التعجب من قوم يقادون إلى الجنة بالسلاسل فما من موفق إلا وهو مقود إلى الجنة بسلاسل الأسباب وهو تسليط العلم والخوف عليه وما من مخذول إلا وهو مقود إلى النار بالسلاسل وهو تسليط الغفلة والأمن والغرور عليه فالمتقون يقادون إلى الجنة قهراً والمشركون يقادون إلى النار قهراً ولا قاهر إلا الواحد القهار ولا قادر إلا الملك الجبار وإذا انكشف الغطاء عن أعين الغافلين فشاهدوا الأمر كذلك سمعوا عنده نداء المنادي، ‏‏ «‏‏لمن الملك اليوم للّه الواحد القهار‏‏» ‏‏ وقد كان الملك للواحد القهار كل يوم قبل ذلك لكن الغافلين لا يسمعون ذلك النداء إلا ذلك اليوم فتعوذ باللّه من الجهل والعمى فإنه أصل أسباب الهلاك قال القاضي‏‏:‏‏ مرّ غير مرة أن صفات العباد إذا أطلقت على اللّه أريد بها غاياتها فغاية التعجب من الرضى بالشيء استعظام شأنه فالمعنى عظم اللّه شأن قوم يؤخذون عنوة في السلاسل فيدخلون في الإسلام قهراً فيصيرون من أهل الجنة وقيل أراد بالسلاسل ما يرادون به من قتل الأنفس وسبي الأزواج والأولاد وخراب الديار وجميع ما يلحقهم إلى الدخول في الدين الذي هو سبب دخول الجنة فأقيم السبب مقام المسبب قال‏‏:‏‏ أو المراد أنها جذبات الحق التي يجذب بها خالصة عباده من الضلالة إلى الهدى ومن الهبوط في مهاوي الطبيعة إلى العروج بالدرجات العلى إلى جنة المأوى‏‏.‏‏

- ‏‏ «‏‏حم خ‏‏» ‏‏ في الجهاد ‏‏ «‏‏د عن أبي هريرة‏‏» ‏‏ ولم يخرجه مسلم‏‏.‏‏

5384 - ‏‏ «‏‏عجب ربنا من رجل غزا في سبيل اللّه فانهزم أصحابه فعلم ما عليه فرجع حتى أهريق دمه‏‏» ‏‏ بضم الهمزة والهاء الزائدة أي أريق ودمه نائب الفاعل ‏‏ «‏‏فيقول اللّه عز وجل لملائكته‏‏» ‏‏ مباهياً به ‏‏ «‏‏انظروا إلى عبدي‏‏» ‏‏ أضافه لنفسه تعظيماً لمنزلته عنده ‏‏ «‏‏رجع‏‏» ‏‏ إلى القتال ‏‏ «‏‏رغبة فيما عندي‏‏» ‏‏ من الثواب ‏‏ «‏‏وشفقة‏‏» ‏‏ أي خوفاً ‏‏ «‏‏مما عندي‏‏» ‏‏ من العقاب ‏‏ «‏‏حتى أهريق دمه‏‏» ‏‏ قال جمع‏‏:‏‏ والعجب في حقه تعالى مفسر بكون الفعل المتعجب منه بمنزلة عظيمة فقوله عجب ربنا أي يعظم عنده ويكثر جزاؤه عليه ومنه قوله تعالى ‏‏ «‏‏بل عجبت ويسخرون‏‏» ‏‏ في قراءة ضم التاء والتعجب تغير يعتري الإنسان من رؤية ما خفى عليه سببه وفيه أن نية المقاتل في الجهاد طمعاً في الثواب وخوف العقاب على الفرار معتبرة لأنه علل الرجوع للرغبة وللإشفاق ورغبة وشفقة نصب على المفعول له‏‏.‏‏

- ‏‏ «‏‏د عن ابن مسعود‏‏» ‏‏ رمز المصنف لحسنه ورواه عنه أيضاً الحاكم باللفظ المذكور وقال‏‏:‏‏ صحيح وأقره الذهبي‏‏.‏‏

5385 - ‏‏ «‏‏عجب ربنا من ذبحكم الضأن في يوم عيدكم‏‏» ‏‏ لأن الشياه أفضل الأنعام وفي مناجاة العزير ربه أنك اخترت من الأنعام الضأنية ومن الطير الحمامة ومن البيوت مكة وإيلياء ومن إيلياء بيت المقدس وفيه حجة إلى ذهاب مالك إلى فضيلة التضحية بالغنم عليها بالإبل والبقر وقد سبق ما فيه‏‏.‏‏

- ‏‏ «‏‏هب عن أبي هريرة‏‏» ‏‏ وفيه ابن أبي فديك قال ابن سعد‏‏:‏‏ ‏‏ «‏‏ص 304‏‏» ‏‏ ليس بحجة وشبل بن العلاء أورده الذهبي في الضعفاء وقال‏‏:‏‏ قال ابن عدي‏‏:‏‏ له مناكير وفي اللسان عن ابن عدي أيضاً‏‏:‏‏ أحاديثه غير محفوظة والعلاء بن عبد الرحمن أورده أيضاً في الضعفاء‏‏.‏‏

5386 - ‏‏ «‏‏عجبت من قوم من أمتي يركبون البحر‏‏» ‏‏ للغزو وفي رواية ثبج ‏ «‏‏ أي وسطه ومعظمه كما في النهاية‏‏» ‏

‏ هذا البحر وفي رواية يركبون ظهر البحر وأخرى يركبون البحر الأخضر في سبيل اللّه ‏‏ «‏‏كالملوك‏‏» ‏‏ أو مثل الملوك هكذا ورد على الشك في البخاري وفي رواية له بغير شك ‏‏ «‏‏على الأسرة‏‏» ‏‏ في الدنيا بسعة حالهم واستقامة أمرهم وكثرة عددهم وعددهم فهو إخبار عن حالهم في الغزو أو المراد أنه رأى للغزاة في البحر من أمته ملوكاً على الأسرة في الجنة ورؤياه وحي‏‏.‏‏ قال ابن حجر‏‏:‏‏ وهذا أظهر وفيه بيان فضيلة المجاهد وجواز ركوب البحر الملح أي عند غلبة السلامة ومعجزة معجزاته وهي إعلامه ببقاء أمته بعده وفيهم أهل قوة وشوكة ونكاية في العدو وتمكنهم في العلا حتى يغزو البحر‏‏.‏‏

- ‏‏ «‏‏خ عن أم حرام‏‏» ‏‏ بنت ملحان النجارية الغميصاء أو الرميصاء الشهيدة زوجة عبادة بن الصامت قالت‏‏:‏‏ نام رسول اللّه صلى اللّه عليه وسلم عندنا ثم استيقظ فضحك فقلت‏‏:‏‏ ما يضحكك فذكره فقلت‏‏:‏‏ ادع اللّه أن يجعلني منهم فدعا لي‏‏.‏‏

5387 - ‏‏ «‏‏عجبت للمؤمن إن اللّه تعالى‏‏» ‏‏ قال أبو البقاء الجيد‏‏:‏‏ إن بالكسر على الاستئناف ويجوز الفتح على معنى في أن اللّه أو من أن اللّه ‏‏ «‏‏لم يقض له قضاء إلا كان خيراً له‏‏» ‏‏ توجيهه ما زاده في بعض الروايات إن إصابته ضراء صبر وإن أصابته سراء شكر فإنه إن كان موسراً فلا يقال فيه وإن كان معسراً فمعه ما يطيب عيشه وهو القناعة والرضى بما قسم وأما الفاجر فأمره بالعكس إن كان معسراً فلا إشكال وإن كان موسراً فالحرص لا يدعه أن يتهنأ بعيشه‏‏.‏‏ قال الحرالي‏‏:‏‏ من جعل الرضى غنيمة في كل كائن لم يزل غانماً‏‏.‏‏

- ‏‏ «‏‏حم حب عن أنس‏‏» ‏‏ وكذا رواه أبو يعلى لكنه قال‏‏:‏‏ تبسم رسول اللّه صلى اللّه عليه وسلم ثم ذكره قال الهيثمي‏‏:‏‏ رجال أحمد ثقات وأحد أسانيد أبي يعلى رجاله رجال الصحيح غير أبي بحر ثعلبة وهو ثقة‏‏.‏‏

5388 - ‏‏ «‏‏عجبت للمؤمن وجزعه‏‏» ‏‏ أي حزنه وخوفه ‏‏ «‏‏من السقم‏‏» ‏‏ أي المرض ‏‏ «‏‏ولو يعلم ماله من السقم‏‏» ‏‏ عند اللّه ‏‏ «‏‏أحب أن يكون سقيماً حتى يلقى اللّه عز وجل‏‏» ‏‏ لأنه إنما يسقمه ليطهره من دنس المعاصي ووسخ الذنوب ويعطيه ثواب الصابرين فإذا جاز على الصراط وجدته النار قد تطهر فلا تجد لها عليه سبيلاً فإذا دخل الجنة رفعت منزلته إلى درجات الصابرين وإذا لم يتطهر في هذه الدار وجاء يوم القيامة بدنسه فالنار له بالمرصاد فتخطفه من الصراط لتطهره إذ لا يصلح لجوار الجبار في ديار الأبرار إلا الأطهار‏‏.‏‏

- ‏‏ «‏‏الطيالسي‏‏» ‏‏ أبو داود ‏‏ «‏‏طس عن ابن مسعود‏‏» ‏‏ رمز المصنف لحسنه وليس كما قال بل ضعفه المنذري وغيره قال الحافظ العراقي في الحديث‏‏:‏‏ لا يصح لأن في سنده محمد بن حميد وهو ضعيف عندهم وقال الهيثمي‏‏:‏‏ فيه محمد بن أبي حميد وهو ضعيف جداً‏‏.‏‏

5389 - ‏‏ «‏‏عجبت لملكين من الملائكة نزلا‏‏» ‏‏ من السماء ‏‏ «‏‏إلى الأرض يلتمسان عبداً‏‏» ‏‏ أي يطلبانه ‏‏ «‏‏في مصلاه‏‏» ‏‏ أي في مكانه الذي يصلي فيه من المسجد أو غيره ‏‏ «‏‏فلم يجداه ثم عرجا إلى ربهما فقالا يا رب كنا نكتب لعبدك المؤمن في يومه وليلته ‏‏» ‏‏ص 305‏‏ «‏‏ من العمل كذا وكذا فوجدناه قد حبسته في حبالتك‏‏» ‏‏ أي عوقته بالأمراض ‏‏ «‏‏فلم نكتب له شيئاً فقال اللّه عز وجل اكتبا لعبدي عمله في يومه وليلته ولا تنقصا من عمله شيئاً، عليّ‏‏» ‏‏ بتشديد الياء المفتوحة بضبط المصنف ‏‏ «‏‏أجره ما حبسته‏‏» ‏‏ أي مدة دوام حبسي له ‏‏ «‏‏وله أجر ما كان يعمل‏‏» ‏‏ قضية هذا الخبر وصريح ما قبله أنه لا يشترط في حصول الأجر على المرض ونحوه الصبر وذلك لأنه أثبت له الأجر مع حصول الجزع فهو نص في الرد على من زعم انتفاء الأجر بانتفاء الصبر ذكره القرطبي‏‏.‏‏

- ‏‏ «‏‏الطيالسي‏‏» ‏‏ أبو داود ‏‏ «‏‏طس عن ابن مسعود‏‏» ‏‏ قال‏‏:‏‏ رفع رسول اللّه صلى اللّه عليه وسلم رأسه إلى السماء فضحك فسئل فذكره رمز المصنف لحسنه وليس كما قال فقد قال الهيثمي‏‏:‏‏ فيه محمد بن حميد ضعيف جداً‏‏.‏‏

5390 - ‏‏ «‏‏عجبت للمسلم إذا أصابته مصيبة احتسب وصبر‏‏» ‏‏ أي من شأنه ذلك أو المراد المسلم الكامل ‏‏ «‏‏وإذا أصابه خير حمد اللّه وشكره‏‏» ‏‏ على ما منحه ‏‏ «‏‏إن المسلم يؤجر في كل شيء‏‏» ‏‏ يصيبه أو يفعله ‏‏ «‏‏حتى في اللقمة يرفعها إلى فيه‏‏» ‏‏ ليأكلها أي إن قصد بها التقوي على أداء العبادة قال الغزالي‏‏:‏‏ لو كشف الحجاب لرأى العبد المصائب من أجل النعم فقد تكون العين التي هي أعز الأشياء سبباً لهلاك الإنسان في بعض الأحوال بل العقل الذي هو أعز الأمور قد يكون سبباً لهلاكه فالملحدة غدا يتمنون لو كانوا مجانين ولم يتصرفوا بعقولهم في دين اللّه‏‏.‏‏

- ‏‏ «‏‏الطيالسي‏‏» ‏‏ أبو داود ‏‏ «‏‏هب‏‏» ‏‏ وكذا في السنن ‏‏ «‏‏عن سعد‏‏» ‏‏ بن أبي وقاص قال الذهبي‏‏:‏‏ ولم يخرجوه وما به شيء وقد خرج النسائي لعمر اهـ ومراده أنه من رواية عمر بن سعد بن أبي وقاص وقد خرج له النسائي لكن انكسر عليه قوم قائلين كيف يظن بقاتل الحسين أنه ثقة‏‏.‏‏

5391 - ‏‏ «‏‏عجبت لقوم يساقون إلى الجنة‏‏» ‏‏ وكانوا في الدنيا ‏‏ «‏‏في السلاسل‏‏» ‏‏ قيدوا وسلسلوا حتى دخلوا في الدين ‏‏ «‏‏وهم‏‏» ‏‏ أي والحال أنهم ‏‏ «‏‏كارهون‏‏» ‏‏ للدخول فيه فلما عرفوا صحته دخلوا طوعاً فدخلوا الجنة وعلى هذا التقرير فالمراد حقيقة وضع السلاسل في الأعناق وقيل هو مجاز عن دخولهم فيه مكرهين وسمى الإسلام بالجنة لأنه سببها وعلى هذا اقتصر ابن الجوزي فقال‏‏:‏‏ أطلق على الإكراه التسلسل ولما كان هو سبب دخول الجنة أقام السبب مقام المسبب وقيل‏‏:‏‏ هو من أسره الكفار منا فمات أو قتل في أيديهم فيحشر مسلسلاً ويدخل الجنة كذلك وأنفس قول قيل في هذا المقام ما سلف عن حجة الإسلام‏‏.‏‏

- ‏‏ «‏‏طب عن أبي أمامة‏‏» ‏‏ الباهلي ‏‏ «‏‏حل عن أبي هريرة‏‏» ‏‏‏‏.‏‏

5392 - ‏‏ «‏‏عجبت لصبر أخي يوسف‏‏» ‏‏ نبي اللّه ‏‏ «‏‏وكرمه واللّه يغفر له حيث أرسل إليه ليستفتى في ‏» ‏‏ بالبناء للمفعول فيهما أي أرسل إليه الملك ليستفتيه‏‏.‏‏ ‏ «‏

‏ الرؤيا‏‏» ‏‏ التي رآها الملك في منامه ولم يجد عند أحد تعبيرها فعبرها وهو في الحبس ‏‏ «‏‏ولو كنت أنا‏‏» ‏‏ المرسل إليه ‏‏ «‏‏لم أفعل‏‏» ‏‏ أي لم أعبرها ‏‏ «‏‏حتى أخرج‏‏» ‏‏ بالبناء للمفعول ‏‏ «‏‏وعجبت لصبره وكرمه واللّه يغفر له أتى‏‏» ‏‏ بضم الهمزة وكسر المثناة الفوقية ‏‏ «‏‏ص 306‏‏» ‏‏ بخط المصنف وضبطه وفي رواية أبى ‏‏ «‏‏ليخرج‏‏» ‏‏ من السجن لما أرسل إليه ‏‏ «‏‏فلم يخرج حتى أخبرهم بعذره‏‏» ‏‏ أي حتى أخذ في أسباب اطلاعهم على عذره بقوله ‏‏ «‏‏ارجع إلى ربك‏‏» ‏‏ الآية ‏‏ «‏‏ولو كنت أنا‏‏» ‏‏ المرسل إليه ‏‏ «‏‏لبادرت الباب‏‏» ‏‏ بالخروج ولم ألبث لطول مدة الحبس الذي هو قبر الأحياء وشماتة الأعداء ‏‏ «‏‏ولولا الكلمة‏‏» ‏‏ وهي قوله ‏‏ «‏‏للذي ظن أنه ناج منهما اذكرني عند ربك‏‏» ‏‏ ‏‏ «‏‏لما لبث في السجن‏‏» ‏‏ تلك المدة الطويلة وذلك ‏‏ «‏‏حيث يبتغي الفرج من عند غير اللّه عز وجل‏‏» ‏‏ فأدب بطول مدة الحبس عليه وحسنات الأبرار سيئات المقربين وهذا مسوق لبيان عظم قدر يوسف وكمال صبره كما سبق‏‏.‏‏

- ‏‏ «‏‏طب وابن مردويه‏‏» ‏‏ في التفسير ‏‏ «‏‏عن ابن عباس‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه إبراهيم بن يزيد القرشي المالكي وهو متروك‏‏.‏‏

5393 - ‏‏ «‏‏عجبت لطالب الدنيا والموت يطلبه وعجبت لغافل وليس بمغفول عنه وعجبت لضاحك ملء فيه ولا يدري أرضي عنه أم سخط‏‏» ‏‏ قد شغل بما هو كأضغاث أحلام أو كطيف زار في المنام مشوب بالغصص ممزوج بنغص إذا أضحك قليلاً أبكى كثيراً وإن سر يوماً أحزن شهوراً فيا عجباً من سفيه في صورة حكيم ومعتوه في مثال عاقل فهيم آثر الحظ الفاني الخسيس على الحظ الباقي النفيس وباع جنة عرضها السماء والأرض بسجن آخره خراب وبوار وغايته نار وشنار‏‏.‏‏

- ‏‏ «‏‏عد هب عن ابن مسعود‏‏» ‏‏‏‏.‏‏

5394 - ‏‏ «‏‏عجبت لمن يشتري المماليك ثم يعتقهم كيف لا يشتري الأحرار بمعروفه فهو أعظم ثواباً‏‏» ‏‏ ومن ثم قال عليّ كرم اللّه وجهه‏‏:‏‏ من برك فقد أسرك ومن جفاك فقد أطلقك وتبعه من قال‏‏:‏‏ ومن وجد الإحسان قيداً تقيد‏‏.‏‏

- ‏‏ «‏‏أبو الغنائم النوسي‏‏» ‏‏ بفتح النون وسكون الواو وإهمال السين نسبة إلى نوس قرية بمرو ‏‏ «‏‏في قضاء الحوائج عن ابن عمر‏‏» ‏‏‏‏.‏‏

5395 - ‏‏ «‏‏عجبت وليس بالعجب وعجبت وهو العجب العجيب العجيب عجبت وليس بالعجب أنى‏‏» ‏‏ بفتح الهمزة بضبط المصنف ‏‏ «‏‏بعثت إليكم‏‏» ‏‏ حال كوني ‏‏ «‏‏رجلاً منكم‏‏» ‏‏ أي من عشيرتكم ‏‏ «‏‏فآمن بي من آمن بي منكم وصدقني من صدقني منكم فإنه العجب وما هو بالعجب ولكني عجبت وهو العجب العجيب العجيب لمن لم يرني وصدقني‏‏» ‏‏ لأنهم آمنوا به وصدقوه إيقاناً ولم يروه عياناً فلذا كان هو العجب وأما أولئك فلاحت لهم أنوار النبوّة شهوداً وشهدوا مواقع التنزيل وأمين الوحي جبريل فإيمانهم ليس بعجيب‏‏.‏‏

- ‏‏ «‏‏ابن زنجويه في ترغيبه عن عطاء مرسلاً‏‏» ‏‏‏‏.‏‏

5396 - ‏‏ «‏‏عج حجر إلى اللّه تعالى‏‏» ‏‏ أي رفع صوته متضرعاً والعج رفع الصوت ‏‏ «‏‏فقال إلهي وسيدي عبدتك كذا وكذا سنة ‏‏» ‏‏ص 307‏‏ «‏‏ ثم جعلتني في أس كنيف فقال أو ما ترضى‏‏» ‏‏ وفي رواية أما ترضى بغير واو ‏‏ «‏‏أن عدلت بك عن مجالس القضاة‏‏» ‏‏ أي قضاة السوء ثم قيل العج حقيقي بأن جعل اللّه فيه إدراكاً وتمييزاً بحيث قال ما قال ولا مانع من ذلك وقيل هو على التشبيه فهو مجاز على سبيل الكناية وضرب الأمثال ومثل العالم مثل القاضي بل أشد وفي خبر الديلمي عن ابن عمر مرفوعاً اشتكت النواويس إلى ربها فقالت‏‏:‏‏ يا رب إنه لا يلقى فينا إلا مشرك فأوحى إليها أن اصبري كما صبرت دكاكين القضاة على الزور اهـ‏‏.‏‏ وقال الأوزاعي‏‏:‏‏ شكت النواويس يوماً ما تجد من ريح الكفار فأوحى اللّه إليها بطون علماء السوء أنتن مما أنتم فيه اهـ‏‏.‏‏ وهو شديد الضعف بل قيل موضوع‏‏.‏‏

- ‏‏ «‏‏تمام‏‏» ‏‏ في فوائده ‏‏ «‏‏وابن عساكر‏‏» ‏‏ في تاريخه كلاهما من حديث أبي معاوية عبد اللّه بن محمد المقريء المؤدب عن محمود بن خالد عن عمر عن الأوزاعي عن ابن سلمة ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ وقضية صنيع المؤلف أن مخرجيه خرجاه وأقراه وليس كذلك بل قال مخرجه الأصلي أبو تمام بعد ما خرجه من طريقين‏‏:‏‏ فيهما أبو معاوية هذا حديث منكر وأبو معاوية ضعيف اهـ‏‏.‏‏

5397 - ‏‏ «‏‏عجلوا الإفطار‏‏» ‏‏ من الصوم ندباً إذا تحققتم الغروب ‏‏ «‏‏وأخروا السحور‏‏» ‏‏ ندباً إلى آخر الليل ما لم يوقع التأخير في شك كما سبق وعلة هذا مخالفة أهل الكتاب قال ابن تيمية‏‏:‏‏ وهذا نص في ندب تعجيل الفطر لأجل مخالفتهم وإذا كانت مخالفتهم سبباً لظهور الدين فإنما القصد بإرسال الرسل أن يظهر دين اللّه على الدين كله فتكون نفس مخالفتهم من أعظم مقاصد البعثة‏‏.‏‏

- ‏‏ «‏‏طب عن أم حكيم‏‏» ‏‏ بنت وادع قال الهيثمي‏‏:‏‏ رواه من طريق حبابة بنت عجلان عن أمها عن صفية بنت جرير وهؤلاء النسوة روى لهن ابن ماجه ولم يوثقهن‏‏.‏‏

5398 - ‏‏ «‏‏عجلوا الخروج إلى مكة‏‏» ‏‏ أي لإقامة الحج والعمرة ‏‏ «‏‏فإن أحدكم لا يدري ما يعرض‏‏» ‏‏ بكسر الراء بضبط المصنف ‏‏ «‏‏له من مرض أو حاجة‏‏» ‏‏ أو فقراً وغير ذلك من الموانع والأمر بالتعجيل للندب عند الشافعي لأنه موسع عنده وللوجوب عند الحنفية والحنابلة لأنه فوري عندهما وللمالكية قولان كالمذهبين‏‏.‏‏

- ‏‏ «‏‏حل هق عن ابن عباس‏‏» ‏‏‏‏.‏‏

5399 - ‏‏ «‏‏عجلوا الركعتين‏‏» ‏‏ اللتين ‏‏ «‏‏بعد المغرب لترفعا‏‏» ‏‏ إلى السماء ‏‏ «‏‏مع العمل‏‏» ‏‏ أي مع عمل النهار‏‏.‏‏

- ‏‏ «‏‏هب‏‏» ‏‏ وكذا الدارقطني والديلمي ‏‏ «‏‏عن حذيفة‏‏» ‏‏ وفيه سويد بن سعيد قال أحمد‏‏:‏‏ متروك وقبله أبو حاتم عن عبد الرحيم بن زيد العمي أورده الذهبي في المتروكين وقال‏‏:‏‏ قال البخاري‏‏:‏‏ تركوه‏‏.‏‏

5400 - ‏‏ «‏‏عجلوا الركعتين‏‏» ‏‏ اللتين ‏‏ «‏‏بعد المغرب فإنهما ترفعان‏‏» ‏‏ بمثناة فوقية مضمومة بضبط المصنف ‏‏ «‏‏مع المكتوبة‏‏» ‏‏ وفيه ندب ركعتين بعد المغرب وهي من الرواتب المؤكدة‏‏.‏‏

- ‏‏ «‏‏ابن نصر عنه‏‏» ‏‏ أي عن حذيفة وفيه ما فيه‏‏.‏‏

5401 - ‏‏ «‏‏عجلوا صلاة النهار‏‏» ‏‏ أي العصرين وفي رواية العصر بدل النهار ‏‏ «‏‏في يوم غيم وأخروا المغرب‏‏» ‏‏ قال في الفتح‏‏:‏‏ قيل ‏‏ «‏‏ص 308‏‏» ‏‏ المراد بذلك تعجيل العصر وجمعها مع الظهر وروى ذلك عن عمر قال‏‏:‏‏ إذا كان يوم غيم فأخروا الظهر وعجلوا العصر انتهى أي وأما المغرب فتؤخر مع العشاء‏‏.‏‏

- ‏‏ «‏‏د في مراسيله عن عبد العزيز بن رفيع‏‏» ‏‏ بضم الراء وفتح الفاء وسكون التحتية بالمهملة الأسدي أبي عبد اللّه المكي نزيل الكوفة ‏‏ «‏‏مرسلاً‏‏» ‏‏ قال الذهبي‏‏:‏‏ ثقة معمر وروى سعيد بن منصور في سننه عن عبد العزيز المذكور بلفظ عجلوا صلاة العصر في يوم الغيم قال ابن حجر في الفتح‏‏:‏‏ وإسناده قوي مع إرساله‏‏.‏‏

5402 - ‏‏ «‏‏عد من لا يعودك‏‏» ‏‏ أي زر أخاك في مرضه وإن لم تجر عادته بزيارتك في مرضك ‏‏ «‏‏واهد لمن لا يهدي لك‏‏» ‏‏ قال البيهقي‏‏:‏‏ هذا يؤيد خبر عليّ يرفعه ألا أدلك على أكرم أخلاق الدنيا والآخرة أن تعفو عمن ظلمك وتصل من قطعك وتعطي من حرمك قال الحرالي‏‏:‏‏ كان النبي صلى اللّه عليه وسلم يحمل خاصة أصحابه على ترك الانتصاف بالحق والأخذ بالإحسان ليكونوا من الذين يستمعون القول فيتبعون أحسنه‏‏.‏‏

- ‏‏ «‏‏تخ هب عن أيوب بن ميسرة مرسلاً‏‏» ‏‏ قال البيهقي‏‏:‏‏ هذا مرسل جيد‏‏.‏‏

5403 - ‏‏ «‏‏عد‏‏» ‏‏ بضم العين وفتح الدال وتشديدها بضبط المصنف ‏‏ «‏‏الآي في الفريضة والتطوع‏‏» ‏‏

- ‏‏ «‏‏خط عن وائلة‏‏» ‏‏ بن الأسقع بإسناد ضعيف‏‏.‏‏

5404 - ‏‏ «‏‏عدة المؤمن دين‏‏» ‏‏ بفتح الدال ‏‏ «‏‏وعدة المؤمنة كالأخذ باليد‏‏» ‏‏

- ‏‏ «‏‏فر عن عليّ‏‏» ‏‏ أمير المؤمنين وفيه دارم بن قبيصة قال الذهبي‏‏:‏‏ لا يعرف‏‏.‏‏

5405 - ‏‏ «‏‏عدد درج الجنة عدد آي القرآن فمن دخل الجنة من أهل القرآن‏‏» ‏‏ وهم من لازم قراءته تدبراً وعملاً لا من قرأه وهو يلعنه ‏‏ «‏‏فليس فوقه درجة‏‏» ‏‏ لأنه يكون في أعلاها فمن قرأ مئة آية مثلاً كان منزله عند آخر آية يقرؤها أي الدرجة التي كانت موازنة لآخر آية يقرؤها وهي المئة من الدرجات ومن حفظ جميع القرآن كان منزله الدرجة القصوى من درجات الجنان ذكره القاضي قال‏‏:‏‏ وهذا للقارئ الذي يقرؤه حق قراءته بأن يتدبر معناه ويأتي بما هو مقتضاه انتهى‏‏.‏‏ ومن الحديث يعلم أنه يقرأ ويتلذذ بالقرآن ومن لازم ذلك تلذذه بمعانيه وما يفتح اللّه به على القراء من أنواع المعارف اللائقة بتلك الدار وبتلك الذوات التي فيها التأهل وذلك أمره لا يتناهى أبداً قال القاضي‏‏:‏‏ وحينئذ تقدر التلاوة على مقدار العمل فلا يستطيع أحد أن يتلو آية إلا وقد قام بما يجب عليه فيها واستكمال ذلك إنما يكون للنبي صلى اللّه عليه وسلم ثم الأعظم من أمته على قدر مراتبهم في الدين قال المصنف‏‏:‏‏ وذا من خصائص القرآن إذ لم يرد في سائر الكتب مثله قال‏‏:‏‏ ويخرج منه خصيصة أخرى وهو أنه لا يقرأ في الجنة إلا كتابه ولا يتكلم في الجنة إلا بلسانه وقال قتادة‏‏:‏‏ أعطى اللّه هذه الأمّة من الحفظ شيئاً لم يعطه أحداً من الأمم قبلها خاصة خصهم اللّه بها وكرامة أكرمهم اللّه بها‏‏.‏‏

- ‏‏ «‏‏هب عن عائشة‏‏» ‏‏ قال أعني البيهقي‏‏:‏‏ قال الحاكم‏‏:‏‏ إسناده صحيح ولم يكتب هذا المتن إلا بهذا الإسناد وهو من الشواذ‏‏.‏‏

5406 - ‏‏ «‏‏عدد آنية الحوض‏‏» ‏‏ أي حوضه الذي يسقي منه أمّته يوم القيامة، والمراد بالآنية الكيزان التي يشرب بها ‏‏ «‏‏كعدد نجوم السماء‏‏» ‏‏ أي كثيرة جداً، فالمراد به في المبالغة التكثير لا التساوي في العددين حقيقة‏‏.‏‏

- ‏‏ «‏‏أبو بكر بن أبي داود في البعث عن أنس‏‏» ‏‏ بن مالك‏‏.‏‏

‏‏ «‏‏ص 309‏‏» ‏‏ 5407 - ‏‏ «‏‏عدل صوم يوم عرفة بسنتين‏‏:‏‏ سنة مستقبلة، وسنة متأخرة‏‏» ‏‏ وقد سبق توجيهه‏‏.‏‏

- ‏‏ «‏‏قط في فوائد ابن مردك عن ابن عمر‏‏» ‏‏ بن الخطاب‏‏.‏‏

5408 - ‏‏ «‏‏عذاب القبر حق‏‏» ‏‏ زاد في رواية الديلمي لا يسمعه الجن والإنس ويسمعه غيرهم‏‏.‏‏ قال الغزالي‏‏:‏‏ من أنكره فهو مبتدع محجوب عن نور الإيمان ونور القرآن بل الصحيح عند ذوي الأبصار ما صحت به الأخبار أنه حفرة من حفر النار أو روضة من رياض الجنة‏‏.‏‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف العين‏» ‏ـ
5650 - ‏ «‏العائد في هبته كالعائد في قيئه‏» ‏ أي كما يقبح أن يقيء ثم يأكله يقبح أن يتصدق بشيء ثم يسترجعه بوجه من الوجوه كشرائه من المنتقل إليه فشبه بأخس الحيوانات في أخس أحوالها زيادة للتهجين والتنفير فيكره تنزيهاً لمن وهب أو تصدق أن يشتريه حتى ممن انتقل إليه من المتصدق عليه ولو وهب وأقبض لم يكن له أن يطلب ثواباً مطلقاً عند الشافعي وقال أبو حنيفة ومالك‏:‏ له طلب ثواب هبته أما الرجوع في الموهوب فمنعه الشافعي إن وهب لأجنبي لا لفرعه وعكس أبو حنيفة وقال مالك للأب الرجوع وكذا الأم ما لم يكن يتيماً، وظاهر صنيع المصنف أن هذا هو الحديث بكماله وليس كذلك بل بقيته ليس لنا مثل السوء أي لا ينبغي لنا معشر المسلمين أن نتصف بصفة ذميمة يساهمنا فيها أخس الحيوانات في أخس أحوالها‏.‏

- ‏ «‏حم ق د ن ه عن ابن عباس‏» ‏‏.‏

5651 - ‏ «‏العارية مؤداة‏» ‏ أي واجبة الرد على مالكها عيناً حال الوجود وقيمة عند التلف وهو مذهب الشافعي وأحمد وقال أبو حنيفة‏:‏ هي أمانة في يده لا تضمن إلا بالتعدي وقال مالك‏:‏ إن خفي تلفها ضمن وإلا فلا والعارية مشددة الياء مأخوذة من العار منسوبة إليه فإنهم يرون الاستعارة عاراً وعيباً وقيل هي من التعاور وهو التداول ‏ «‏والمنحة مردودة‏» ‏ هي ما يمنح الرجل صاحبه من أرض يزرعها ثم يردها أو شاة يشرب درها ثم يردها، وهي في معنى العارية وحكمها الضمان‏.‏

- ‏ «‏ه عن أنس‏» ‏ قال الحافظ ابن حجر‏:‏ وله في النسائي طريقان من رواية غيره صحح ابن حبان إحداهما‏.‏

5652 - ‏ «‏العارية مؤداة‏» ‏ أي مردودة مضمومة ‏ «‏والمنيحة مردودة‏» ‏ لأنه لم يعطه عينها بل لبها فإذا مضت أيام اللبن ردها ‏ «‏والدين‏» ‏ بفتح الدال ‏ «‏مقضي‏» ‏ إلى صاحبه أي صفته اللازمة هي القضاء ‏ «‏والزعيم‏» ‏ أي الكفيل يعني الضمين ‏ «‏غارم‏» ‏ ما ضمنه بمطالبة المضمون له سواء كان عن ميت ترك وفاء أم لا عند الشافعي ومالك خلافاً لأبي حنيفة لأنه قول عام على تأسيس القواعد فحمل على عمومه فإن كانت الكفالة بالبدن فلا غرم عند الشافعي ومالك إلا أن مالكاً غرمه إذا ‏ «‏ص 370‏» ‏ لم يحضره والشافعي لا، والغرم أداء الشيء‏.‏ قال الطيبي‏:‏ ومن وجب عليه حق لغيره فإما أن يكون على سبيل الأداء بما يتصل فهو العارية أو بدون ما يتصل به فالمنحة أو على القضاء من غير عينه فالدين أو على الغرامة بالالتزام فالكفالة‏.‏

- ‏ «‏حم د‏» ‏ في البيع ‏ «‏ت ه‏» ‏ في الوصايا ‏ «‏والضياء‏» ‏ في المختارة ‏ «‏عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ رجال أحمد ثقات وقال ابن حجر‏:‏ فيه إسماعيل بن عياش رواه عن شامي وهو شرحبيل بن مسلم وضعفه ابن حزم ولم يصب وهو عند الترمذي في الوصايا أتم سياقاً كذا ذكره في تخريج الرافعي لكنه جزم في تخريج الهداية بضعفه‏.‏

5653 - ‏ «‏العافية عشرة أجزاء تسعة في الصمت‏» ‏ أي السكوت إلا عن خير ‏ «‏والعاشر في العزلة‏» ‏ أي الانفراد والتنحي ‏ «‏عن الناس‏» ‏ حيث استغنى عنهم واستغنوا عنه فإن دعاه الشرع إلى مخالطتهم لتعلم أو تعليم فلا خير فيها وعليه نزلت الإطلاقات المتباينة في مدحها وذمها وإنما كان الصمت كذلك لما فيه من كف اللسان عن النطق فيما تهواه النفس وذلك مع مخالطة الناس صعب شديد لا يحصل إلا بقهر النفس ومجاهدتها‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ قال الحافظ العراقي‏:‏ هذا حديث منكر‏.‏

5654 - ‏ «‏العافية عشرة أجزاء تسعة في طلب المعيشة‏» ‏ أي الكسب الحلال الذي يعيش به الإنسان ‏ «‏وجزء في سائر الأشياء‏» ‏ لأن المكتسب قائم بفرض ممتثل أمر الشارع بالاستغناء عن الناس وهو محبوب للّه تعالى ففي الخبر المار ‏ «‏إن اللّه يحب أن يرى عبده تعباً في طلب الحلال‏» ‏ وفي رواية الديلمي أيضاً العبادة عشرة أجزاء تسعة منها في الصمت والعاشر كسب اليد من الحلال اهـ‏.‏ فينبغي للعاقل أن يختار العافية فهي بالأغراض الدينية والدنيوية وافية فمن عجز واضطر إلى الخلطة فليلزم الصمت وما أحسن العزلة فهي للعبد ولاية لا يرى معها عزلة‏.‏

- ‏ «‏فر عن أنس بن مالك‏» ‏‏.‏

5655 - ‏ «‏العالم أمين اللّه في الأرض‏» ‏ على ما أودع من العلوم ومنح من المفهوم فلا تخونوا اللّه والرسول وتخونوا أماناتكم وأنتم تعلمون فالعلم من وجه عبادة ومن وجه خلافة عن اللّه وهي أجل خلافة فإن اللّه قد فتح على قلب العالم العلم الذي هو أخص صفاته فهو كالخازن لأنفس خزائنه ثم هو مأذون له في الإنفاق على كل ما يحتاج إليه‏.‏

- رواه الإمام أبو عمر ‏ «‏ابن عبد البر‏» ‏ الذي قال فيه ابن الصلاح عن الباجي لم يخرج من الأندلس رجل أعلم بالحديث منه ‏ «‏في‏» ‏ كتاب ‏ «‏العلم‏» ‏ المؤلف الحافل ‏ «‏عن معاذ‏» ‏ بن جبل قال الحافظ العراقي‏:‏ وسنده ضعيف اهـ‏.‏ وظاهر صنيع المصنف أنه لم يره مخرجاً لأحد ممن وضع لهم الرموز وإلا لما أبعد النجعة مع أن أبا يعلى والديلمي خرجاه باللفظ المزبور‏.‏

5656 - ‏ «‏العالم والمتعلم شريكان في الخير‏» ‏ لاشتراكهما في التعاون على نشر العلم‏.‏ ونشره أعظم أنواع البر وبه قوام الدنيا والدين ‏ «‏وسائر الناس لا خير فيهم‏» ‏ قال الشريف السمهودي‏:‏ هذا قريب المعنى من خبر‏:‏ الدنيا ملعونة ملعون ما فيها إلا ذكر اللّه وما والاه وعالماً ومتعلماً‏.‏


حرف الغين

حرف الغين‏‏.‏‏
5753 - ‏‏ «‏‏غبار المدينة‏‏» ‏‏ النبوية ‏‏ «‏‏شفاء من الجذام‏‏» ‏‏ قال ابن جماعة‏‏:‏‏ لما حج ابن المرحل المقدس سنة أحد وسبعين وسبع مئة ورجع إلى المدينة سمع شيخاً من المحدثين يقول كان في جسد بعض الناس بياض فكان يخرج إلى البقيع عرياناً وفي السحر ويعود فبرأ بذلك الغبار فكأن ابن المرحل حصل في نفسه شيء فنظر في يده فوجد فيها بياضاً قدر الدرهم فأقبل على اللّه بالدعاء والتضرع وخرج إلى البقيع وأخذ من رمل الروضة ودلك به ذلك البياض فذهب‏‏.‏‏

- ‏‏ «‏‏أبو نعيم في الطب‏‏» ‏‏ النبوي وكذا الديلمي ‏‏ «‏‏عن ثابت بن قيس بن شماس‏‏» ‏‏ بفتح المعجمة وشد الميم خطيب الأنصاري وممن شهد له النبي صلى اللّه عليه وسلم بالجنة‏‏.‏‏

5754 - ‏‏ «‏‏غبار المدينة يبرئ الجذام‏‏» ‏‏ هذا وما قبله مما لا يمكن تعليله ولا يعرف وجهه من جهة العقل ولا الطب فإن توقف فيه متشرع قلنا اللّه ورسوله أعلم وهذا لا ينتفع به من أنكره أو شك فيه أو فعله مجرباً بل ولا الآحاد‏‏.‏‏

- ‏‏ «‏‏ابن السني وأبو نعيم معاً في‏‏» ‏‏ كتاب ‏‏ «‏‏الطب‏‏» ‏‏ النبوي ‏‏ «‏‏عن أبي بكر بن محمد بن سلام مرسلاً‏‏» ‏‏‏‏.‏‏

5755 - ‏‏ «‏‏غبار المدينة يطفئ الجذام‏‏» ‏‏ قال السمهودي‏‏:‏‏ قد شاهدنا من استشفى به منه وكان قد أضر به فنفعه جداً‏‏.‏‏

- ‏‏ «‏‏الزبير بن بكار في‏‏» ‏‏ كتاب ‏‏ «‏‏أخبار المدينة‏‏» ‏‏ وكذا ابن النجار وابن الجوزي وابن زبالة وغيرهم ‏‏ «‏‏عن إبراهيم بلاغاً‏‏» ‏‏ أي أنه قال بلغنا عن النبي صلى اللّه عليه وسلم أنه قال ذلك رجاء ذلك عن ابن عمر مرفوعاً روى رزين عنه لما رجع النبي صلى اللّه تعالى عليه وعلى آله وسلم من تبوك تلقاه رجال من المخلفين فأثاروا غباراً فخمر أو غطى بعض من كان معه أنفه فأزال رسول اللّه صلى اللّه عليه وسلم اللثام عن وجهه وقال‏‏:‏‏ أما علمتم أن عجوة المدينة شفاء من السم وغبارها شفاء من الجذام ولابن زبالة عن صيفي عن أبي عامر مرفوعاً والذي نفسي بيده إن تربتها لمؤمنة وإنها شفاء من الجذام‏‏.‏‏

5756 - ‏‏ «‏‏غبن المسترسل حرام‏‏» ‏‏ قال الحنابلة‏‏:‏‏ ويثبت الفسخ وقال أبو حنيفة والشافعي‏‏:‏‏ لا وقال داود‏‏:‏‏ يبطل البيع‏‏.‏‏

- ‏‏ «‏‏طب عن أبي أمامة‏‏» ‏‏ قال الهيثمي‏‏:‏‏ فيه موسى بن عمير الأعمى وهو ضعيف جداً اهـ‏‏.‏‏ وفي الميزان موسى بن عمير الأعمى القرشي كذبه أبو حاتم وغيره ومن ثم جزم الحافظ العراقي بضعف الحديث وقال السخاوي‏‏:‏‏ هو ضعيف لكن له شاهد اهـ ولقد أحسن المصنف حيث عقبه به فقال‏‏:‏‏

5757 - ‏‏ «‏‏غبن المسترسل ربا‏‏» ‏‏ أي أن ما غبنه به مما زاد على القيمة بمنزلة الربا في عدم حل تناوله‏‏.‏‏

- ‏‏ «‏‏هق عن أنس‏‏» ‏‏ قال الذهبي في التنقيح‏‏:‏‏ المتهم بوضعه يعيش بن هشام القرقساني راويه عن مالك عن الزهري عن أنس ‏‏ «‏‏وعن جابر‏‏» ‏‏ بن عبد اللّه ‏‏ «‏‏وعن علي‏‏» ‏‏ أمير المؤمنين قال الحافظ‏‏:‏‏ سند هذا جيد‏‏.‏‏

5758 - ‏‏ «‏‏غدوة في سبيل اللّه أو روحة خير من الدنيا وما فيها‏‏» ‏‏ الغدوة من أول النهار إلى الزوال والروحة منه إلى آخر ‏‏ «‏‏ص 401‏‏» ‏‏ النهار وسبيل اللّه طريق التقرب إليه بكل عمل خالص وأعلى أنواع التقربات الجهاد فالغدوة أو الروحة فيه خير من الدنيا وما فيها لأن بها ترتب ثوابها وبعض الثواب لو برز إلى الدنيا لاضمحلت وتلاشت دونه‏‏.‏‏

- ‏‏ «‏‏حم ق ه عن أنس‏‏» ‏‏ بن مالك ‏‏ «‏‏ق ت ن عن سهل بن سعد‏‏» ‏‏ الساعدي ‏‏ «‏‏م ه عن أبي هريرة ت عن ابن عباس‏‏» ‏‏ قال المصنف‏‏:‏‏ هذا متواتر‏‏.‏‏

5759 - ‏‏ «‏‏غدوة في سبيل اللّه أو روحة خير مما طلعت عليه الشمس وغربت‏‏» ‏‏ هو بمعنى ما قبله ففيه ما فيه‏‏.‏‏

- ‏‏ «‏‏حم م ن عن أبي أيوب‏‏» ‏‏ ورواه عنه أيضاً الديلمي وغيره‏‏.‏‏

5760 - ‏‏ «‏‏غرة العرب كنانة‏‏» ‏‏ بالكسر والتخفيف قبيلة معروفة أي هم أشراف العرب وخيارهم وسادتهم ‏‏ «‏‏وأركانها‏‏» ‏‏ أي دعائمها التي بها وجودها ‏‏ «‏‏تميم وخطباؤها أسد‏‏» ‏‏ حي معروف ‏‏ «‏‏وفرسانها قيس وللّه تعالى من أهل الأرض فرسان وفرسانه في الأرض قيس‏‏» ‏‏ القبيلة المشهورة‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في تاريخه ‏‏ «‏‏عن أبي ذر الغفاري‏‏» ‏‏‏‏.‏‏

5761 - ‏‏ «‏‏غزوة في البحر مثل عشر غزوات في البر‏‏» ‏‏ في الأجر ‏‏ «‏‏والذي يسدر في البحر‏‏» ‏‏ أي يتحير وتدور رأسه من ريحه والسدر محركاً الدوار، وهو كثيراً ما يعرض لراكب البحر ‏‏ «‏‏كالمتشحط في دمه في سبيل اللّه‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏ه عن أم الدرداء‏‏» ‏‏ ورواه عنها الديلمي أيضاً‏‏.‏‏

5762 - ‏‏ «‏‏غزوة في البحر خير من عشر غزوات في البر ومن أجاز البحر فكأنما أجاز الأودية كلها والمائد فيه كالمتشحط في دمه‏‏» ‏‏ أي كالمذبوح المتلطخ بدمه يقال شحط الجمل ذبحه وهو بالسين المهملة كما في القاموس أعلا المائد الذي يدار برأسه من ريح البحر واضطراب السفينة‏‏.‏‏

- ‏‏ «‏‏ك عن ابن عمرو‏‏» ‏‏ بن العاص قال ابن الجوزي‏‏:‏‏ حديث لا يصح قال ابن حبان‏‏:‏‏ خالد بن يزيد أي أحد رجاله يروي الموضوعات عن الأثبات‏‏.‏‏

5763 - ‏‏ «‏‏غسل يوم الجمعة‏‏» ‏‏ تمسك به من قال الغسل لليوم للإضافة ومذهب الشافعية والمالكية وأبو يوسف للصلاة لزيادة فضلها على الوقت واختصاص الطهر بها كما مر دليلاً وتعليلاً ‏‏ «‏‏واجب‏‏» ‏‏ أي كالواجب في التأكيد أو في الكيفية لا في الحكم قال التوربشتي‏‏:‏‏ وذلك لأن القوم كانوا عمالاً في المهنة يلبسون الصوف وكان المسجد ضيقاً ويتأذى بعضهم بريح عرق بعض فندبهم إلى الاغتسال بلفظ الوجوب ليكون أدعى إلى الإجابة وأما دعوى النسخ فلا ينقدح إلا بدليل ولا دليل بل مجموع الأحاديث تدل على استمرار الحكم وتأويل القدوري قوله واجب بمعنى ساقط وعلى بمعنى عن ركيك متعسف ‏‏ «‏‏على كل محتلم‏‏» ‏‏ أي بالغ لأن المراد حقيقته وهو نزول المني فإنه موجب للغسل يوم الجمعة وغيرها وخص الاحتلام لكونه أكثر ما يبلغ به الذكور كقوله لا يقبل اللّه صلاة حائض إلا بخمار لأن الحيض أغلب ما يبلغ ‏‏ «‏‏ص 402‏‏» ‏‏ به النساء‏‏.‏‏

- ‏‏ «‏‏مالك‏‏» ‏‏ في الموطأ ‏‏ «‏‏حم د ت ه عن أبي سعيد‏‏» ‏‏ الخدري لكن لفظ رواية مسلم غسل الجمعة على كل محتلم قال النووي‏‏:‏‏ كذا وقع في جميع الأصول وليس فيه ذكر واجب‏‏.‏‏

5764 - ‏‏ «‏‏غسل يوم الجمعة واجب‏‏» ‏‏ أي ثابت لا ينبغي تركه لا ما يؤثم بتركه كما يقال رعاية فلان علينا واجبة ‏‏ «‏‏كوجوب غسل الجنابة‏‏» ‏‏ يعني كصفة غسل الجنابة فالتشبيه لبيان صفة الغسل لا لبيان وجوبه هذا هو الذي عليه التعويل وأخذ بظاهره جمع فأوجبوه علينا واختاره السبكي ونصره ابن دقيق العيد وقال‏‏:‏‏ ذهب الأكثر إلى استحباب غسل الجمعة وهم محتاجون إلى الاعتذار عن مخالفة هذا الظاهر وقد أولوا صيغة الأمر على الندب وصيغة الوجوب على التأكيد كما يقال إكرامكما عليّ واجب وهو تأويل ضعيف إنما يصار إليه إذا كان المعارض راجحاً على الظاهر وأقوى ما عارضوا به حديث من توضأ يوم الجمعة فيها ونعمت إلخ ولا يعارض سنده سند هذه الأحاديث وربما أوّلوه تأويلاً مستكرهاً‏‏.‏‏

- ‏‏ «‏‏الرافعي‏‏» ‏‏ إمام الدين القزويني في التاريخ ‏‏ «‏‏عن أبي سعيد‏‏» ‏‏ الخدري ورواه الديلمي عن أبي هريرة‏‏.‏‏

5765 - ‏‏ «‏‏غسل القدمين بالماء البارد بعد الخروج من الحمام أمان من الصداع‏‏» ‏‏ أي من حدوث وجع الرأس‏‏.‏‏

- ‏‏ «‏‏أبو نعيم في الطب‏‏» ‏‏ النبوي ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏‏‏.‏‏

5766 - ‏‏ «‏‏غسل الإناء وطهارة الفناء‏‏» ‏‏ أي نظافته قال في الفردوس‏‏:‏‏ فناء الدار ساحتها ‏‏ «‏‏يورثان الغنى‏‏» ‏‏ الدنيوي والأخروي يحتمل أن المراد بالإناء القلب بدليل حديث إن للّه تعالى آنية من أهل الأرض وآنية ربكم قلوب عباده الصالحين وبالفناء الصدر وما حول القلب من جنوده وطهارة القلوب فيه الغنى الأكبر والعز الأفخر قال القونوي‏‏:‏‏ وطهارة القلوب تحصل بسبب قلة التعسفات والتعلقات أو إذهابها ما خلا تعلقه بالحق وبسبب قلة خواص الكثرة والصفات الإمكانية سيما أحكام إمكانات الوسائط وكدورة القلب والروح والحرمان والحجب والمنع ونحوها تكون بالصفات المقابلة بهذه ولكثرة الأحطام الإمكانية وخواص إمكانات الوسائط وكثرة التعلقات والإنصباغ بالخواص والأحكام المضرة المودعة في الأشياء التي هي مظاهر النجاسة وكما أن طهارة القلوب مما ذكر توجب مزيد الرزق المعنوي وقبول عطايا الحضرة الإلهية على ما ينبغي ووفور الحظ منها فكذا الطهارة الظاهر الصورية‏‏.‏‏

- ‏‏ «‏‏خط‏‏» ‏‏ في ترجمة علي بن محمد الزهري من حديثه عن أبي يعلى عن شيبان عن سعيد عن عبد العزيز ‏‏ «‏‏عن أنس‏‏» ‏‏ ورواه عنه أيضاً أبو يعلى الموصلي وعنه تلقاه الخطيب عازياً مصرحاً فعزوه للفرع دون الأصل غير جيد ثم فيه شيبان بن فروخ أورده الذهبي في ذيل الضعفاء المتروكين وقال أبو حاتم‏‏:‏‏ يرى القدر اضطر إليه الناس بآخره وسعيد بن سليم قال الذهبي‏‏:‏‏ ضعفوه وفي الميزان علي بن محمد الزهري عن أبي يعلى كذبه الخطيب وغيره وضع على أبي يعلى خبراً متنه غسل الإناء إلى آخر ما هنا‏‏.‏‏

5767 - ‏‏ «‏‏غشيتكم السكرتان سكرة حب العيش وحب الجاه‏‏» ‏‏ أي حب ما يؤدي إلى الجاه ‏‏ «‏‏فعند ذلك لا تأمرون بالمعروف ولا تنهون عن المنكر والقائمون بالكتاب والسنة‏‏» ‏‏ حالتئذ ‏‏ «‏‏كالسابقين الأولين من المهاجرين والأنصار‏‏» ‏‏ هذا ‏‏ «‏‏ص 403‏‏» ‏‏ الحديث خرجه الحكيم الترمذي على غير هذا السياق ولفظه قال رسول اللّه صلى اللّه عليه وسلم لأصحابه أنتم اليوم على بينة من ربكم تأمرون بالمعروف وتنهون عن المنكر وتجاهدون في سبيل اللّه ثم تظهر فيكم السكرتان سكرة العيش وسكرة الجهل وستحولون إلى غير ذلك يفشو فيكم حب الدنيا فإذا كنتم كذلك لم تأمروا بالمعروف ولم تنهوا عن المنكر ولم تجاهدوا في سبيل اللّه والقائمون اليوم بالكتاب والسنة في السر والعلانية السابقون الأولون‏‏.‏‏

- ‏‏ «‏‏حل‏‏» ‏‏ من حديث موسى بن أيوب عن إبراهيم بن شعيب الخولاني وابن أدهم عن هشام عن أبيه ‏‏ «‏‏عن عائشة‏‏» ‏‏ وقال‏‏:‏‏ غريب من حديث إبراهيم وهشام‏‏.‏‏

5768 - ‏‏ «‏‏غشيتكم الفتن‏‏» ‏‏ أي المحن أو البلايا ‏‏ «‏‏كقطع الليل المظلم أنجى الناس فيها رجل صاحب شاهقة‏‏» ‏‏ أي جبل عال ‏‏ «‏‏يأكل من رسل غنمه أو رجل أخذ بعنان فرسه من وراء الدروب‏‏» ‏‏ أي الطرق جمع درب كفلوس وفلس وأصله المدخل بين جبلين ثم استعمل في معنى الباب فيقال لباب السكة السكة درب وللمدخل الضيق درب وليس أصله عربياً ‏‏ «‏‏يأكل من سيفه‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في الفتن ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ وقال‏‏:‏‏ صحيح وأقره الذهبي‏‏.‏‏

5769 - ‏‏ «‏‏غضوا الأبصار‏‏» ‏‏ أي احفظوا الأعين عن النظر إلى ما لا يحل كامرأة أجنبية فإن النظر رائد الشهوة ورسولها وأصل حفظ الفرج فإن الحوادث مبدؤها من النظر فمن أطلق بصره أورده موارد الهلكان قال الغزالي‏‏:‏‏ وفي غض الطرف تطهير القلب وتكثير للطاعة ‏‏ «‏‏واهجروا الدعار‏‏» ‏‏ أي الفساد والشر والخبث ‏‏ «‏‏واجتنبوا أعمال أهل النار‏‏» ‏‏ قال في الفردوس‏‏:‏‏ أصل الدعر الفساد والشر والخبث يقال رجل داعر ورجال داعرون ودعار ودعرة ‏‏.‏‏

فائدة‏:‏ في تذكرة العلم البلقيني حكى بعض الثقات عن نفسه قال‏‏:‏‏ لازمت الذكر مدة حتى خطر لي أني تأهلت وسافرت فوافقت في سفري شاباً نصرانياً جميلاً فلما فارقته تألمت لفراقه فدخلت أخميم وأنا متألم فحضرت ميعاد ابن عبد الظاهر فنظر إليّ وقال‏‏:‏‏ ثم أناس يظنون أنهم الخواص وهم عوام العوام قال تعالى ‏‏ «‏‏قل للمؤمنين يغضوا من أبصارهم‏‏» ‏‏ ومن للتبعيض ومعناه أن لا ترفع شيئاً من بصرك إلى شيء من المعاصي‏‏.‏‏

- ‏‏ «‏‏طب عن الحكم بن عمير‏‏» ‏‏ الثمالي وفيه عيسى بن إبراهيم بن طهمان الهاشمي قال في الميزان عن البخاري والنسائي‏‏:‏‏ منكر الحديث وعن أبي حاتم‏‏:‏‏ متروك ثم ساق له أخباراً هذا منها‏‏.‏‏

5770 - ‏‏ «‏‏غط فخذك‏‏» ‏‏ يا معمر ورأيت في أصول كثيرة غط عليك فخذيك ‏‏ «‏‏فإن الفخذ‏‏» ‏‏ بفتح فكسر أو فسكون ويكسر فسكون أو فكسر ‏‏ «‏‏عورة‏‏» ‏‏ سميت عورة لأنه يستقبح ظهرها وتغض الأبصار عنها فيحرم نظر الرجل إلى عورة رجل وهي ما بين سرته وركبته ولو من محرم ولو مع أمن الفتنة وعدم الشهوة قال النووي‏‏:‏‏ ذهب الأكثر إلى أن الفخذ عورة وعن أحمد ومالك في رواية العورة السوأتان فقط وبه قال الظاهرية والاصطخري‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في اللباس من حديث أبي كثير مولى محمد بن جحش ‏‏ «‏‏عن محمد بن عبد اللّه بن جحش‏‏» ‏‏ بفتح الجيم وسكون المهملة وبالمعجمة الأسدي قتل أبوه بمؤتة وله عن المصطفى صلى اللّه عليه وسلم وعائشة وقال البخاري قتل أبوه يوم أحد قال‏‏:‏‏ مرّ النبي صلى اللّه عليه وسلم على معمر وفخذاه مكشوفتان فذكره‏‏.‏‏ قال في المنار‏‏:‏‏ في سنده اضطراب لكنه ليس بعلة عند الأكثر اهـ‏‏.‏‏ وقد سبق وسيجيء أن البخاري أسنده في تاريخه الكبير من حديث محمد المذكور وعلقه في صحيحه فهذا بعض اضطرابه وقال ابن حجر‏‏:‏‏ رجاله رجال الصحيح غير أبي كثير وقد روى عنه جمع ولم أجد فيه تصريحاً بتعديل ومعمر هو معمر ‏‏ «‏‏ص 404‏‏» ‏‏ بن عبد اللّه بن نضلة العدوي‏‏.‏‏

5771 - ‏‏ «‏‏غط فخذك‏‏» ‏‏ وفي رواية للعيسوي في فوائده من حديث حرب بن قبيصة بن مخارق الهلالي عن أبيه عن جده مرفوعاً وار فخذك ‏‏ «‏‏فإن فخذ الرجل من عورته‏‏» ‏‏ قاله وما قبله لما مر بمعمراً وجرهداً أو غيرهما وهو كاشف فخذه لا يناقضه كالحديث قبله خبر عائشة أن المصطفى صلى اللّه تعالى عليه وعلى آله وسلم كان مضطجعاً في بيته كاشفاً فخذه فاستأذن أبو بكر فأذن له وهو كذلك ثم عمر وهو كذلك ثم عثمان فجلس فسوى ثيابه وقال‏‏:‏‏ ألا نستحي من رجل تستحي منه الملائكة لاحتمال أن المراد بكشف فخذه أنه كان مجرداً عن الثوب الذي يخرج به للناس وليس عليه إلا ثوب مهنة وذلك هو اللائق بكمال حياته وقد استدل بهذا الحديث البخاري وغيره على أن الفخذ عورة واعترضه الإسماعيلي بأنه لا تصريح فيه بعدم الحائل ولا يقال الأصل عدمه‏‏.‏‏

- ‏‏ «‏‏حم ك‏‏» ‏‏ في اللباس ‏‏ «‏‏عن ابن عباس‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح وأقره الذهبي في التلخيص لكنه قال في التنقيح‏‏:‏‏ فيه ضعف‏‏.‏‏

5772 - ‏‏ «‏‏غطوا حرمة عورته‏‏» ‏‏ أي عورة الصبي ‏‏ «‏‏فإن حرمة عورة الصغير كحرمة عورة الكبير ‏‏» ‏‏ولا ينظر اللّه إلى كاشف عورته‏‏ «‏‏ قاله لما رفع إليه محمد بن عياض الزهري وهو صغير وعليه خرقة لم توار عورته فذكره واستدلّ به من ذهب من أئمتنا إلى حل نظر فرج الصبي الذي لم يميز والأصح عند الشافعية خلافه وأجابوا عن الحديث بأن ظاهر قوله رفع وكونها واقعة حال قولية والاحتمال يعمها يمنع حمله على التمييز‏‏.‏‏

- ‏‏» ‏‏ك‏‏ «‏‏ في المناقب ‏‏» ‏‏عن محمد بن عياض الزهري‏‏ «‏‏ قال‏‏:‏‏ رفعت إلى رسول اللّه صلى اللّه عليه وسلم في صغري وعليّ خرقة فذكره كذا استدركه على الشيخين وتعقبه الذهبي بأن إسناده مظلم ومتنه منكر ولم يذكروا محمد بن عياض في الصحابة‏‏.‏‏

5773 - ‏‏» ‏‏غطوا الإناء‏‏ «‏‏ أي استروه والتغطية الستر والأمر للندب سيما في الليل ‏‏» ‏‏وأوكئوا السقاء‏‏ «‏‏ مع ذكر اسم اللّه في هذه الخصلة وما قبلها وبعدها من الخصال فاسم اللّه هو السور الطويل العريض والحجاب الغليظ المنيع من كل سوء قال القرطبي‏‏:‏‏ هذا الباب من الإرشاد إلى المصلحة الدنيوية نحو ‏‏{‏‏وأشهدوا إذا تبايعتم‏‏}‏‏ وليس الأمر الذي قصد به الإيجاب وغايته أن يكون من باب الندب بل جعله جمع أصوليون قسماً منفرداً عن الوجوب والندب ‏‏» ‏‏فإن في السنة ليلة‏‏ «‏‏ قال الأعاجم في كانون الأول ‏‏» ‏‏ينزل فيها وباء لا يمر بإناء لم يغط ولا سقاء لم يوك إلا وقع فيه من ذلك الوباء‏‏ «‏‏ بالقصر والمد الطاعون والمرض العام قال النووي‏‏:‏‏ فيه جملة من أنواع الآداب الجامعة وجماعها تسمية اللّه في كل فعل وحركة وسكون لتحصل السلامة من الآفات الدنيوية والأخروية‏‏.‏‏

- ‏‏» ‏‏حم م‏‏ «‏‏ في الأشربة ‏‏» ‏‏عن جابر‏‏ «‏‏ بن عبد اللّه وفي رواية لمسلم أيضاً يوماً بدل ليلة‏‏.‏‏

5774 - ‏‏» ‏‏غطوا‏‏ «‏‏ وفي رواية لمسلم أكفئوا ‏‏» ‏‏الإناء وأوكئوا السقاء وأغلقوا الأبواب وأطفئوا السراج‏‏ «‏‏ أي أذهبوا نورها ‏‏» ‏‏ص 405‏‏ «‏‏ ‏‏» ‏‏فإن الشيطان‏‏ «‏‏ هو هنا للجنس أي الشياطين ‏‏» ‏‏لا يحل سقاء ولا يفتح باباً‏‏ «‏‏ أغلق مع ذكر اللّه عليه كما يوضحه الخبر المار في الهمزة حيث قال لا يفتح باباً أجيف وذكر اسم اللّه عليه ‏‏» ‏‏ولا يكشف إناء‏‏ «‏‏ كذلك قال ابن العربي هذا من القدرة التي لا يؤمن بها إلا الموحدة وهو أن يكون الشيطان يتصرف في الأمور الغريبة العجيبة ويتولج في المسام الضيقة فتعجزه الذكرى عن حل الغلق والوكاء وعن التولج من سائر الأبواب والمنافذ ‏‏» ‏‏فإن لم يجد أحدكم إلا أن يعرض‏‏ «‏‏ ضبطه الأصمعي بضم الراء وأبو عبيدة بكسرها‏‏.‏‏ قال القرطبي‏‏:‏‏ والوجه الأول أي يجعل العود معروضاً على فم الإناء ‏‏» ‏‏على إنائه عوداً‏‏ «‏‏ أي بنصبه عليه بالعرض إن كان الإناء مربعاً فإذا كان مستدير الفم فهو كله عرض هذا إن كان فيه شيء فإن كان فارغاً كفاه على فمه ‏‏» ‏‏ويذكر اسم اللّه‏‏ «‏‏ عليه في هذا وما قبله فإنه الحجاب المنيع بين الشيطان والإنسان ‏‏» ‏‏فليفعل‏‏ «‏‏ ولا يتركه ‏‏» ‏‏فإن الفويسقة‏‏ «‏‏ أي الفأرة سماها الفويسقة في معرض الذم لوجود معنى الفسق فيها وهو الخروج من شيء إلى غيره وذلك هنا إلى المذموم والأذى مذموم فمن يقع منه مذموم ‏‏» ‏‏تضرم على أهل البيت‏‏ «‏‏ وفي رواية على الناس ‏‏» ‏‏بيتهم‏‏ «‏‏ أي تحرقه سريعاً وهو بضم التاء وسكون الضاد المعجمة وأضرم النار أوقدها والضرمة بالتحريك النار وقد أفاد ما تقرر آنفاً أن ذكر اللّه يحول بين الشيطان وبين فعل هذه الأشياء وقضيته أنه يتمكن من كل ذلك إذا لم يذكر اسم اللّه عليه وقد ترددّ ابن دقيق العيد في ذلك فقال‏‏:‏‏ يحتمل أن يجعل قوله فإن الشيطان إلخ على عمومه ويحتمل تخصيصه بما ذكر اسم اللّه عليه، ويحتمل أن يكون المنع من اللّه بأمر خارج عن جسمه قال‏‏:‏‏ والحديث دلّ على منع دخول الشيطان الخارج لا الداخل فيكون ذلك لتخفيف المفسدة لا رفعها ويحتمل كون التسمية عند الإغلاق ونحوه تطرده من البيت وعليه فينبغي أن تكون التسمية من ابتداء الإغلاق إلى تمامه وأخذ منه ندب غلق الفم عند التثاؤب لدخوله في عموم الأبواب مجازاً‏‏.‏‏

- ‏‏» ‏‏م ه‏‏ «‏‏ في الأشربة ‏‏» ‏‏عن جابر‏‏ «‏‏ بن عبد اللّه‏‏.‏‏

5775 - ‏‏» ‏‏غفار‏‏ «‏‏ بكسر الغين المعجمة وتخفيف الفاء غير مصروف باعتبار القبيلة وهم بنو غفار بن مليل ـ بميم ولامين مصغراً ‏‏» ‏‏غفر اللّه لها‏‏ «‏‏ ذنب سرقة الحاج في الجاهلية، وفيه إشعار بأن ما سلف منها مغفور ‏‏» ‏‏وأسلم سالمها اللّه‏‏ «‏‏ بفتح اللام من المسالمة وترك الحرب أي صالحها لدخولها في الإسلام اختياراً بغير حرب، وقوله غفر اللّه وسالمها خبرين أريد بهما الدعاء أو هما خبران على بابهما ويؤيده قوله ‏‏» ‏‏وعصية‏‏ «‏‏ بمهملتين مصغراً وهم بطن من بني سليم ‏‏» ‏‏عصت اللّه ورسوله‏‏ «‏‏ بقتلهم القراء ببئر معونة ونقض العهد فلا يجوز حمله على الدعاء‏‏.‏‏ فيه إظهار شكاية منهم فيستلزم الدعاء عليهم وما أحسن هذا الجناس وألذه على السمع وأعلقه بالقلب‏‏.‏‏

- ‏‏» ‏‏حم ق ت‏‏ «‏‏ في المناقب ‏‏» ‏‏عن ابن عمر‏‏ «‏‏ بن الخطاب، وفي الباب أبو قرصافة وسمرة وغيرهما‏‏.‏‏

5776 - ‏‏» ‏‏غفر اللّه لرجل ممن كان قبلكم‏‏ «‏‏ من الأمم السابقة ‏‏» ‏‏كان سهلاً إذا باع، سهلاً إذا اشترى، سهلاً إذا قضى، سهلاً إذا اقتضى‏‏ «‏‏ قال ابن العربي‏‏:‏‏ السهل والسمح ينظران من مشكاة واحدة، ويجربان على سنن واحد ويتعلقان بمتعلق واحد، وقوله ممن كان قبلكم كالحث لنا على امتثال ذلك لعل اللّه أن بغفر لنا وهذا الحديث قد تعلق به من جعل شرع من قبلنا شرع لنا لأنه تعالى ذكره لنا على لسان رسول اللّه صلى اللّه عليه وعلى آله وسلم ذكراً ووعظاً والحديث ‏‏» ‏‏ص 406‏‏ «‏‏ أصل في تكفير السيئات بالحسنات وتمسك به من فضل الغنى على الفقر قالوا‏‏:‏‏ فإذا كان هذا الغفران في مجرد المساهلة فما بالك بمن تصدق وأطعم الجياع وكسى العراة‏‏؟‏‏

- ‏‏» ‏‏حم ت هق عن جابر‏‏ «‏‏ ذكر الترمذي في العلل أنه سأل عنه البخاري قال حديث حسن وبه يعرف أن نسبة المصنف تحسينه للترمذي دون إمام الفنّ قصور، والمحسن إنما هو قاضي الفنّ وحاكمه والترمذي ناقل‏‏.‏‏

5777 - ‏‏» ‏‏غفر اللّه عز وجل‏‏ «‏‏ خبر لا دعاء كما تفيده رواية أحمد عن أنس أن شجرة كانت على طريق الناس تؤذيهم فأتى رجل فعزلها فغفر له ‏‏» ‏‏لرجل أماط‏‏ «‏‏ أزال ‏‏» ‏‏غصن شوك عن الطريق‏‏ «‏‏ لئلا يؤذي الناس ‏‏» ‏‏ما تقدم من ذنبه وما تأخر‏‏ «‏‏ قال ابن العربي‏‏:‏‏ هذا بأن تكون اعتدلت كفتا أعماله فلما وضعت في كفة الحسنات إماطته رجحت الكفة فكان ذلك علامة على المغفرة اهـ‏‏.‏‏ ولا حاجة لذلك بل الكريم قد يجازي على القليل بالكثير ولهذا قال جمع عقب الحديث‏‏:‏‏ إن قليل الخير يحصل به كثير الأجر وفضل اللّه واسع، وقال آخرون‏‏:‏‏ هذا من مزيد كرم اللّه تعالى وتقدس حيث لم يضع عمل عامل وإن كان يسيراً، فهو سبحانه يجازي العبد على إحسانه إلى نفسه، والمخلوق إنما يجازي من أحسن إليه وأبلغ من ذلك أنه هو الذي أعطى العبد ما يحسن به إلى نفسه وغيره وجازاه عليه بأضعاف مضاعفة لا نسبة لإحسان العبد إليها فهو المحسن بإعطاء الإحسان‏‏.‏‏

- ‏‏» ‏‏ابن زنجويه عن أبي سعيد‏‏ «‏‏ الخدري ‏‏» ‏‏وأبي هريرة معاً‏‏ «‏‏ ورواه عنه أيضاً أبو الشيخ ‏‏» ‏‏ابن حبان‏‏ «‏‏ والديلمي‏‏.‏‏

5778 - ‏‏» ‏‏غفر‏‏ «‏‏ بالبناء للمفعول بضبط المصنف أي غفر اللّه ‏‏» ‏‏لامرأة‏‏ «‏‏ لم تسم ‏‏» ‏‏مومسة‏‏ «‏‏ بضم الميم الأولى وكسر الثانية بضبطه ‏‏» ‏‏مرت بكلب على رأس ركيّ‏‏ «‏‏ بفتح الراي وكسر الكاف وشد التحتية بئر ‏‏» ‏‏يلهث‏‏ «‏‏ بمثلثة يخرج لسانه من شدة الظمأ ‏‏» ‏‏كاد يقتله العطش‏‏ «‏‏ لشدته وفي رواية يأكل الثرى من العطش أي التراب الندي ‏‏» ‏‏فنزعت خفها‏‏ «‏‏ من رجلها ‏‏» ‏‏فأوثقته‏‏ «‏‏ أي شدته ‏‏» ‏‏بخمارها‏‏ «‏‏ بكسر الخاء أي بغطاء رأسها والخمار ككتاب ما يغطى به الرأس ‏‏» ‏‏فنزعت‏‏ «‏‏ جذبت وقلعت ‏‏» ‏‏له من الماء‏‏ «‏‏ أي بالبئر فسقته ‏‏» ‏‏فغفر لها بذلك‏‏ «‏‏ أي بسبب سقيها للكلب على الوجه المشروح فإنه تعالى يتجاوز عن الكبيرة بالعمل اليسير إذا شاء فضلاً منه‏‏.‏‏ قال ابن العربي‏‏:‏‏ وهذا الحديث يحتمل كونه قبل النهي عن قتل الكلاب وكونه بعده فإن كان قبله فليس بناسخ لأنه إنما أمر بقتل كلاب المدينة لا البوادي على أنه وإن وجب قتله يجب سقيه ولا يجمع عليه حرّ العطش والموت، ألا ترى أن المصطفى صلى اللّه تعالى عليه وعلى آله وسلم لما أمر بقتل اليهود شكوا العطش فقال‏‏:‏‏ لا تجمعوا عليهم حرّ السيف والعطش فسقوا واستدل به على طهارة سؤر الكلب لأن ظاهره أنها سقت الكلب من خفها ومنع باحتمال أن تكون صبته في شيء فسقته أو غسلت خفها بعد أو لم تلبسه على أن شرع من قبلنا ليس شرعاً لنا، ولو قلنا به فمحله ما لم ينسخ ‏‏.‏‏

فائدة‏:‏ قال شيخنا الشعراني‏‏:‏‏ سقط على قلب زوجتي شيء فوصلت لحالة الموت فصاحت أهلها وإذا بقابل يقول وأنا بمجاز الخلاء خلص الذبابة من ضبع الذباب من الشق الذي تجاه وجهك ونحن نخلص لك زوجتك فوجدته عاضاً عليها فخلصتها فخلصت زوجتي حالاً‏‏.‏‏

- ‏‏» ‏‏خ‏‏ «‏‏ في بدء الخلق ‏‏» ‏‏عن أبي هريرة‏‏ «‏‏ ظاهر صنيع المصنف أن ذا مما تفرد به البخاري عن صاحبه وهو كذلك من حيث اللفظ وأما بمعناه فرواه مسلم أيضاً‏‏.‏‏

5779 - ‏‏» ‏‏غفر اللّه عز وجل لزيد بن عمرو‏‏ «‏‏ بن نفيل ‏‏» ‏‏ورحمه فإنه مات على دين إبراهيم‏‏ «‏‏ الخليل ولم يعبد الأصنام وسبق ‏‏» ‏‏ص 407‏‏ «‏‏ أن النبي صلى اللّه عليه وسلم رأى له في الجنة درجتين وقوله غفر اللّه إلخ يحتمل الخبر ويحتمل الدعاء‏‏.‏‏

- ‏‏» ‏‏ابن سعد‏‏ «‏‏ في الطبقات ‏‏» ‏‏عن سعيد بن المسيب مرسلاً‏‏ «‏‏‏‏.‏‏

5780 - ‏‏» ‏‏غلظ القلوب والجفاء في أهل المشرق‏‏ «‏‏ قال القرطبي‏‏:‏‏ شيئان لمسمى واحد كقوله ‏‏{‏‏إنما أشكو بثي وحزني إلى اللّه‏‏}‏‏ ويحتمل أن المراد بالجفاء أن القلب لا يميل لموعظة ولا يجتمع لتذكرة والمراد بالغلظ أنها لا تفهم المراد ولا تعقل المعنى وفي خبر مرّ رأس الكفر نحو المشرق قال النووي‏‏:‏‏ كان ذلك في عهده حين يخرج الدجال وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الترك الغاشمة العاتية ‏‏» ‏‏والإيمان والسكينة‏‏ «‏‏ أي الطمأنينة والسكون ‏‏» ‏‏في أهل الحجاز‏‏ «‏‏ لا يعارض خبر الإيمان يمان إذ ليس فيه النفي عن غيرهم ذكره ابن الصلاح‏‏.‏‏

- ‏‏» ‏‏حم م عن جابر‏‏ «‏‏ قال الهيثمي‏‏:‏‏ وهو في الصحيح يعني صحيح البخاري باختصار أهل الحجاز‏‏.‏‏

5781 - ‏‏» ‏‏غنيمة أهل مجالس الذكر الجنة‏‏ «‏‏ أي غنيمة توصل للدرجات العلى في الجنة لما فيه من الثواب‏‏.‏‏

- ‏‏» ‏‏حم طب‏‏ «‏‏ وكذا الديلمي ‏‏» ‏‏عن ابن عمرو‏‏ «‏‏ بن العاص رمز المصنف لحسنه قال الهيثمي‏‏:‏‏ وإسناد أحمد حسن‏‏.‏‏

5782 - ‏‏» ‏‏غير الدجال أخوف على أمتي من الدجال‏‏ «‏‏ قال أبو البقاء‏‏:‏‏ ظاهر اللفظ يدل على أن غير الدجال هو المخاف وليس معنى الحديث هذا إنما معناه أني أخاف على أمتي من غير الدجال أكثر من خوفي منه، فعليه يكون فيه تأويلان أحدهما أن غير مبتدأ وأخوف خبر مبتدأ محذوف أي غير الدجال أنا أخوف على أمتي منه الثاني أن يكون أخوف على النسب أي غير الدجال ذو خوف شديد على أمتي كما تقول فلانة طالق أي ذات طلاق قال وقوله ‏‏» ‏‏الأئمة المضلين‏‏ «‏‏ كذا وقع في هذه الرواية بالنصب والوجه أن تقديره من تعني بغير الدجال قال أعني الأئمة وإن جاء بالرفع كان تقديره الأئمة المضلون أخوف من الدجال أو غير الدجال الأئمة اهـ قال بعضهم‏‏:‏‏ لما استعظم صحبه أمر الدجال وأشار به إلى أنه لم ينذرهم منه خوفاً منه عليهم لأنهم لم يتخالجهم في اللّه شك إذ ليس كمثله شيء بل إيذاناً بأن خروجه في زمن بأس وضيق وقال ابن العربي‏‏:‏‏ هذا لا ينافي خبر لا فتنة أعظم من فتنة الدجال لأن قوله هنا غير الدجال إلخ إنما قاله لأصحابه لأن الذي خافه عليهم أقرب إليهم من الدجال فالقريب المتيقن وقوعه لمن يخاف عليه يشتد الخوف منه على البعيد المظنون وقوعه به ولو كان أشد‏‏.‏‏

- ‏‏» ‏‏حم‏‏ «‏‏ وكذا الديلمي ‏‏» ‏‏عن أبي ذر‏‏aa‏‏ قال الحافظ العراقي‏‏:‏‏ سنده جيد ورواه مسلم في آخر الصحيح بلفظ غير الدجال أخوفني عليكم ثم ذكر حديثاً طويلاً‏‏.‏‏


فصل في المحلى بأل من هذا الحرف‏

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف الغين‏» ‏ـ
5787 - ‏ «‏الغازي في سبيل اللّه والحاج والمعتمر وفد اللّه‏» ‏ أي قادمون عليه امتثالاً لأمره ‏ «‏دعاهم‏» ‏ إلى الحج والغزو والاعتمار ‏ «‏فأجابوه وسألوه فأعطاهم‏» ‏ ما سألوه فيه ومقصود الحديث بيان أن الحاج حجاً مبروراً لا ترد دعوته‏.‏

- ‏ «‏ه حب عن ابن عمر‏» ‏ بن الخطاب‏.‏

5788 - ‏ «‏الغبار في سبيل اللّه إسفار الوجوه يوم القيامة‏» ‏ أي يكون ذلك نوراً على وجوههم فيها‏.‏

- ‏ «‏حل عن أنس‏» ‏ ورواه عنه الطبراني والديلمي‏.‏

5789 - ‏ «‏الغدو والرواح إلى المساجد من الجهاد في سبيل اللّه‏» ‏ أي مما يلحق به في الثواب أي فيه ثواب عظيم لما فيه من المجاهدة والمرادعة للنفس والشيطان ذكره ابن عساكر وغيره‏.‏

- ‏ «‏طب‏» ‏ وكذا الديلمي ‏ «‏عن أبي أمامة‏» ‏ فيه القاسم أبو عبد الرحمن وفيه خلاف ذكره الهيثمي‏.‏

5790 - ‏ «‏الغدو والرواح في تعليم العلم‏» ‏ أي الشرعي ‏ «‏أفضل عند اللّه من الجهاد في سبيل اللّه‏» ‏ ما لم يتعين الجهاد‏.‏

- ‏ «‏أبو مسعود الأصبهاني في معجمه وابن النجار‏» ‏ في تاريخه ‏ «‏فر عن ابن عباس‏» ‏ ورواه عنه أيضاً الحاكم وعنه أورده الديلمي مصرحاً فلو عزاه المصنف له لكان أولى‏.‏

5791 - ‏ «‏الغرباء في الدنيا أربعة قرآن في جوف ظالم ومسجد في نادي قوم لا يصلى فيه ومصحف في بيت لا يقرأ فيه ورجل صالح مع قوم سوء‏» ‏ قال في الفردوس‏:‏ النادي والندى مجتمع القوم ودار الندوة أخذت من ذلك لأنهم كانوا يجتمعون ويتحدثون فيها والمراد أن كل واحد منهم كالغريب النائي عن وطنه النازل في غير منزلته اللائقة به‏.‏

- ‏ «‏فر‏» ‏ وكذا ابن لال ‏ «‏عن أبي هريرة‏» ‏ وفيه عبد اللّه بن هارون الصوري قال الذهبي في الذيل‏:‏ لا يعرف‏.‏

5792 - ‏ «‏الغرفة‏» ‏ أي في الجنة ‏ «‏من ياقوتة حمراء أو زبرجدة خضراء أو درة بيضاء ليس فيها فصم‏» ‏ بالفاء صدع ولا تكسر ‏ «‏ص 410‏» ‏ والفصم الكسر بلا إبانة وفي التنزيل ‏ «‏لا انفصام لها‏» ‏ ‏ «‏ولا وصم‏» ‏ أي عيب يقال ما في فلان وصمه أي عار ولا عيب ‏ «‏وإن أهل الجنة يتراءون‏» ‏ الغرفة منها ‏ «‏كما تتراءون الكوكب الدري الشرقي أو الغربي في أفق السماء وإن أبا بكر وعمر منهم وأنعما‏» ‏ بكسر العين كلمة مبالغة في المدح والمعنى لو فضل الرجال رجلاً رجلاً فضلهم أبو بكر وعمر‏.‏

- ‏ «‏الحكيم الترمذي عن سهل بن سعد‏» ‏ الساعدي‏.‏

5793 - ‏ «‏الغريب إذا مرض فنظر عن يمينه وعن شماله ومن أمامه ومن خلفه فلم ير أحداً يعرفه‏» ‏ ولا يعطف عليه ‏ «‏يغفر اللّه له ما تقدم من ذنبه‏» ‏ لأن المرض في الغربة من أعظم المصائب وأشد البلاء فجوزي عليه بالغفران والنجاة من النيران‏.‏

- ‏ «‏ابن النجار‏» ‏ في تاريخه وكذا الديلمي ‏ «‏عن ابن عباس‏» ‏ قال السخاوي بعد ما أورد هذا الخبر وما أشبهه‏:‏ لا يصح شيء من ذلك‏.‏

5794 - ‏ «‏الغريق شهيد والحريق شهيد والغريب شهيد والملدوغ شهيد والمبطون شهيد ومن وقع عليه البيت فهو شهيد ومن يقع من فوق البيت فتدق رجله أو عنقه فيموت فهو شهيد ومن وقع عليه الصخرة فهو شهيد والغيرى على زوجها‏» ‏ غيرة غير مذمومة متجاوزة للحدود الشرعية وكذلك الأمة على سيدها ‏ «‏كالمجاهد في سبيل اللّه فلها أجر شهيد ومن قتل دون ماله فهو شهيد ومن قتل دون نفسه فهو شهيد ومن قتل دون أخيه‏» ‏ في الدين أي لدفع عنه والمراد أخوه في الإسلام وإن لم يكن أخوه في النسب ‏ «‏فهو شهيد ومن قتل دون جاره فهو شهيد والآمر بالمعروف والناهي عن المنكر شهيد‏» ‏ أي إذا أمر ظالماً بمعروف أو نهاه عن منكر فقتله يكون شهيداً فهؤلاء كلهم شهداء في حكم الآخرة لا الدنيا‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن علي‏» ‏ أمير المؤمنين‏.‏

5795 - ‏ «‏الغريق في سبيل اللّه شهيد‏» ‏ أي الغازي في البحر إذا غرق فيه فهو شهيد يعني هو من شهداء الآخرة‏.‏

- ‏ «‏تخ عن عقبة بن عامر‏» ‏‏.‏

5796 - ‏ «‏الغزو خير لوديك‏» ‏ يا من قلنا له ألا تغزو فقال غرست ودياً لي أي نخلاً صغاراً وأخاف أن تضيع فغزا الرجل ورجع فوجد وديه كأحسن الودى وأجوده‏.‏

-‏ «‏فر عن أبي الدرداء‏» ‏ ورواه عنه أيضاً أبو نعيم وعنه تلقاه الديلمي فلو عزاه المصنف إلى الأصل لكان أولى‏.‏

‏ «‏ص 411‏» ‏ 5797 - ‏ «‏الغزو غزوان‏» ‏ قال القاضي‏:‏ الغزو غزوان غزو على ما ينبغي وغزو على ما لا ينبغي فاختصر الكلام واستغنى بذكر الغزاة وعد أصنافها وشرح حالهم وبيان أحكامهم عن ذكر القسمين وشرح كل واحد منهما مفصلاً ‏ «‏فأما من غزا ابتغاء وجه اللّه تعالى‏» ‏ أي طلباً للأجر الأخروي منه لا لأجل حظه من الغنيمة ولا ليقال فلان شجاع ‏ «‏وأطاع الإمام‏» ‏ أي في غزوه فأتى به على ما أمره ‏ «‏وأنفق الكريمة‏» ‏ أي الناقة العزيزة عليه المختارة عنده وقيل نفسه ‏ «‏وياسر الشريك‏» ‏ أي أخذ باليسر والسهولة مع الرفيق نفعاً بالمعونة وكفاية للمؤونة ‏ «‏واجتنب الفساد في الأرض‏» ‏ بأن لم يتجاوز الحد المشروع في نحو قتل ونهب وتخريب ‏ «‏فإن نومه ونبهه‏» ‏ بفتح فسكون يقظته ‏ «‏أجر كله‏» ‏ أي ذو أجر وثواب والمراد أن من كان هذا شأنه فجميع حالاته من حركة وسكون ونوم ويقظة جالبة للثواب بمعنى أن كلاً من ذلك أجر فقوله كله مبتدأ وأجر خبره ولا يصح جعل كله تأكيداً ذكره القاضي والطيبي ‏ «‏وأما من غزا فخراً ورياء‏» ‏ بالمد ‏ «‏وسمعة‏» ‏ بضم السين أي ليراه الناس ويسمعونه ‏ «‏وعصى الإمام وأفسد في الأرض فإنه لن يرجع بالكفاف‏» ‏ أي الثواب وهو مأخوذ من كفاف الشيء وهو خياره أو من الرزق أي لم يرجع بخير أو بثواب يغنيه يوم القيامة أي لم يعد من الغزو رأساً برأس بحيث لا أجر ولا وزر بل عليه الوزر لأنه لم يغز‏.‏

- ‏ «‏حم ت ك هب عن معاذ‏» ‏ بن جبل قال الحاكم‏:‏ صحيح وقال المناوي‏:‏ فيه بقية وفيه ضعيف‏.‏

5798 - ‏ «‏الغسل يوم الجمعة سنة‏» ‏ أي غير واجب وهذا ما عليه جماهير السلف والخلف وحكاه الخطابي عن عامة الفقهاء وعياض عن أئمة الأمصار ونقل ابن عبد البر عليه الإجماع ونوزع‏.‏

- ‏ «‏طب حل عن ابن مسعود‏» ‏ ورواه عنه الديلمي أيضاً‏.‏

5799 - ‏ «‏الغسل واجب على كل مسلم في كل سبعة أيام‏» ‏ أي في كل سبعة أيام من يوم الجمعة كما فصح به في رواية ابن خزيمة والنسائي وبه احتج أبو ثور على أن الغسل لليوم ‏ «‏شعره وبشره‏» ‏ يعني أن كل من كان مسلماً يلزمه عقلاً أن يفعل ذلك وإلا لم يكن محافظاً على اتباع السنة فهو واجب في تحقق الصفة على الكمال فتدبر‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏‏.‏

5800 - ‏ «‏الغسل يوم الجمعة واجب‏» ‏ في الأخلاق الكريمة وحسن المجالسة ‏ «‏على كل محتلم‏» ‏ أي بالغ وهو مجاز لأن الاحتلام يستلزم البلوغ والقرينة المانعة من الحمل على الحقيقة أن الاحتلام إذا كان معه إنزال كان واجباً للغسل سواء كان يوم الجمعة أو غيره ‏ «‏وأن يستن‏» ‏ أي يدلك أسنانه بالسواك وأن مصدرية أي والاستنان وهو الاستياك ‏ «‏وأن يمس‏» ‏ بفتح الميم على الأفصح ‏ «‏طيباً‏» ‏ أي أيّ طيب كان ‏ «‏إن وجد‏» ‏ الطيب أو السواك والطيب لكن تأكدهما دون تأكد الغسل إذ لم يقل أحد في أحدهما بالوجوب كما قيل فيه ولهذا أخذ الجمهور من عطفها عليه عدم وجوبه لأنهما حيث وقع الاتفاق على عدم وجوبهما فما عطفا عليه يكون غير واجب وظاهر الحديث أن الغسل مشروع للبالغ وإن لم يرد حضور الجمعة، وظاهر خبر إذا جاء أحدكم أنه لمريدها ولو طفلاً وبه أخذ الشافعية‏.‏

- ‏ «‏حم ق د ‏» ‏ص 412‏ «‏ عن أبي سعيد‏» ‏ الخدري‏.‏

5801 - ‏ «‏الغسل يوم الجمعة على كل محتلم‏» ‏ لم يذكر في هذا الطريق لفظة واجب ‏ «‏والسواك‏» ‏ عليه أيضاً قال ابن المنير‏:‏ لما خصت الجمعة بطلب تحسين الظاهر من الغسل والتنظف والتطيب ناسب ذلك تطييب الفم الذي هو محل الذكر والمناجاة وإزالة ما يضر بالملائكة وبني آدم ‏ «‏ويمس من الطيب ما قدر عليه‏» ‏ يحتمل أنه هو للتأكيد أي يفعل منه ما أمكن قال عياض‏:‏ ويرجحه قوله ‏ «‏ولو من طيب المرأة‏» ‏ المكروه للرجال لظهور لونه وخفاء ريحه فإباحته للرجال لفقد غيره بدل للتأكيد ‏ «‏إلا أن يكثر‏» ‏ أي طيب المرأة فلا يفعل، أفهم اقتصاره على المس الأخذ بالتخفيف وفيه تنبيه على الرفق وعلى تيسير الأمر في الطيب بأن يكون بأقل ما يمكن‏.‏

فائدة‏:‏ حكى ابن العربي وغيره أن بعضهم قال‏:‏ يجزئ عن الغسل للجمعة التطيب لأن القصد النظافة وعن بعضهم أنه لا يشترط له الماء المطلق بل يجزئ بنحو ماء ورد ثم تعقبه بأنهم قوم وقفوا على المعنى وأغفلوا المحافظة على التعبد بالمعنى والجمع بين التعبد والمعنى أولى‏.‏

- ‏ «‏ن حب عن أبي سعيد‏» ‏ الخدري‏.‏

5802 - ‏ «‏الغسل من الغسل‏» ‏ أي الغسل لبدن الغاسل واجب من غسله لبدن الميت ‏ «‏والوضوء‏» ‏ واجب ‏ «‏من الحمل‏» ‏ أي من حمل الميت، يفسره خبر من غسل ميتاً فليغتسل ومن حمله فليتوضأ وجرى على ذلك بعض الأئمة فأوجب الغسل على غاسل الميت والوضوء على حامله والأكثر على أن ذلك مندوب لا واجب فيأول الخبر بمعنى ما سبق‏.‏

- ‏ «‏الضياء‏» ‏ المقدسي ‏ «‏عن أبي سعيد‏» ‏‏.‏

5803 - ‏ «‏الغسل صاع والوضوء مد‏» ‏ أي يسن أن يكون ماء الغسل صاعاً وهو خمسة أرطال وثلث بالبغدادي وماء الوضوء مداً فإن نقص وأسبغ أجزأ وإن زاد كان إسرافاً وهذا فيمن بدنه كبدن المصطفى صلى اللّه عليه وسلم نعومة ونحوها وإلا زيد ونقص لائق بالحال‏.‏

- ‏ «‏طس عن ابن عمر‏» ‏ بن الخطاب قال ابن القطان‏:‏ ضعيف ولم يبين وجه ضعفه وبينه الهيثمي فقال‏:‏ فيه الحكم بن نافع ضعفه أبو زرعة ووثقه ابن معين قال ابن القطان‏:‏ ومعناه ورد من طريق صحيح عند ابن السكن‏.‏

5804 - ‏ «‏الغسل في هذه الأيام واجب‏» ‏ أي هو كالواجب في التأكد ‏ «‏يوم الجمعة ويوم الفطر‏» ‏ أي يوم عيده ‏ «‏ويوم النحر‏» ‏ أي عيده ‏ «‏ويوم عرفة‏» ‏ يعني هو في هذه الأيام متأكد الندب على وتيرة ما سبق‏.‏

- ‏ «‏فر عن أبي هريرة‏» ‏ وفيه يحيى بن عبد الحميد قال الذهبي‏:‏ قال أحمد كان يكذب جهاراً‏.‏

5805 - ‏ «‏الغضب من الشيطان‏» ‏ لأنه ناشئ عن وسوسته وإغوائه فأسند إليه لذلك ‏ «‏والشيطان خلق من النار والماء يطفئ النار فإذا غضب أحدكم فليغتسل‏» ‏ ظاهر الخبر أن الغضب عرض يتبعه غليان دم القلب لإرادة الانتقام وفي خبر آخر ما يقتضي أنه عجن بطينة الإنسان فإذا نوزع في غرض من أغراضه اشتعلت نار الغضب فيه وفارت فوراناً يغلي منه ‏ «‏ص 413‏» ‏ دم القلب وينتشر في العروق فيرتفع إلى أعالي البدن ارتفاع الماء في القدر ثم ينصب في الوجه والعينين حتى يحمرا منه إذ البشرة لصفائها تحكي ما وراءها‏.‏

- ‏ «‏ابن عساكر‏» ‏ وأبو نعيم عن أبي مسلم الخولاني ‏ «‏عن معاوية‏» ‏ قال‏:‏ كلم معاوية بشيء وهو على المنبر فغضب فنزل فاغتسل ثم عاد إلى المنبر فذكره‏.‏

5806 - ‏ «‏الغفلة‏» ‏ التي هي غيبة الشيء عن البال ‏ «‏في ثلاث‏» ‏ من الخصال ‏ «‏عن ذكر اللّه‏» ‏ باللسان والقلب ‏ «‏وحين يصلي الصبح إلى طلوع الشمس‏» ‏ بان لا يشغل ذلك الزمن بشيء من الأوراد المأثورة والدعوات المشهورة عند الصباح ‏ «‏وغفلة الرجل عن نفسه في الدين‏» ‏ بفتح الدال ‏ «‏حتى يركبه‏» ‏ بأن يسترسل في الاستدانة حتى يتراكم عليه الديون فيعجز عن وفائها‏.‏

- ‏ «‏طب هب عن ابن عمرو‏» ‏ بن العاص قال الهيثمي‏:‏ فيه خديج بن صومي وهو مستور وبقية رجاله ثقات انتهى وفيه عند البيهقي عبد الرحمن بن محمد المحاربي أورده الذهبي في الضعفاء وقال‏:‏ ثقة قال ابن معين‏:‏ يروي عن المجهولين مناكير وعبد الرحمن الأفريقي ضعفه النسائي وغيره قال أحمد‏:‏ نحن لا نروي عنه شيئاً وخرجه البيهقي من حديث أبي هريرة أيضاً‏.‏

5807 - ‏ «‏الغل‏» ‏ بالكسر الحقد بدليل قرنه بقوله ‏ «‏والحسد يأكلان الحسنات كما تأكل النار الحطب‏» ‏ تحقيق لوجه التشبيه‏.‏

- ‏ «‏ابن صصري في أماليه عن الحسن بن عليّ‏» ‏ أمير المؤمنين‏.‏

5808 - ‏ «‏الغلة بالضمان‏» ‏ هو كخبر الخراج بالضمان والغلة ما يحصل من زرع وتمر ونتاج وإجارة ولبن وصوف‏.‏

- ‏ «‏حم هق عن عائشة‏» ‏‏.‏

5809 - ‏ «‏الغناء ينبت النفاق في القلب‏» ‏ ذهب بعضهم إلى أن لفظه الغنى بالقصر وأن المراد غنى المال الذي هو ضد الفقر وصوب بعض الحفاظ أنه بالمد وأن المراد به التغني ولذلك أخرجه ابن أبي الدنيا في كتاب ذم الملاهي واستدل لصحة هذا بأن مخرجه أخرجه أيضاً من وجه آخر عن ابن مسعود موقوفاً أن الغنى ينبت النفاق في القلب كما بنيت الماء البقل والذكر ينبت الإيمان في القلب كما ينبت الماء الزرع فمقابلة الغناء بالذكر يدلّ على أن المراد به التغني ‏ «‏كما ينبت الماء البقل‏» ‏ أي هو سبب للنفاق ومنبعه وأسه وأصله وهذا تشبيه تمثيلي لأنه متبوع منتزع من عدة أمور متوهمة قال البغوي‏:‏ الغناء رقية الزنا‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر القرشي ‏ «‏في‏» ‏ كتاب ‏ «‏ذمّ الملاهي عن ابن مسعود‏» ‏ ورواه ابن عدي عن أبي هريرة والديلمي عنه وعن أنس قال ابن القطان‏:‏ وهو ضعيف وقال النووي‏:‏ لا يصح وأقره الزركشي وقال العراقي‏:‏ رفعه غير صحيح لأن في إسناده من لم يسم‏.‏

5810 - ‏ «‏الغناء ‏» ‏ قال ابن حجر في النحفة ويكره الغناء بكسر أوله والمد بلا آلة وسماعه يعني استماعه لا مجرد سماعه بلا قصد لما صح عن ابن مسعود ومثله لا يقال من قبل الرأي فيكون في حكم المرفوع أنه ينبت النفاق في القلب كما ينبت الماء البقل وقد جزم الشيخان في موضع بأنه معصية وينبغي حمله على ما فيه وصف نحو خمر أو تشبيب بأمرد أو أجنبية ونحو ذلك مما يحمل غالباً على معصية قال الأذرعي‏:‏ أما ما اعتيد عند محاولة عمل وحمل ثقيل كحداء الأعراب لإبلهم والنساء لتسكين صغارهم فلا شك في جوازه بل ربما يندب إذا نشط على سير أو رغب في خير كالحداء في الحج والغزو وعلى هذا يحمل ما جاء عن بعض الصحابة اهـ‏.‏ ومما يحرم اتفاقاً سماعه من أمرد أو أجنبية خشية فتنة وقضية قوله، بلا آلة حرمته مع الآلة اهـ‏.‏ ملخصاً، وقال ابن الملقن في العجالة ويكره الغناء بلا آلة وسماعه لقوله تعالى ‏ «‏ومن الناس من يشتري لهو الحديث‏» ‏ الآية‏.‏‏ «‏

ينبت النفاق في القلب كما ينبت الماء الزرع‏» ‏ فيا لها من صفقة في غاية الخسران حيث باع سماع الخطاب ‏ «‏ص 414‏» ‏ من الرحمن بسماع المعازف والألحان والجلوس على منابر الدر والياقوت بالجلوس في مجالس الفسوق ومذهب الشافعي أنه مكروه تنزيهاً عند أمن الفتنة وأخذ جمع بظاهره فحرموا فعله واستماعه مطلقاً قال ابن حجر‏:‏ وزعم أن المراد بالغناء هنا غنى المال ردّ بأن الرواية إنما هي بالمد وغنى المال مقصور‏.‏

- ‏ «‏هب عن جابر‏» ‏ وفيه علي بن حماد قال الدارقطني‏:‏ متروك وعبد اللّه بن عبد العزيز بن أبي رواد قال أبو حاتم‏:‏ أحاديثه منكرة وقال ابن الجنيد‏:‏ لا يساوي فلساً وإبراهيم ابن طهمان مختلف فيه‏.‏

5811 - ‏ «‏الغنى هو الإياس‏» ‏ أي القنوط ‏ «‏مما في أيدي الناس‏» ‏ أي ليس الغنى الحقيقي هو كثرة العرض والمال بل هو غنى النفس وقنعها بما قسم لها وقطع الآمال من الأموال التي بأيدي الناس والإعراض عنها بالقلب فيستغني بما حصل له لعلمه أنه لم يتغير وغنى النفس هو الاقتصار على ما يسد الخلة أو حصول الكمالات والتوكل على الرؤوف الغني أو كمال يمنع من ميل النفس وحرصها على الدنيا ولذتها حتى لا نفرق بين الحجر والذهب، والمعنى أنه إذا يئس مما في أيدي الناس استغنى قلبه بالحق وسكنت نفسه إلى ضمانه وصار حراً عن التذلل لغيره ويحصل ذلك بصفاء توحيد قلبه بأن الخلق من ذروة العرش إلى منتهى تخوم العرش لا يستقلون بنفع ولا ضرّ إلا بإذنه تعالى وتسخيره‏.‏

- ‏ «‏حل والقضاعي‏» ‏ في مسند الشهاب ‏ «‏عن ابن مسعود‏» ‏ قال‏:‏ سئل رسول اللّه صلى اللّه عليه وعلى آله وسلم ما الغنى‏؟‏ فذكره وفيه أبو بكر إبراهيم بن زياد العجلي قال في اللسان‏:‏ عن أبي حاتم مجهول والحديث الذي يرويه منكر ثم ساق هذا قال‏:‏ مطين راويه عن إبراهيم قلت لإبراهيم‏:‏ هذا رأيته في النوم فغضبت وقال‏:‏ يقول لي هذا وأورده ابن الجوزي في الموضوعات وقال‏:‏ قال الأزدي إبراهيم متروك‏.‏

5812 - ‏ «‏الغنى‏» ‏ بالكسر والقصر ضد الفقر والمراد هنا غنى النفس ‏ «‏الإياس مما في أيدي الناس‏» ‏ أي قطع الطمع عما في أيديهم والقناعة والرضى بالمقسوم فهذا هو الغنى المحمود المعتبر ‏ «‏ومن مشى منكم إلى طمع من طمع الدنيا فليمش رويداً‏» ‏ أي شيئاً برفق وتمهل وتأن فإنه لا يناله إلا ما قسم له فلا فائدة للكد‏.‏

- ‏ «‏العسكري في المواعظ عن ابن مسعود‏» ‏ ورواه عنه أيضاً أبو نعيم والديلمي باللفظ المذكور من هذا الوجه فاقتصار المصنف على العسكري تقصير أو قصور‏.‏

5813 - ‏ «‏الغنى الإياس مما في أيدي الناس وإياك والطمع‏» ‏ أي احذره واجتنبه ‏ «‏فإنه الفقر الحاضر‏» ‏ فإن الطامع كلما حصل على شيء طلب غيره وهلم جرا فنفسه فقيرة أبداً حتى يجذبه ملك الموت بخياشيمه ويقبض روحه من جسده وهو على تلك الحالة الخبيثة الرديئة من غير استعداد للموت ولا تأهب له‏.‏

- ‏ «‏العسكري‏» ‏ في المواعظ ‏ «‏عن ابن عباس‏» ‏‏.‏

‏ «‏ص 415‏» ‏ 5814 - ‏ «‏الغنم بركة‏» ‏ أي زيادة في النمو والخير ومنافع الغنم ظاهرة لا تكاد تحصى

- ‏ «‏ع عن البراء‏» ‏ بن عازب رمز المصنف لحسنه قال الهيثمي‏:‏ رجاله رجال الصحيح غير عبد اللّه بن عبد اللّه الرزاز وهو ثقة‏.‏

5815 - ‏ «‏الغنم بركة والإبل عز لأهلها والخيل معقود بنواصيها الخير إلى يوم القيامة وعبدك أخوك‏» ‏ في الدين ‏ «‏فأحسن إليه‏» ‏ بالقول والفعل والقيام بحقه ‏ «‏وان وجدته مغلوباً فأعنه‏» ‏ على ما كلفته من العمل ويحرم تكليفه على الدوام ما لا يطيقه على الدوام‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن حذيفة‏» ‏ بن اليمان رمز المصنف لحسنه قال الهيثمي‏:‏ فيه الحسن بن عمارة وهو ضعيف اهـ وأورده في الميزان من حديث أبي هريرة باللفظ المزبور في ترجمة أرطاة بن الأشعث وقال‏:‏ إنه هالك‏.‏

5816 - ‏ «‏الغنم من دواب الجنة فامسحوا رغامها وصلوا في مرابضها‏» ‏ جمع مربض كمجلس مأواها ليلاً فلا تكره الصلاة فيه بخلاف الصلاة في عطن الإبل‏.‏

- ‏ «‏خط عن أبي هريرة‏» ‏ ورواه عنه الحاكم أيضاً في التاريخ باللفظ المذكور وقال البيهقي‏:‏ روي عن أبي هريرة مرفوعاً وموقوفاً والوقف أصح‏.‏

5817 - ‏ «‏الغنم أموال الأنبياء‏» ‏ أراد به أنها معظم أموال الأنبياء فنحو يحيى وعيسى الظاهر من قصصهما أنه لم يكن لهما أموال لا غنم ولا غيره‏.‏

- ‏ «‏فر عن أبي هريرة‏» ‏ وفيه موسى بن مطير قال الذهبي‏:‏ قال غير واحد متروك الحديث‏.‏

5818 - ‏ «‏الغنيمة الباردة الصوم في الشتاء‏» ‏ أي شبهها بجامع أن كلاً منهما حصول نفع بلا جهد ومشقة والغنيمة الباردة ما حصل بلا حرب ولا مشقة‏.‏

- ‏ «‏ت‏» ‏ في الصوم ‏ «‏عن عامر بن مسعود‏» ‏ وهذا مرسل إذ عامر المذكور تابعي لا صحابي وهو والد إبراهيم القرشي كما بينه الترمذي نفسه فقال‏:‏ مرسل وعامر لا صحبة له اهـ فعدم بيان المصنف لكونه مرسلاً غير صواب‏.‏

5819 - ‏ «‏الغلام‏» ‏ أصله الشاب من الناس من الغلمة وهي شدة طلب النكاح وهيجان شهوته لكن المراد هنا المولود ‏ «‏مرتهن بعقيقته‏» ‏ أي هي لازمة له فيشبه في عدم انفكاكه منها بالرهن في يد مرتهنه يعني إذا لم يعق عنه فمات طفلاً لا يشفع في أبويه كذا نقله الخطابي عن أحمد واستجوده وتعقب لأنه لا يقال لمن يشفع في غيره مرهون فالأولى أن يقال إن العقيقة سبب لانفكاكه من الشيطان الذي طعنه حال خروجه فهي تخليص له من حبس الشيطان له في أسره ومنعه له من سعيه في مصالح آخرته فهي سنة مؤكدة عند الشافعي ومالك للحديث المذكور وهو حجة على أبي حنيفة في قوله إنها بدعة بل أخذ بظاهره الليث وجمع فأوجبوها وهي شاتان للذكر وشاة للأنثى عند الشافعي وعند مالك شاة للذكر كالأنثى ‏ «‏تذبح عنه‏» ‏ بالبناء للمفعول فأفاد أنه لا يتعين الذابح وعند الشافعية يتعين من تلزمه نفقة المولود وعند الحنابلة يتعين الأب إلا إن تعذر ‏ «‏يوم السابع‏» ‏ من يوم الولادة وهل يحسب يوم الولادة‏؟‏ وجهان رجح الرافعي الحسبان واختلف ترجيح النووي وتمسك به من قال بتأقيتها به وأن من ذبح قبله لم يقع الموقع وإنها تفوت بعده وهو قول مالك وعند الشافعية أن ذكر السابع للاختيار لا للتعيين ونقل الترمذي عن العلماء أنه يستحبون أن يذبح يوم السابع ‏ «‏ص 416‏» ‏ فإن لم يتهيأ فالرابع عشر فإن لم يتهيأ فالحادي والعشرون قال ابن حجر‏:‏ ولم أره صريحاً إلا للبوشنجي ‏ «‏ويسمى‏» ‏ فيه باسم حسن ومن لا يعق عنه لا تؤخر تسميته إلى السابع بل يسمى غداة ولادته كما اقتضاه صنيع البخاري وقال ابن حجر‏:‏ إنه جمع لطيف قال‏:‏ لكن قد اختلف في هذه اللفظة هل هي يسمي أو يدمي بالدال بدل السين‏؟‏ والأصح يسمي وحمل بعضهم قوله ويسمي على التسمية عند الذبح كما خرجه ابن أبي شيبة عن قتادة يسمي على العقيقة كما يسمي على الأضحية باسم اللّه عقيقة فلان ‏ «‏ويحلق رأسه‏» ‏ أي كله للنهي عن القزح ولا يطلى بدم العقيقة كما كانت الجاهلية تفعله واستمر زمناً في صدر الإسلام ثم نسخ وأمرهم المصطفى صلى اللّه عليه وسلم بأن يجعلوا مكان الدم خلوقاً ويتصدق بزنة شعره ذهباً أو فضة ولذلك كره الجمهور التدمية وإطلاقه حلق الرأس يشمل الأنثى لكن حكى الماوردي كراهة حلق رأسها وعن بعض الحنابلة تحلق واستدل بقوله يذبح ويسمي ويحلق بالواو وعلى عدم اشتراط الترتيب لكن خرج أبو الشيخ ‏ «‏ابن حبان‏» ‏ عن سمرة يذبح يوم سابعه ثم يحلق وفي تهذيب البغوي يستحب الذبح قبل الحلق وصححه في المجموع‏.‏

- ‏ «‏ت ك‏» ‏ من حديث الحسن ‏ «‏عن سمرة‏» ‏ بن جندب وظاهر صنيع المصنف أن الترمذي تفرد به عن الستة وليس كذلك فقد قال ابن حجر‏:‏ رواه أحمد وأصحاب والسنن والحاكم والبيهقي عن سمرة وصححه الترمذي والحاكم وأحله بعضهم بأنه من رواية الحسن عن سمرة وهو مدلس لكن في البخاري أن الحسن سمع حديث العقيقة من سمرة قال أعني ابن حجر فكأنه نحى هذا‏.‏

5820 - ‏ «‏الغلام مرتهن بعقيقته‏» ‏ قال أحمد‏:‏ محتبس عن الشفاعة لوالديه وتعقبه ابن القيم بأن شفاعة الولد في والده ليست بأولى من العكس وبأنه لا يقال لمن شفع لغيره إنه مرتهن بل المراد أن العقيقة تخليص له من الشيطان ومنعه من سعيه في مصالح آخرته ‏ «‏فأهريقوا عنه الدم‏» ‏ أمر من إهراق يهريق بسكون الهاء أهرياقاً نحو استطاع يستطيع استطياعاً وكأن الأصل أزاق فأبدلت الهمزة هاء ثم جعلت عوضاً عن ذهاب حركة العين فصارت كأنها من نفس الكلمة ثم أدخل عليه الهمزة ذكره القاضي ‏ «‏وأميطوا‏» ‏ أزيلوا وزناً ومعنى ‏ «‏عنه الأذى‏» ‏ أي شعر رأسه وما عليه من قذر طاهر أو نجس ليخلف الشعر شعر أقوى منه ولأنه أنفع للرأس مع ما فيه من فتح مسام الرأس ليخرج البخار بسهولة وفيه تقوية حواسه والشافعي ندب ذبح شاتين عن الذكر إظهاراً لشرفه وإبانة لمحله لذا فضل به على الأنثى كما فضله في الدية والإرث وغيرهما قالوا‏:‏ وندب إماطة الأذى يعرفك أن ما اعتيد من لطخ رأس المولود بدم العقيقة غير جائز لأنه تنجس له بلا ضرورة وذلك من أكبر الأذى وقد جاء النهي عنه صريحاً لأنه فعل الجاهلية‏.‏

- ‏ «‏هب عن سالم بن عامر‏» ‏ الضبي ظاهر صنيع المصنف أن هذا لم يخرج في أحد الصحيحين وإلا لما عدل عنه ولعله ذهول فقد عزاه في مسند الفردوس إلى عظيم الفن البخاري‏.‏

5821 - ‏ «‏الغلام‏» ‏ لفظ رواية مسلم إن الغلام ‏ «‏الذي قتله الخضر‏» ‏ وكان شاباً ظريفاً وضيء الوجه غير بالغ اسمه حنشور أو خنشور ‏ «‏طبع يوم طبع كافراً‏» ‏ أي جبل على الكفر وكتب في بطن أمه من الأشقياء ولا يعارضه خبر كل مولود يولد على الفطرة لأن المراد بالفطرة استعداد قبول الإسلام وذلك لا ينافي كونه شقياً في جبلته والمراد إن اللّه علم أنه لو بلغ كان كافراً لأنه كافر حالاً إذ أبواه مؤمنان ‏ «‏و‏» ‏ لكنه ‏ «‏لو عاش‏» ‏ حتى بلغ ‏ «‏لأرهق أبويه‏» ‏ أي لحملهما حبه على اتباعه في كفره فكان ذلك ‏ «‏طغياناً‏» ‏ مجاوزاً للحد في المعصية ‏ «‏وكفراً‏» ‏ جحوداً للنعمة لا يقال كفره ‏ «‏ص 417‏» ‏ مآلاً لا يبيح قتله حالاً لأنا نقول جاز ذلك في شرعهم أو نقول هذا علم لدني قال تعالى ‏ «‏وعلمناه من لدنا علماً‏» ‏ وله مشرب آخر غير معهود في الظاهر لا يليق إلا بأهل الكشف وهذا بناء على ما عليه الجمهور أن الغلام لم يكن بلغ وهو المعروف من اسم الغلام وذهب بعضهم إلى أنه كان بالغاً وقال العرب تطلق الغلام على البالغ إذا كان قريباً منه توسعاً قالت الأخيلية‏:‏

شفاها من الداء العضال الذي بها * غلام إذا هز القناة شفاها

وقال صفوان لحسان‏:‏

تلق ذباب السيف عني فإني * غلام إذا هوجيت لست بشاعر

قال القرطبي‏:‏ والصحيح ما قاله الجمهور وأن المراد بطبع خلق قلبه على صفة قلب الكافر من القسوة والجهل ومحبة الفساد وضرر العباد ولما علم اللّه منه ذلك أمر الخضر بقتله فقتله من باب دفع الضرر كقتل الحيات والسباع العادية لا من باب القتل المترتب على التكليف ولا إشكال فيه على أصول أهل السنة فإنه تعالى الفعال لما يريد لا وجوب عليه وفيه بيان حكمة فعل الخضر فكأنه خرج مخرج الاعتذار عنه‏.‏

- ‏ «‏م د ت عن أبيِّ‏» ‏ بن كعب ورواه عنه الطيالسي وغيره‏.‏

5822 - ‏ «‏الغيبة ذكرك‏» ‏ بلفظ أو كتابة أو رمز أو إشارة أو محاكاة ‏ «‏أخاك‏» ‏ في الدين في غيبته ‏ «‏بما‏» ‏ أي بالشيء الذي ‏ «‏يكره‏» ‏ لو بلغه في دينه أو دنياه أو خلقه أو خلقه أو أهله أو خادمه أو ماله أو ثوبه أو حركته أو طلاقته أو عبوسته أو غير ذلك مما يتعلق به سواء ذكره بلفظ أو إشارة أو رمز كما في الأذكار عن الحجة بل أو بالقلب قال‏:‏ وممن يستعمل التعريض في ذلك كثير من الفقهاء في التصانيف وغيرها كقولهم قال بعض من يدعي العلم أو بعض من ينسب للصلاح ونحو ذلك مما يفهم السامع المراد به ومنه قولهم عند ذكره اللّه يعافينا أو يتوب علينا أو نسأله السلامة فكل ذلك من الغيبة قال الغزالي‏:‏ وإياك وغيبة القراء المرائين وهي أن تفهم المقصود من غير تصريح فتقول أصلحه اللّه وقد ساءني وغمني ما جرى عليه فنسأل اللّه أن يصلحنا وإياه فإن هذا جمع بين خبيثين الغيبة إذ به حصل التفهيم والآخر تزكية النفس والثناء عليها بالتحرج والصلاح وإن كان قصدك الدعاء له بالصلاح فادع له سراً وإن اغتممت له فعلامته أن لا تريد فضيحته فيحرم، وظاهر صنيع المصنف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته قيل أفرأيت إن كان في أخي ما أقوله‏؟‏ قال‏:‏ إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته، وعلم منه أن ذكره بما يكره غيبة وإن كان صدقاً كما ذكره الغزالي‏.‏

- ‏ «‏د‏» ‏ في الأدب ‏ «‏عن أبي هريرة‏» ‏ قضية تصرف المصنف أن هذا لم يخرج في أحد الصحيحين وهو ذهول بل رواه مسلم في البر والصلة ولفظه أتدرون ما الغيبة قالوا‏:‏ اللّه ورسوله أعلم قال‏:‏ ذكرك أخاك بما يكره ورواه الترمذي في البر والنسائي في التفسير فاقتصاره على أبي داود تقصير‏.‏

5823 - ‏ «‏الغيبة تنقض الوضوء والصلاة‏» ‏ تمسك بظاهره قوم من المتنسكين والعباد فأوجبوا الوضوء من النطق المحرم وبالغ بعضهم فقال‏:‏ إذا خطر في القلب خاطر غير اللّه فهو حدث يتوضأ منه وهذا غلو لا يوافق عليه الجمهور والحديث عندهم خرج مخرج الزجر عن الغيبة‏.‏

‏ «‏تتمة‏» ‏ حكى في علم الهدى عن بعضهم أنه رأى سائلاً عليه عباءة وبيده ركوة فقال‏:‏ إني إنسان أقصد الورع ولا آكل إلا ما يلقيه الناس، ربما آخذ قشرة شيء فربما سبقني النمل فهل عليّ شيء في تناوله قال‏:‏ فقلت في نفسي ما على وجه الأرض من يتورع مثل هذا كالمنكر عليه فنظرت فإذا الرجل واقف على أرض من فضة صافية فقال لي‏:‏ الغيبة حرام، وغاب عن بصري‏.‏

- ‏ «‏فر عن ابن عمر‏» ‏ بن الخطاب ورواه عنه أبو نعيم وعنه تلقاه الديلمي فإهمال المصنف للأصل واقتصاره على الفرع غير مرضي‏.‏

‏ «‏ص 418‏» ‏ 5824 - ‏ «‏الغيرة‏» ‏ بفتح الغين المعجمة وسكون التحتية بعدها راء مشتقة من تغير القلب وهيجان الغضب بسبب المشاركة فيما به الاختصاص وأشد ما تكون ما بين الزوجين ‏ «‏من الإيمان‏» ‏ لأنها وإن تمازج فيها داعي الطبع وحق النفس بكونها مما يجدها المؤمن والكافر لكنها بالمؤمن أحق وهي له أوجب لأن فيها حفظ الرسوم الشرعية ذكره في المطامح ‏ «‏والبذاء من النفاق‏» ‏ كذا وقفت عليه في نسخ بالباء الموحدة لكن الذي أورده في النهاية المذاء بميم مكسورة يعني قيادة الرجل على أهله بأن يدخل الرجال عليهم ثم يخليهم يماذي بعضهم بعضاً يقال أمذى الرجل وماذى إذا قاد على أهله وقيل هو المذاء بالفتح ثم وقفت على مسند البزار فرأيته بالميم وفيه تتمته وهي كما قال قلت‏:‏ ما المذاء قال‏:‏ الذي لا يغار اهـ‏.‏ بنصه كأنه من اللين والرخاوة من أمذيت الشراب إذا أكثرت مزاجه فذهبت شدته وحدته ويروى المذال باللام وهو أن يقلق الرجل عن فراشه الذي يضاجع عليه حليلته ويتحول عنه ليفترشه غيره والماذل الذي يطيب نفسه عن الشيء يتركه ويسترخي عنه‏.‏


حرف الفاء

حرف الفاء‏‏.‏‏

5826 - ‏‏ «‏‏فاتحة الكتاب‏‏» ‏‏ سميت فاتحة لأنها فتح بها القرآن وفاتحة الشيء أوله‏‏.‏‏ قال المولى الخسروي‏‏:‏‏ والكتاب كالقرآن ‏‏ «‏‏ص 419‏‏» ‏‏ يطلق على الجزء والكل والمراد هنا الأول فمعنى فاتحة الكتاب أوّله ثم صار علماً بالغلبة على سورة الحمد، وقد تطلق عليها الفاتحة وحدها فإمّا علم آخر بالغلبة أيضاً واللام لازمة آو اختصار لعدم الإلباس واللام كالعوض عن المضاف إليه ‏‏ «‏‏شفاء من السم‏‏» ‏‏ قال الطيبي‏‏:‏‏ ولعمري أنها كذلك لمن تدبر وتفكر وجرّب‏‏.‏‏ قال ابن القيم‏‏:‏‏ إذا ثبت أن لبعض الكلام خواص ومنافع فما الظن بكلام رب العالمين ثم بالفاتحة التي لم ينزل في القرآن ولا غيره مثلها لتضمنها جميع معاني الكتاب فقد اشتملت على ذكر أصول أسمائه تعالى ومجامعها وإثبات المعاد وذكر التوحيد والافتقار إلى الرب في طلب الإعانة والهداية منه، وذكر أفضل الدعاء وهو طلب الهداية إلى الصراط المستقيم المتضمن كمال معرفته وتوحيده وعبادته بفعل ما أمر به وتجنب ما نهى عنه والاستقامة عليه وتضمنها ذكر أوصاف الخلائق وقسمتهم إلى منعم عليه لمعرفته بالحق والعمل به، ومغضوب عليه لعدوله عن الحق بعد معرفته، وضال لجهله به مع ما تضمنته من إثبات القدر والشرع والأسماء والمعاد والتوبة وتزكية النفس وإصلاح القلب والردّ على جميع أهل البدع، وحقيق بسورة هذا شأنها أن تشفي من السم ومن غيره‏‏.‏‏

- ‏‏ «‏‏ص هب عن أبي سعيد‏‏» ‏‏ الخدري ‏‏ «‏‏أبو الشيخ ‏‏» ‏‏ابن حبان‏‏ «‏‏‏‏» ‏‏ بن حبان ‏‏ «‏‏في‏‏» ‏‏ كتاب ‏‏ «‏‏الثواب عن أبي هريرة وأبي سعيد معاً‏‏» ‏‏ ورواه عنه أيضاً أبو نعيم والديلمي‏‏.‏‏

5827 - ‏‏ «‏‏فاتحة الكتاب‏‏» ‏‏ قال العصام‏‏:‏‏ سميت به لأنّ اللّه يفتح بها الكتاب على القارئ إذ فيها الدعاء بالهداية إلى الصراط المستقيم الذي لأجله نزل الكتاب الكريم وبه يعرف وجه التسمية بسورة الكنز والكافية والوافية والشافية وأمّ الكتاب ولأمر مّا صارت أول الكتاب اهـ‏‏.‏‏ ‏‏ «‏‏شفاء من كل داء‏‏» ‏‏ من أدواء الجهل والمعاصي والأمراض الظاهرة لما حوته من إخلاص العبودية والثناء على اللّه وتفويض الأمر إليه والاستعانة به والتوكل عليه وسؤاله مجامع النعم كلها وهي الهداية التي تجلب النعم وتدفع النقم وذلك من أعظم الأدوية الشافية الكافية قيل ومحل الرقية منها ‏‏ «‏‏إياك نعبد وإياك نستعين‏‏» ‏‏ لما فيهما من عموم التفويض والتوكل والالتجاء والاستعانة والافتقار والطلب والجمع من أعلى الغايات وهي عبادة الرب وحده وأشرف الوسائل ومن الاستعانة به على عبادته ما ليس في غيرها‏‏.‏‏

- ‏‏ «‏‏هب عن عبد الملك بن عمير مرسلاً‏‏» ‏‏ هو الكوفي رأى علياً وسمع جريراً قال أبو حاتم‏‏:‏‏ صالح الحديث ليس بالحافظ ثم إن فيه محمد بن منده الأصبهاني قال الذهبي‏‏:‏‏ قال ابن أبي حاتم‏‏:‏‏ لم يكن بصدوق‏‏.‏‏

5828 - ‏‏ «‏‏فاتحة الكتاب تعدل ثلثي القرآن‏‏» ‏‏ لاشتمالها على أكثر مقاصد القرآن من الحكمة العملية والنظرية باعتبار ما هو دعاء منها فالمشير إلى الحكمة العملية ‏‏ «‏‏الصراط المستقيم‏‏» ‏‏ والمشير إلى الحكمة النظرية ذكر السعداء وضدهم‏‏.‏‏

فائدة‏:‏ قال ابن عربي‏‏:‏‏ إذا قرأت الفاتحة فصل باسم اللّه الرحمن الرحيم بالحمد للّه في نفس واحد من غير قطع فإني أقول باللّه العظيم لقد حدثني أبو الحسن علي بن أبي الفتح الكفاري الطبيب بمدينة الموصل سنة أحد وست مئة وقال باللّه العظيم لقد سمعت المبارك ابن أحمد المقرئ النيسابوري يقول باللّه العظيم لقد سمعت من لفظ أبي بكر الفضل بن محمد الكاتب الهروي وقال باللّه العظيم لقد حدثنا أبو بكر بن محمد الشاشي الشافعي من لفظه وقال باللّه العظيم لقد حدثني عبد اللّه المعروف بأبي نصر السرخسي وقال باللّه العظيم لقد حدثنا محمد بن الفضل وقال باللّه العظيم لقد حدثنا محمد بن علي بن يحيى الوراق الفقيه وقال باللّه العظيم لقد حدثني محمد بن الحسن العلوي الزاهد وقال باللّه العظيم لقد حدثني موسى بن عيسى وقال باللّه العظيم لقد حدثني أبو بكر الراجعي وقال باللّه العظيم لقد حدثني عمار بن موسى البرمكي وقال ‏‏ «‏‏ص 420‏‏» ‏‏ باللّه العظيم لقد حدثني أنس بن مالك وقال باللّه العظيم لقد حدثني محمد المصطفى صلى اللّه عليه وسلم وقال باللّه العظيم لقد حدثني جبريل وقال باللّه العظيم لقد حدثني إسرافيل وقال قال اللّه تعالى يا إسرافيل بعزتي وجلالي وجودي وكرمي من قرأ بسم اللّه الرحمن الرحيم متصلة بفاتحة الكتاب مرة واحدة‏‏:‏‏ أشهد على أني قد غفرت له وقبلت منه الحسنات وتجاوزت عنه السيئات ولا أحرق لسانه في النار وأجيره من عذاب القبر وعذاب النار والفزع الأكبر ويلقاني قبل الأنبياء والأولياء أجمعين‏‏.‏‏

- ‏‏ «‏‏عبد بن حميد في تفسيره عن ابن عباس‏‏» ‏‏‏‏.‏‏

5829 - ‏‏ «‏‏فاتحة الكتاب أنزلت من كنز تحت العرش‏‏» ‏‏ لأن اللّه جمع نبأه العظيم فيها وكنزها تحت العرش ليظهرها في الختم عند تمام أمر الخلق وظهور بادئ الحمد بمحمد صلى اللّه عليه وسلم لأنه سبحانه وتعالى يختم بما به بدأ ولم يظهرها قبل ذلك لأن ظهورها يذهب وهل الخلق ويمحو كفرهم‏‏.‏‏ ذكره الحرالي‏‏.‏‏

- ‏‏ «‏‏ابن راهويه عن علي‏‏» ‏‏ أمير المؤمنين‏‏.‏‏

5830 - ‏‏ «‏‏فاتحة الكتاب وآية الكرسي لا يقرؤهما عبد في دار فيصيبهم في ذلك اليوم عين إنس أو جن‏‏» ‏‏ وفي كتاب الثواب لأبي الشيخ عن عطاء إذا أردت حاجة فاقرأ بفاتحة الكتاب حتى تختمها تقضى إن شاء اللّه تعالى‏‏.‏‏

تنبيه‏:‏ قال حجة الإسلام‏‏:‏‏ ورد في خبر إن آية الكرسي السيد والفاتحة وسر التخصيص أن جامع الأفضل ويسمى فاضلاً والذي يجمع أنواعاً أكثر يسمى أفضل فنون الفضل هو الزيادة والأفضل هو الأزيد وأما السؤد فعبارة عن رسوخ معنى الشرف الذي يقتضي الاستتباع ويأبى التبعية والفاتحة تتضمن التنبيه عن معان كثيرة ومعارف مختلفة فكانت أفضل وآية الكرسي تشتمل على المعرفة العظمى التي هي المتبوعة المقصودة التي يتبعها سائر المعارف واسم السيد بها أليق‏‏.‏‏

- ‏‏ «‏‏فر عن عمران بن حصين‏‏» ‏‏‏‏.‏‏

5831 - ‏‏ «‏‏فاتحة القرآن تجزئ‏‏» ‏‏ أي تقضى وتنوب ‏‏ «‏‏ما لا يجزئ شيء من القرآن‏‏» ‏‏ قال القاضي‏‏:‏‏ فيه وجوب القراءة في الصلاة فقال أحمد ومالك إنها سنة وأوجبها الباقون ثم اختلفوا في الواجب فقال الشافعي تتعين الفاتحة ولا يقوم غيرها مقامها لهذا الحديث ونحوه وقال أبو حنيفة يجب آية من القرآن أية آية منه ‏‏ «‏‏ولو أن فاتحة الكتاب جعلت في كفة الميزان وجعل القرآن في الكفة الأخرى لفضلت فاتحة الكتاب على القرآن سبع مرات‏‏» ‏‏ لاحتوائها على ما فيه من الوعد والوعيد والأوامر والنواهي وزيادتها بأسرار محجبة بين الأستار‏‏.‏‏

فائدة‏:‏ قال ابن عربي‏‏:‏‏ خدمت فاطمة بنت المثنى وكانت تقول أعطاني اللّه فاتحة الكتاب تخدمني فما شغلتني وكانت إذا قرأتها تنشئها في القراءة صورة مجسدة في الهواء الخارج من فيها بحروف الفاتحة حتى تقوم صورة مكملة فتقول يا فاتحة افعلي كذا وكذا فيكون كما قالت وأنا أعجب ممن عنده الفاتحة كيف يحتاج إلى غيرها وجاءتها امرأة تشتكي غيبة زوجها فقرأت الفاتحة ثم قالت يا فاتحة الكتاب تروحي إلى بلد كذا تأتي بزوجها فلم يلبث سوى مسافة الطريق‏‏.‏‏

- ‏‏ «‏‏فر عن أبي الدرداء‏‏» ‏‏ ورواه عنه أبو نعيم أيضاً وعنه تلقاه الديلمي‏‏.‏‏

5832 - ‏‏ «‏‏فارس نطحة أو نطحتان ثم لا فارس بعد هذا أبداً‏‏» ‏‏ يريد إلى أن فارس تقاتل المسلمين مرة أو مرتين ثم يبطل ملكها ‏‏ «‏‏ص 421‏‏» ‏‏ ويزول فحذف الفعل لبيان معناه ‏‏ «‏‏والروم ذات القرون‏‏» ‏‏ جمع قرن ‏‏ «‏‏كلما هلك قرن خلفه قرن أهل صبر وأهله لآخر الدهر هم أصحابكم ما دام في العيش خير‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏الحارث‏‏» ‏‏ بن أبي أسامة ‏‏ «‏‏عن‏‏» ‏‏ عبد اللّه ‏‏ «‏‏ابن محيريز‏‏» ‏‏ بمهملة وراء وآخره زاي مصغراً هو ابن جنادة بن وهب الجمحي المكي ثقة عابد من الطبقة الثالثة‏‏.‏‏

5833 - ‏‏ «‏‏فاطمة‏‏» ‏‏ ابنته ‏‏ «‏‏بضعة‏‏» ‏‏ بفتح أوله وحكى ضمه وكسره وسكون المعجمة والأشهر الفتح أي جزء ‏‏ «‏‏مني‏‏» ‏‏ كقطعة لحم مني ‏‏ «‏‏فمن أغضبها‏‏» ‏‏ بفعل لا يرضيها فقد ‏‏ «‏‏أغضبني‏‏» ‏‏ استدل به السهيلي على أن من سها كفر لأنه يغضبه وأنها أفضل من الشيخين قال ابن حجر‏‏:‏‏ وفيه نظر قال الشريف السمهودي‏‏:‏‏ ومعلوم أن أولادها بضعة منها فيكونون بواسطتها بضعة منه ومن ثم لما رأت أم الفضل في النوم أن بضعة منه وضعت في حجرها أولها رسول اللّه صلى اللّه عليه وسلم بأن تلد فاطمة غلاماً فيوضع في حجرها فولدت الحسن فوضع في حجرها، فكل من يشاهد الآن من ذريتها بضعة من تلك البضعة وإن تعددت الوسائط ومن تأمّل ذلك انبعث من قلبه داعي الإجلال لهم وتجنب بغضهم على أي حال كانوا عليه اهـ‏‏.‏‏ قال ابن حجر‏‏:‏‏ وفيه تحريم أذى من يتأذى المصطفى صلى اللّه عليه وآله وسلم بتأذيه فكل من وقع منه في حق فاطمة شيء فتأذت به فالنبي صلى اللّه عليه وعلى آله وسلم يتأذى به بشهادة هذا الخبر ولا شيء أعظم من إدخال الأذى عليها من قبل ولدها ولهذا عرف بالاستقراء معاجلة من تعاطى ذلك بالعقوبة في الدنيا ‏‏ «‏‏ولعذاب الآخرة أشد‏‏» ‏‏ اهـ‏‏.‏‏

- ‏‏ «‏‏خ‏‏» ‏‏ في المناقب ‏‏ «‏‏عن المسور‏‏» ‏‏ بن مخرمة‏‏.‏‏

5834 - ‏‏ «‏‏فاطمة بضعة‏‏» ‏‏ بفتح الباء على المشهور وفي رواية مضغة بميم مضمومة وبغين معجمة ذكره ابن حجر ‏‏ «‏‏مني يقبضني ما يقبضها‏‏» ‏‏ أي أكره ما تكرهه وانجمع مما تنجمع منه ‏‏ «‏‏ويبسطني ما يبسطها‏‏» ‏‏ أي يسرني ما يسرها ‏‏ «‏‏وإن الأنساب‏‏» ‏‏ كلها ‏‏ «‏‏تنقطع يوم القيامة‏‏» ‏‏ ‏‏ «‏‏فلا أنساب بينهم يومئذ ولا يتساءلون‏‏» ‏‏ ‏‏ «‏‏غير نسبي وسببي‏‏» ‏‏ النسب بالولادة والسبب بالزواج أصله من السبب وهو الحبل الذي يتوصل به إلى الماء ثم استعير لكل ما يوصل لأي شيء ‏‏ «‏‏وصهري‏‏» ‏‏ الفرق بينه وبين النسب أن النسب راجع لولادة قريبة لجهة الآباء والصهر من خلطة تشبه القرابة يحدثها التزويج‏‏.‏‏

تنبيه‏:‏ قال المحب الطبري في كتاب ذخائر العقبى في مناقب ذوي القربى‏‏:‏‏ في هذه الأخبار تحريم نكاح عليّ على فاطمة في حياتها حتى تأذن ويدل على ذلك قوله تعالى ‏‏ «‏‏وما كان لكم أن تؤذوا رسول اللّه‏‏» ‏‏ اهـ وقال غيره‏‏:‏‏ أخذ من هذه الأخبار حرمة التزوج على بناته وممن جزم به الشيخ أبو علي السخي في شرح التلخيص فقال‏‏:‏‏ يحرم التزويج على بنات النبي صلى اللّه عليه وسلم قال المؤلف‏‏:‏‏ ولعله يريد من ينسب إليه بالنبوة ويكون هذا دليله وقال ابن حجر في الفتح‏‏:‏‏ لا يبعد أن يعد من خصائص المصطفى صلى اللّه عليه وسلم أن لا يتزوج على بناته ويحتمل أن يكون ذلك خاصاً بفاطمة لأنها كانت أصيبت بأمها ثم بأخواتها واحدة فواحدة فلم يبق ممن تأنس به ممن يخفف عنها أمر الغيرة أحد‏‏.‏‏

- ‏‏ «‏‏حم ك عنه‏‏» ‏‏ أي عن المسور‏‏.‏‏

5835 - ‏‏ «‏‏فاطمة سيدة نساء أهل الجنة إلا مريم‏‏» ‏‏ وفي رواية لأحمد والطبراني إلا ما كان من مريم ‏‏ «‏‏بنت عمران‏‏» ‏‏ فعلم أنها أفضل من عائشة لكونها بضعة منه وخالف فيه بعضهم قال السبكي الذي نختاره وندين اللّه به أن فاطمة أفضل ثم خديجة ثم عائشة ولم يخف عنا الخلاف في ذلك ولكن إذا جاء نهر اللّه بطل نهر معقل إلى هنا كلامه قال الشيخ شهاب الدين ابن ‏‏ «‏‏ص 422‏‏» ‏‏ حجر‏‏:‏‏ ولوضوح ما قاله السبكي تبعه عليه المحققون قال‏‏:‏‏ فأفضلهن فاطمة فخديجة فعائشة وظاهر الأحاديث أفضليتها على أخواتها لكونه خصها بالبضعة منه دونهن ولتجرعها ألم فقده دونهن لموتهن في حياته بخلاف أمهن فإنها شاركتهن في ألم فقدها نعم ينبغي أن يلحق بها أخواتها في تفضلهن أيضاً على أمهن بل نظر بعض الأئمة إلى ما فيهن من البضعة ففضلهن من هذه الحية أنه حصل لهن بها شرف عظيم فهو كتفضيل المصحف على كتب العلم وبه يعلم أن التفضيل لا ينحصر في زيادة الثواب إلى هنا كلام الشهاب‏‏.‏‏ قال في المطامح‏‏:‏‏ والتحقيق أن الفضيلة رتبة ذاتية فعائشة لها الفضيلة الرتبية لأنها رفيقته في الجنة وهو أعلى الخلق درجة فيها وفاطمة فضيلتها بالذات والاتصال وكذا سائر أولاده قال‏‏:‏‏ وقد زل قدم البعض فقال إن فاطمة إنما شرفت بالمهدي الذي يخرج منها وهذا كفر لا غبار عليه وسمعت بعض شيوخنا يحكيه عن السهيلي عفا اللّه عنه وقد كفر وامتحن من أجلها فإنما قال ذلك من قلة الدين والاجتراء على الهوى والباطل اهـ‏‏.‏‏ وقد اجترأ عفا اللّه عنه على السهيلي ونسب إليه ما لم يقله فإنه لم يقل إنها شرفت بالمهدي كما زعمه بل قال إن ذلك من جملة سؤددها وشتان ما بين التعبير وعبارة السهيلي في روضه عند كلامه على خبر إنها سيدة نساء أهل الجنة ما نصه قد دخل في هذا الحديث أمها وأخواتها وقد تكلم الناس في المعنى الذي سادت به غيرها دون أخواتها وأمها لأنهن متن في حياة رسول اللّه صلى اللّه عليه وسلم فكن في صحيفته ومات سيد العالمين في حياتها فكان رزؤه في صحيفتها ومميزاتها وقد روى البزار عن عائشة أنه عليه الصلاة والسلام قال لها هي خير بناتي لأنها أصيبت بي ومن سؤددها أيضاً أن المهدي المبشر به في آخر الزمان من ذريتها مخصوصة بذلك كله، هذه عبارة بحروفها، وليس فيها أنها إنما شرفت بالمهدي كما عزى إليه والتعصب يضيع العجائب، وفي الفتاوى الظهيرية للحنفية أن فاطمة لم تحض قط ولما ولدت طهرت من نفاسها بعد ساعة لئلا تفوتها صلاة قال‏‏:‏‏ ولذلك سميت بالزهراء وقد ذكره من صحبنا المحب الطبري في ذخائر العقبى في مناقب ذوي القربى وأورد فيه حديثين أنها حوراء آدمية طاهرة مطهرة لا تحيض ولا يرى لها دم في طمث ولا ولادة وفي الدلائل للبيهقي أن المصطفى صلى اللّه تعالى عليه وعلى آله وسلم وضع يده على صدرها ورفع عنها الجوع فما جاعت بعد، وفي مسند أحمد وغيره أنها لما احتضرت غسلت نفسها وأوصت أن لا يكشفها أحد فدفنها علي بغسلها ذلك وذكر العلم العراقي أن فاطمة وأخاها إبراهيم أفضل من الخلفاء الأربعة بالاتفاق‏‏.‏‏

‏‏ «‏‏تتمة‏‏» ‏‏ قال ابن حجر في الفتح‏‏:‏‏ أقوى ما استدل به على تقديم فاطمة على غيرها من نساء عصرها ومن بعدهن خبر إن فاطمة سيدة نساء العالمين إلا مريم وأنها رزئت بالنبي صلى اللّه عليه وسلم دون غيرها من بناته فإنهن متن في حياته فكن في صحيفته ومات في حياتها فكان في صحيفتها قال‏‏:‏‏ وكنت أقول ذلك استنباطاً إلى أن وجدته منصوصاً في تفسيره الطبري عن فاطمة أنه ناجاها فبكت ثم ناجاها فضحكت فذكر الحديث في معارضة جبريل له القرآن مرتين وأنه قال‏‏:‏‏ أحسب أني ميت في عامي هذا وأنه لم ترزأ امرأة من نساء العالمين مثل ما رزئت فلا تكوني دون امرأة منهن صبراً فبكت فقال‏‏:‏‏ أنت سيدة نساء أهل الجنة إلا مريم فضحكت‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في فضائل أهل البيت ‏‏ «‏‏عن أبي سعيد‏‏» ‏‏ الخدري قال الحاكم‏‏:‏‏ صحيح وأقره الذهبي ورواه أيضاً عنه أحمد والطبراني قال ابن حجر‏‏:‏‏ وإسناده حسن وإذا ثبت ففيه حجة لمن قال امرأة فرعون ليست بنبية‏‏.‏‏

5836 - ‏‏ «‏‏فاطمة أحب إليّ منك‏‏» ‏‏ يا علي بن أبي طالب ‏‏ «‏‏وأنت أعز علي منها‏‏» ‏‏ وقوله ‏‏ «‏‏قاله لعليّ‏‏» ‏‏ مدرج للبيان من الصحابي أو من المصنف‏‏.‏‏

- ‏‏ «‏‏طس عن أبي هريرة‏‏» ‏‏ قال‏‏:‏‏ قال علي يا رسول اللّه أيما أحب إليك أنا أم فاطمة‏‏؟‏‏ فذكره قال الهيثمي‏‏:‏‏ رجاله رجال الصحيح‏‏.‏‏

5837 - ‏‏ «‏‏فتح‏‏» ‏‏ بالبناء للمفعول وفي رواية للبخاري فتح اللّه ‏‏ «‏‏اليوم‏‏» ‏‏ نصب على الظرفية ‏‏ «‏‏من ردم يأجوج ومأجوج‏‏» ‏‏ من سدهم الذي بناه ذو القرنين ‏‏ «‏‏مثل‏‏» ‏‏ بالرفع مفعول ناب عن فاعله ‏‏ «‏‏هذه‏‏» ‏‏ أي الحلقة القصيرة ‏‏ «‏‏ص 423‏‏» ‏‏ ‏‏ «‏‏وعقد بيده تسعين‏‏» ‏‏ بأن جعل طرف سبابته اليمنى في أصل الإبهام وضمها محكماً بحيث انطوت عقدة إبهامها حتى صارت كالحية المطوقة واختلف في العاقد ورجح بعضهم أن العقد مدرج وليس من الحديث وإنما الرواة عبروا عن الإشارة مثل هذه بذلك والمراد بالتمثيل التقريب لا التحديد وقد قيل إنهم يحفرون في كل يوم حتى لا يبقى بينهم وبين أن يخرقوه إلا قليلاً فيقولون غداً نأتي فيأتون إليه فيجدونه عاد كما كان فإذا جاء الوقت قالوا‏‏:‏‏ عند المساء غداً إن شاء اللّه فإذا أتوا ونقبوه خرجوا‏‏.‏‏


فصل في المحلى بأل من هذا الحرف‏

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف الفاء‏» ‏ـ
5971 - ‏ «‏الفاجر الراجي لرحمة اللّه أقرب منها من العابد المقنط‏» ‏ أي الآيس من الرحمة وذلك لأن الفاجر الراجي لعلمه باللّه قريب من الرحمة فقربّه اللّه والعابد المقنط جاهل باللّه ولجهله به بعد من الرحمة ورجاء العبد على قدر معرفته بربه وعلمه بجوده والقنوط من جهله به ألا ترى إلى قوله سبحانه وتعالى ‏ «‏ومن يقنط من رحمة ربه إلا الضالون‏» ‏ فالمقنط إنما يقنط غيره لقنوطه فهو ضال عن ربه فما تغني العبادة مع الضلال و ‏ «‏لا ييأس من روح اللّه إلا القوم الكافرون‏» ‏‏.‏

- ‏ «‏الحكيم‏» ‏ في النوادر ‏ «‏والشيرازي في‏» ‏ كتاب ‏ «‏الألقاب عن ابن مسعود‏» ‏ وفيه عبد اللّه بن يحيى الثقفي أورده الذهبي ‏ «‏ص 461‏» ‏ في ذيل الضعفاء وقال‏:‏ صويلح ضعفه ابن معين وسلام بن مسلم قال في الضعفاء‏:‏ تركوه باتفاق وزيد العمى ضعيف متماسك ورواه عنه الحاكم ومن طريقه الديلمي بلفظ الفاجر الراجي رحمة اللّه أقرب إليها من العابد المجتهد الآيس منها الذي لا يرجو أن ينالها وهو مطيع للّه عز وجل‏.‏

5972 - ‏ «‏الفار من الطاعون كالفار من الزحف‏» ‏ شبهه به في ارتكاب الكبيرة قال تعالى ‏ «‏يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً فلا تولوهم الأدبار‏» ‏ والزحف الجيش الدهم الذي يرى لكثرته كأنه يزحف أي يدب دبيباً إن زحف الصبي إذا دب على أسته قليلاً قليلاً سمي بالمصدر فكما يحرم الفرار من الزحف يحرم الخروج من بلد وقع فيها الطاعون ‏ «‏والصابر فيه كالصابر في الزحف‏» ‏ في حصول الثواب لكن محل النهي حيث قصد الفرار منه محضاً بخلاف ما لو عرضت له حاجة فأراد الخروج إليها وانضم لذلك أو قصد الراحة من البلد التي فيها الطاعون فلا يحرم‏.‏

- ‏ «‏حم وعبد بن حميد عن جابر‏» ‏‏.‏

5973 - ‏ «‏الفار من الطاعون كالفار من الزحف‏» ‏ لما فيه من التوغل في الأسباب بصورة من يحاول النجاة مما قدر عليه ‏ «‏ومن صبر فيه كان له أجر شهيد‏» ‏ لما في الثبات من الوقوف مع المقدور والرضى به‏:‏

- ‏ «‏حم عن جابر‏» ‏ قال الحافظ‏:‏ جاء من حديث جابر بإسناد ضعيف ومن حديث عائشة بإسناد جيد اهـ وقد أورده المصنف من حديث جابر واقتصر عليه ثم لم يكتف بذلك حتى رمز لصحته فانعكس عليه الحال‏.‏

5974 - ‏ «‏الفأل مرسل‏» ‏ أي الفأل الحسن مرسل من قبل اللّه يستقبلك به كالبشير لك فإذا تفاءلت فقد أحسنت به الظن واللّه عند ظن عبده قال الحكيم‏:‏ التفاؤل حسن الظن باللّه في وارد ورده وهو شيء يختص بقوم ولا يكون لكل أحد كالفراسة والإلهام والحكمة فمن أعطي حظاً من التفاؤل انتفع بالفأل فمن أعطي الفراسة فله منها حظ ومن لم يعطه فلا حظ له فيه فمعنى إرساله أن اللّه يرسل نبأ مما سيقع على لسان ذلك القائل ‏ «‏والعطاس شاهد عدل‏» ‏ أي دلالة صادقة على صدق الحديث الذي قارنه العطاس لأن العطسة تنفس الروح وتكشف الغطاء عن الملكوت بعد الكشف فذلك الوقت وقت حق يحقق صدق الحديث ويرجى فيه إجابة الدعاء‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي في نوادره قال‏:‏ حدثنا محمد عن بقية بن الوليد عن رجل سماه ‏ «‏عن الرويهب‏» ‏ السلمي رفعه وبقية قد مرّ الكلام فيه غير مرة والرجل مجهول كما ترى ومحمد غير منسوب‏.‏

5975 - ‏ «‏الفتنة نائمة لعن اللّه من أيقظها‏» ‏ الفتنة المحنة وكل ما يشق على الإنسان وكل ما يبتلي اللّه به عباده فتنة قال تعالى ‏ «‏ونبلوكم بالشر والخير فتنة‏» ‏ كذا في الكشاف، وقال ابن القيم‏:‏ الفتنة نوعان فتنة الشبهات وهي العظمى وفتنة الشهوات وقد يجتمعان للعبد وقد ينفرد بإحداهما‏.‏

- ‏ «‏الرافعي‏» ‏ الإمام في تاريخ قزوين ‏ «‏عن أنس‏» ‏ ورواه عنه الديلمي لكن بيض ولده لسنده‏.‏

5976 - ‏ «‏الفجر فجران فجر يحرم فيه‏» ‏ على الصائم ‏ «‏الطعام‏» ‏ والشراب أي الأكل والشرب ‏ «‏وتحل فيه الصلاة‏» ‏ أي صلاة ‏ «‏ص 462‏» ‏ الصبح وهو الفجر الصادق ‏ «‏وفجر تحرم فيه الصلاة‏» ‏ أي صلاة الصبح بعد دخول وقتها بطلوعه ‏ «‏ويحل فيه الطعام‏» ‏ والشراب للصائم وهو الفجر الكاذب الذي يطلع كذنب السرحان ثم يذهب وتعقبه ظلمة‏.‏

- ‏ «‏ك هق‏» ‏ في الصلاة من حديث سفيان عن ابن جريج عن عطاء ‏ «‏عن ابن عباس‏» ‏ قال الحاكم‏:‏ على شرطهما، ووقفه بعضهم على سفيان وشاهده صحيح وهو ما ذكره بقوله‏:‏

5977 - ‏ «‏الفجر فجران‏:‏ فأما الفجر الذي يكون كذنب السرحان‏» ‏ ثم يذهب تعقبه ظلمة ‏ «‏فلا يحل الصلاة‏» ‏ أي صلاة الصبح أي وقتها لا يدخل به ‏ «‏ولا يحرم الطعام‏» ‏ والشراب على الصائم ‏ «‏وأما‏» ‏ الفجر ‏ «‏الذي يذهب مستطيلاً في الأفق‏» ‏ أي نواحي السماء ‏ «‏فإنه يحل الصلاة‏» ‏ أي صلاة الصبح لأنه يدخل وقتها بطلوعه ‏ «‏ويحرم الطعام‏» ‏ والشراب على الصائم فالفجر الأوّل ويسمى الكاذب لا معوّل عليه في شيء من الأحكام بل وجوده كعدمه‏.‏

- ‏ «‏ك هق عن جابر‏» ‏ قال البيهقي‏:‏ روي موصولاً ومرسلاً فالمرسل أصح قال ابن حجر‏:‏ والمرسل الذي أشار إليه خرجه أبو داود في المراسيل والدارقطني‏.‏

5978 - ‏ «‏الفخذ عورة‏» ‏ أي من العورة التي يجب سترها وهذا قاله لما مرّ على جرهد وهو كاشف عن فخذه وظاهر صنيع المصنف أن ذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مخرجه الترمذي والفرج فاحشة‏.‏

- ‏ «‏ت‏» ‏ وكذا البخاري في التاريخ وأبو داود وأحمد والطبراني من طرق كلهم ‏ «‏عن جرهد‏» ‏ بضم الجيم وسكون الراء وفتح الهاء الأسلمي كان من أهل الصفة وحسنه الترمذي وصححه ابن حبان ‏ «‏وعن عباس‏» ‏ ورواه عنه أيضاً أحمد وعبد بن حميد وضعفه البخاري في تاريخه وفال ابن حجر في المقدمة‏:‏ فيه اضطراب وقال في الإصابة‏:‏ اختلفوا في إسناده اختلافاً كثيراً وصححه ابن حبان مع ذلك ورواه البخاري في تاريخه وأحمد والطبراني وغيرهم عن محمد بن جحش مرفوعاً وعلقه البخاري في الصحيح في كتاب الصلاة ومما تقرر عرف أن اقتصار المؤلف على عزوه للترمذي وحده غير جيد‏.‏

5979 - ‏ «‏الفخر‏» ‏ أي ادعاء العظم والكبر ‏ «‏والخيلاء‏» ‏ بالضم والمد الكبر والعجب ‏ «‏في أهل‏» ‏ البيوت المتخذة من ‏ «‏الوبر‏» ‏ قال الخطابي‏:‏ إنما ذمّهم لاشتغالهم بمعالجة ما هم فيه عن أمر دينهم وذلك يفضي إلى قسوة القلب ‏ «‏والسكينة‏» ‏ وهي السكون ‏ «‏والوقار‏» ‏ والتواضع ‏ «‏في أهل الغنم‏» ‏ لأنهم غالباً دون أهل الإبل في التوسع والكثرة وهما من أسباب الفخر والخيلاء أي فاتخاذ الغنم أولى من اتخاذ الإبل لأن هذه تكسب خلقاً مذموماً وهذه خلقاً محموداً‏.‏

- ‏ «‏حم عن أبي سعيد‏» ‏ الخدري ظاهره أن ذا لا يوجد مخرجاً في أحد الصحيحين وهو ذهول، فقد عزاه في الفردوس لهما معاً بلفظ الفخر والخيلاء في الفدادين من أهل الوبر والسكينة في أهل الغنم اهـ بنصه‏.‏ ثم رأيته فيه في كتاب الأنبياء كما ذكره‏.‏

5980 - ‏ «‏الفرار من الطاعون‏» ‏ من بلد هو فيها إلى محل ليس هو فيه ‏ «‏كالفرار من الزحف‏» ‏ لأنه فرار من قدر اللّه كما مرّ إلا متحيزاً إلى فئة في لحوق الإثم وعظم الجرم‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن عائشة‏» ‏ وقضية كلام المصنف أنه لم يره مخرجاً لأشهر ولا أحق بالعزو من ابن سعد وإلا لما أبعد النجعة والأمر بخلافه فقد رواه أحمد بما يتضمن المعنى المذكور وزيادة ولفظه الفارّ من الطاعون كالفارّ من الزحف والصابر فيه له أجر شهيد اهـ فالعدول عنه غير سديد‏.‏

‏ «‏ص 463‏» ‏ 5981 - ‏ «‏الفردوس ربوة الجنة وأعلاها وأوسطها‏» ‏ أي أشرفها وأفضلها، ووسط كل شيء أحسنه لبعده عن الأطراف قال ابن القيم وغيره‏:‏ فيه أن السماوات كرية مقبية فإن الأوسط لا يكون أعلاها إلا إذا كان كرياً، وأن الجنة فوق السماوات تحت العرش اهـ‏.‏ وقال الطيبي‏:‏ جمع بين الأعلى والأوسط ليكون أحدهما للحسي والآخر للمعنوي ‏ «‏ومنها‏» ‏ أي الفردوس ‏ «‏تفجر‏» ‏ بحذف إحدى التاءين ‏ «‏أنهار الجنة‏» ‏ الأربعة المذكورة في القرآن في قوله ‏ «‏فيها أنهار من ماء غير آسن‏» ‏ والمراد منها أصول أنهار الجنة قيل الجاري واحد وطبائعه أربعة‏:‏ طبع الماء في إيجاد الحياة وطبع اللبن في التربية، وطبع العسل في الشفاء والحلاوة، وطبع الخمر في النشاط فيكون جمعه باعتبار معانيه كذا في شرح آثار النيرين، وفيه أن أنهار الجنة تفجر من أعلاها ثم تنحدر نازلة إلى أقصى درجاتها‏.‏

- ‏ «‏طب‏» ‏ وكذا البزار ‏ «‏عن سمرة‏» ‏ بن جندب‏.‏ قال الهيثمي‏:‏ أحد أسانيد الطبراني رجاله وثقوا، وفي بعضهم ضعف‏.‏

5982 - ‏ «‏الفريضة في المسجد‏» ‏ أي فعلها يكون فيه ندباً مؤكداً ‏ «‏والتطوّع في البيت‏» ‏ أي فعله يكون في البيت فإنه أفضل من فعله في المسجد لبعده عن الرياء والمراد التطوع الذي لا تشرع له جماعة وإلا فهو بالمسجد أفضل‏.‏

- ‏ «‏ع عن عمر‏» ‏ ابن الخطاب رضي اللّه عنه‏.‏

5983 - ‏ «‏الفضل في أن تصل من قطعك وتعطي من حرمك وتعفو عمن ظلمك‏» ‏ قال في الإتحاف‏:‏ المراد بالفضل الكامل وإنما يعين على ذلك أن يلاحظ الشخص بعمله وجه اللّه ويعرض عن الغرض الدنيء الدنيوي، ولذلك آثار عظيمة في الدنيا والآخرة‏.‏

- ‏ «‏هناد‏» ‏ في الزهد ‏ «‏عن عطاء‏» ‏ بن أبي رباح مرسلاً‏.‏

5984 - ‏ «‏الفطر يوم يفطر الناس والأضحى يوم يضحي الناس‏» ‏ أي الفطر هو اليوم الذي يجمعون على الفطر فيه، هبه صادف الصحة أو لا ويوم الأضحى هو الذي يجمعون على التضحية فيه فيوم مرفوع خبر المبتدأ ويصح نصبه على الظرفية ويكون في محل رفع خبر المبتدأ الذي هو الفطر تقديره الفطر في اليوم الذي يفطرون فيه قال الرافعي‏:‏ احتج به الشافعي على أنه إذا شهدوا يوم عيد عند المساء أن اليوم الثلاثين كان يوم فطر لا تقبل الشهادة ويصلي من الغد أداء فليس يوم الفطر أول شوال مطلقاً بل يوم فطر الناس ومثل ذلك الأضحى ويوم عرفة ويوافقه قول الترمذي معناه الفطر والصوم مع الجماعة ومعظم الناس‏.‏

- ‏ «‏ت عن عائشة‏» ‏ ورواه عنها أيضاً الشافعي والديلمي ورمز المصنف لصحته‏.‏

5985 - ‏ «‏الفطرة‏» ‏ واجبة ‏ «‏على كل مسلم‏» ‏ وعليه الإجماع إلا من شذ‏.‏

- ‏ «‏خط‏» ‏ في ترجمة عثمان البزار ‏ «‏عن ابن مسعود‏» ‏ وفيه إبراهيم بن راشد الآدمي قال الذهبي في الضعفاء‏:‏ وثقه الخطيب واتهمه ابن عدي وبهلول بن عيد الكندي قال الذهبي‏:‏ ضعفوه‏.‏

5986 - ‏ «‏الفقر‏» ‏ وهو كما قال الحرالي‏:‏ فقد ما إليه الحاجة في وقت من قيام المرء في ظاهره وباطنه ‏ «‏أزين على المؤمن ‏» ‏ص 464‏ «‏ من العذار الحسن على خد الفرس‏» ‏ لأن صاحب الدنيا كلما اطمأن منها إلى سرور أشخصته إلى مكروه، فطلبها شين والقلة منها زين، والفقر في الأصل عدم المال وقلته وعند أهل التصوف عبارة عن الزهد والعبادة فيسمون من اتصف بذلك فقيراً وإن كان ذا مال وغيره غير فقير وإن كان فقيراً والصواب كما قاله جمع عدم النظر إلى الألفاظ المحدثة بل إلى ما جاء به الشارع‏.‏

- ‏ «‏طب عن شداد بن أوس هب عن سعيد بن مسعود‏» ‏ قال الحافظ العراقي‏:‏ سنده ضعيف والمعروف أنه من كلام عبد الرحمن بن زياد بن أنعم رواه ابن عدي في الكامل هكذا وقال في اللسان عن ابن عدي‏:‏ إنه حديث منكر‏.‏

5987 - ‏ «‏الفقر أمانة فمن كتمه كان عبادة ومن باح به فقد قلد إخوانه المسلمين‏» ‏ قد تقرر فيما قبله أن الفقر عند المتشرعة عدم المال والتقلل منه وعند الصوفية الانقطاع إلى اللّه وقد اختلفت عبارتهم وفيه ندب كتمان الفقر قال رويم الفقر حرمة له وحرمته ستره وإخفاؤه والغيرة عليه والضن به فمن كشفه وأظهره فليس من أهله ولا كرامه وفيه كالذي قبله وبعده شرف الفقير وضعة الغنى لأن الغنى هو فضول المال وحطام الدنيا ولا يكاد يدرك إلا بالطلب والطلب للاستكثار متوعد بغضب اللّه ومن حصلت له من غير طلب فهو مكثر وهو هالك إلا القليل قال بعض العارفين‏:‏ كفى ذا المال أنه يحتاج إلى التطهير ولولا التدنيس به لم تطهره الزكاة قالوا‏:‏ ولذلك لم تجب الزكاة على الأنبياء لكونهم لم يتدنسوا بها إذ هم خزان اللّه وأمناؤه على خلقه وللناس في التفضيل بين غني شاكر وفقير صابر معارك قال ابن القيم‏:‏ والتحقيق أن أفضلهما أتقاهما فإن استويا استويا ‏ «‏إن أكرمكم عند اللّه أتقاكم‏» ‏‏.‏

- ‏ «‏ابن عساكر‏» ‏ في التاريخ ‏ «‏عن عمر‏» ‏ بن الخطاب قال ابن الجوزي‏:‏ حديث لا يصح وفيه راجح بن الحسين مجهول‏.‏

5988 - ‏ «‏الفقر شين عند الناس وزين عند اللّه يوم القيامة‏» ‏ لأن الفقراء إلى اللّه ببواطنهم وظواهرهم ولا يشهدون لأنفسهم حالاً ولا غنى ولا مالاً وللفقر مع الرضى فضل كبير قال اليافعي‏:‏ وفي مدح الفقر قلت‏:‏

وقائلة ما المجد للمرء والفخر * فقلت لها شيء كبيض العلا مهر

فأما بنو الدنيا ففخرهم الغنى * كزهر نضير في غد يبس الزهر

وأما بنو الأخرى ففي الفقر فخرهم * نضارته تزهو إذا فني الدهر


حرف القاف‏

حرف القاف‏‏.‏‏

5993 - ‏‏ «‏‏قابلوا للنعال‏‏» ‏‏ أي اعملوا لها قبالين قال الزمخشري‏‏:‏‏ يقال نعل مقبلة ومقابلة وهي التي جعل لها قبالان وقد أقبلتها وقابلتها ومنه هذا الخبر ونعل مقبولة إذا شددت قبالها وقد قبلتها عن أبي زيد إلى هنا كلامه وقيل المراد أن يضع إحدى نعليه على الأخرى في المسجد‏‏.‏‏

- ‏‏ «‏‏ابن سعد‏‏» ‏‏ في الطبقات ‏‏ «‏‏والبغوي‏‏» ‏‏ في المعجم ‏‏ «‏‏والباوردي‏‏» ‏‏ في جزئه ‏‏ «‏‏طب وأبو نعيم‏‏» ‏‏ كلاهما من حديث عبد اللّه بن مسلم بن هرمز عن يحيى بن عبيد عن عطاء ‏‏ «‏‏عن‏‏» ‏‏ أبيه عن جدّه ‏‏ «‏‏إبراهيم الطائفي الثقفي‏‏» ‏‏ قال‏‏:‏‏ سمعت رسول اللّه صلى اللّه عليه وسلم بمنى يكلم الناس يقول لهم قابلوا إلخ قال الهيثمي‏‏:‏‏ وعبد اللّه بن هرمز ضعيف قال ابن عبد البر‏‏:‏‏ ‏‏ «‏‏وماله‏‏» ‏‏ أي لإبراهيم هذا ‏‏ «‏‏غيره‏‏» ‏‏ ونقل الذهبي عن ابن عبد البرّ أنه قال‏‏:‏‏ لا يصح ذكره في الصحابة لأن حديثه مرسل فهو تابعي قال ابن حجر‏‏:‏‏ لفظ ابن عبد البر إسناد حديثه ليس بالقائم ولا يصح صحبته عندي وحديثه مرسل انتهى فإن عنى بالإرسال انقطاعاً بين أحد رواته فذاك وإلا فقد صرح بسماعه من النبي صلى اللّه عليه وسلم فهو صحابي إن ثبت إسناد حديثه لكن مداره على عبد اللّه بن مسلم بن هرمز وهو ضعيف وشيخه مجهول وفي سياقه خلف أيضاً‏‏.‏‏

‏‏ «‏‏ص 466‏‏» ‏‏ 5994 - ‏‏ «‏‏قاتل‏‏» ‏‏ وفي رواية لعن ‏‏ «‏‏اللّه اليهود‏‏» ‏‏ عاداهم أو لعنهم أو أهلكهم فأخرج في صورة المغالبة أو عبر عنه بما هو سبب عنه فإنهم بما اخترعوا من الحيلة انتصبوا لمحاربة اللّه تعالى ومقاتلته ومن قابله قتله ذكره الطيبي كالقاضي ‏‏ «‏‏إن اللّه عز وجل لما حرم عليهم الشحوم‏‏» ‏‏ أي أكلها في زعمهم إذ لو حرم عليهم بيعها لم يكن لهم حيلة في إذابتها المذكورة بقوله ‏‏ «‏‏جملوها‏‏» ‏‏ بجيم أذابوها قائلين‏‏:‏‏ اللّه حرم علينا الشحم وهذا ودك ‏‏ «‏‏ثم باعوها‏‏» ‏‏ مذابة ‏‏ «‏‏فأكلوا أثمانها‏‏» ‏‏ والمنهي عنه الإذابة للبيع للاستصباح فإنه جائز فالدعاء عليهم مرتب على المجموع لا على الجمع وفي رواية باعوه فأكلوا ثمنه قال الطيبي كالكرماني‏‏:‏‏ الضمير راجع إلى الشحوم على تأويل المذكور أو إلى الشحم الذي في ضمن الشحوم وفيه تحريم بيع الخمر واستعمال القياس وإبطال الحيل بفعل المحرم‏‏.‏‏

تنبيه‏:‏ قال عياض‏‏:‏‏ أكثر اعتراض ملاعين اليهود والزنادقة على هذا الحديث بأن موطوءة الأب بالملك لولده بيعها دون وطئها وهو ساقط لأن قضية موطوءة الأب لم يحرم على الابن منها إلا وطؤها فقط فتدخل منتفعاتها حلال لغيره، وشحم الميتة المقصود منه الأكل وهو حرام من كل وجه وحرمته عامة على كل اليهود فافترقا‏‏.‏‏

- ‏‏ «‏‏حم ق 4 عن جابر‏‏» ‏‏ بن عبد اللّه ‏‏ «‏‏ق عن أبي هريرة حم ق ن ه عن عمر‏‏» ‏‏ بن الخطاب وسببه كما في أبي داود عن ابن عباس كان النبي صلى اللّه عليه وسلم قاعداً خلف المقام فرفع رأسه إلى السماء فنظر ساعة ثم ضحك ثم ذكره‏‏.‏‏

5995 - ‏‏ «‏‏قاتل اللّه اليهود‏‏» ‏‏ أي أبعدهم عن رحمته لأنهم ‏‏ «‏‏اتخذوا قبور أنبيائهم مساجد‏‏» ‏‏ أي اتخذوها جهة قبلتهم مع اعتقادهم الباطل وأن اتخاذها مساجد لازم لاتخاذ المساجد عليها كعكسه وهذا بين به سبب لعنهم لما فيه من المغالاة في التعظيم وخص هنا اليهود لابتدائهم هذا الاتخاذ فهم أظلم وضم إليهم في رواية للبخاري النصارى وهم وإن لم يكن لهم إلا نبي واحد ولا قبر له لأن المراد النبي وكبار أتباعه كالحواريين أو يقال الضمير يعود لليهود فقط لتلك الرواية أو على الكل ويراد بأنبيائهم من أمروا بالإيمان بهم وإن كانوا من الأنبياء السابقين كنوح وإبراهيم قال القاضي‏‏:‏‏ لما كانت اليهود يسجدون لقبور الأنبياء تعظيماً لشأنهم ويجعلونها قبلة ويتوجهون في الصلاة نحوها فاتخذوها أوثاناً لعنهم اللّه ومنع المسلمين عن مثل ذلك ونهاهم عنه أما من اتخذ مسجداً بجوار صالح أو صلى في مقبرته وقصد به الاستظهار بروحه أو وصول أثر من آثار عبادته إليه لا التعظيم له والتوجه نحوه فلا حرج عليه، ألا ترى أن مدفن إسماعيل في المسجد الحرام عند الحطيم‏‏؟‏‏ ثم إن ذلك المسجد أفضل مكان يتحرى المصلي لصلاته والنهي عن الصلاة في المقابر مختص بالمنبوشة لما فيها من النجاسة انتهى لكن في خبر الشيخين كراهة بناء المسجد على القبور مطلقاً والمراد قبور المسلمين خشية أن يعبد فيها المقبور لقرينة خبر اللهم لا تجعل قبري وثناً يعبد وظاهره أنها كراهة تحريم لكن المشهور عند الشافعية أنها كراهة تنزيه فيحمل ما تقرر عن القاضي على ما إذا لم يخف ذلك انتهى قال الشافعية وفيه أن لا يصلى على قبر نبي قيل وفي المطابقة بين الدليل والمدعي نظر إلا أن يقال إذا حرمت الصلاة إليه فعليه كذلك‏‏.‏‏

- ‏‏ «‏‏ق د عن أبي هريرة‏‏» ‏‏ وفي الباب جابر وابن عمر وغيرهما‏‏.‏‏

5996 - ‏‏ «‏‏قاتل اللّه قوماً يصورون ما لا يخلقون‏‏» ‏‏ قاله لما دخل الكعبة ورأى فيها تصاوير فمحاها، وأصل اتخاذ الصور أن الأوائل فعلوها على شكل أسلافهم ليأنسوا برؤية صورهم ويتذكروا أحوالهم الصالحة فيجتهدون كاجتهادهم ثم خلق من بعدهم خلق جهلوا مرادهم ووسوس لهم الشيطان أن أسلافهم كانوا يعبدونها فعبدوها فحذر المصطفى صلى اللّه عليه ‏‏ «‏‏ص 467‏‏» ‏‏ وسلم عن مثل ذلك وتوعد عليه سبباً للذريعة المؤدية إلى ذلك وفيه دليل على تحريم التصوير وقول بعضهم إنما يحرم في ذلك الزمان لقرب عهدهم بالأوثان أطنب القشيري في رده‏‏.‏‏

- ‏‏ «‏‏الطيالسي‏‏» ‏‏ أبو داود ‏‏ «‏‏والضياء‏‏» ‏‏ المقدسي ‏‏ «‏‏عن أسامة‏‏» ‏‏ بن زيد ورواه عنه الديلمي‏‏.‏‏

5997 - ‏‏ «‏‏قاتل دون مالك حتى تحوز مالك أو تقتل فتكون من شهداء الآخرة‏‏» ‏‏ أي يجوز لك ذلك فإن فعلت فقتلت كنت شهيداً في حكم الآخرة لا الدنيا‏‏.‏‏

- ‏‏ «‏‏حم طب عن مخارق‏‏» ‏‏ مخارق في الصحابة بجلي وشيباني وهلالي فلو ميزه لكان أولى، رمز المصنف لحسنه‏‏.‏‏

5998 - ‏‏ «‏‏قاتل عمار وسالبه في النار‏‏» ‏‏ قتلته طائفة معاوية في وقعة صفين ضربته عادية المزنى برمح فسقط فجاء آخر فاحتز رأسه فاختصما إلى عمرو بن العاص ومعاوية كل يقول‏‏:‏‏ أنا قتلته فقال عمرو‏‏:‏‏ إنكما في النار ‏‏.‏‏

فائدة‏:‏ قال ابن حجر‏‏:‏‏ حديث تقتل عماراً الفئة الباغية رواه جمع من الصحابة منهم قتادة وأم سلمة وأبو هريرة وابن عمر وعثمان وحذيفة وأبو أيوب وأبو رافع وخزيمة بن ثابت ومعاوية وعمرو بن العاص وأمية وأبو اليسر وعمار نفسه وغالب طرقه كلها صحيحة أو حسنة وفيه علم من أعلام النبوة وفضيلة ظاهرة لعليّ وعمار وردّ على النواصب الزاعمين أن علياً لم يكن مصيباً في حروبه‏‏.‏‏

- ‏‏ «‏‏طب عن عمرو بن العاص وعن ابنه‏‏» ‏‏ عبد اللّه ورواه عنه أحمد أيضاً قال الهيثمي بعد ما عزاه لهما‏‏:‏‏ ورجال أحمد ثقات فاقتضى أن رجال الطبراني ليسوا كذلك فعكس المصنف ولم يكتف بذلك حتى رمز لصحته‏‏.‏‏

5999 - ‏‏ «‏‏قارئ سورة الكهف تدعى‏‏» ‏‏ أي تسمى ‏‏ «‏‏في التوراة الحائلة‏‏» ‏‏ لأنها ‏‏ «‏‏تحول بين قارئها وبين النار‏‏» ‏‏ نار جهنم فتمنعه من دخولها وتخلصه من الزبانية بإذن ربها ويؤخذ من تعبيره بقارئ أن المراد المواظب على قراءتها في كل يوم أو في كل ليلة لا من قرأها أحياناً ثم يترك ويحتمل أن المراد في ليلة الجمعة ويومها لاستحباب قراءتها فيهما‏‏.‏‏

- ‏‏ «‏‏هب فر عن ابن عباس‏‏» ‏‏ ظاهر صنيع المصنف أن مخرجه البيهقي خرجه وسكت عليه والأمر بخلافه وهو تلبيس فاحش بل عقبه بإعلاله فقال ما نصه‏‏:‏‏ تفرد به محمد بن عبد الرحمن الجدعاني هكذا وهو منكر اهـ والجدعاني ضعفه أبو حاتم وغيره وفيه أيضاً سليمان بن مرقاع أورده الذهبي في الضعفاء والمتروكين وقال العقيلي‏‏:‏‏ منكر الحديث وإسماعيل بن أبي أويس قال النسائي‏‏:‏‏ ضعيف وقال الذهبي‏‏:‏‏ صدوق صاحب مناكير وهذا الحديث والحديثان بعده سندها واحد وطريقها متحد‏‏.‏‏

6000 - ‏‏ «‏‏قارئ اقتربت‏‏» ‏‏ أي سورتها ‏‏ «‏‏تدعى في التوراة المبيضة تبيض وجه صاحبها‏‏» ‏‏ أي حافظها عن ظهر قلب أو قارئها في المصحف ‏‏ «‏‏يوم تسود الوجوه‏‏» ‏‏ وهو يوم القيامة‏‏.‏‏

- ‏‏ «‏‏هب فر عن ابن عباس‏‏» ‏‏ فيه ما في الذي قبله‏‏.‏‏

6001 - ‏‏ «‏‏قارئ الحديد وإذا وقعت‏‏» ‏‏ الواقعة ‏‏ «‏‏والرحمن‏‏» ‏‏ أي وسورة الرحمن ‏‏ «‏‏يدعى في ملكوت السماوات والأرض ساكن ‏‏» ‏‏ص 468‏‏ «‏‏ الفردوس‏‏» ‏‏ أي جنة الفردوس أي أنه محكوم له بأنه سيسكنها مفروغ من ذلك مقطوع به عندهم‏‏.‏‏

- ‏‏ «‏‏هب فر عن فاطمة‏‏» ‏‏ الزهراء ثم قال البيهقي‏‏:‏‏ تفرد بهما محمد بن عبد الرحمن عن سليمان وكلاهما منكر‏‏.‏‏

6002 - ‏‏ «‏‏قارئ ألهاكم التكاثر‏‏» ‏‏ أي سورتها بكمالها ‏‏ «‏‏يدعى في الملكوت مؤدي الشكر‏‏» ‏‏ للّه سبحانه‏‏.‏‏

- ‏‏ «‏‏فر عن أسماء بنت عميس‏‏» ‏‏ وفيه إسماعيل بن أبي أويس قال الذهبي في الذيل‏‏:‏‏ صدقوه لأنه صدوق صاحب مناكير وقال النسائي‏‏:‏‏ ضعيف‏‏.‏‏

6003 - ‏‏ «‏‏قاربوا‏‏» ‏‏ أي اقصدوا أقرب الأمور فيما تعبدتم به ولا تغلوا فيه ولا تقصروا وقيل هو من قولهم قاربت الرجل لاطفته بكلام حسن لطيف ‏‏ «‏‏وسددوا‏‏» ‏‏ اقصدوا السداد في كل أمر ‏‏ «‏‏ففي كل ما يصاب به المسلم كفارة حتى النكبة ينكبها أو الشوكة يشاكها‏‏» ‏‏ قال الغزالي‏‏:‏‏ ولذلك سأل زيد بن ثابت ربه أن لا يزال محموماً فلم يزل محموماً ولم تفارقه الحمى حتى مات وكان في الأنصار من يتمنى العمى وقال عيسى عليه السلام‏‏:‏‏ لا يكون عالماً من لم يفرح بدخول المصائب والأمراض عليه لما يرجوه من ذلك من كفارة خطاياه‏‏.‏‏

- ‏‏ «‏‏حم م ت عن أبي هريرة‏‏» ‏‏ قال‏‏:‏‏ لما نزلت ‏‏ «‏‏من يعمل سوءاً يجز به‏‏» ‏‏ بلغت من المسلمين مبلغاً شديداً فقال رسول اللّه صلى اللّه عليه وسلم فذكره‏‏.‏‏

6004 - ‏‏ «‏‏قاضيان في النار وقاض في الجنة قاض عرف الحق فقضى به فهو في الجنة وقاض عرف الحق فجار متعمداً أو قضى بغير علم فهما في النار‏‏» ‏‏ تمامه عند مخرجه الحاكم قالوا‏‏:‏‏ فما ذنب هذا الذي يجهل قال‏‏:‏‏ ذنبه أن لا يكون قاضياً حتى يعلم قال الذهبي‏‏:‏‏ فكل من قضى بغير علم ولا بينة من اللّه ورسوله على ما يقضي به فهو داخل في هذا الوعيد المفيد أن ذلك كبيرة‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في الأحكام ‏‏ «‏‏عن بريدة‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح على شرط مسلم وتعقبه الذهبي في التلخيص بأن ابن بكير الغنوي أحد رجاله منكر الحديث وقال في الكبائر‏‏:‏‏ إسناده قوي‏‏.‏‏

6005 - ‏‏ «‏‏قاطع السدر يصوب اللّه رأسه في النار‏‏» ‏‏ قال البيهقي‏‏:‏‏ المراد قاطع سدر في خلاة يستظل بها ابن السبيل وغيره بغير حق وههنا توجيهات ركيكة فاحذرها‏‏.‏‏

- ‏‏ «‏‏هق‏‏» ‏‏ من حديث بهز بن حكيم ‏‏ «‏‏عن معاوية بن حيدة‏‏» ‏‏‏‏.‏‏

6006 - ‏‏ «‏‏قال اللّه تبارك وتعالى‏‏» ‏‏ أي تنزه عن كل ما لا يليق بكماله الأقدس ‏‏ «‏‏يا ابن آدم لا تعجز عن أربع ركعات‏‏» ‏‏ أي عن صلاتها ‏‏ «‏‏من أول النهار أكفك آخره‏‏» ‏‏ أي شر ما يحدثه في آخر ذلك اليوم من المحن والبلايا فأمره تعالى بفعل شيء أو تركه إنما هو لمصلحة تعود على العبد وأما هو فلا تنفعه الطاعة ولا تضره المعصية قالوا‏‏:‏‏ هذا الحديث كلام قدسي والفرق بينه وبين القرآن أن القرآن هو اللفظ المنزل به جبريل للإعجاز عن الإتيان بسورة من مثله والحديث القدسي إخبار اللّه تعالى نبيه عليه الصلاة والسلام معناه بإلهام أو بالمنام فأخبر النبي صلى اللّه عليه وسلم عن ذلك المعنى بعبارة نفسه وجميع الأحاديث لم يضفها إلى اللّه ولم يروها عنه كما أضاف وروى الحديث القدسي قال الطيبي‏‏:‏‏ وفضل القرآن على الحديث القدسي أن القدسي نص إلهي في الدرجة الثانية وإن كان من غير واسطة ملك غالباً لأن المنظور فيه المعنى ‏‏ «‏‏ص 469‏‏» ‏‏ دون اللفظ وفي القرآن اللفظ والمعنى منظوران فعلم من هذا مرتبة بقية الأحاديث اهـ‏‏.‏‏ وقال الحافظ ابن حجر‏‏:‏‏ هذا من الأحاديث الإلهية وهي تحتمل أن يكون المصطفى صلى اللّه عليه وسلم أخذها عن اللّه تعالى بلا واسطة أو بواسطة‏‏.‏‏

- ‏‏ «‏‏حم د عن نعيم بن همام طب عن النواس‏‏» ‏‏ بن سمعان‏‏.‏‏

6007 - ‏‏ «‏‏قال اللّه تعالى يا ابن آدم صلّ‏‏» ‏‏ في رواية اركع ‏‏ «‏‏أربع ركعات من أول النهار أكفك آخره‏‏» ‏‏ قال ابن تيمية‏‏:‏‏ هذه الأربعة عندي هي الفجر وسننها وبه ردّ تلميذه ابن القيم على من استدل بها على سنة الضحى‏‏.‏‏ قال بعضهم‏‏:‏‏ يؤيد أنها الضحى ما في العيلانيات مرفوعاً ما من عبد صلى الضحى ثم لم يتركها إلا عرجت إلى اللّه تعالى وقالت يا رب إن فلاناً حفظني فاحفظه وإن تركها قالت يا رب إن فلاناً ضيعني فضيعه‏‏.‏‏

- ‏‏ «‏‏حم عن أبي مرة الطائفي‏‏» ‏‏ قال في التقريب كأصله‏‏:‏‏ شيخ لمكحول يقال له صحبة قيل الصواب أنه كثير بن مرة المتقدم قال الهيثمي‏‏:‏‏ رجاله رجال صحيح ‏‏ «‏‏ت عن أبي الدرداء‏‏» ‏‏ قال في الميزان‏‏:‏‏ حسن قوي الإسناد ورواه أيضاً أبو داود والنسائي وفيه إسماعيل بن عياش‏‏.‏‏

6008 - ‏‏ «‏‏قال اللّه تعالى إني والجن والإنس في نبأ عظيم أخلق ويعبد غيري وأرزق ويشكر غيري‏‏» ‏‏ لكن وسعهم حلمه فأخرهم ‏‏ «‏‏ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء‏‏» ‏‏ أي متخوفة لا تعي شيئاً فيقال لهم ‏‏ «‏‏يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان‏‏» ‏‏‏‏.‏‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف القاف‏» ‏ـ
6170 - ‏ «‏القائم بعدي‏» ‏ بالخلافة وهو أبو بكر ‏ «‏في الجنة والذي يقوم بعده‏» ‏ أي الذي يقوم بها بعده وهو عمر رضي اللّه تعالى عنه ‏ «‏في الجنة والثالث‏» ‏ وهو عثمان ‏ «‏في الجنة والرابع‏» ‏ وهو عليٌّ ‏ «‏في الجنة‏» ‏ إذ هم خلفاؤه حقاً وبعدهم وبعد أيام الحسن إنما صار ملكاً وفي رواية للديلمي بدل والرابع والقائم الرابع بعدي في الجنة يعني علياً فذكرهم وإن كان باقي العشرة في الجنة لكونهم ولوا الخلافة واختلفت الفرق في شأنهم فمنهم من جعل الحق في الخلافة لعليّ دون الشيخين ومنهم من جعل الحق لأولئك وأبغض علياً فنص على أنّ كلاً منهم في الجنة لكونه على الحق وأن الطعن مردود‏.‏

- ‏ «‏ابن عساكر‏» ‏ في ترجمة عثمان ‏ «‏عن ابن مسعود‏» ‏ وفيه عبد اللّه بن سلمة بن عبيدة قال الذهبي‏:‏ ضعفه الدارقطني‏.‏

6171 - ‏ «‏القاتل لا يرث‏» ‏ من المقتول شيئاً أخذ بعمومه الشافعية فمنعوا توريثه مطلقاً، قال الحنابلة إلا الخطأ وورثه مالك من المال دون الدية‏.‏

- ‏ «‏ت ه‏» ‏ كلاهما في الفرائض ‏ «‏عن أبي هريرة‏» ‏ قال الترمذي‏:‏ لا يصح ولا يعرف إلا من هذا الوجه، قال الذهبي ثم ابن حجر في تخريج الرافعي‏:‏ وفيه إسحاق بن عبد اللّه بن أبي فروة‏.‏ قال النسائي‏:‏ متروك، وقال البيهقي‏:‏ إسحاق لا يحتج به وقال مرة‏:‏ هو واه لكن له شواهد تقويه، وقال ابن حجر في تخريج المختصر‏:‏ رواه النسائي من حديث أبي هريرة وفيه إسحاق بن أبي فروة قال النسائي متروك وإنما خرّجته لئلا يترك من الوسط وخرجه الترمذي وقال‏:‏ لا يصح وإسحاق تركه بعض أهل العلم منهم أحمد‏.‏

6172 - ‏ «‏القاص‏» ‏ الذي يقص على الناس ويعظمهم ويأتي بأحاديث لا أصل لها يعظ ولا يتعظ ويختال ويرغب في جلوس الناس إليه ‏ «‏ينتظر المقت‏» ‏ من اللّه تعالى لما يعرض في قصصه من الزيادة والنقصان ولأنه مستهدف لكيد الشيطان فهو يقول له أما تنظر إلى الخلق فهم موتى من الجهل هلكى من الغفلة قد أشرفوا على النار‏؟‏ أما لك رحمة على عباده تنقذهم من المعاطب بنصحك ووعظك وقد أنعم اللّه عليك بقلب بصير ولسان ذلق ولهجة مقبولة فكيف تكفر نعمته وتتعرض لسخطه وتسكت عن إشاعة العلم ودعوة الخلق إلى الصراط المستقيم، فلا يزال يستدرجه بلطائف الحيل حتى يشتغل بوعظ الناس ثم يدعوه إلى أن يتزين لهم ويتصنع بتحسين اللفظ وإظهار الفصاحة ويقول إن لم تفعل ذلك سقط وقع كلامك من قلبهم ولم يهتدوا إلى الحق، فلا يزال يقرر ذلك وهو في أثنائه يؤكد فيه شوائب الرياء ولذة الجاه والتعزز بكثرة العلم والنظر إلى الخلق بعين الاحتقار ليستدرج المسكين بالنصح إلى الهلاك والمقت فيتكلم ظاناً ‏ «‏ص 533‏» ‏ أن قصده الخير وإنما قصده الجاه والقبول فيمقته اللّه وهو يظن أنه عنده بمكان ‏ «‏والمستمع‏» ‏ للعلم الشرعي ‏ «‏ينتظر الرحمة‏» ‏ من اللّه تعالى ‏ «‏والتاجر‏» ‏ أي الصدوق الأمين كما سبق ‏ «‏ينتظر الرزق‏» ‏ أي الربح من اللّه ‏ «‏والمحتكر‏» ‏ الذي حبس الطعام الذي تعمّ الحاجة إليه ليبيعه بأغلى إذا غلا السعر ‏ «‏ينتظر اللعنة‏» ‏ أي الطرد والبعد عن مواطن الرحمة ‏ «‏والنائحة‏» ‏ التي تنوح على الميت ‏ «‏ومن حولها‏» ‏ من النسوة اللاتي يندبنه أو يستمعن كلامهنّ ونوحهنّ وبكائهن ‏ «‏من‏» ‏ كل ‏ «‏امرأة مستمعة‏» ‏ إلى نوحهن ‏ «‏عليهن لعنة اللّه والملائكة والناس أجمعين‏» ‏ إن لم يتبن، والحديث مسوق للزجر والتنفير من فعل ذلك والإصغاء إليه أو الرضى به فإنه حرام‏.‏

- ‏ «‏طب‏» ‏ عن عبد اللّه بن أيوب بن زادان عن شيبان بن فروخ الأيلي عن بشر بن عبد الرحمن الأنصاري عن عبد الوهاب بن مجاهد عن أبيه عن العبادلة الأربعة المذكورين بقوله ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ‏ «‏وابن عمرو‏» ‏ بن العاص ‏ «‏وابن عباس وابن الزبير‏» ‏ وبشر الأنصاري قال العقيلي وابن حبان‏:‏ وضاع وفي الميزان عن ابن عدي‏:‏ من مصائبه أحاديث هذا منها وأورده ابن الجوزي في الموضوعات عن الطبراني من هذا الطريق وقال‏:‏ لا يصح عبد الوهاب ليس بشيء وابن زادان متروك وتبعه عليه المؤلف في مختصر الموضوعات وأقره عليه‏.‏

6173 - ‏ «‏القبلة حسنة والحسنة بعشرة‏» ‏‏.‏

- ‏ «‏حل عن ابن عمر‏» ‏ بن الخطاب ورواه عنه أيضاً الديلمي‏.‏

6174 - ‏ «‏القتل في سبيل اللّه يكفر كل خطيئة‏» ‏ قال جبريل إلا الدين، فقال رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم ‏ «‏إلا الدين‏» ‏ بفتح الدال هكذا هو في رواية الترمذي أي ما تعلق بذمّته من دين الآدمي، وذلك لأن حق الآدمي لا يسقطه إلا عفوه أو استيفاؤه، فإذا قتل سقط عنه حق الحق بفضله، وبقي حق العبد، وقال ابن حجر‏:‏ يستفاد منه أن الشهادة لا تكفر التبعات وحصول التبعات لا تمنع حصول درجة الشهادة وليس للشهادة معنى إلا أن اللّه يثيب من حصلت له ثواباً مخصوصاً ويكرمه كرامة زائدة وقد بين الحديث أنه يكفر عنه ما عدا التبعات فإن كان له عمل صالح كفرت الشهادة سيئاته غير التبعات فإن عمله الصالح ينفعه في موازنة ما عليه من التبعات وتبقى له درجة الشهادة خالصة فإن لم يكن له عمل صالح فهو تحت المشيئة‏.‏

- ‏ «‏م‏» ‏ في الجهاد ‏ «‏عن ابن عمرو‏» ‏ بن العاص ‏ «‏ت عن أنس‏» ‏ قال الترمذي في العلل‏:‏ سألت عنه محمداً يعني البخاري فلم يعرفه‏.‏

6175 - ‏ «‏القتل في سبيل اللّه يكفر الذنوب كلها إلا الأمانة في الصلاة والأمانة في الصوم والأمانة في الحديث وأشد ذلك الودائع‏» ‏ حيث أمكنه ردّها إلى أربابها والإيصاء بها ولم يفعل‏.‏

- ‏ «‏طب حل عن ابن مسعود‏» ‏ رمز المصنف لحسنه قال الهيثمي‏:‏ رجاله ثقات‏.‏

6176 - ‏ «‏القتل في سبيل اللّه شهادة والطاعون شهادة والغرق شهادة والبطن شهادة والنفساء شهادة‏» ‏ فالأول شهيد الدنيا فلا يغسل ولا يصلى عليه والباقون شهداء في حكم الآخرة فيغسلون ويصلى عليهم‏.‏

- ‏ «‏حم والضياء‏» ‏ المقدسي ‏ «‏عن عبادة بن الصامت‏» ‏ قال الهيثمي‏:‏ فيه أي عند أحمد رجل لم يسم‏.‏

6177 - ‏ «‏القتل في سبيل اللّه شهادة والطاعون شهادة والغرق شهادة والبطن شهادة والحرق شهادة والسيل‏» ‏ بفتح السين المشددة ‏ «‏ص 534‏» ‏ ومثناة تحتية أي الغرق في الماء كذا ضبطه المصنف بخطه ورأيته بعيني فيه فما في كثير من النسخ من أنه السل تحريف من النساخ ‏ «‏والنفساء يجرها ولدها بسررها إلى الجنة‏» ‏‏.‏

- ‏ «‏حم عن راشد بن حبيش‏» ‏ صحابي على ما قاله أحمد قال دخل رسول اللّه صلى اللّه عليه وسلم على عباده يعوده فقال‏:‏ أتعلمون من الشهداء من أمتي‏؟‏ فأرمى القوم بأبصارهم فقال عبادة‏:‏ ساندوني فأسندوه فقال‏:‏ يا رسول اللّه الصابر المحتسب قال‏:‏ إن شهداء أمتي إذن لقليل ثم ذكره رمز المصنف لحسنه قال الهيثمي‏:‏ رجاله ثقات‏.‏

6178 - ‏ «‏القدر نظام التوحيد فمن وحد اللّه وآمن بالقدر‏» ‏ بالتحريك ‏ «‏فقد استمسك بالعروة الوثقى‏» ‏ لأن من قطع بأن الخلق لو أجمعوا كلهم على أن ينفعوه لم ينفعوه إلا بشيء قدره اللّه له ولو أجمعوا على أن يضروه لم يضروه إلا بشيء قدره عليه وطرح الأسباب فقد استمسك بأعظم العرى واستنار قلبه وانشرح صدره وأيقن بأن العبد لا يعلم مصلحته إلا أن أعلمه اللّه إياها ولا يقدر على تحصيلها حتى يقدره اللّه عليها ولا يريد ذلك حتى يخلق اللّه فيه إرادة ومشيئة فعاد الأمر كله إلى من ابتدأ منه وهو الذي بيده الخير كله وإليه يرجع الأمر كله قيل وفي التقدير بطلان التدبير والمرء طالب والقضاء غالب والقضاء يبعد القريب ويقرب البعيد‏.‏

- ‏ «‏طس عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه هانئ بن المتوكل وهو ضعيف‏.‏

6179 - ‏ «‏القدر سر اللّه‏» ‏ أي هو استأثر به فلم يطلع على بعضه إلا بعض خواص خلقه وطلب سر اللّه تعالى منهي عنه لما فيه من سوء الأرب وعدم الأدب والعباد مأمورون بقبول ما أمرهم الشرع من غير أن يطلبوا سر ما لا يجوز سره وظاهره أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته فلا تفشوا سر اللّه عز وجل اهـ‏.‏ وفي رواية للديلمي بدله فلا تتكلفوا علمه قال بعضهم‏:‏ استأثر تعالى بسر القدر ونهى عن طلبه ولو كشف لهم عنه وعن عاقبة أمرهم لما صح التكليف كما لا يصح عند كشف الغطاء يوم القيامة فالسعادة فضل اللّه والشقاوة عدله قال الكرماني‏:‏ وسر اللّه ينكشف للخلائق إذا دخلوا الجنة ولا ينكشف لهم قبل دخولها، لم يذكر المصنف له مخرجاً لعدم استحضاره لمن خرجه حال التصنيف وقد خرجه أئمة مشاهير منهم أبو نعيم في الحلية عن ابن عمر وابن عدي في الكامل عن عائشة قال الحافظ العراقي‏:‏ وكلاهما ضعيف ولا يقدح عدم الاطلاع على مخرجه في جلالة المؤلف لأنه ليس من شرط الحافظ إحاطته بمخرج كل حديث في الدنيا‏.‏ ‏ «‏وحيث أن تخريج السيوطي موجود في الصل المطبوع، فلعله ليس من السيوطي، أو نسخة أخرى، أو أضيف بناء على شرح المناوي‏.‏ وهذا الكلام من المناوي غاية في الإنصاف، ويبين تقييمه للإمام السيوطي بأنه من أجل الحفاظ، ويوضح سبب تحامله في مواضع أخرى من الشرح على السيوطي، ألا وهو منع الاستهانة بادعاء الاجتهاد، كما ذكر بالتفصيل في التعليق على الحديث 3771‏.‏ دار الحديث‏» ‏

6180 - ‏ «‏القدرية‏» ‏ زاد الطبراني في روايته والمرجئة ‏ «‏مجوس هذه الأمة‏» ‏ لأن إضافة القدرية الخير إلى اللّه والشر لغيره يشبه إضافة المجوس الكوائن إلى إلهين أحدهما يزدان ومنه الخير والآخر هرمز ومنه الشر لكن يقولون ذلك في الأحداث والأعيان والقدرية يقولون في الأحداث دون الأعيان قال الطيبي‏:‏ هذا تقرير قول الخطابي كجمع ومذهب المعتزلة خلافه قال الزمخشري في كتاب المنهاج‏:‏ إن قلت إن الحسنة والسيئة من اللّه أم من العبد‏؟‏ قلت الحسنة التي هي الخصب والصحة من اللّه والطاعة من العبد لكن اللّه لطف به في أدائها وبعثه عليها والسيئة التي هي القحط والمرض من اللّه وهو صواب وحكمة وأما المعصية فمن العبد واللّه بريء منها قال القاضي والطيبي‏:‏ وقوله مجوس هذه الأمة تركيبه من قبيل القلم أحد ‏ «‏ص 535‏» ‏ اللسانين ولفظة هذه إشارة إلى تعظيم المشار إليه وإلى النعي على القدرية والتعجب منهم أي انظروا إلى هؤلاء كيف امتازوا عن هذه الأمة المكرمة بهذه الهيئة الشنيعة حيث نزلوا من أوج المناصب الرفيعة إلى حضيض السفالة والرذيلة ‏ «‏إن مرضوا فلا تعودوهم‏» ‏ أي لا تزوروهم في مرضهم بل اهجروهم لينزجروا فيتوبوا ‏ «‏وإن ماتوا فلا تشهدوهم‏» ‏ أي لا تحضروا جنائزهم ولا تصلوا عليهم وخص النهي عن حقوق المسلمين على المسلمين بهاتين الخصلتين لأنهما ألزم وأولى إذ المرض والموت حالتان مفتقرتان إلى الدعاء له بالصحة والصلاة عليه بالمغفرة‏.‏

- ‏ «‏د ك‏» ‏ في الإيمان من حديث أبي حازم عن أبيه ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال ابن المنذر‏:‏ حديث منقطع وأشار إلى ذلك الحاكم حيث قال‏:‏ على شرطهما إن صح لأبي حازم سماع من ابن عمر كذا في التلخيص وقال في المهذب‏:‏ هو منقطع بين أبي حازم وابن عمر وقال في الكبائر‏:‏ رواته ثقات لكنه منقطع اهـ ورده ابن الجوزي وقال‏:‏ لا يصح‏.‏

6181 - ‏ «‏القراء عرفاء أهل الجنة‏» ‏ لأن في الجنة أمراء وعرفاء فالأمراء الأنبياء والعرفاء هم القراء والعريف من تحت يد الأمير له شعبة من السلطان فالعرافة ثم لأهل القرآن وأهله هم من عرف به هنا تلاوة له وعملاً به‏.‏

- ‏ «‏ابن جميع‏» ‏ بضم الجيم ‏ «‏في معجمه‏» ‏ عن محمد بن منصور الواسطي أبي بكر عن أبي أمية محمد بن إبراهيم عن يزيد بن هارون عن أنس ‏ «‏والضياء‏» ‏ في المختارة ‏ «‏عن أنس‏» ‏ قال في الميزان‏:‏ المتهم به محمد بن منصور الطروسي شيخ لابن جميع‏.‏

6182 - ‏ «‏القرآن شافع مشفع وماحل مصدق‏» ‏ بالبناء للمجهول ‏ «‏من جعله أمامه قاده إلى الجنة ومن جعله خلفه ساقه إلى النار‏» ‏ لأن القانون الذي تستند إليه السنة والإجماع والقياس فمن لم يجعله إمامه فقد بنى على غير أساس فانهار به في نار جهنم وقال الزمخشري‏:‏ الماحل الساعي وهو من المحال وفيه مطاولة وإفراط من التماحل ومنه المحل وهو القحط المتطاول الشديد يعني من اتبعه وعمل بما فيه فهو شافع له مقبول الشفاعة في العفو عن فرطاته ومن ترك العمل به ثم على إساءته وصدق عليه فيما يرفع من مساويه اهـ‏.‏ وقال في الزاهر‏:‏ معناه من شهد عليه القرآن بالتقصير والتضييع فهو في النار ويقال لا تجعل القرآن ماحلاً أي شاهداً عليه‏.‏

- ‏ «‏حب هب عن جابر‏» ‏ بن عبد اللّه ‏ «‏طب هب عن ابن مسعود‏» ‏ قال الهيثمي‏:‏ فيه الربيع بن بدر متروك‏.‏

6183 - ‏ «‏القرآن غنى لا فقر بعده‏» ‏ أي فيه غنى لقلب المؤمن إذا استغنى بمتابعته عن متابعة غيره فيستغني به عن البدع ويستضئ بنوره في ظلمات الفتن ويستشفى بشفائه من جميع الأدواء ‏ «‏ولا غنى دونه‏» ‏ لأن جميع الموجودات عاجزة فقيرة ذليلة فمن استغنى بفقير زاد فقره ومن تعزز بذليل زاد ذله ومن تعلق بغير اللّه انقطع حبله قال في المطامح‏:‏ وغيرها يحتمل كونه إشارة إلى أن الغنى الأعظم هو الغنى بطاعة اللّه ولا غنى فوق الغنى بالقرآن ويحتمل أن المراد نفي الفقر المحسوس وقد أخبر النبي صلى اللّه عليه وسلم أن الرزق يلتمس بوجوه منها النكاح وقال الغزالي‏:‏ لازم رجل باب عمر فقال‏:‏ يا هذا هاجرت إلى عمر أو إلى اللّه تعلم القرآن فإنه يغنيك عن بابي فغاب حتى فقده عمر فوجده يتعبد فقال‏:‏ ما شغلك عنا قال‏:‏ قرأت القرآن فأغناني عن عمر فقال‏:‏ وما وجدت فيه‏؟‏ قال‏:‏ ‏ «‏وفي السماء رزقكم وما توعدون‏» ‏ فبكى عمر رضي اللّه تعالى عنه‏.‏

- ‏ «‏ع‏» ‏ وكذا الطبراني ‏ «‏ومحمد بن نصر‏» ‏ كلهم ‏ «‏عن أنس‏» ‏ قال الحافظ العراقي‏:‏ سنده ضعيف وبينه تلميذه الهيثمي فقال‏:‏ فيه عبد أبي يعلى يزيد بن أبان الرقاشي وهو ضعيف‏.‏

‏ «‏ص 536‏» ‏ 6184 - ‏ «‏القرآن ألف ألف حرف وسبعة وعشرون ألف حرف فمن قرأه صابراً محتسباً كان له بكل حرف‏» ‏ يقرؤه من الثواب ‏ «‏زوجة‏» ‏ في الجنة ‏ «‏من الحور العين‏» ‏ قال في التحرير‏:‏ فضل القرآن على سائر الكتب المنزلة ثلاثين خصلة لم تكن في غيره‏.‏

- ‏ «‏طس عن عمر‏» ‏ بن الخطاب وفيه محمد بن عبيد بن آدم بن أبي إياس قال في الميزان‏:‏ تفرد بخبر باطل وساق هذا الخبر قال الطبراني‏:‏ ولا يروى إلا بهذا الإسناد قال الهيثمي‏:‏ وبقية رجاله ثقات وقال في موضع آخر‏:‏ رواه الطبراني عن شيخه محمد بن عبيد ذكره في الميزان بهذا الحديث ولم أجده لغيره فيه كلاماً وبقية رجاله ثقات‏.‏

6185 - ‏ «‏القرآن يقرأ على سبعة أحرف ولا تماروا في القرآن فإن مراءاً في القرآن كفر‏» ‏ قال ابن النقيب‏:‏ من خصائص القرآن كونه يقرأ على سبعة أحرف وقال الحليمي في المنهاج‏:‏ ومن عظم قدر القرآن أنه تعالى خصه بأنه دعوة وحجة ولم يكن مثل ذلك لنبي قط إنما كان لكل منهم دعوة ثم يكون له حجة وغيرها وقد جمعها اللّه لرسوله في القرآن فهو دعوة بمعانيه حجة بألفاظه وكفى الدعوة شرفاً أن يكون حجتها معها وكفى الحجة شرفاً أن لا تنفصل الدعوة عنها انتهى‏.‏

- ‏ «‏حم عن أبي جهيم‏» ‏ مصغراً بن الحارث بن الصمت بكسر المهملة وشد الميم ابن عمرو الأنصاري قيل اسمه عبد اللّه وقد ينسب لجده قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

6186 - ‏ «‏القرآن هو النور المبين‏» ‏ أي الضياء الذي يستغنى به إلى سلوك الهدى ‏ «‏والذكر‏» ‏ أي المذكور أو ما يتذكر به أي يتعظ ‏ «‏الحكيم‏» ‏ أي المحكم آياته ‏ «‏الذي لا يأتيه الباطل من بين يديه ولا من خلفه‏» ‏ أي المشتمل على الحقائق أو الحكيم بمعنى ذي الحكمة ذكره القاضي‏.‏ قال الطيبي‏:‏ والذكر إن فسر بالمذكور فالمناسب أن يؤول الحكيم بالمحكم أي هذا القرآن المذكور محكم آياته ورصين ألفاظه مصبوب في قالبي البلاغة والفصاحة أعجز الخلق عن الإتيان بمثله وإن فسر بالشرف والكرم فالموافق أن يؤول الحكيم بذي الحكمة لأن كون الكلام شريفاً إنما يكون باعتبار ما يتضمنه من الحكمة والنكت والمعاني الدقيقة واللطائف الرشيقة ‏ «‏والصراط المستقيم‏» ‏ أي هو مثل الصراط المستقيم في كونه يوصل سالكه إلى المقصد الأسنى، فهو تشبيه بحذف أداته وقيل جعله نفس الصراط المستقيم لظهور بياناته النافية لطرائق الدين‏.‏

- ‏ «‏هب عن رجل‏» ‏ من الصحابة‏.‏

6187 - ‏ «‏القرآن هو الدواء‏» ‏ أي من الأمراض الروحانية كالاعتقادات الفاسدة في الإلهيات والنبوّة والمعاد وكالأخلاق المذمومة وفيه أوضح بيان لأنواعها وحث على اجتنابها ومن الأمراض الجسمانية بالتبرك بقراءته عليها لكن مع الإخلاص وفراغ القلب من الأغيار وإقباله على اللّه بكليته وعدم تناول الحرام وعدم الآثام واستيلاء الغفلة على القلب فقراءة من هذا حاله مبرئ للأمراض وإن أعيت الأطباء ولهذا قال بعض الأئمة‏:‏ متى تخلف الشفاء فهو إما لضعف تأثير الفاعل أو لعدم قبول المحل المنفعل أو لمانع قوي يمنع تخلفه أن ينجع فيه الدواء كما تكون في الأدوية الحسية شفاء لما في الصدور ‏ «‏وننزل من القرآن ما هو شفاء‏» ‏ قال الأكثر‏:‏ من جنسية لا تبعيضية فالقرآن هو الشفاء التام من جميع الأدواء القلبية والبدنية لكن لا يحسن التداوي به إلا الموفقون، وللّه حكمة بالغة في إخفاء سر التداوي ‏ «‏ص 537‏» ‏ به عن نفوس أكثر العالمين كما له حكمة بالغة في إخفاء كنوز الأرض عنهم‏.‏

تنبيه‏:‏ قال ابن عربي‏:‏ إذا كان الإنسان مؤمناً بالقرآن أنه كلام اللّه وشفاء للأدواء فليأخذ عقيدته منه ويترك المبارزة في ديوان المجادلة فإنه قد تضمن جميع الأصول فنزه سبحانه نفسه أن يشبهه شيء من المخلوقات أو يشبه شيئاً بقوله ‏ «‏ليس كمثله شيء وهو السميع البصير‏» ‏ و ‏ «‏سبحان ربك رب العزة عما يصفون‏» ‏ وأثبت رؤيته في دار الآخرة بظاهر قوله ‏ «‏وجوه يومئذ ناضرة إلى ربها ناظرة‏» ‏ و ‏ «‏كلا إنهم عن ربهم يومئذ لمحجوبون‏» ‏ ونفى الإحاطة بدركه بقوله ‏ «‏لا تدركه الأبصار‏» ‏ وأثبت كونه قادراً بقوله ‏ «‏وهو على كل شيء قدير‏» ‏ وأثبت كونه عالماً بقوله ‏ «‏أحاط بكل شيء علماً‏» ‏ وأثبت كونه مريداً بقوله ‏ «‏فعال لما يريد‏» ‏ وأثبت كونه سميعاً بقوله ‏ «‏لقد سمع اللّه‏» ‏ وأثبت كونه بصيراً بقوله ‏ «‏ألم يعلم بأن اللّه يرى‏» ‏ وكونه متكلماً بقوله ‏ «‏وكلم اللّه موسى تكليماً‏» ‏ وكونه حياً بقوله ‏ «‏الحي القيوم‏» ‏ وإرسال الرسل ‏ «‏وما أرسلنا من قبلك إلا رجالاً نوحي إليهم‏» ‏ ورسالة محمد صلى اللّه عليه وسلم بقوله ‏ «‏محمد رسول اللّه‏» ‏ وأنه آخر الأنبياء بقوله ‏ «‏وخاتم النبيين‏» ‏ وأن كل ما سواه خلقه بقوله ‏ «‏اللّه خالق كل شيء‏» ‏ وخلق الجن بقوله ‏ «‏وما خلقت الإنس والجن إلا ليعبدون‏» ‏ وحشر الأجساد بقوله ‏ «‏منها خلقناكم وفيها نعيدكم ومنها نخرجكم‏» ‏ إلى مثل هذا مما تحتاجه العقائد لمن حشر ونشر وقضاء وقدر وجنة ونار وقبر وميزان وحوض وصراط وحساب وصحف وكل ما لا بد منه للمعتقد أن يعتقده ‏ «‏ما فرطنا في الكتاب من شيء‏» ‏ فاستبان أن في القرآن غنية لصاحب الداء العضال ومقنعاً لمن عزم على طريق النجاة ورغباً في سمو الدرجات وترك العلوم التي تتوارد عليها الشكوك فيضيع الوقت ويخاف المقت‏.‏

- ‏ «‏السجزي في‏» ‏ كتاب ‏ «‏الإبانة‏» ‏ عن أصول الديانة ‏ «‏والقضاعي‏» ‏ في مسند الشهاب ‏ «‏عن علي‏» ‏ أمير المؤمنين قال شارحه العامري‏:‏ حسن صحيح اهـ وفيه الحسن بن رشيق أورده الذهبي في الضعفاء وقال‏:‏ ثقة تكلم فيه عبد الغني وسعاد أورده الذهبي في ذيل الضعفاء وقال‏:‏ قال أبو حاتم شيعي وليس بالقوي‏.‏

6188 - ‏ «‏القصاص ثلاثة أمير أو مأمور أو محتال‏» ‏ وهو من لم يأذن له الإمام أو نائبه لأن دخوله في عهدة ما لم يخاطب به دل على احتياله وفيه إشعار بأن قص الإمام أو مأذونه محبوب مطلوب قال تعالى ‏ «‏وذكر فإن الذكرى تنفع المؤمنين‏» ‏ وما ورد من النهي عن القص فموضعه في قاص يروي أخباراً موضوعة ويحكي أقوالاً تومئ إلى هفوات وتساهلات يقصر فهم العامة عن درك معانيها أو عن كونها هفوة نادرة مردفة بتكفيرات ومتدارك بحسنات فإن العامي يعتصم بذلك في مساهلاته ويمهد لنفسه عذراً ويحتج بأنه حكى ذلك عن بعض المشايخ وكلنا بصدد المعاصي وقد عصى من هو أكبر مني ونحو ذلك مما يفيده جرأة على اللّه من حيث لا يشعر وإثم ذلك عليه وعلى العاصي الذي أرداه حتى وقع في مهواة وأكثر ما اعتاد القصاص والوعاظ من الأشعار ما يتعلق بالتواصف في العشق وجمال المعشوق وروح الوصال وألم الفراق والمجلس مشحون بأخلاط العوام وبواطنهم مشحونة بالشهوات وقلوبهم غير منفكة عن الالتفات للصور الجميلة فتحرك الأشعار من قلوبهم ما هو مستكن فيها فتشتغل نيران الشهوات فيزعقون ويتواجدون وكل ذلك يرجع إلى فساد، ذكره حجة الإسلام‏.‏

- ‏ «‏طب عن عوف بن مالك وعن كعب بن عياض‏» ‏ الأشعري صحابي نزل الشام رمز المصنف لحسنه قال الهيثمي‏:‏ فيه عبد اللّه بن يحيى الإسكندراني ولم أجد من ترجمه، ورواه عنه أيضاً أحمد والديلمي‏.‏

6189 - ‏ «‏القضاة ثلاثة اثنان في النار وواحد في الجنة‏:‏ رجل علم الحق فقضى به فهو في الجنة ورجل قضى للناس على جهل ‏» ‏ص 538‏ «‏ فهو في النار ورجل عرف الحق فجار في الحكم فهو في النار‏» ‏ قال في المطامح‏:‏ هذا التقسيم بحسب الوجود لا بحسب الحكم ومعروف أن مرتبة القضاء شريفة ومنزلته رفيعة لمن اتبع الحق وحكم على علم بغير هوى ‏ «‏وقليل ما هم‏» ‏ روي أن عمر جاءه خصمان فأقامهما فعادا فأقامهما فعادا ففصل بينهما فقيل له فيه فقال وجدت لأحدهما ما لم أجد لصاحبه فعالجت نفسي حتى ذهب ذلك، قال القاضي‏:‏ الإنسان خلق في بدر فطرته بحيث يقوى على الخير والشر والعدل والجور ثم تعرض له دواعي داخلة وأسباب خارجة تتعارض وتتصارع فتجذبه هؤلاء مرة وهؤلاء أخرى حتى يفضي التطارد بينهما إلى أن يغلب أحد الحزبين ويقهر الآخر فتنقاد له بالكلية ويستقر على ما يدعوه إليه فالحاكم إن وفق حتى غلب له أسباب العدل وتمكن فيه دواعيه صار بشراشره مائلاً إلى العدل مشغوفاً به متحاشياً عما ينافيه ونال به الجنة وإن خذل بأن كان على خلاف ذلك جار بين الناس ونال بشؤمه النار وقيل معناه من كان الغالب على أقضيته العدل والتسوية بين الخصمين فله الجنة ومن غلب على أحكامه الجور والميل إلى أحدهما فله النار‏.‏

- ‏ «‏ع 4 ك عن بريدة‏» ‏ وسكت عليه أبو داود، وصححه الحاكم‏.‏ قال الذهبي في الكبائر‏:‏ صححه الحاكم والعهدة عليه‏.‏

6190 - ‏ «‏القضاة ثلاثة قاضيان في النار وقاض في الجنة‏:‏ قاض قضى بالهوى فهو في النار وقاض قضى بغير علم فهو في النار وقاض قضى بالحق فهو في الجنة‏» ‏ فيه إنذار عظيم للقضاة التاركين للعدل والأعمال والمقصرين في تحصيل رتب الكمال قالوا‏:‏ والمفتي أقرب إلى السلامة من القاضي لأنه لا يلزم بفتواه والقاضي يلزم بقوله فخطره أشد فيتعين على كل من ابتلي بالقضاء أن يتمسك من أسباب التقوى بما يكون له جنة، ويحرص على أن يكون الرجل الذي عرف الحق فقضى به وكان المخصوص من القضاة الثلاثة بالجنة ويجعل داء الهوى عنه محسوماً ولحظه ولفظه بين الخصوم مقسوماً ولا يأل فيما يجب من الاجتهاد إذا اشتبه عليه الأمران ويعلم أنه إن اجتهد وأخطأ فله أجر وإن أصاب فله أجران وصوب الصواب واضح لمن استشف بنور اللّه برهانه ويتوكل على اللّه في قصده ويتقي فإن اللّه يهدي قلبه ويثيب لسانه‏.‏

- ‏ «‏طب‏» ‏ وكذا أبو يعلى ‏ «‏عن ابن عمر‏» ‏ بن الخطاب صححه بعضهم وأفرد ابن حجر فيه جزءاً وقال الهيثمي‏:‏ رجاله ثقات‏.‏

6191 - ‏ «‏القلب ملك وله جنود‏» ‏ جمع جند وهم أتباع يكونون نجدة للمتتبع ذكره الحرالي وصلاح القلب وحياته مادة كل خير وفساده مادة كل شر فبصلاحه وحياته يكون قوته وسمعه وبصره وعفته وشجاعته وصبره وسائر أخلاقه الفاضلة ومحبته للحسن وبغضه للقبيح بخلاف الفاسد فإنه لا فرق بين الحسن والقبيح وجنوده تابعون له ‏ «‏فإذا صلح الملك صلحت جنوده وإذا فسد الملك فسدت جنوده‏» ‏ يعني هو أصل الكل إن أفسدته فسد الكل وإن أصلحته صلح الكل إذ هو الشجرة وسائر الأعضاء أغصان ومن الشجرة تشرب الأغصان وتصلح وتفسد وأن الملك وسائر الأعضاء تبع وأركان وإذا صلح الملك صلحت الرعية وإذا فسد فسدت فصلاح العين واللسان والبطن وغيره دليل على صلاح القلب وعمرانه وإذا رأيت فيها خللاً فاعلم أنه منه ذكره الغزالي وقال ابن عربي‏:‏ سبب ارتباط صلاح الرعية وفسادها بصلاحه وفساده أنه تعالى إذا ولي خليفة على قوم يعطيه أسرارهم وعقولهم فيكون مجموع رعيته فمتى خانهم في أسرارهم ظهر فيهم وإن اتقى اللّه ظهر فيهم‏.‏ قال بعض العارفين‏:‏ قد بنى اللّه الإنسان على صورة مدينة ‏ «‏ص 539‏» ‏ وجعل فيه بيتاً له وهو القلب وأسكن فيه ملكاً وهو الإيمان قال الغزالي‏:‏ النفس عسكر القلب وللقلب عساكر مختلفة ‏ «‏وما يعلم جنود ربك إلا هو‏» ‏ فالقلب هو الملك إذ هو محل السلطنة في الجسد فإذا ألبسه اللّه خلعة الولاء وهو الإيمان حجبه عن أعدائه وجعل له وزيراً وهو العقل وسوراً وهو اليقين ومعراجاً وهو النجاة وجيشاً وهو المعرفة وباباً وهو الإخلاص كل ذلك بقدرته وإرادته ‏ «‏لا يسأل عما يفعل‏» ‏ ‏ «‏والأذنان قمع والعينان مسلحة‏» ‏ أي يتقي بهما ‏ «‏واللسان ترجمان‏» ‏ عما في الضمير ‏ «‏واليدان جناحان والرجلان بريد والكبد رحمة والطحال ضحك والكليتان مكر والرئة نفس‏» ‏ أخرج الطبراني عن كعب قال‏:‏ أتيت عائشة فقلت هل سمعت رسول اللّه صلى اللّه عليه وسلم ينعت الإنسان فانظري هل يوافق نعتي نعت رسول اللّه صلى اللّه عليه وسلم فقالت‏:‏ انعت فقال‏:‏ عيناه هاد وأذناه قمع ولسانه ترجمان ويداه جناحان ورجلاه بريدان وكبده رحمة ورئته وطحاله ضحك وكليته مكر والقلب ملك فإذا طاب طاب جنوده وإذا فسد فسدت نفس جنوده فقالت‏:‏ سمعت رسول اللّه صلى اللّه عليه وسلم ينعت الإنسان هكذا وأخرج البيهقي عن عليّ كرم اللّه وجهه‏:‏ إن العقل في القلب وإن الرحم في الكبد وإن الرأفة في الطحال وإن النفس في الرئة، قد مر في آخر حرف العين أن هذا مثل ضربه الشارع بين به كيف كان القلب ملكاً والجوارح جنوده تقريباً للأفهام فإن التصريح بعجائب القلب وأسراره الداخلية في جملة عالم الملكوت مما يكل عن دركه أكثر الأوهام قال الغزالي‏:‏ والقلب له جندان جند يرى بالأبصار وجند لا يرى إلا بالبصائر وهو في حكم الملك والجنود في حكم الخدم والأعوان وهذا معنى الجند أما جنده المشاهد بالعين فهو اليد والرجل والعين والأذن واللسان وجميع الأعضاء الظاهرة والباطنة لأنها كلها خادمة مسخرة له وهو المتصرف فيها خلقت مجبولة على طاعته لا تستطيع له خلافاً فإذا أمر العين بالانفتاح انفتحت والرجل بالتحرك تحركت واللسان بالتكلم تكلم وكذا سائر الأعضاء‏.‏

- ‏ «‏هب عن أبي هريرة‏» ‏ ثم قال أعني البيهقي‏:‏ قال الإمام أحمد هكذا جاء موقوفاً ومعناه جاء في حديث النعمان بن بشير مرفوعاً اهـ وعده في الميزان من المناكير‏.‏

6192 - ‏ «‏القلس حدث‏» ‏ قال في الفردوس‏:‏ القلس هو ما يخرج من الحلق شبه القيء يقال قلس إذا قاء فهو قالس وقال الخليل‏:‏ القلس ما خرج ملء الفم أو دون ذلك فإذا غلب فهو قيء اهـ وأخذ بذلك الحنفية والحنابلة فقالوا‏:‏ خروج القيء وغيره من النجاسات من غير السبيلين ينقض الوضوء وأجيب بأن المصطفى صلى اللّه عليه وسلم قاء وغسل فمه فقيل له أما تتوضأ فقال حدث القيء غسله أو بأن الحديث منسوخ أو محمول على غسل الفم‏.‏

- ‏ «‏قط‏» ‏ من حديث سوار بن مصعب عن زيد بن علي عن أبيه ‏ «‏عن‏» ‏ جده ‏ «‏الحسن بن علي‏» ‏ أمير المؤمنين، ثم قال أعني الدارقطني‏:‏ لم يروه عن زيد غير سوار، وسوار متروك اهـ‏.‏

6193 - ‏ «‏القناعة مال لا ينفذ‏» ‏ لأن القناعة تنشأ من غنى القلب بقوة الإيمان، ومزيد الإيقان، ومن قنع أمدّ بالبركة ظاهراً وباطناً لأن الإنفاق منها لا ينقطع إذ صاحبها كلما تعذر عليه شيء قنع بما دونه ورضي فلا يزال غنياً عن الناس ولهذا كان ما يقنع به خير الرزق كما في الخبر السابق ومن قنع بما قسم له كانت ثقته باللّه التي شأنها أن لا تنقطع لتأكد الوثاقة كنز له لا ينفذ إمداده، ولهذا قال لقمان لابنه‏:‏ يا بني الدنيا بحر عميق غرق فيه ناس كثير، فاجعل سفينتك فيها القناعة‏.‏


حرف الكاف

حرف الكاف‏‏.‏‏

6197 - ‏‏ «‏‏كاتم العلم‏‏» ‏‏ أي عن أهله ‏‏ «‏‏يلعنه كل شيء حتى الحوت في البحر والطير في السماء‏‏» ‏‏ لما سبق أن العلم يتعدى نفعه إليهما فإنه آمر بالإحسان إليهما حتى بإحسان القتلة فكتمه يضر بهما وبغيرهما من الحيوانات وقد تظافرت النصوص القرآنية على ذمّ كاتم العلم ‏‏ «‏‏إن الذين يكتمون ما أنزل اللّه من الكتاب ويشترون به ثمناً قليلاً أولئك ما يأكلون في بطونهم إلا النار‏‏» ‏‏، ‏‏ «‏‏وإذا خلا بعضهم إلى بعض قالوا أتحدّثونهم بما فتح اللّه عليكم ليحاجوكم به عند ربكم‏‏» ‏‏ فوصف المغضوب عليهم بأنهم يكتمون العلم تارة بخلاً به وتارة اعتياضاً عن إظهاره بالدنيا وتارة خوفاً أن يحتج عليهم بما أظهروه منه وهذا قد يبتلى به طوائف من المنتسبين للعلم فإنه تارة يكتمونه بخلاً به وتارة كراهة أن ينال غيرهم من الفضل والتقدم والوجاهة ما نالوه وتارة اعتياضاً برئاسة أو مال فيخاف من إظهاره انتقاص رتبته وتارة يكون قد خالف غيره في مسألة أو اعتزى إلى طائفة قد خولفت في مسألة فيكتم من العلم ما فيه حجة لمخالفه وإن لم يتيقن أن مخالفه مبطل وذلك كله مذموم وفاعله مطرود من منازل الأبرار ومقامات الأخيار مستوجب للعنة في هذه الدار ودار القرار‏‏.‏‏

- ‏‏ «‏‏ابن الجوزي في‏‏» ‏‏ كتاب ‏‏ «‏‏العلل‏‏» ‏‏ المتناهية في الأخبار الواهية ‏‏ «‏‏عن أبي سعيد‏‏» ‏‏ الخدري، وقضية صنيع المصنف أن ابن الجوزي سكت عليه والأمر بخلافه، فإن تعقبه بقوله‏‏:‏‏ حديث لا يصح فيه يحيى بن العلاء قال أحمد‏‏:‏‏ كذاب يضع‏‏.‏‏

6198 - ‏‏ «‏‏كاد الحليم أن يكون نبياً‏‏» ‏‏ أي قرب من درجة النبوة وكاد من أفعال المقاربة وضعت لمقاربة الخبر من الوجود لعروض سببه، لكن لم يكن لفقد شرط أو عروض مانع‏‏.‏‏ قال العسكري‏‏:‏‏ كذا يرويه المحدثون ولا تكاد العرب تجمع بين كاد، وأن، وبهذا نزل القرآن‏‏.‏‏ ‏‏ «‏‏لطيفة‏‏» ‏‏ قد ألغز أبو العلاء المصري في لفظة كاد فقال‏‏:‏‏

أنحويّ هذا العصر ما هي لفظة * جرت في لساني جرهم وثمود

إذ ما نفت، واللّه أعلم أثبتت * وإن أثبتت قامت مقام جحود

وقال الشهاب الحجازي‏‏:‏‏ فلم أجد أحداً أجاب فقلت

لقد كاد هذا اللغز يصدئ فكرتي * وما كدت أشفى غلتي بورود

وهذا جواب يرتضيه ذوو النهى * وممتنع عن فهم كل بليد

وهذا الجواب لغز أيضاً فأوضحه بعضهم بقوله‏‏:‏‏

أشار الحجازي الإمام الذي حوى * علو ما زكت من طارف وتليد

إلى كاد إفصاحاً لذي الفضل والنهى * وأبهم إبعاداً لكل بليد

- ‏‏ «‏‏خط‏‏» ‏‏ في ترجمة محمد البزدوي ‏‏ «‏‏عن أنس‏‏» ‏‏ وفيه يزيد الرقاشي متروك، والربيع بن صبح ضعفه ابن معين وغيره ومن ثم أورده ابن الجوزي في الواهيات وقال‏‏:‏‏ لا يصح‏‏.‏‏

‏‏ «‏‏ص 542‏‏» ‏‏ 6199 - ‏‏ «‏‏كاد الفقر‏‏» ‏‏ أي الفقر مع الاضطرار إلى ما لا بد منه كما ذكره الغزالي ‏‏ «‏‏أن يكون كفراً‏‏» ‏‏ أي قارب أن يوقع في الكفر لأنه يحمل على حسد الأغنياء، والحسد يأكل الحسنات وعلى التذلل لهم بما يدنس به عرضه ويلثم به دينه وعلى عدم الرضا بالقضاء وتسخط الرزق وذلك إن لم يكن كفراً فهو جار إليه ولذلك استعاذ المصطفى صلى اللّه عليه وسلم من الفقر، وقال سفيان الثوري‏‏:‏‏ لأن أجمع عندي أربعين ألف دينار حتى أموت عنها أحب إليّ من فقر يوم وذلي في سؤال الناس قال‏‏:‏‏ وواللّه ما أدري ماذا يقع مني لو ابتليت ببلية من فقر أو مرض فلعلي أكفر ولا أشعر فلذلك قال‏‏:‏‏ كاد الفقر أن يكون كفراً لأنه يحمل المرء على ركوب كل صعب وذلول وربما يؤدّيه إلى الاعتراض على اللّه والتصرف في ملكه كما فعل ابن الراوندي في قوله‏‏:‏‏

كم عاقل عاقل أعيت مذاهبه * وجاهل جاهل تلقاه مرزوقا

هذا الذي ترك الأوهام حائرة * وصير العالم التحرير زنديقا

والفقر نعمة من نعم اللّه إلى الإنابة والالتجاء إليه والطلب منه وهو حلية الأنبياء ورتبة الأولياء وزيّ الصلحاء ومن ثم ورد خبر‏‏:‏‏ إذا رأيت الفقر مقبلاً فقل مرحباً بشعار الصالحين، فهو نعمة جليلة بيد أنه مؤلم شديد التحمل‏‏.‏‏

تنبيه‏:‏ قال الغزالي‏‏:‏‏ هذا الحديث ثناء على المال ولا تقف على وجه الجمع بين المدح والذم إلا بأن تعرف حكمة المال ومقصوده وإفادته وغوائله حتى ينكشف لك أنه خير من وجه شر من وجوه وليس بخير محض ولا بشر محض بل هو سبب للأمرين معاً يمدح مرة ويذم مرة، والبصير المميز يدرك أن المحمود منه غير المذموم ‏‏ «‏‏وكاد الحسد أن يكون سابق القدر‏‏» ‏‏ أي كاد الحسد في قلب الحاسد أن يغلب على العلم بالقدر فلا يرى أن النعمة التي حسد عليها أنها صارت إليه بقدر اللّه وقضائه كما أنها لا تزول إلا بقضائه وقدره وغرض الحاسد زوال نعمة المحسود ولو تحقق القدر لم يحسده واستسلم وعلم أن الكل بقدر‏‏.‏‏

تنبيه‏:‏ قال ابن الأنباري في الانتصاف‏‏:‏‏ لا يستعمل أن مع كاد في اختيار ولذلك لم يأت في القرآن ولا في كلام فصيح فأما حديث كاد الفقر أن يكون كفراً فإن صح فزيادة أن من كلام الراوي لا من كلام الرسول لأنه أفصح من نطق بالضاد وقال النووي‏‏:‏‏ إثبات أن مع كاد جائز لكنه قليل وقال ابن مالك‏‏:‏‏ وقوع خبر كاد مقروناً بأن قد خفي على أكثر النحاة وقوعه والصحيح جوازه لكنه قليل ولذلك لم يقع في القرآن لكن عدم وقوعه فيه لا يمنع من استعماله قياساً‏‏.‏‏

- ‏‏ «‏‏حل‏‏» ‏‏ من حديث المسيب بن واضح عن يوسف بن أسباط عن سفيان عن حجاج بن قرافصة عن يزيد الرقاشي ‏‏ «‏‏عن أنس‏‏» ‏‏ ويزيد الرقاشي قال في الميزان‏‏:‏‏ تالف وحجاج قال أبو زرعة‏‏:‏‏ ليس بقوي ورواه عنه أيضاً البيهقي في الشعب وفيه يزيد المذكور ورواه الطبراني من وجه آخر بلفظ كاد الحسد أن يسبق القدر وكادت الحاجة أن تكون كفراً قال الحافظ العراقي‏‏:‏‏ وفيه ضعف وقال السخاوي‏‏:‏‏ طرقه كلها ضعيفة قال الزركشي‏‏:‏‏ لكن يشهد له ما خرجه النسائي وابن حبان في صحيحه عن أبي سعيد مرفوعاً اللهم إني أعوذ بك من الفقر والكفر فقال رجل ويعتدلان قال نعم‏‏.‏‏

6200 - ‏‏ «‏‏كادت النميمة‏‏» ‏‏ أي قارب نقل الحديث من قوم لقوم على وجه الإفساد ‏‏ «‏‏أن تكون سحراً‏‏» ‏‏ أي خداعاً ومكراً أو صرفاً للشيء عن وجهه وإخراجاً للباطل في صورة الحق فلما كادت النميمة أن تجذب السامع إلى بغض المنقول عنه ويوقع بينه وبين الشرور شبهت بالسحر الحقيقي‏‏.‏‏

- ‏‏ «‏‏ابن لال‏‏» ‏‏ في المكارم ‏‏ «‏‏عن أنس‏‏» ‏‏ وفيه الكديمي وقد مر غير مرة ضعفه والمعلى بن الفضل قال الذهبي في الضعفاء‏‏:‏‏ له مناكير ويزيد الرقاشي قد تكرر أنه متروك‏‏.‏‏

6201 - ‏‏ «‏‏كافل اليتيم‏‏» ‏‏ أي المربي له أو القائم بأمره من نحو نفقة وكسوة وتأديب وغير ذلك ‏‏ «‏‏له‏‏» ‏‏ كقريبه ‏‏ «‏‏أو لغيره‏‏» ‏‏ ‏‏ «‏‏ص 543‏‏» ‏‏ كالأجنبي ‏‏ «‏‏أنا وهو كهاتين‏‏» ‏‏ وأشار بالسبابة والوسطى ‏‏ «‏‏في الجنة‏‏» ‏‏ مصاحباً له فيها وقد تطابقت الشرائع والأديان على الحث على الإحسان إلى اليتيم وحق على من سمع هذا الحديث العمل به ليكون رفيق المصطفى صلى اللّه عليه وسلم في الجنة ولا منزلة أفضل من ذلك وفيه إشارة إلى أن بين درجة النبي صلى اللّه عليه وسلم وكافل اليتيم قدر تفاوت ما بين السبابة والوسطى من كلام داود عليه السلام كن لليتيم كالأب الرحيم واعلم أنك كما تزرع تحصد رواه الطبراني وكذا البخاري في الأدب المفرد‏‏.‏‏

- ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ ورواه البخاري بدون قوله ولغيره اهـ والتقديم والتأخير مع اتحاد المعنى لا أثر له ورواه الطبراني بزيادة قيل حسن لا بد منه‏‏.‏‏ ولفظه كافل اليتيم أو لغيره إذا اتقى معي في الجنة كهاتين قال الهيثمي‏‏:‏‏ رجاله ثقات والمراد اتقى في التصرف لليتيم‏‏.‏‏

6202 - ‏‏ «‏‏كان أول من أضاف الضيف‏‏» ‏‏ أي أول الناس تضيفاً ‏‏ «‏‏إبراهيم‏‏» ‏‏ الخليل قال في النهر‏‏:‏‏ وهو الأب الحادي والثلاثون لنبينا عليه الصلاة والسلام وهو أول من اختتن قال ابن المسيب‏‏:‏‏ وأول من قص شاربه وأول من رأى الشيب، والضيف مجازاً باعتبار ما يؤول إليه وفي رواية كان يسمى أبا الضيفان كان يمشي الميل والميلين في طلب من يتغذى معه قيل دعا من يأكل معه فحضر فقال له قل بسم اللّه قال لا أدري ما اللّه فهبط جبريل فقال يا خليل اللّه إن اللّه يطعمه منذ خلقه وهو كافر فبخلت أنت عليه بلقمة وفي الكشاف كان لا يتغذى إلا مع ضيف فلم يجده يوماً فإذا هو بفوج من الملائكة بصورة البشر فدعاهم فخيلوا له أن بهم جذاماً فقال الآن وجبت مؤاكلتكم شكراً للّه على أن عافاني‏‏.‏‏

- ‏‏ «‏‏ابن أبي الدنيا‏‏» ‏‏ أبو بكر القرشي ‏‏ «‏‏في‏‏» ‏‏ كتاب ‏‏ «‏‏قرى الضيف عن أبي هريرة‏‏» ‏‏‏‏.‏‏

6203 - ‏‏ «‏‏كان على موسى‏‏» ‏‏ بن عمران ‏‏ «‏‏يوم كلمه ربه كساء صوف وجبة صوف وكمة صوف‏‏» ‏‏ بضم الكاف وتشديد الميم أو بكسر الكاف قلنسوة صغيرة أو مدورة ‏‏ «‏‏وسراويل صوف‏‏» ‏‏ قال ابن العربي‏‏:‏‏ إنما جعل ثيابه كلها صوفاً لأنه كان بمحل لم يتيسر له فيه سواه فأخذ باليسر وترك التكليف والعسر وكان من الاتفاق الحسن أن آتاه اللّه تلك الفضيلة وهو على تلك اللبسة التي لم يتكلفها وقال الزين العراقي‏‏:‏‏ يحتمل كونه مقصوداً للتواضع وترك التنعم أو لعدم وجود ما هو أرفع ويحتمل أنه اتفاقي لا عن قصد بل كان يلبس كل ما يجد كما كان نبينا يفعل ‏‏ «‏‏وكانت نعلاه من جلد حمار ميت‏‏» ‏‏ يحتمل أنها كانت مدبوغة فذكر في الحديث أصلها وترك ذكر الدباغ للعلم به وجرى العادة بدباغها قبل لبسها ويحتمل أن شرعه استعمالها بدون دباغ ولكونها من جلد ميت في الجملة قيل له ‏‏ «‏‏اخلع نعليك إنك بالواد المقدس‏‏» ‏‏ أي طأ الأرض بقدميك لتصيب قدميك بركة هذا الوادي الذي منّ اللّه به عليك فأخذ اليهود منه لزوم خلع النعلين في الصلاة وليس الأخذ صحيحاً كما سبق قال ابن عربي‏‏:‏‏ قد أمر بخلع نعليه التي جمعت ثلاثة أشياء الجلد وهو ظاهر الأمر أي لا تقف مع الظاهر في كل الأحوال الثاني البلادة فإنها منسوبة إلى الحمار الثالث كونه ميتاً غير ذكي والموت الجهل وإذا كنت لا تعقل ما تقول ولا ما يقال لك كنت ميت والمناجي لا بد أن يكون بصفة من يعقل ما يقول وما يقال له فيكون حي القلب فطناً بمواقع الكلام غواصاً على المعاني التي يقصدها من يناجيه، واعلم أن هذا الحديث قد وقع فيه في بعض الروايات زيادة منكرة بشعة قال الحافظ ابن حجر‏‏:‏‏ وقفت لابن بطة على أمر استعظمته واقشعر جلدي منه أخرج ابن الجوزي في الموضوعات الحديث عن ابن مسعود باللفظ المذكور زاد في آخره فقال‏‏:‏‏ من ذا العبراني الذي يكلمني من الشجرة قال‏‏:‏‏ أنا اللّه قال ابن الجوزي‏‏:‏‏ هذا لا يصح وكلام اللّه لا يشبه كلام المخلوق والمتهم به حميد الأعرج قال ابن حجر‏‏:‏‏ كلا واللّه إن حميداً بريء من هذه الزيادة المنكرة وما أدرى ما أقول في ابن بطة بعد هذا‏‏.‏‏

- ‏‏ «‏‏ت‏‏» ‏‏ من حديث حميد بن علي الأعرج عن عبد اللّه بن الحارث ‏‏ «‏‏عن ‏‏» ‏‏ص 544‏‏ «‏‏ ابن مسعود‏‏» ‏‏ ثم قال الترمذي‏‏:‏‏ سألت البخاري عنه فقال حميد هذا منكر الحديث اهـ‏‏.‏‏ وذكر مثله في المستدرك ثم قال‏‏:‏‏ هذا أصل كبير في التصوف وعده في الميزان من مناكير الأعرج لكن شاهده خبر أبي أمامة عليكم بلباس الصوف تجدوا حلاوة الإيمان في قلوبكم قال الذهبي‏‏:‏‏ ساقه من طريق ضعيف وسقط نصف السند من النسخة اهـ وبه عرف أنه لا اتجاه لجعل ابن الجوزي له في الموضوعات لكن قال الزين العراقي‏‏:‏‏ هو حديث غير صحيح وقال المنذري‏‏:‏‏ صححه الحاكم ظاناً أن حميداً الأعرج هو ابن قيس المكي وإنما هو ابن علي وقيل ابن عمار أحد المتروكين‏‏.‏‏

6204 - ‏‏ «‏‏كان داود‏‏» ‏‏ نبي اللّه ‏‏ «‏‏أعبد‏‏» ‏‏ وفي رواية من أعبد ‏‏ «‏‏البشر‏‏» ‏‏ أي أكثرهم عبادة في زمانه أو مطلقاً والمراد أشكرهم قال تعالى ‏‏ «‏‏اعملوا آل داود شكراً‏‏» ‏‏ أي بالغ في شكري وابذل وسعك فيه، قيل جزّأ ساعات الليل والنهار على أهله فما من ساعة إلا وإنسان منهم قائم يصلي‏‏.‏‏

- ‏‏ «‏‏ت ك‏‏» ‏‏ في التفسير من حديث فضيل عن محمد بن سعيد الأنصاري عن عبد اللّه بن يزيد الدمشقي عن أبي إدريس الخولاني ‏‏ «‏‏عن أبي الدرداء‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح فرده الذهبي بأن عبد اللّه هذا قال أحمد‏‏:‏‏ أحاديثه موضوعة اهـ وأفاد الهيثمي أن البزار رواه بإسناد حسن وبه يعرف أن المصنف لم يصب حيث آثر الرواية التي فيها الكذب على الرواية الحسنة بل قال في جواهر العقدين‏‏:‏‏ إن الحديث في صحيح مسلم‏‏.‏‏

6205 - ‏‏ «‏‏كان أيوب‏‏» ‏‏ النبي عليه السلام ‏‏ «‏‏أحلم الناس‏‏» ‏‏ أي أكثرهم حلماً والحلم سعة الأخلاق ‏‏ «‏‏وأصبر الناس‏‏» ‏‏ أي أكثرهم صبراً على السقم وصفة الحليم تحمل أثقال الأمر والنهي بالرضى وسعة الصدر ‏‏ «‏‏وأكظمهم للغيظ‏‏» ‏‏ لأن اللّه شرح صدره فاتسع لتحمل مساوئ الخلق ومن ثم لما سئل حكيم عن الحلم قال‏‏:‏‏ هو تطييب الأمور في الصدور وسئل عليّ‏‏:‏‏ ما العلم‏‏؟‏‏ قال‏‏:‏‏ خشية الرب واعتزال الخلق قيل‏‏:‏‏ فما الحلم قال‏‏:‏‏ كظم الغيظ وملاك النفس‏‏.‏‏

- ‏‏ «‏‏الحكيم‏‏» ‏‏ الترمذي ‏‏ «‏‏عن ابن أبزى‏‏» ‏‏ الذي وقفت عليه في كتب الحكيم ابن أبزى بفتح الهمزة وسكون الموحدة ثم زاي مقصور الخزاعي صحابي صغير‏‏.‏‏

6206 - ‏‏ «‏‏كان الناس يعودون داود‏‏» ‏‏ أي يزورونه ‏‏ «‏‏يظنون أن به مرضاً وما به شيء إلا شدة الخوف‏‏» ‏‏ وفي رواية للحكيم بدله الفرق ‏‏ «‏‏من اللّه تعالى‏‏» ‏‏ زاد أبو نعيم في رواية والحياء هذا لفظه وذلك لما غلب على قلبه من الهيبة الجلالية عاين القلب سلطاناً عظيماً فلم يتمالك لأنه لزمه الوجل حتى كاد يغلق كبده فظهرت العبرة على جوارحه الظاهرة قال يزيد الرقاشي‏‏:‏‏ خرج داود في أربعين ألفاً يعظهم ويخوّفهم فمات منهم ثلاثون ألفاً ورجع في عشرة آلاف وكان له جاريتان اتخذهما حتى إذا جاءه الخوف وسقط فاضطرب قعدتا على رجليه وصدره مخافة أن تتفرق مفاصله فيموت‏‏.‏‏

- ‏‏ «‏‏ابن عساكر‏‏» ‏‏ في ترجمة داود وكذا أبو نعيم والديلمي باللفظ المزبور ولعل المؤلف لم يستحضر كلا منهما عن ‏‏ «‏‏ابن عمر‏‏» ‏‏ بن الخطاب وفيه عندهما محمد بن عبد الرحمن بن غزوان قال الذهبي‏‏:‏‏ قال ابن حبان يضع وقال ابن عدي متهم بالوضع ورواه عنه أيضاً أبو نعيم والديلمي فاقتصار المصنف على ابن عساكر غير سديدة لإيهامه‏‏.‏‏

6207 - ‏‏ «‏‏كان زكريا‏‏» ‏‏ بالمد والقصر والشد والتخفيف اسم أعجمي ‏‏ «‏‏نجاراً‏‏» ‏‏ فيه إشارة إلى أن كل أحد لا ينبغي له أن يتكبر ‏‏ «‏‏ص 545‏‏» ‏‏ عن كسب يده لأن نبي اللّه مع علو درجته اختار هذه الحرفة وفيه أن التجارة لا تسقط المروءة وأنها فاضلة لا دناءة فيها فالاحتراف بها لا ينقص من مناصب أهل الفضائل‏‏.‏‏

- ‏‏ «‏‏حم م‏‏» ‏‏ في المناقب ‏‏ «‏‏ه عن أبي هريرة‏‏» ‏‏ ورواه عنه أيضاً ابن ماجه ولم يخرجه البخاري قال القرطبي‏‏:‏‏ بل الحرف والصنائع غير الدينية زيادة في فضل أهل الفضل لحصول مزيد التواضع والاستغناء عن الغير وكسب الحلال الخالي عن المنة قال‏‏:‏‏ وقد كان كثير من الأنبياء يزاولون الأعمال فآدم الزراعة ونوح التجارة وداود الحدادة وموسى الكتابة كان يكتب التوراة بيده وكل منهم قد رعى الغنم‏‏.‏‏

6208 - ‏‏ «‏‏كان نبي من الأنبياء‏‏» ‏‏ إدريس أو دانيال أو خالد بن سنان ‏‏ «‏‏يخط‏‏» ‏‏ كانت العرب تأخذ خشبة وتخط خطوطاً كثيرة على عجل كي لا يلحقها العدد وتمحو خطين خطين وإن بقي زوج فهو علامة النجاح أو فرد فعلامة الخيبة والعرب تسميه الأشحم ذكره الزمخشري‏‏.‏‏ وقال القاضي‏‏:‏‏ قوله يخط أي يضرب خطوطاً كخطوط الرمل فيعرف الأحوال بالفراسة بتوسط تلك الخطوط ‏‏ «‏‏فمن وافق خطه‏‏» ‏‏ أي من وافق خطه خطه في الصورة والحالة وهي قوّة الخاطر في الفراسة وكماله في العلم والورع الموجبين لها ‏‏ «‏‏فذاك‏‏» ‏‏ الذي تجدون إصابته أو فذاك الذي يصيب ذكره القاضي قال‏‏:‏‏ والمشهور خطه بالنصب فيكون الفاعل مضمراً وروي بالرفع فيكون المفعول به محذوفاً قال الحكيم‏‏:‏‏ والخط علم عظيم خص به أهله وقيل المراد به الزجر عنه والنهي عن تعاطيه لأن خط ذلك النبي عليه السلام كان معجزة وعلماً لنبوته وقد انقطعت نبوته ولم يقل فذلك الخط حرام دفعاً لتوهم أن خط ذلك النبي عليه السلام حرام وقال النووي‏‏:‏‏ الصحيح أن معناه أن من وافق خطه فهو مباح له لكن لا طريق لنا إلى العلم باليقين بالموافقة فلا يباح والقصد أنه لا يباح إلا بيقين الموافقة وليس لنا بها يقين اهـ فقال ابن الأثير‏‏:‏‏ قال ابن عباس الحزر ما يخطه الحازر وهي بمهملة وزاي معجمة أي يحرز الأشياء ويقدرها بظنه وهو علم قد تركه الناس يأتي صاحب الحاجة إليه فيعطيه حلواناً فيقول اقعد حتى أخط وبين يديه غلام بيده منديل فيأتي أيضاً رخوة فيخط فيها خطوطاً بالعلة ليلاً يلحقها العدد ثم يمحوها على مهل خطين خطين وغلامه يقول العيان بن عيان أسرع البيان فإن بقي خطان فعلامة النجح وإلا فالخيبة وهو علم معروف فيه تصانيف‏‏.‏‏

- ‏‏ «‏‏حم م‏‏» ‏‏ في الصلاة ‏‏ «‏‏د ن عن معاوية بن الحكم‏‏» ‏‏ بفتح الحاء والكاف السلمي قال‏‏:‏‏ قلت يا رسول اللّه إني حديث عهد بجاهلية وقد جاء اللّه بالإسلام إلى أن قال ومنا رجال يخطون فذكره ولم يخرجه البخاري ولا خرج عن معاوية‏‏.‏‏

6209 - ‏‏ «‏‏كان رجل يداين الناس‏‏» ‏‏ أي يجعلهم مديونين له وفي رواية رجل لم يعمل خيراً قط وكان يداين الناس ‏‏ «‏‏فكان يقول لفتاه‏‏» ‏‏ أي غلامه كما صرح به في رواية أخرى ‏‏ «‏‏إذا أتيت معسراً‏‏» ‏‏ وهو من لم يجد وفاء ‏‏ «‏‏فتجاوز عنه‏‏» ‏‏ بنحو إنظار وحسن تقاض والتجاوز التسامح في التقاضي وقبول ما فيه نقص يسير ‏‏ «‏‏لعل اللّه‏‏» ‏‏ أي عسى اللّه ‏‏ «‏‏أن يتجاوز عنا‏‏» ‏‏ قال الطيبي‏‏:‏‏ أراد القائل نفسه لكن جمع الضمير إرادة أن يتجاوز عمن فعل هذا الفعل ليدخل فيه دخولاً أولياً ولهذا ندب للداعي أن يعم في الدعاء ‏‏ «‏‏فلقي اللّه‏‏» ‏‏ أي رحمته في القبر أو القيامة ‏‏ «‏‏فتجاوز عنه‏‏» ‏‏ أي غفر له ذنوبه ولم يؤاخذه بها لحسن ظنه ورجائه أنه يعفو عنه مع إفلاسه من الطاعات وأفاد بفضل إنظار المعسر والوضع عنه ولو لما قل وأنه مكفر وفضل المسامحة في الاقتضاء وعدم احتقار فعل الخير وإن قل فلعلها تكون سبباً للرحمة والمغفرة‏‏.‏‏

- ‏‏ «‏‏حم ق ن‏‏» ‏‏ في البيع ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏‏‏.‏‏

‏‏ «‏‏ص 546‏‏» ‏‏ 6210 - ‏‏ «‏‏كان هذا الأمر‏‏» ‏‏ أي الخلافة ‏‏ «‏‏في حمير‏‏» ‏‏ بكسر المهملة وسكون الميم وفتح المثناة تحت قبيلة بواد من اليمن ‏‏ «‏‏فنزعه اللّه منهم‏‏» ‏‏ ببعثة المصطفى صلى اللّه عليه وسلم ‏‏ «‏‏وجعله في قريش وسيعود إليهم‏‏» ‏‏ في آخر الزمان بعد نزعه من قريش‏‏.‏‏

- ‏‏ «‏‏حم طب عن ذي مخبر‏‏» ‏‏ بكسر أوله وسكون المعجمة وفتح الميم ويقال ذو مخبر بموحدة بدل الميمين أخي النجاشي صحابي خدم المصطفى صلى اللّه عليه وآله وسلم قال الهيثمي‏‏:‏‏ رجالهما ثقات اهـ ومن ثم رمز المصنف لحسنه لكن قال ابن الجوزي‏‏:‏‏ هذا حديث منكر وإسماعيل بن عياش أحد رجاله ضعفوه وبقية مدلس يروي عن الضعفاء‏‏.‏‏

6211 - ‏‏ «‏‏كان الحجر الأسود أشد بياضاً من الثلج حتى سودته خطايا بني آدم‏‏» ‏‏ وليس من لازم تسويدها له أن تبيضه طاعات مؤمنيهم كما زعمه بعض الضالين ونسب للجاحظ فقد تكون من فوائد بقائه مسوداً أن يأتي سواده شهيداً على الكفار يوم القيامة ‏‏.‏‏

فائدة‏:‏ في أمالي ابن دريد عن الحبر أن آدم أهبط ومعه الحجر الأسود وكان أشد بياضاً من الثلج فوضعه على أبي قبيس فكان يضيء بالليل كأنه القمر فحيث بلغ ضوءه كان من الحرم اهـ‏‏.‏‏

- ‏‏ «‏‏طب عن ابن عباس‏‏» ‏‏ رمز المصنف لحسنه‏‏.‏‏

6212 - ‏‏ «‏‏كان على الطريق غصن شجرة يؤذي الناس فأماطها رجل فأدخل الجنة‏‏» ‏‏ بسبب إماطتها‏‏.‏‏

- ‏‏ «‏‏ه عن أبي هريرة‏‏» ‏‏ ورواه أحمد وأبو يعلى عن أنس ورمز المصنف لحسنه‏‏.‏‏

6213 - ‏‏ «‏‏كبر كبر‏‏» ‏‏ أي ليلي الكلام أو يبدأ بالكلام الأكبر وسببه أن عبد اللّه بن سهل ومحيصة بن مسعود انطلقا إلى خيبر وهي يومئذ صلح فأتى محيصة إلى عبد اللّه بن سهل وهو يتشحط في دمه قتيلاً فدفنه ثم قدم المدينة فانطلق عبد الرحمن ومحيصة وحويصة ابنا مسعود إلى النبي صلى اللّه عليه وسلم فذهب عبد الرحمن يتكلم وهو أحدث القوم فقال فذكره‏‏.‏‏

- ‏‏ «‏‏حم ق د عن سهل بن أبي حثمة‏‏» ‏‏ بفتح الحاء المهملة ومثلثة ساكنة ‏‏ «‏‏حم عن رافع بن خديج‏‏» ‏‏ ورواه عنه أيضاً الترمذي وابن ماجه في الديات والنسائي في القضاء فما أوهمه المصنف أنه لم يخرجه من الستة إلا أولئك غير صواب‏‏.‏‏

6214 - ‏‏ «‏‏كبرت الملائكة على آدم‏‏» ‏‏ أربعاً في الصلاة عليه زاد الحاكم في روايته وكبر أبو بكر على النبي صلى اللّه عليه وسلم أربعاً وكبر عمر على أبي بكر وكبر صهيب على عمر أربعاً وكبر الحسن على عليّ أربعاً وكبر الحسين على الحسن أربعاً اهـ‏‏.‏‏ وهذا كما ترى صريح في رد قول الفاكهي أن الصلاة على الجنائز من خصائص هذه الأمة‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ عن مبارك بن فضالة عن الحسن ‏‏ «‏‏عن أنس‏‏» ‏‏ بن مالك ‏‏ «‏‏حل عن ابن عباس‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح ورده الذهبي بأن مبارك ليس بحجة‏‏.‏‏

6215 - ‏‏ «‏‏كبرت خيانة‏‏» ‏‏ أنثه باعتبار التمييز وهو فاعل معنى ‏‏ «‏‏أن تحدث أخاك حديثاً‏‏» ‏‏ في الدين وإن لم يكن أخاك من النسب ‏‏ «‏‏هو لك به مصدق وأنت له به كاذب‏‏» ‏‏ لأنه ائتمنك فيما تحدثه به فإن كذبته فقد خنت أمانته وخنت أمانة ‏‏ «‏‏ص 547‏‏» ‏‏ الإيمان فيما أوجب من نصيحة الإخوان ‏‏ «‏‏واللّه لا يحب الخائنين‏‏» ‏‏ قال الطيبي‏‏:‏‏ أخاك فاعل كبرت وأنث الفعل له باعتبار المعنى لأنه نفس الخيانة وفيه معنى التعجب كما في ‏‏ «‏‏كبر مقتاً عند اللّه‏‏» ‏‏ والمراد خيانة عظيمة منك إذا حدثت أخاك المسلم بحديث وهو يعتمد عليك اعتماداً على أنك مسلم لا تكذب فيصدقك والحال أنك كاذب قال النووي‏‏:‏‏ والتورية والتعريض إطلاق لفظ هو ظاهر في معنى ويريد معنى آخر يتناوله اللفظ لكنه خلاف ظاهره وهو ضرب من التغرير والخداع فإن دعت إليه مصلحة شرعية راجحة على خداع المخاطب أو حاجة لا مندوحة عنها إلا به فلا بأس وإلا كره فإن توصل به إلى أخذ باطل أو دفع حق حرم عليه وعليه ينزل هذا الخبر ونحوه‏‏.‏‏

- ‏‏ «‏‏خد د‏‏» ‏‏ في الأدب ‏‏ «‏‏عن سفيان بن أسيد‏‏» ‏‏ بفتح الهمزة وإسناده كما قال النووي في الأذكار‏‏:‏‏ فيه ضعف لكن لم يضعفه أبو داود فاقتضى كونه حسناً عنده قال البغوي‏‏:‏‏ ولا أعلم لسفيان غير هذا الحديث وقال المنذري‏‏:‏‏ رواه أبو داود من رواية بقية بن الوليد ‏‏ «‏‏حم طب‏‏» ‏‏ وكذا ابن عدي ‏‏ «‏‏عن النواس‏‏» ‏‏ بن سمعان قال المنذري‏‏:‏‏ رواه أحمد عن شيخه عمر بن هارون وفيه خلف وبقية رجاله ثقات وقال الهيثمي‏‏:‏‏ فيه شيخ الإمام أحمد عمر بن هارون ضعيف وبقية رجاله ثقات وقال شيخه العراقي‏‏:‏‏ في حديث سفيان ضعفه ابن عدي وحديث النواس سنده جيد‏‏.‏‏

6216 - ‏‏ «‏‏كبر‏‏» ‏‏ أي شق وعظم ‏‏ «‏‏مقتاً عند اللّه الأكل من غير جوع‏‏» ‏‏ فإنه مذموم شرعاً وطباً مورث لأمراض كثيرة وكثيراً ما يفضي إلى الموت فهو كفر لنعمة الحياة ‏‏ «‏‏والنوم من غير سهر والضحك من غير عجب‏‏» ‏‏ لأنه يقسي القلب وينسي ذكر الرب ‏‏ «‏‏وصوت الرنة‏‏» ‏‏ أي الصياح ‏‏ «‏‏عند المصيبة‏‏» ‏‏ أي عند حدوثها ‏‏ «‏‏والمزمار عند النعمة‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عمرو‏‏» ‏‏ بن العاص وفيه عبد اللّه بن أبان قال الذهبي‏‏:‏‏ قال ابن عدي مجهول منكر الحديث وعمرو بن بكر السكسكي قال ابن عدي‏‏:‏‏ منكر الحديث‏‏.‏‏

6217 - ‏‏ «‏‏كبروا على موتاكم بالليل والنهار أربع تكبيرات‏‏» ‏‏ أي كبروا في الصلاة على الجنازة أربع تكبيرات سواء صليتم على موتاكم ليلاً أو نهاراً‏‏.‏‏

- ‏‏ «‏‏حم عن جابر‏‏» ‏‏ بن عبد اللّه رمز المصنف لحسنه‏‏.‏‏

6218 - ‏‏ «‏‏كبري اللّه‏‏» ‏‏ يا أم هانئ التي قالت يا رسول اللّه دلني على عمل فإني ضعفت وكبرت وبدنت ‏‏ «‏‏مئة مرة‏‏» ‏‏ أي قولي ‏‏ «‏‏اللّه أكبر مئة مرة واحمدي اللّه مئة مرة‏‏» ‏‏ أي قولي الحمد للّه مئة مرة ‏‏ «‏‏وسبحي اللّه مئة مرة‏‏» ‏‏ أي قولي ‏‏ «‏‏سبحان اللّه مئة مرة فإن ذلك خير من مئة فرس ملجم مسرج في سبيل اللّه‏‏» ‏‏ أي فإن ثواب هذه الكلمات أعظم من ثواب إعداد تلك الخيول للجهاد ‏‏ «‏‏وخير من مئة بدنة‏‏» ‏‏ أي وثوابها أعظم من ثواب مئة بدنة تنحر ويفرق لحمها على المساكين ‏‏ «‏‏وخير من مئة رقبة‏‏» ‏‏ أي وثوابها أعظم من ثواب عتق مئة رقبة للّه تعالى وزاد الحاكم في رواية متقبلة وقول لا إله إلا اللّه لا تترك ذنباً ولا يشبهها عمل اهـ‏‏.‏‏

- ‏‏ «‏‏ه عن أم هانئ‏‏» ‏‏ قالت‏‏:‏‏ يا رسول اللّه دلني على عمل فإني قد ضعفت وكبرت وبدنت فذكره رمز المصنف لحسنه ورواه الحاكم عن زكريا بن منظور عن محمد بن عقبة عن أم هانئ وصححه وتعقبه الذهبي بأن زكريا ضعفوه وسقط من بين محمد وأم هانئ اهـ وسند ابن ماجه محرر‏‏.‏‏

6219 - ‏‏ «‏‏كتاب اللّه القصاص‏‏» ‏‏ برفعهما على الابتداء والخبر وحذف مضاف أي حكمة القصاص والإشارة إلى نحو قوله ‏‏ «‏‏ص 548‏‏» ‏‏ ‏‏ «‏‏فمن اعتدى عليكم فاعتدوا عليه‏‏» ‏‏ الآية وقوله ‏‏ «‏‏وإن عاقيتم فعاقبوا بمثل ما عوقبتم به‏‏» ‏‏ الآية وقوله ‏‏ «‏‏والجروح قصاص‏‏» ‏‏ وكذا قوله ‏‏ «‏‏وكتبنا عليهم فيها‏‏» ‏‏ إلى قوله ‏‏ «‏‏السنّ بالسنّ‏‏» ‏‏ إن قلنا إنا متعبدون بشرع من قبلنا إن لم يرد ناسخ ويجوز بنصب الأول على الإغراء أي عليكم كتاب اللّه والزموا كتاب اللّه ورفع الثاني على حذف الخبر أي القصاص أوجب أو مستحق والقصاص قتل النفس القاتلة بالنفس المقتولة من غير مجاوزة ولا عدوان‏‏.‏‏

- ‏‏ «‏‏حم ق د ن ه عن أنس‏‏» ‏‏ بألفاظ متقاربة والمعنى متفق وهذا قاله في قصة كسر الربيع ثنية الأنصارية‏‏.‏‏

6220 - ‏‏ «‏‏كتاب اللّه‏‏» ‏‏ أي القرآن ‏‏ «‏‏هو حبل اللّه الممدود من السماء إلى الأرض‏‏» ‏‏ أي هو الوصلة التي يوثق عليها فيستمسك بها من أراد الرقي والعروج إلى معارج القدس وجوار الحق كأنه قيل ما السبب الموصل إلى اللّه الذي في السماء سلطانه فقال‏‏:‏‏ هو التمسك بالقرآن والسبب في أصل اللغة هو الحبل‏‏.‏‏

- ‏‏ «‏‏ش وابن جرير‏‏» ‏‏ الطبري ‏‏ «‏‏عن أبي سعيد‏‏» ‏‏ الخدري رمز المصنف لحسنه‏‏.‏‏

6221 - ‏‏ «‏‏كتب اللّه مقادير الخلائق‏‏» ‏‏ أي أجرى القلم على اللوح أو غيره بتحصيل مقاديرها على وفق ما تعلق به وإرادته وليس المراد هنا أصل التقدير لأنه أزلي لا ابتداء له ‏‏ «‏‏قبل أن يخلق السماوات والأرض بخمسين ألف سنة‏‏» ‏‏ معناه طول الأمد وتكثير ما بين الخلق والتقدير من المدد لا التحديد إذ لم يكن قبل السماوات والأرض سنة ولا شهر فلا تدافع بينه وبين خبر الألفين المار قال البيضاوي‏‏:‏‏ أو تقديره ببرهة من الدهر الذي يوم فيه كألف سنة مما تعدون أو من الزمان نفسه قال‏‏:‏‏ فإن قلت كيف يحمل على الزمان وهو على المشهور مقدار حركة الفلك الذي لم يخلق حينئذ قلت فيه كلام وإن سلم فمن زعم ذلك قال بأنه مقدار الفلك الأعظم الذي هو عرش الرحمن وكان موجوداً حينئذ بدليل قوله فيما بعده ‏‏ «‏‏وكان عرشه على الماء‏‏» ‏‏ ‏‏ «‏‏وعرشه على الماء‏‏» ‏‏ أي قبل خلق السماوات قال بعض أهل التحقيق‏‏:‏‏ ذلك الماء هو العلم قال بعضهم‏‏:‏‏ وفيه صراحة بأن أول المخلوقات العرش والماه واللّه أعلم بأيهما سبق الآخر ومن وهم أن هذا الخبر يدلّ على أن أولها العرش فحسب فقد وهم ثم أن ما ذكر من الأولية يعارضه خبر الترمذي أول ما خلق القلم فقال له اكتب فجرى بما هو كائن إلى الأبد وادعى بعضهم أن أول ما خلق اللّه الماء ثم أوجد منه سائر الأجرام تارة بالتلطيف وأخرى بالتكثيف‏‏.‏‏

تنبيه‏:‏ قال التونسي‏‏:‏‏ في قوله ‏‏ «‏‏وكان عرشه على الماء‏‏» ‏‏ بيان استحالة الجهة في حقه تعالى لأن استقرار العرش على الماء فعلم بأنه لما خرقت العادة باستقرار هذا الجرم العظيم الذي هو أعظم الأجرام على الماء الذي ليس من عادة مثله بل ولا عادة أقل منه من الأجرام الراتبة أن يستقر على الماء علم أن الاستواء عليه ليس استواء استقرار وتمكن‏‏.‏‏

- ‏‏ «‏‏م‏‏» ‏‏ في الإيمان بالقدر ‏‏ «‏‏عن ابن عمرو‏‏» ‏‏ بن العاص ورواه عنه أيضاً الترمذي وغيره ولم يخرجه البخاري‏‏.‏‏

6222 - ‏‏ «‏‏كتب ربكم على نفسه بيده قبل أن يخلق الخلق رحمتي سبقت غضبي‏‏» ‏‏ هذا على وزان ‏‏ «‏‏كتب ربكم على نفسه الرحمة‏‏» ‏‏ أي أوجب وعداً أن يرحمهم قطعاً بخلاف ما يترتب على مقتضى الغضب من العقاب فإن اللّه عفوّ كريم يتجاوز عنه بفضله والمراد بالسيف القاطع بوقوعها ذكره الطيبي وقال القاضي‏‏:‏‏ التزمها تفضلاً وإحساناً والمراد بالرحمة ما يعم الدارين قال‏‏:‏‏ واللّه تعالى غفور رحيم بالذات معاقب بالعرض كثير الرحمة مبالغ فيها قليل العقوبة مسامح فيها اهـ‏‏.‏‏ وقال التفتازاني‏‏:‏‏ الكتابة باليد تصوير وتمثيل لإثباته وتقديره‏‏.‏‏

- ‏‏ «‏‏ه عن أبي هريرة‏‏» ‏‏ رمز المصنف لحسنه‏‏.‏‏

‏‏ «‏‏ص 549‏‏» ‏‏ 6223 - ‏‏ «‏‏كتب عليَّ الأضحى‏‏» ‏‏ أي التضحي ‏‏ «‏‏ولم يكتب عليكم‏‏» ‏‏ أيها الأمة ‏‏ «‏‏وأمرت بصلاة الضحى‏‏» ‏‏ أي بفعلها في كل يوم في وقتها المعروف ‏‏ «‏‏ولم تؤمروا بها‏‏» ‏‏ أي أمر إيجاب بل أمر ندب وهذا من أدلة الجمهور على عدم وجوب التضحية علينا وأوجبها الحنفية على المقيم القادر‏‏.‏‏

- ‏‏ «‏‏حم طب‏‏» ‏‏ وكذا أبو يعلى ‏‏ «‏‏عن ابن عباس‏‏» ‏‏ قال الذهبي‏‏:‏‏ فيه جابر الجعفي ضعيف جداً بل كذاب رافضي خبيث وقال ابن حجر في التخريج‏‏:‏‏ حديث ضعيف من جميع طرقه وصححه الحاكم فذهل اهـ‏‏.‏‏ لكن قال الهيثمي‏‏:‏‏ رجال أحمد رجال الصحيح اهـ‏‏.‏‏

6224 - ‏‏ «‏‏كتب على ابن آدم‏‏» ‏‏ أي قضى عليه وأثبت في اللوح المحفوظ وقيل خلق له إرادة وعدة من الحواس وغيرها والأول هو المناسب لمعاني هذا الباب ‏‏ «‏‏نصيبه من الزنا‏‏» ‏‏ أي مقدماته من التمني والتخطي لأجله والتكلم فيه طلباً أو حكاية أو استماعاً ونحوها ‏‏ «‏‏مدرك ذلك لا محالة فالعينان زناهما النظر والأذنان زناهما الاستماع واللسان زناه الكلام واليد زناها البطش والرجل زناها الخطا والقلب يهوى ويتمنى ويصدق ذلك الفرج ويكذبه‏‏» ‏‏ أي بالإتيان بما هو المقصود من ذلك أو بالترك أو بالكف عنه ولما كانت المقدمات من حيث كونها طلائع وأمارات تؤذن بوقوع ما هي وسيلة إليه تشابه المواعيد والأخبار عن الأمور المتوقعة سمى ترتب المقصود عليها الذي هو كالمدلول لها وعدم ترتبه صدقاً وكذباً‏‏.‏‏

- ‏‏ «‏‏ه عن أبي هريرة‏‏» ‏‏ ورواه البخاري مختصراً‏‏.‏‏

6225 - ‏‏ «‏‏كثرة الحج والعمرة تمنع العلة‏‏» ‏‏ التي هي الفقر والمسكنة يعني أنهما سببان للغنى بخاصية فيهما علمها الشارع‏‏.‏‏

- ‏‏ «‏‏المحاملي‏‏» ‏‏ أبو الحسن بن إبراهيم ‏‏ «‏‏في أماليه‏‏» ‏‏ عن أم سلمة وفيه عبد اللّه بن شبيب المكي قال الذهبي في الضعفاء‏‏:‏‏ متهم ذو مناكير وفليح بن سليمان قال النسائي وابن معين‏‏:‏‏ ليس بقوي وخالد بن إلياس قال الذهبي‏‏:‏‏ منكر وليس بالساقط‏‏.‏‏

6226 - ‏‏ «‏‏كخ كخ‏‏» ‏‏ بفتح الكاف وكسرها وسكون المعجمة مثقلاً ومخففاً وبكسرها منونة وغير منونة فهي ست لغات وهي كلمة ردع للطفل عن تناول شيء مستقذر قال الزمخشري‏‏:‏‏ وتقال عند التقذر من الشيء أيضاً قال‏‏:‏‏ *وعاد وصل الغانيات كخا* اهـ‏‏.‏‏ وهي من أسماء الأفعال على ما في التسهيل ومن أسماء الأصوات على ما في حواشيه الهشامية عربية أو معربة وهذه قالها للحسن وقد أخذ تمرة من تمر الصدقة فجعلها في فيه فزجره وقال ‏‏ «‏‏ارم بها‏‏» ‏‏ وفي رواية اطرحها وفي أخرى ألقها ولا تعارض فإنه كلمه أولاً بهذا فلما تمادى قال كخ إشارة إلى استقذار ذلك ويحتمل عكسه ‏‏ «‏‏أما‏‏» ‏‏ بهمزة الاستفهام وفي رواية بحذفها وهي مرادة ‏‏ «‏‏شعرت‏‏» ‏‏ بالفتح فطنت يعني أخفي علي فطنتك ‏‏ «‏‏أنا‏‏» ‏‏ آل محمد صلى اللّه عليه وسلم ‏‏ «‏‏لا نأكل الصدقة‏‏» ‏‏ بالتعريف وفي رواية بدونه أي لحرمتها علينا وظاهره يعم النفل لكن السياق خصها بالفرض لأنه الذي يحرم على آله وفيه أن الطفل يجنب الحرام لينشأ عليه ويتمرن وحل تمكينه من اللعب بما لا يملكه حيث لا ضرر ومخاطبة من لا يميز لقصد إسماع المميز إعلاماً بالنهي وأخذ منه ندب مخاطبة نحو العجمي بما يفهمه من لغته‏‏.‏‏

- ‏‏ «‏‏ق عن أبي هريرة‏‏» ‏‏‏‏.‏‏

‏‏ «‏‏ص 550‏‏» ‏‏ 6227 - ‏‏ «‏‏كذب النسابون‏‏» ‏‏ قال في الكشاف‏‏:‏‏ يعني أنهم يدعون علم الأنساب وقد نفى اللّه علمها عن العباد ‏‏ «‏‏قال اللّه تعالى ‏‏{‏‏وقروناً بين ذلك كثيراً‏‏}‏‏‏‏» ‏‏ يعني هم من الكثرة بحيث لا يعلم عددهم إلا اللّه قال ابن دحية‏‏:‏‏ أجمع العلماء والإجماع حجة على أن النبي صلى اللّه عليه وآله وسلم كان إذا انتسب لا يجاوز عدنان‏‏.‏‏

- ‏‏ «‏‏ابن سعد‏‏» ‏‏ في الطبقات ‏‏ «‏‏وابن عساكر‏‏» ‏‏ في التاريخ ‏‏ «‏‏عن ابن عباس‏‏» ‏‏‏‏.‏‏

6228 - ‏‏ «‏‏كرامة‏‏» ‏‏ وفي رواية إكرام ‏‏ «‏‏الكتاب ختمه‏‏» ‏‏ زاد القضاعي في روايته وذلك قوله تعالى ‏‏ «‏‏إني ألقي إليّ كتاب كريم‏‏» ‏‏ قيل في تفسيره وصفته بالكرم لكونه مختوماً قال العامري‏‏:‏‏ الكرم هنا التكريم للكتاب ويرجع إلى السر المودع فيه وقد يسمى المكتوب كتاباً ومآل التكريم يعود إلى المكتوب فيه بصيانة سره بالختم ولما أراد النبي صلى اللّه عليه وعلى آله وسلم الكتاب إلى ملوك العجم قيل له لا يقبلون كتاباً إلا عليه خاتم فاصطنعه وعن ابن المقنع‏‏:‏‏ من كتب إلى أخيه كتاباً ولم يختمه فقد استخف به‏‏.‏‏

- ‏‏ «‏‏طب عن ابن عباس‏‏» ‏‏ قال الهيثمي‏‏:‏‏ وفيه محمد بن مروان السدي الصغير وهو متروك ورواه من هذا الوجه القضاعي والثعلبي والواحدي قال ابن ظاهر‏‏:‏‏ وافقه عندهم محمد بن مروان وهو متروك الحديث وقال العامري‏‏:‏‏ هو جلي حسن‏‏.‏‏

6229 - ‏‏ «‏‏كرم المرء دينه‏‏» ‏‏ أي به يشرف ويكرم ظاهراً وباطناً قولاً وفعلاً وفي رواية للعسكري كرم الرجل تقواه والكرم كثرة الخير والمنفعة لا ما في العرف من الاتفاق والبذل شرفاً وفخراً ‏‏ «‏‏ومروءته عقله‏‏» ‏‏ لأن به يتميز عن الحيوان وبه يعقل نفسه عن كل خلق دنيء ويكفها عن شهواتها الرديئة وطباعها الدنيئة ويؤدي إلى كل ذي حق حقه من حق الحق والخلق فليس المراد بالمروءة ما في عرفكم من جمال الحال والاتساع في المال بذلاً وإظهاراً فليس كل عاقل يكون له مال يتوسع فيه بذلاً وعطاء بل قال الحكماء‏‏:‏‏ المروءة نوعان أحدهما البذل والعطاء والآخر كف الهمة عن الأسباب الدنيئة وهو أتم وأعلا ‏‏ «‏‏وحسبه خلقه‏‏» ‏‏ بالضم أي ليس شرفه بشرف آبائه بل بشرف أخلاقه وليس كرمه بكثرة ماله بل بمحاسن أخلاقه وقال الأزهري‏‏:‏‏ أراد أن الحسب يحصل للرجل بكرم أخلاقه وإن لم يكن له نسب وإذا كان حسيب الآباء فهو أكرم له‏‏.‏‏ قال العلائي‏‏:‏‏ وحاصل المروءة راجعة إلى مكارم الأخلاق لكنها إذا كانت غريزة تسمى مروءة وقيل المروءة إنصاف من دونك والسمو إلى من فوقك والجزاء مما أوتي إليك من خير أو شر‏‏.‏‏

تنبيه‏:‏ قد أخذ أبو العتاهية معنى هذا الحديث فنظمه فقال‏‏:‏‏

كرم الفتى التقوى وقوته * محض اليقين ودينه حسبه

والأرض طينته وكل نبيّ * حوافيها واحد نسبه

- ‏‏ «‏‏حم ك‏‏» ‏‏ في النكاح ‏‏ «‏‏هق‏‏» ‏‏ من وجهين وضعفهما ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ قال الحاكم‏‏:‏‏ على شرط مسلم ورده الذهبي بأن فيه مسلماً الزنجي ضعيف وقال البخاري‏‏:‏‏ منكر الحديث وقال الرازي‏‏:‏‏ لا يحتج به‏‏.‏‏

6230 - ‏‏ «‏‏كسب الإماء حرام‏‏» ‏‏ أي بالزنا أو الغناء كما يفسره خبر أبي يعلى والديلمي كسب المغنيات والنوات حرام‏‏.‏‏

- ‏‏ «‏‏الضياء‏‏» ‏‏ المقدسي في المختارة ‏‏ «‏‏عن أنس‏‏» ‏‏ بن مالك قال ابن حجر‏‏:‏‏ وصححه ابن حبان وفي الباب غيره‏‏.‏‏

6231 - ‏‏ «‏‏كسر عظم الميت ككسره حياً‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏حم د ه عن عائشة‏‏» ‏‏‏‏.‏‏

6232 - ‏‏ «‏‏كسر عظم الميت‏‏» ‏‏ المسلم المحترم ‏‏ «‏‏ككسر عظم الحي في الإثم‏‏» ‏‏ لأنه محترم بعد موته كاحترامه حال حياته قال ‏‏ «‏‏ص 551‏‏» ‏‏ ابن حجر في الفتح‏‏:‏‏ يستفاد منه أن حرمة المؤمن بعد موته باقية كما كانت في حياته‏‏.‏‏

- ‏‏ «‏‏ه عن أم سلمة‏‏» ‏‏ وقع في الإمام أن مسلماً رواه ورد عليه‏‏.‏‏

6233 - ‏‏ «‏‏كفى بالدهر‏‏» ‏‏ وفي رواية بالموت ‏‏ «‏‏واعظاً‏‏» ‏‏ كفى بتقلبه بأهله مرققاً مليناً للقلوب مبيناً لقرب حلول الحمام لكل إنسان والسعيد من اتعظ بغيره ‏‏ «‏‏وبالموت مفرقاً‏‏» ‏‏ بشد الراء وكسرها قال الحرالي‏‏:‏‏ الواعظ إهزاز النفس بوعود الجزاء وهذا قد عده العسكري من الحكم والأمثال‏‏.‏‏

- ‏‏ «‏‏ابن السني في عمل يوم وليلة‏‏» ‏‏ وكذا العسكري ‏‏ «‏‏عن أنس‏‏» ‏‏ قال‏‏:‏‏ جاء رجل إلى النبي صلى اللّه عليه وسلم فقال‏‏:‏‏ إن جاري يؤذيني فقال‏‏:‏‏ اصبر على أذاه وكف عنه أذاك فما لبثت إلا يسيراً إذ جاءه فقال‏‏:‏‏ مات فذكره هذا من بليغ حكمة المصطفى صلى اللّه عليه وسلم ووجيزها لأنه لما علم أن أسباب العظات كثيرة من العبر والآيات وطوارق الآفات وسوء عواقب الغفلات ومفارقة الدنيا وما بعد الممات قال‏‏:‏‏ في عظة الموت كفاية عن جميع ذلك لأن الموت ينزعه عن جميع محبوباته في الدنيا ومخوفاته إما إلى الجنة وإما إلى ما يكرهه وذلك يوجب المنع من الركون إلى الدنيا والاستعداد إلى الآخرة وترك الغفلة‏‏.‏‏

6234 - ‏‏ «‏‏كفى بالسلامة داء‏‏» ‏‏ لأن دوام سلامة العبد في نفسه وأهله من المصائب تورثه البطر والعجب والكبر وتحبب إليه الدنيا لما يألفه من الشهوات وحب الدنيا رأس كل خطيئة والتمتع بالشهوات المباحات يحجب القلوب عن الآخرة وكل ذلك يسقم الدين ويكدر الإيمان ويخرج إلى الطغيان ‏‏ «‏‏إن الإنسان ليطغى أن رآه استغنى‏‏» ‏‏ لكن هذا لا ينافي طلب العافية المأمور به في عدة أحاديث لأن المطلوب عافية سليمة العاقبة مما ذكر‏‏.‏‏

- ‏‏ «‏‏فر عن ابن عباس‏‏» ‏‏ وفيه عمران القطان قال الذهبي‏‏:‏‏ ضعفه يحيى والنسائي قال الديلمي‏‏:‏‏ وفي الباب أنس‏‏.‏‏

6235 - ‏‏ «‏‏كفى بالسيف شاهداً‏‏» ‏‏ قاله لما بلغه أن سعد بن عبادة لما نزل قوله تعالى ‏‏ «‏‏والمحصنات من النساء‏‏» ‏‏ الآية‏‏.‏‏ قال‏‏:‏‏ لو رأيت رجلاً مع امرأتي لضربته بالسيف ولم أمهله لآتي بأربعة شهداء وأخذ بقضيته أحمد فقال‏‏:‏‏ لو أقام بينة أنه وجده مع امرأته فقتله هدر وإن لم يأت بأربعة شهداء وأوجب الشافعي القود لكن قال له فيما بينه وبين اللّه قتله ثم إن ما ذكر من أن لفظ الحديث شاهداً هو ما وقفت عليه في نسخ الكتاب لكن ذكر ابن الأثير أن الرواية كفى بالسيف أراد أن يقول شاهداً فأمسك ثم قال‏‏:‏‏ لولا أن يتابع فيه الغيران والسكران وجواب لولا محذوف أراد لولا تهافت الغيران والسكران في القتل لتممت على جعله شاهداً وحكمت إلى هنا كلامه‏‏.‏‏

- ‏‏ «‏‏ه عن سلمة بن المحبق‏‏» ‏‏ وفيه الفضل بن دلهم قال في الكاشف‏‏:‏‏ قال أبو داود وغيره‏‏:‏‏ ليس بقوي‏‏.‏‏

6236 - ‏‏ «‏‏كفى بالمرء إثماً أن يحدث بكل ما يسمع‏‏» ‏‏ يعني لو لم يكن للرجل إثماً إلا تحدثه بكل ما يسمعه من غير بينة أنه صدق أم كذب يكفيه من الإثم لأنه إذا تحدث بكل ما يسمعه لم يخلص من الكذب إذ جميع ما يسمع ليس بصدق بل بعضه كذب فعليه أن يبحث ولا يتحدث إلا بما ظن صدقه فإن ظن كذبه حرم وإن شك وقد أسنده لقائله وبين حاله برئ من عهدته وإلا امتنع أيضاً ومحل ذلك ما إذا لم يترتب عليه لحوق ضرر وإلا حرم وإن كان صدقاً بل إن تعين الكذب طريقاً لدفع ذلك وجب‏‏.‏‏

- ‏‏ «‏‏د ك عن أبي هريرة‏‏» ‏‏‏‏.‏‏

‏‏ «‏‏ص 552‏‏» ‏‏ 6237 - ‏‏ «‏‏كفى بالمرء إثماً أن يضيع من يقوت‏‏» ‏‏ أي من يلزم قوته قال الزمخشري‏‏:‏‏ قاته يقوته إذا أطعمه قوتاً ورجل مقوت ومقيت وأقات عليه أقاته فهو مقيت إذا حافظ عليه وهيمن ومنه ‏‏ «‏‏وكان اللّه على كل شيء مقيتاً‏‏» ‏‏ وحذف الجار والمجرور من الصلاة هنا نظير حذفهما في الصفة من قوله تقدس ‏‏ «‏‏واتقوا يوماً لا تجزي نفس عن نفس شيئاً‏‏» ‏‏ إلى هنا كلامه وهذا صريح في وجوب نفقة من يقوت لتعليقه الإثم على تركه لكن إنما يتصور ذلك في موسر لا معسر فعلى القادر السعي على عياله لئلا يضيعهم فمع الخوف على ضياعهم هو مضطر إلى الطلب لهم لكن لا يطلب لهم إلا قدر الكفاية لأن الدنيا بغيضة للّه وسؤال أوساخ الناس قروح وخموش يوم القيامة قال الحرالي‏‏:‏‏ والضيعة هو التقريظ فيما له غناء وثمرة إلى أن لا يكون له غناء ولا ثمرة‏‏.‏‏

- ‏‏ «‏‏حم د ك‏‏» ‏‏ في الزكاة ‏‏ «‏‏هق عن ابن عمرو‏‏» ‏‏ بن العاص صححه الحاكم وأقره الذهبي، وقال في الرياض‏‏:‏‏ إسناده صحيح، ورواه عنه أيضاً النسائي وهو عند مسلم بلفظ‏‏:‏‏ كفى بالمرء إثماً أن يحبس عن من يملكه قوته، وسببه كما في البيهقي‏‏:‏‏ أن ابن عمرو كان ببيت المقدس فأتاه مولى له فقال‏‏:‏‏ أقيم هنا رمضان‏‏؟‏‏ قال‏‏:‏‏ هل تركت لأهلك ما يقوتهم‏‏؟‏‏ قال‏‏:‏‏ لا‏‏.‏‏ قال‏‏:‏‏ سمعت النبي صلى اللّه عليه وسلم يقول‏‏:‏‏ فذكره‏‏.‏‏

6238 - ‏‏ «‏‏كفى بالمرء سعادة أن يوثق به في أمر دينه ودنياه‏‏» ‏‏ لأنه إنما يوثق به ويعتمد عليه فيما يخبر عنه عن أمر الدين والدنيا إذا استمرت أحواله من الخلق على الأمانة والعدل والصيانة فثقة المؤمنين به نوع شهادة له بالصدق والوفاء فيسعد بشهادتهم، فإنهم شهداء اللّه في الأرض‏‏.‏‏

- ‏‏ «‏‏ابن النجار‏‏» ‏‏ في التاريخ ‏‏ «‏‏عن أنس‏‏» ‏‏ بن مالك، ورواه القضاعي في الشهاب، وقال شارحه العامري‏‏:‏‏ حسن غريب‏‏.‏‏

6239 - ‏‏ «‏‏كفى بالمرء شراً أن يتسخط ما قرب إليه‏‏» ‏‏ أي ما قرب له المضيف من الضيافة، فإن التكلف للضيف منهي عنه فإذا قدم له ما حضر فسخط فقد باء بشر عظيم لأنه ارتكب المنهي‏‏.‏‏

- ‏‏ «‏‏ابن أبي الدنيا في‏‏» ‏‏ كتاب ‏‏ «‏‏قرى الضيف‏‏» ‏‏ بكسر القاف ‏‏ «‏‏وأبو الحسن بن بشران في أماليه عن جابر‏‏» ‏‏ وفيه يحيى بن يعقوب القاضي‏‏.‏‏ قال في الميزان‏‏:‏‏ قال أبو حاتم محله الصدق، وقال البخاري‏‏:‏‏ منكر الحديث، ثم ساق له هذا الخبر‏‏.‏‏

6240 - ‏‏ «‏‏كفى بالمرء علماً أن يخشى اللّه‏‏» ‏‏ إنما يخشى اللّه من عباده العلماء ‏‏ «‏‏وكفى بالمرء جهلاً أن يعجب بنفسه‏‏» ‏‏ لجمعه بين العجب والكبر والاغترار باللّه‏‏.‏‏ قال الغزالي‏‏:‏‏ وهذه الآفة قلما ينفك عنها العلماء والعباد‏‏.‏‏ قال‏‏:‏‏ ومن اعتقد جزماً أنه فوق أحد من عباد اللّه فقد أحبط بجهله جميع عمله، فإن الجهل أفحش المعاصي وأعظم شيء يبعد العبد عن اللّه، وحكمه لنفسه بأنه خير من غيره جهل محض، وأمن من مكر اللّه ‏‏ «‏‏ولا يأمن مكر اللّه إلا القوم الخاسرون‏‏» ‏‏ وفي الفردوس من حديث أنس‏‏:‏‏ كان حكيمان يلتقيان فيعظ أحدهما صاحبه، فالتقيا فقال أحدهما لصاحبه‏‏:‏‏ عظني وأوجز وأجمع فإني لا أقدر أن أقف عليك من العبادة، فقال‏‏:‏‏ احذر أن يراك اللّه حيث نهاك، ولا يفقدك حيث أمرك‏‏.‏‏

- ‏‏ «‏‏هب عن مسروق مرسلاً‏‏» ‏‏‏‏.‏‏

الجزء الخامس

‏‏ «‏‏تابع حرف الكاف‏‏» ‏‏

6241 -‏‏ «‏‏ص 2‏‏» ‏‏ ‏‏ «‏‏كفى بالمرء فقهاً إذا عبد اللّه، وكفى بالمرء جهلاً إذا أعجب برأيه‏‏» ‏‏ فالجاهل أو العاصي إذا عبد اللّه وتواضع وذلَّ هيبة للّه وخوفاً منه فقد أطاع بقلبه فهو أطوع للّه من العالم المتكبر، والعابد المعجب‏‏.‏‏ ولذلك روي أن رجلاً من بني إسرائيل أتى عابداً منهم فوطئ على رقبته وهو ساجد، فقال‏‏:‏‏ ارفع فواللّه اللّه لا يغفر اللّه لك فأوحى اللّه إليه أيها المتعالي عليَّ بل أنت لا يغفر اللّه لك، ولذلك قال الحسن‏‏:‏‏ صاحب الصوف أشد كبراً من صاحب المطرف الخز أي إن صاحب الخز يذل لصاحب الصوف، ويرى الفضل له، وصاحب الصوف يرى الفضل لنفسه‏‏.‏‏

- ‏‏ «‏‏حل عن ابن عمرو‏‏» ‏‏ ابن العاص‏‏.‏‏ ورواه عنه الديلمي أيضاً‏‏.‏‏

6242 - ‏‏ «‏‏كفى بالمرء كذباً أن يحدث بكل ما سمع‏‏» ‏‏ أي إذا لم يتثبت لأنه يسمع عادة الصدق والكذب، فإذا حدث بكل ما سمع لا محالة يكذب، والكذب الإخبار عن الشيء على غير ما هو عليه وإن لم يتعمد، لكن التعمد شرط الإثم‏‏.‏‏ قال القرطبي‏‏:‏‏ والباء في بالمرء زائدة هنا على المفعول وفاعل كفى أن يحدث وقد تزاد الباء على فاعل كفى كقوله تعالى ‏‏ «‏‏وكفى باللّه شهيداً‏‏» ‏‏‏‏.‏‏

- ‏‏ «‏‏م‏‏» ‏‏ في مقدمة صحيحه ‏‏ «‏‏عن أبي هريرة‏‏» ‏‏ ورواه أبو داود في الأدب مرسلاً‏‏.‏‏

6243 - ‏‏ «‏‏كفى بالمرء من الشر أن يشار إليه بالأصابع‏‏» ‏‏ تمامه قالوا‏‏:‏‏ يا رسول اللّه وإن كان خيراً‏‏؟‏‏ قال‏‏:‏‏ وإن كان خيراً فهي مذلة إلا من رحمه اللّه وإن كان شراً فهو شر اهـ‏‏.‏‏ قالوا‏‏:‏‏ وفيه تحذير من شر الإشارة إلى الإنسان بالأصابع‏‏.‏‏

- ‏‏ «‏‏طب‏‏» ‏‏ وكذا أبو نعيم ‏‏ «‏‏عن عمران بن حصين‏‏» ‏‏ رمز المصنف لحسنه، وليس كما قال ففيه كثير بن مروان المقدسي قال العقيلي‏‏:‏‏ لا يتابع كثير على لفظه إلا من جهة مقارنته، وقال يحيى‏‏:‏‏ كثير ضعيف، وقال ابن حبان‏‏:‏‏ لا يجوز الاحتجاج به، ومن ثم أورده ابن الجوزي في الواهيات وقال‏‏:‏‏ لا يصح‏‏.‏‏

6244 - ‏‏ «‏‏كفى بالمرء من الكذب‏‏» ‏‏ كذا هو في خط المؤلف وفي رواية العسكري‏‏:‏‏ كفى بالمرء من الكذب كذباً ‏‏ «‏‏أن يحدث بكل ما سمع‏‏» ‏‏ أي لو لم يكن للرجل كذب إلا تحدثه بكل ما سمع من غير مبالاة أنه صادق أو كاذب لكفاه من جهة الكذب لأن جميع ما سمعه لا يكون صدقاً وفيه زجر عن الحديث بشيء لا يعلم صدقه ‏‏ «‏‏وكفى بالمرء من الشح أن يقول‏‏» ‏‏ لمن له عليه دين ‏‏ «‏‏آخذ حقي‏‏» ‏‏ منه كله بحيث ‏‏ «‏‏لا أترك منه شيئاً‏‏» ‏‏ ولو قليلاً فإن ذلك شح عظيم، ومن ثم عد الفقهاء مما تردُّ به الشهادة المضايقة في التافه، وهذا عد من الحكم والأمثال‏‏.‏‏

- ‏‏ «‏‏ك‏‏» ‏‏ في البيع عن الأصم عن هلال ابن العلاء بن هلال بن عمر الرقي عن ابن عمر بن هلال قال‏‏:‏‏ حدثني أبو غالب ‏‏ «‏‏عن أبي أمامة‏‏» ‏‏ قال الحاكم‏‏:‏‏ صحيح فرده الذهبي أن هلال بن عمرو وأبوه لا يعرفان، فالصحة من أين‏‏؟‏‏

‏‏ «‏‏ص 3‏‏» ‏‏ 6245 - ‏‏ «‏‏كفى بالموت واعظاً‏‏» ‏‏ كيف واليوم في الدور وغداً في القبور، وفي معناه بيت الحماسة‏‏:‏‏

أبعد بني أمي الذين تتابعوا * أرجى حياة أم من الموت أجزع

كيف وهو المصيبة العظمى والرزية الكبرى وأعظم منه الغفلة عنه والإعراض عن ذكره وقلة التفكير فيه وترك العمل له وأن فيه وحده لعبرة لمن اعتبر وفكرة لمن افتكر‏‏.‏‏ قيل‏‏:‏‏ أن أعرابياً كان يسير على جمل فخر الجمل ميتاً فنزل عنه وجعل يطوف به ويتفكر فيه ويقول‏‏:‏‏ مالك لا تقوم، مالك لا تقوم، مالك لا تقوم، مالك لا تنبعث هذه أعضاءك كاملة وجوارحك سالمة، ما شأنك، ما الذي كان يبعثك، ما الذي صرعك، ما الذي عن الحركة منعك، ثم تركه وانصرف متفكراً في شأنه متعجباً في أمره وأنشأ يقول‏‏:‏‏

جاءته من قبل المنون إشارة * فهوى صريعاً لليدين وللفم

قال الحسن‏‏:‏‏ قد أفسد الموت على أهل النعيم نعيمهم فالتمسوا عيشاً لا موت معه وقيل‏‏:‏‏ ذهب ذكر الموت بلذة كل عيش وسرور كل نعيم وقال الغزالي‏‏:‏‏ الموت هو القيامة الصغرى ومن مات فقد قامت قيامته وفي هذه القيامة يكون العبد وحده وعندها يقال له ‏‏ «‏‏لقد جئتمونا فرادى كما خلقناكم أول مرة‏‏» ‏‏ وفيها يقال له ‏‏ «‏‏كفى بنفسك اليوم عليك حسيباً‏‏» ‏‏ والقيامة الصغرى بالنسبة للكبرى كالولاية الصغرى بالنسبة للكبرى فإن للإنسان ولادتين أحدهما الخروج من الصلب والترائب إلى مستودع الأرحام وهو في الرحم في قرار مكين إلى قدر معلوم وله في سلوكه إلى الكمال منازل وأطواراً من نطفة وعلقة ومضغة وغيرها حتى يخرج من مضيق الرحم إلى فضاء العالم فنسبة عموم القيامة الكبرى إلى الصغرى نسبة فضاء العالم إلى مضيق الرحم ونسبة فضاء العالم الذي يقدم عليه بالموت إلى سعة فضاء الدنيا كنسبة فضاء الدنيا إلى الرحم بل أوسع فقس الآخرة بالأولى فالمقر بالقيامتين مؤمن بعالم الغيب والشهادة والمقر بالصغرى لا الكبرى ناظر بالعين العوراء إلى أحد العالمين وذلك هو الجهل والضلال فما أعظم غفلتك يا مسكين وبين يديك هذه الأهوال فإن كنت لا تؤمن بالكبرى للجهل والضلال أفلا تكفيك القيامة الصغرى ألك اعتذار بعد قول سيد الأبرار كفى بالموت واعظاً أما تستحي من استبطائك هجوم الموت إقتداءاً برعاع الغافلين الذين لا ينظرون ‏‏ «‏‏إلا صيحة واحدة تأخذهم وهم يخصمون فلا يستطيعون توصية ولا إلى أهلهم يرجعون‏‏» ‏‏ فيأتيهم المرض نذيراً من الموت فلا ينزجرون ويأتيهم الشيب رسولاً منه فما يعتبرون ‏‏ «‏‏فيا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزؤون‏‏» ‏‏ أيظـنون أنهم في الدنيا خالدون ‏‏ «‏‏ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون‏‏» ‏‏ أم يحسبون أن الموتى سافروا من عندهم فهم يعودون كلا ‏‏ «‏‏إن كل لما جميع لدينا محضرون‏‏» ‏‏ لكن ‏‏ «‏‏ما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين‏‏» ‏‏ قال الحراني‏‏:‏‏ والوعظ دعوة الأشياء بما فيها من العبرة للانقياد للإله الحق مما يخوفها في مقام التذكير بما يرجيها ويبسطها ‏‏ «‏‏وكفى باليقين غنى‏‏» ‏‏ لأنه سكون النفس عند جولان الموارد في الصدر لتيقنك أن حركتك فيها لا تنفعك ولا ترد عنك مقضياً فإذا رزق العبد السكون إلى قضاء اللّه والرضى به فقد أوتي الغناء الأكبر قال الخوّاص‏‏:‏‏ الغنى حق الغنى من أسكن اللّه قلبه من غناه يقيناً ومن معرفته توكلاً ومن عطاياه رضى فذاك الغني كل الغنى وإن أمسى طاوياً وأصبح معوزاً‏‏.‏‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الكاف‏» ‏ـ

6448 - ‏ «‏الكافر يلجمه العرق يوم القيامة حتى يقول‏» ‏ يا رب ‏ «‏أرحني ولو إلى النار‏» ‏ أي ولو بصرفي من الموقف إلى جهنم لكونه يرى أن ما فيه أشد منها وفيه أن العذاب لا يكون في الآخرة بإدخال الجحيم فقط بل قد يكون بأنواع أخر تقدم على دخولها‏.‏

- ‏ «‏خط‏» ‏ في ترجمة علي بن عبد الملك الطائي ‏ «‏عن ابن مسعود‏» ‏ وفيه بشر بن الوليد قال الذهبي‏:‏ صدوق لكنه لا يعقل كان قد خرف‏.‏

6449 - ‏ «‏الكبائر‏» ‏ جمع كبيرة وهي كل ما كبر من المعاصي وعظم من الذنوب واختلف فيها على أقوال والأقرب أنها كل ذنب رتب الشارع عليه حداً وصرح بالوعيد عليه ‏ «‏الإشراك باللّه‏» ‏ بالرفع خبر المبتدأ المقدر ‏ «‏وعقوق الوالدين‏» ‏ بأن يفعل الولد ما يتأذى به الوالد تأذياً ليس بهين مع كونه ليس من الأفعال الواجبة ذكره النووي كابن الصلاح ‏ «‏وقتل النفس‏» ‏ بغير حق ‏ «‏واليمين الغموس‏» ‏ والواو في الأربعة للعطف على السابق والشرك أعظمها‏.‏

- ‏ «‏حم خ ت ن عن ابن عمرو‏» ‏‏.‏

6450 - ‏ «‏الكبائر سبع‏» ‏ قالوا‏:‏ يا رسول اللّه وما هنّ‏؟‏ قال‏:‏ هنّ ‏ «‏الشرك باللّه‏» ‏ بأن يتخذ معه إلهاً غيره ‏ «‏وعقوق الوالدين‏» ‏ أي ‏ «‏ص 61‏» ‏ الأصلين المسلمين وإن عليا ‏ «‏وقتل النفس التي حرم اللّه‏» ‏ قتلها ‏ «‏إلا بالحق‏» ‏ كالقصاص والقتل بالردة والرجم ‏ «‏وقذف‏» ‏ المرأة ‏ «‏المحصنة‏» ‏ بفتح الصاد أي التي أحصنها اللّه من الزنا وبكسرها اسم فاعلة أي التي حصنت فرجها من الزنا ‏ «‏والفرار‏» ‏ أي الهرب ‏ «‏من الزحف‏» ‏ يوم القتال في جهاد الكفار ‏ «‏وأكل الربا‏» ‏ أي تناوله بأي وجه كان ‏ «‏وأكل مال اليتيم‏» ‏ أي الطفل الذي مات أبوه والمراد بغير حق قال الذهبي في الكبائر‏:‏ وفرار الفار عن سلطانه أعظم وزراً من فرار الفار من عسكر خذلوا ثم انضم إلى بلد سلطانه وكذا فرار من فر لفرار سلطانه أخف كالجند في فرارهم ‏ «‏والرجوع إلى الأعرابية بعد الهجرة‏» ‏ هذا يدل على انقسام الكبائر في عظمها إلى كبير وأكبر، وأخذ منه ثبوت الصغيرة لأن الكبيرة بالنسبة إليها أكبر منها وما وقع للأستاذ الباقلاني والإمام من أن كل ذنب كبيرة وتفهيم الصغيرة فإنما هو نظر إلى عظمة من عصى الرب فكرهوا تسمية معصية اللّه صغيرة مع وفاقهم في الحرج على أنه لا يكون بمطلق المعصية فالخلف لفظي يرجع إلى مجرد التسمية ثم إنه لا يلزم من كون المذكورات أكبر الكبائر استواء رتبتها في نفسها كما إذا قلت زيد وعمرو أفضل من بكر فإنه لا يقتضي استواؤهما قال الطيبي‏:‏ ليس لقاتل أن يقول كيف عدها هنا سبعاً وفي أحاديث أخر أكثر لأنه إنما أنهى في كل مجلس ما أوحي إليه أو سنح له باقتضاء أحوال السائل وتفاوت الأوقات فالأضبط أن تجمع كلها وتجعل مقيساً عليها كما بينه ابن عبد السلام‏.‏

- ‏ «‏طس عن أبي سعيد‏» ‏ الخدري رمز المصنف لصحته والأمر بخلافه ففيه عبد السلام بن حرب أورده الذهبي في ذيل الضعفاء وقال‏:‏ صدوق وقال ابن سعد‏:‏ في حديثه ضعف وإسحاق ابن عبد اللّه بن أبي فروة ساقه الذهبي في الضعفاء وقال‏:‏ متروك واه‏.‏

6451 - ‏ «‏الكبائر‏» ‏ جمع كبيرة قال أبو البقاء‏:‏ وهي من الصفات الغالبة التي لا يكاد يذكر الموصوف معها ‏ «‏الشرك باللّه‏» ‏ أي أن تجعل للّه نداً وتعبد معه غيره من حجر أو شجر أو شمس أو قمر أو نبي أو شيخ أو جني أو نجم أو غير ذلك قال اللّه تعالى ‏ «‏إن اللّه لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء‏» ‏ وقال ‏ «‏إنه من يشرك باللّه فقد حرم اللّه عليه الجنة ومأواه النار‏» ‏ فمن أشرك به ومات مشركاً فهو من أصحاب النار قلت‏:‏ كما أن من آمن به ومات مؤمناً فمن أهل الجنة وإن عذب ‏ «‏والإياس من روح اللّه‏» ‏ بفتح الراء ‏ «‏والقنوط من رحمة اللّه‏» ‏ قال القاضي‏:‏ ليس لقائل أن يقول كيف عد الكبائر هنا ثلاثاً أو أربعاً وفي حديث آخر سبعاً لأنه لم يتعرض للحصر في شيء من ذلك ولم يعرب به كلامه أما في هذا الحديث فظاهر وأما في رواية السبع فلأن الحكم مطلق والمطلق لا يفيد الحصر فإن قلت بل الحكم فيه كلي إذ اللام في الكبائر للاستغراق قلت لو كانت للاستغراق لا للجنس كان المعنى كل واحدة من هذه الخصال وهو فاسد أما في رواية اجتنبوا السبع الموبقات فإنه لا يستدعي عدم اجتناب غيرها ولا أن غيرها غير موبق لا بلفظه ولا بمعناه ومفهوم اللقب ضعيف مزيف‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن ابن عباس‏» ‏ قال‏:‏ إن رجلاً قال‏:‏ يا رسول اللّه ما الكبائر فذكره‏.‏ رمز المصنف لحسنه قال الزين العراقي في شرح الترمذي‏:‏ إسناده حسن‏.‏

6452 - ‏ «‏الكبائر الإشراك باللّه‏» ‏ أي مطلق الكفر وتخصيص الشرك لغلبته في الوجود حالتئذ واحتمال إرادة تخصيصه ‏ «‏ص 62‏» ‏ رد بأن بعض الكفر أقبح من الشرك وهو التعطيل لأنه نفي مطلق والإشراك إثبات مقيد ‏ «‏وقذف المحصنة وقتل النفس المؤمنة والفرار يوم الزحف‏» ‏ أي الإدبار للفرار يوم الازدحام للقتال والزحف الجماعة الذين يزحفون أي يمشون بمشقة ‏ «‏وأكل مال اليتيم وعقوق الوالدين المسلمين‏» ‏ مصدر عق والده يعق عقوقاً فهو عاق أذاه وعصاه وخرج عليه ‏ «‏وإلحاد بالبيت‏» ‏ أي ميل عن الحق في الكعبة أي حرمها ‏ «‏قبلتكم أحياءاً وأمواتاً‏» ‏ فيه انقسام الذنوب إلى كبير وأكبر فيفيد ثبوت الصغائر لأن الكبيرة بالنسبة إليها أكبر منها وقد فهم الفرق بين الكبيرة والصغيرة من مدارك الشرع وقد جاء في عدة أخبار ما يكفر الخطايا ما لم يكن كبائر فثبت به أن من الذنوب ما يكفر بالطاعة ومنها ما لا يكفر وذلك عين المدعي ولهذا قال حجة الإسلام‏:‏ إنكار الفرق بين الكبيرة والصغيرة لا يليق بفقيه واعلم أن هذا الحديث قد روى بأتم من هذا ولفظه الكبائر تسع الشرك باللّه وقتل مؤمن بغير حق وفرار يوم الزحف وأكل مال اليتيم وأكل الربا وقذف المحصنة وعقوق الوالدين المسلمين واستحلال البيت الحرام قبلتكم ما من رجل يموت لم يعمل هؤلاء الكبائر ويقيم الصلاة ويؤتي الزكاة إلا كان مع النبي صلى اللّه عليه وسلم في دار أبوابها مصاريع من ذهب قال الذهبي في الكبائر‏:‏ إسناده صحيح ووضع عليه علامة أبي داود والنسائي فكان ينبغي للمؤلف إيثاره‏.‏

- ‏ «‏عق عن ابن عمر‏» ‏ بن الخطاب رمز لصحته وفيه عبد الحميد بن سنان قال في الميزان‏:‏ لا يعرف ووثقه بعضهم وقال البخاري‏:‏ حديثه عن ابن عمر فيه نظر‏.‏

6453 - ‏ «‏الكبر من بطر الحق‏» ‏ أي فعل من بطره أي دفعه وأنكره وترفع عن قبوله ‏ «‏وغمط الناس‏» ‏ بطاء مهملة كذا بخط المؤلف وهي رواية مسلم وفي رواية الترمذي غمص بغين معجمة وصاد مهملة بدل الطاء قال القاضي‏:‏ فالمعنى واحد قال الغزالي‏:‏ وقوله غمص الناس أي ازدراهم واحتقرهم وهم عباد اللّه أمثاله أو خير منه وبطر الحق رده وقال القاضي‏:‏ البطر الحيرة والمعنى التحير في الحق والتردد فيه أو معناه التكبر عن الحق وعدم الالتفات إليه أو معناه إبطاله وتضييعه من قولهم ذهب دم فلان بطراً أي هدراً وغمط الناس احتقارهم والتهاون بحقوقهم والمتكبر منازع للّه في صفته الذاتية التي لا يستحقها غيره فمن نازعه إياه فالنار مثواه فعقوبة المتكبر في الدنيا المقت من أولياء اللّه والذلة بين عباد اللّه‏.‏

- ‏ «‏د ك عن أبي هريرة‏» ‏ ورواه يعلى عن ابن مسعود وهو في مسلم من جملة حديث‏.‏

6454 - ‏ «‏الكبر الكبر‏» ‏ بضم الكاف والباء ونصب آخره على الإغراء أي كبر الكبر أو ليبدأ الأكبر بالكلام أو قدموا الأكبر إرشاداً إلى الأدب في تقديم الأسن قاله وقد حضر إليه جمع في شأن صاحب لهم وجدوه قتيلاً في خيبر فلم يعرف قاتله فبدأ أصغرهم ليتكلم فذكره ثم طالبهم ببينة فقالوا‏:‏ ما لنا بينة قال‏:‏ فيحلفون قالوا‏:‏ ما نرضى بأيمان اليهود فكره أن يبطل دمه فواده بمئة من إبل الصدقة أي اشتراها من أصحابها بعد ما ملكوها قال القاضي‏:‏ خبر القسامة أصل من أصول الشرع به أخذ العلماء كافة وإنما اختلفوا في كيفية الأخذ‏.‏

- ‏ «‏ق د عن سهل بن أبي حثمة‏» ‏ الخزرجي صحابي مشهور‏.‏

6455 - ‏ «‏الكذب كله إثم إلا ما نفع به مسلم‏» ‏ محترم في نفس أو مال ‏ «‏أو دفع به عن دين‏» ‏ لأنه لغير ذلك غش وخيانة ومن ثم كان أشد الأشياء ضرراً والصدق أشدها نفعاً وقبح الكذب مشهور معروف إذ ترك الفواحش بتركه وفعلها ‏ «‏ص 63‏» ‏ بفعله فموضعه من القبح كموضع الصدق من الحسن ولهذا أجمع على حرمته إلا لضرورة أو مصلحة قال الغزالي‏:‏ وهو من أمهات الكبائر قال‏:‏ وإذا عرف الإنسان بالكذب سقطت الثقة بقوله وازدرته العيون واحتقرته النفوس وإذا أردت أن تعرف قبح الكذب فانظر إلى قبح كذب غيرك ونفور نفسك عنه واستحقارك لصاحبه واستقباحك ما جاء به قال‏:‏ ومن الكذب الذي لا إثم فيه ما اعتيد في المبالغة كجئت ألف مرة فلا يأثم وإن لم يبلغ ألفاً قال‏:‏ ومما يعتاد الكذب فيه ويتساهل أن يقال كل الطعام فيقول لا أشتهيه وذلك منهي عنه وهو حرام إن لم يكن فيه غرض صحيح وقال الراغب‏:‏ الكذب عار لازم وذل دائم وحق الإنسان أن يتعود الصدق ولا يترخص في أدنى الكذب فمن استحلاه عسر فطامه وقال بعض الحكماء‏:‏ كل ذنب يرجى تركه بتوبة إلا الكذب فكم رأينا شارب خمر أقلع ولصاً نزع ولم نر كذاباً رجع، وعوتب كذاب في كذبه فقال‏:‏ لو تغرغرت به وتطعمت حلواته ما صبرت عنه طرفة عين‏.‏

- ‏ «‏الروياني‏» ‏ في مسنده ‏ «‏عن ثوبان‏» ‏ مولى النبي صلى اللّه عليه وسلم رمز لحسنه‏.‏

6456 - ‏ «‏الكذب يسود الوجه‏» ‏ لأن الإنسان إذا قال بلسانه ما لم يكن كذبه اللّه وكذبه إيمانه من قلبه فينظر أثر ذلك على وجهه ‏ «‏يوم تبيض وتسود وجوه‏» ‏ قال البيهقي‏:‏ والكذب مراتب أعلاها في القبح والتحريم الكذب على اللّه ثم رسوله ثم كذب المرء على عينه فلسانه فجوارحه وكذبه على والديه ثم الأقرب فالأقرب أغلظ من غيره ‏ «‏والنميمة عذاب القبر‏» ‏ أي هي سبب له وأوردها عقب ذم الكذب إشارة إلى أن من الصدق الممدوح ما يذم كالنميمة والغيبة والسعاية فإنها تقبح وإن كان صدقاً لذلك قيل كفى بالنميمة ذماً أنه يقبح فيها الصدق‏.‏

تنبيه‏:‏ قال الراغب‏:‏ الكذب إما أن يكون اختراع قصة لا أصل لها أو زيادة في قصة أو نقصاناً أو تحريفاً بتغيير عبارة فالاختراع يقال له الافتراء والاختلاق والزيادة والنقص يقال له ذنب وكل من أراد كذباً على غيره فإما أن يقول بحضرة المقول فيه أو بغيبته وأعظم الكذب ما كان اختراعاً بحضرة المقول فيه وهو المعبر عنه بالبهتان والداعي إلى الكذب محبة النفع الدنيوي وحب الترؤس وذلك أن المخبر يرى أن له فضلاً على المخبر بما علمه فيظن أنه يجلب بقوله فضيلة ومسرة وهو يجلب به نقيصة وفضيحة كذبة واحدة لا توازي مسرات‏.‏

- ‏ «‏هب‏» ‏ من حديث زياد بن المنذر عن أبي داود ‏ «‏عن أبي برزة‏» ‏ مرفوعاً وقضية صنيع المصنف أن البيهقي خرجه وسكت عليه والأمر بخلافه بل أعله فقال عقبه‏:‏ في هذا الإسناد ضعف اهـ‏.‏ وقد تساهل في إطلاقه عليه الضعف وحاله أفظع من ذلك فقد قال الهيثمي وغيره‏:‏ فيه زياد بن المنذر وهو كذاب اهـ‏.‏ فكان ينبغي للمصنف حذفه من الكتاب‏.‏

6457 - ‏ «‏الكرسي لؤلؤ والقلم وطول القلم سبع مئة سنة‏» ‏ أي مسيرة سبع مئة عام والظاهر أن المراد به التكثير لا التحديد كنظائره ‏ «‏وطول الكرسي حيث لا يعلمه العالمون‏» ‏ قال في الكشاف‏:‏ في آية الكرسي هذا تصوير لعظمة اللّه وتخييل لأن الكرسي عبارة عن المعقد الذي لا يزيد على القاعد وهنا لا يتصور ذلك وقال في الكشف‏:‏ الكرسي ما يجلس عليه ولا يفضل عن مقعد القاعد وقوله ‏ «‏وسع كرسيه السماوات والأرض‏» ‏ تصويراً لعظمته وتخييل فقط ولا كرسي ثمة ولا قعود ولا قاعد ‏ «‏وما قدروا اللّه حق قدره‏» ‏ اهـ‏.‏ وقال الجمهور‏:‏ الكرسي مخلوق عظيم مستقل بذاته وقال الإمام الرازي‏:‏ قد جاء في الأخبار الصحيحة أن الكرسي جسم عظيم مستقل بذاته تحت العرش وفوق السماء السابعة ولا امتناع من القول به فوجب القول بإثباته‏.‏

- ‏ «‏الحسن بن سفيان، حل عن محمد بن الحنفية مرسلاً‏» ‏ هذا تصريح من المصنف بأن أبا نعيم لم يروه إلا مرسلاً وهو ذهول عجيب فإنه إنما رواه عن الحنفية عن أبيه أمير المؤمنين مرفوعاً ‏ «‏ص 64‏» ‏ ثم إن فيه عندهما عنبسة بن عبد الرحمن فقد مر قول الذهبي وغيره‏:‏ فيه متروك متهم‏.‏

6458 - ‏ «‏الكرم التقوى والشرف التواضع‏» ‏ قال السكري‏:‏ أراد أن الناس متساوون وأن أحسابهم إنما هي بأفعالهم لا بأنسابهم قال الحجاج بن أرطأة لسوار بن عبد اللّه‏:‏ أهلكني حب الشرف فقال‏:‏ سوار اتق اللّه تشرق ‏ «‏واليقين الغنى‏» ‏ فإن العبد إذا تيقن أن له رزقاً قدّر لا يتخطاه عرف أن طلبه لما لم يقدّر عناء لا يفيد سوى الحرص والطمع المذمومين فقنع برزقه وشكر عليه‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ أبو بكر ‏ «‏في اليقين‏» ‏ أي في كتاب اليقين ‏ «‏عن يحيى بن كثير مرسلاً‏» ‏ ورواه العسكري عن عمر بلفظ الكرم التقوى والحسب المال لست بخير من فارسي ولا نبطي إلا بتقوى‏.‏

6459 - ‏ «‏الكريم‏» ‏ أي الجامع لكل ما يحمد ‏ «‏ابن الكريم ابن الكريم ابن الكريم‏» ‏ قال في التنقيح‏:‏ ابن الأول مرفوع وما بعده مجرور وكذا قوله الآتي يوسف بن يعقوب إلى آخره فإن ابن الأول صفة الكريم المرفوع وأما البواقي فصفة للكرم المجرور قال‏:‏ فليتنبه لذلك فإنه مما يخفى اهـ‏.‏ وهذا من تتابع الإضافات لكنه غير مستكره قال في دلائل الإعجاز عازياً للصاحب بن عباد‏:‏ إياك والإضافات المتداخلة فإنها لا تحسن لكنه إذا سلم من الاستكراه ملح ولطف وكتب ابن في الثلاثة بدون ألف لعله من تصرف النساخ وصوابه إثباتها لوقوعها بين الصفات ‏ «‏يوسف‏» ‏ بالرفع خبر المبتدأ وهو قوله الكريم ‏ «‏ابن يعقوب بن إسحاق بن إبراهيم‏» ‏ نسب مرتب لما ذكر من اللف والنشر وأي كريم أكرم ممن حاز مع كونه ابن ثلاثة أنبياء متراسلين شرف النبوة وحسن الصورة وعلم الرؤيا ورئاسة الدنيا وحياطة الرعايا في القحط والبلاء‏؟‏ قال الشاعر‏:‏

إن السرى إذا سرى فبنفسه * وابن السرى إذا سرى أسراهما

وقد وقع قوله الكريم ابن الكريم إلخ موزوناً ولا تعارض بينه وبين قوله تعالى ‏ «‏وما علمناه الشعر‏» ‏ لأنه لم يقع منه قصداً‏.‏

- ‏ «‏حم خ‏» ‏ في تفسير يوسف ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ‏ «‏حم عن أبي هريرة‏» ‏ ووهم الحاكم فاستدركه وعجب من الذهبي كيف أقره عليه وغلط الطيبي فقال‏:‏ رواه الشيخان والذي روياه إنما هو خبر أكرم الناس المال‏.‏

6460 - ‏ «‏الكشر‏» ‏ بكسر الكاف ظهور الأسنان للضحك ‏ «‏لا يقطع الصلاة ولكن يقطعها القرقرة‏» ‏ أي الضحك العالي إن ظهر به حرفان أو حرف مفهم عند الشافعية‏.‏ وقال أبو حنيفة‏:‏ القهقهة تبطلها مطلقاً‏.‏

- ‏ «‏خط عن جابر‏» ‏ وفيه ثابت بن محمد الزاهد أورده الذهبي في الضعفاء وقال‏:‏ ضعف لغلطه ورواه عنه الطبراني في الصغير مرفوعاً وموقوفاً قال الهيثمي‏:‏ ورجاله موثقون‏.‏

6461 - ‏ «‏الكلب الأسود البهيم‏» ‏ أي الذي لا شية فيه بل كله أسود خالص شيطان سمي شيطاناً لكونه أعقر الكلاب وأخبثها وأقلها نفعاً وأكثرها نعاساً ومن ثم قال أحمد‏:‏ لا يحل الصيد به ولا يؤكل مصيده لأنه شيطان وقال الثلاثة‏:‏ لا فرق بين الأسود وغيره وليس المراد بالحديث إخراجه من جنس الكلاب لأنه إذا ولغ في الإناء يغسل كغيره ولا يزاد وأخذ بظاهر هذا الخبر المالكية فمنعوا اقتناء الأسود إلا لحاجة نحو صيد أو حرس وجوزوا قتله دون غيره والأصح ‏ «‏ص 65‏» ‏ عند الشافعية حال اقتنائه لما ذكر وجواز قتل العقور لا غيره مطلقاً قيل ولولا أن لسان الكلب معقول لتكلم‏.‏

- ‏ «‏حم عن عائشة‏» ‏ رمز المصنف لصحته وليس كما ينبغي فقد قال الهيثمي‏:‏ فيه ليث بن أبي سليم ثقة لكنه مدلس وبقية رجاله رجال الصحيح‏.‏

6462 - ‏ «‏الكلمة الحكمة‏» ‏ قال التوربشتي‏:‏ روي بالإضافة وروي الكلمة الحكيمة بالياء وكل قريب فالمراد بالكلمة الحكمة المقيدة والحكمة التي أحكمت مباينها بالعلم والعقل والحكيم المتقن للأمور الذي له غور فيها‏.‏ قال الطيبي‏:‏ وعلى الرواية الأولى يعني الكلمة الحكمة جعل الكلمة نفس الحكمة مبالغة وعلى رواية الحكيمة يكون من الإسناد المجازي لأن الحكيم قائلها ‏ «‏ضالة المؤمن‏» ‏ أي مطلوبه فلا يزال يطلبها كما يتطلب الرجل ضالته ‏ «‏فحيث وجدها فهو أحق بها‏» ‏ أي بالعمل بها واتباعها يعني أن كلمة الحكمة ربما نطق بها من ليس لها بأهل ثم رجعت إلى أهلها فهو أحق بها كما أن صاحب الضالة لا ينظر إلى خساسة من وجدها عنده‏.‏ خطب الحجاج فقال‏:‏ إن اللّه أمرنا بطلب الآخرة وكفانا مؤونة الدنيا فليته كفانا مؤونة الآخرة وأمرنا بطلب الدنيا فقال الحسن‏:‏ خذوها من فاسق الحكمة ضالة المؤمن، ووجد رجل يكتب عن مخنث شيئاً فعوتب فقال‏:‏ الجوهرة النفيسة لا يشينها سخافة غائصها ودناءة بائعها‏.‏ قال بعضهم‏:‏ والحكمة هنا كل كلمة وعظتك أو زجرتك أو دعتك إلى مكرمة أو نهتك عن قبيحة وقال القاضي‏:‏ الكلمة هنا بمعنى الكلام والحكمة المحكمة وهي التي تدلّ على معنى فيه دقة للحكيم الفطن المتقن الذي له غور في المعاني وضالته مطلوبه والمعنى أن الناس متفاوتة الأقدام في فهم المعاني واستنباط الحقائق المحتجبة واستكشاف الأسرار المرموزة فمن قصر فهمه عن إدراك حقائق الآيات ودقائق الأحاديث ينبغي أن لا ينكر على من رزق فهمها وألهم تحقيقها ولا ينزع فيه كما لا ينازع صاحب الضالة في ضالته إذا وجدها وأن من سمع كلاماً ولم يفهم معناه أو لم يبلغ كنهه فعليه أن لا يضيعه ويحمله إلى من هو أفقه منه فلعله يفهم منه ما لا يفهمه ويستنبط ما لا يمكنه استنباطه كما أن الرجل إذا وجد ضالة مضيعة فلا يضيعها بل يأخذها ويتفحص عن صاحبها حتى يجده فيردها عليه فإن العالم إذا سئل عن معنى ورأى في السائل دراية وفطانة يستعيد بها فهمه فعليه أن يعلمه ولا يمنعه‏.‏


باب كان وهي الشمائل الشريفة

باب كان وهي الشمائل الشريفة

قال الراغب‏:‏ هي عبارة عما مضى من الزمان، وفي كثير من وصف اللّه تنبئ عن معنى الأزلية نحو ‏ «‏وكان اللّه بكل شيء عليماً‏» ‏ وما استعمل منه في جنس الشيء متعلقاً بوصف له وهو موجود فيه فينبه على أن ذلك الوصف لازم له قليل الانفكاك عنه نحو ‏ «‏وكان الإنسان كفوراً‏» ‏ وإذا استعمل في الماضي جاز أن يكون المستعمل فيه بقي على حاله وأن يكون تغير نحو فلان كان كذا ثم صار كذا ولا فرق بين مقدم ذلك الزمن وقرب العهد به نحو كان آدم كذا وكان زيد هنا، وقال القرطبي‏:‏ زعم بعضهم أن كان إذا أطلقت عن رسول اللّه صلى اللّه عليه وعلى آله وسلم لدوام الكثرة والشأن فيه العرف وإلا فأصلها أن تصدق على من فعل الشيء ولو مرة ‏ «‏وهي الشمائل الشريفة‏» ‏ جمع ‏ «‏ص 69‏» ‏ شمائل بالكسر وهو الطبع والمراد صورته الظاهرة والباطنة وهي نفسه وأوصافها ومعانيها الخاصة بها ووجه إيراد المصنف لها في هذا الجامع مع أن كله من المرفوع، قول الحافظ ابن حجر‏:‏ الأحاديث التي فيها صفته داخلة في قسم المرفوع اتفاقاً‏.‏

6470 - ‏ «‏كان رسول اللّه صلى اللّه عليه وسلم أبيض مليحاً مقصداً‏» ‏ بالتشديد أي مقتصداً يعني ليس بجسيم ولا نحيف ولا طويل ولا قصير كأنه نحى به القصد من الأمور‏.‏ قال البيضاوي‏:‏ المقصد المقتصد يريد به المتوسط بين الطويل والقصير والناحل والجسيم، وقال القرطبي‏:‏ الملاحة أصلها في العينين والمقصد المقتصد في جسمه وطوله يعني كان غير ضئيل ولا ضخم ولا طويل ذاهباً ولا قصيراً بل كان وسطاً‏.‏

- ‏ «‏م‏» ‏ في صفة النبي صلى اللّه عليه وسلم ‏ «‏ت في‏» ‏ كتاب ‏ «‏الشمائل‏» ‏ النبوية من حديث الجريري ‏ «‏عن أبي الطفيل‏» ‏ عامر بن واثلة، ورواه عنه أيضاً أبو داود في الأدب فما أوهمه كلامه من تفرد ذينك به عن الأربعة غير جيد‏.‏ قال‏:‏ رأيت رسول اللّه صلى اللّه عليه وسلم وما على وجه الأرض رجل رآه غيري قال‏:‏ فقلت كيف رأيته‏؟‏ فذكره، وفي رواية لمسلم عنه أيضاً كان أبيض مليح الوجه‏.‏

6471 - ‏ «‏كان أبيض كأنما صيغ‏» ‏ أي خلق من الصوغ يعني الإيجاد أي الخلق‏.‏ قال الزمخشري‏:‏ من المجاز فلان حسن الصيفة وهي الخلقة وصاغه اللّه صيغة حسنة، وفلان بين صيغة كريمة من أصل كريم ‏ «‏من فضة‏» ‏ باعتبار ما كان يعلو بياضه من الإضاءة ولمعان الأنوار والبريق الساطع فلا تدافع بينه وبين ما يأتي عقبه من أنه كان مشرباً بحمرة، وآثره لتضمنه نعته بتناسب التركيب وتماسك الأجزاء فلا اتجاه لجعله من الصوغ بمعنى سبك الفضة، وقد نعته عمه أبو طالب بقوله‏:‏

وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للأرامل

وفي رواية لأحمد فنظرت إلى ظهره كأنه سبيكة فضة، وفي أخرى للبزار ويعقوب بن أبي سفيان بإسناد قال ابن حجر‏:‏ قوي عن سعيد بن المسيب أنه سمع أبا هريرة يصفه فقال‏:‏ كان شديد البياض، وفي رواية لأبي الطفيل عن الطبراني، ما أنسى شدة بياض وجهه مع شدة سواد شعره ‏ «‏رجل الشعر‏» ‏ بكسر الجيم ومنهم من سكنها أي مسرح الشعر كذا في الفتح وفسر بما فيه تثن قليل، وما في المواهب أنه روى أنه شعر بين شعرين، لا رجل ولا سبط فالمراد به المبالغة في قلة التثني‏.‏

- ‏ «‏ت فيها‏» ‏ أي الشمائل ‏ «‏عن أبي هريرة‏» ‏ رمز المصنف لصحته‏.‏

6473 - ‏ «‏كان أبيض مشرباً بياضه بحمرة‏» ‏ بالتخفيف من الإشراب‏.‏ قال الحرالي‏:‏ وهو مداخلة نافذة سابغة كالشراب وهو الماء الداخل كلية الجسم للطافته ونفوذه، وقال البيهقي‏:‏ يقال إن المشرب منه حمرة إلى السمرة ما ضحى منه للشمس والريح وأما ما تحت الثياب فهو الأبيض الأزهر، وروي مشرباً بالتشديد اسم مفعول من التشرب يقال بياض مشرب بالتخفيف فإذا شدّد كان للتكثير والمبالغة فهو هنا للمبالغة في شدة البياض المائل إلى الحمرة ‏ «‏وكان أسود الحدقة‏» ‏ بفتحات أي شديد سواد العين قال في المصباح وغيره‏:‏ حدقة العين سوادها جمعه حدق وحدقات كقصب وقصبات وربما قيل حداق كرقبة ورقاب ‏ «‏أهدب الأشفار‏» ‏ جمع شفر بالضم ويفتح حروف الأجفان التي ينبت عليها الشعر وهي الهدب بالضم ‏ «‏ص 70‏» ‏ والأهدب كثيرة ويقال لطويله أيضاً وما أوهمه ظاهر هذا التركيب من أن الأشفار هي الأهداب غير مراد ففي المصباح عن ابن قتيبة العامة تجعل أشفار العين الشعر وهو غلط وفي المغرب لم يذكر أحد من الثقات أن الأشفار الأهداب فهو إما على حذف مضاف أي الطويل شعر الأجفان وسمي النابت باسم المنبت للملابسة‏.‏

- ‏ «‏البيهقي في‏» ‏ كتاب ‏ «‏الدلائل‏» ‏ أي دلائل النبوة ‏ «‏عن علي‏» ‏ أمير المؤمنين ورواه عنه الترمذي أيضاً لكن قال‏:‏ أدعج العينين بدل أسود الحدقة ‏ «‏كان أبيض مشرباً بحمرة‏» ‏ أي مخالط بياضه حمرة كأنه سقي بها ‏ «‏ضخم الهامة‏» ‏ بالتخفيف أي عظيم الرأس وعظمه ممدوح محبوب لأنه أعون الادراكات ونيل الكمالات ‏ «‏أغر‏» ‏ أي صبيح ‏ «‏أبلج‏» ‏ أي مشرق مضيء وقيل الأبلج من نقي ما بين حاجبيه من الشعر فلم يقترنا والاسم البلج بالتحريك والعرب تحب البلج وتكره القرن ‏ «‏أهدب الأشفار‏» ‏ قد سمعت ما قيل فيه وحذف العاطف فيه وفيما قبله ليكون أدعى إلى الإصغاء إليه وأبعث للقلوب على تفهم خطابه فإن اللفظ إذا كان فيه نوع غرابة وعدم ألفة أصغى السمع إلى تدبره والفكر فيه فجاءت المعاني مسرودة على نمط التعديد إشعاراً بأن كلاً منها مستقل بنفسه قائم برأسه صالح لانفراده بالغرض ‏ «‏البيهقي‏» ‏ في الدلائل ‏ «‏عن علي‏» ‏ أمير المؤمنين‏.‏

6474 - ‏ «‏كان أحسن الناس وجهاً‏» ‏ حتى من يوسف قال المؤلف‏:‏ من خصائصه أنه أوتي كل الحسن ولم يؤت يوسف إلا شطره ‏ «‏وأحسنهم خلقاً‏» ‏ بضم المعجمة على الأرجح فالأول إشارة إلى الحسن الحسي والثاني إشارة إلى الحسن المعنوي ذكره ابن حجر وما رجحه ممنوع فقد جزم القرطبي بخلافه فقال‏:‏ الرواية بفتح الخاء وسكون اللام قال‏:‏ أراد حسن الجسم بدليل قوله بعده ليس بالطويل إلخ قال‏:‏ وأما ما في حديث أنس الآني فروايته بضم الخاء واللام فإنه عنى به حسن المعاشرة بدليل بقية الخبر وفي رواية وأحسنه بالإفراد والقياس الأول قال أبو حاتم‏:‏ لا يكادون يتكلمون به إلا مفرداً وقال غيره‏:‏ جرى على لسانهم بالإفراد ومنه حديث ابن عباس في قول أبي سفيان عندي أحسن العرب وأجمله أم حبيبة بالإفراد في الثاني ‏ «‏ليس بالطويل البائن‏» ‏ بالهمز وجعله بالياء وهم أي الظاهر قوله من باب ظهر أو المفرط طولاً الذي بعد عن حد الاعتدال وفاق سواه من الرجال ‏ «‏ولا بالقصير‏» ‏ بل كان إلى الطول أقرب كما أفاده وصف الطويل بالبائن دون القصير بمقابله وجاء مصرحاً به في رواية البيهقي وزعم أن تقييد القصير بالمتردد في رواية لوجوب جمل المطلق على المقيد يدفعه أن حمله عليه في النفي لا يجب وفي الإثبات تفصيل‏.‏

- ‏ «‏ق عن البراء‏» ‏ بن عازب ورواه عنه أيضاً جمع منهم الخرائطي‏.‏

6475 - ‏ «‏كان أحسن الناس قدماً‏» ‏ بفتح القاف والدال وهي من الإنسان معروفة وهي أنثى وتصغيرها قديمة والجمع أقدام وقد روى ابن صاعد عن سراقة قال‏:‏ دنوت من المصطفى صلى اللّه عليه وسلم وهو على ناقته فرأيت ساقه في غرزه كأنها جهارة أي في شدة البياض فلا ينافيه ما ورد أنه كان في ساقه حموشة‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن عبد اللّه بن بريدة مرسلاً‏» ‏ هو قاضي مرو، قال الذهبي‏:‏ ثقة ولد سنة 15 وعاش مئة سنة‏.‏

6476 - ‏ «‏كان أحسن‏» ‏ لفظ رواية الترمذي من أحسن ‏ «‏الناس خلقاً‏» ‏ بالضم لحيازته جميع المحاسن والمكارم وتكاملها فيه ولما اجتمع فيه من خصال الكمال وصفات الجلال والجمال ما لا يحصره حد ولا يحيط به عد‏:‏ أثنى اللّه عليه به في كتابه بقوله ‏ «‏ص 71‏» ‏ ‏ «‏وإنك لعلى خلق عظيم‏» ‏ فوصفه بالعظم وزاده في المدحة بعلى المشعرة باستعلائه على معالي الأخلاق واستيلائه عليها فلم يصل إليها مخلوق وكمال الخلق إنما ينشأ عن كمال العقل لأنه الذي تقتبس به الفضائل وتجنب الرذائل وقضية كلام المؤلف أن هذا هو الحديث بتمامه والأمر بخلافه بل بقيته عند مسلم فربما تحضر الصلاة وهو في بيتنا فيأمر بالبساط الذي تحته فيكنس ثم ينضح ثم يؤم رسول اللّه صلى اللّه عليه وعلى آله وسلم ونقوم خلفه فيصلي بنا وكان بساطهم من جريد النخل كذا في صحيح مسلم ‏.‏

فائدة‏:‏ روى أبو موسى بإسناد مظلم كما في الإصابة إلى هدية عن حماد عن ثابت عن أنس قال‏:‏ وفدَ وفدٌ من اليمن وفيهم رجل يقال له ذؤالة بن عوقلة الثمالي فوقف بين يدي النبي صلى اللّه عليه وعلى آله وسلم فقال‏:‏ يا رسول اللّه من أحسن الناس خلقاً وخلقاً قال‏:‏ أنا يا ذؤالة ولا فخر فذكر حديثاً ركيك الألفاظ‏.‏

- ‏ «‏م د عن أنس‏» ‏ بن مالك تمامه في بعض الروايات قال أي أنس‏:‏ وكان لي أخ يقال له أبو عمير قال‏:‏ أحسبه كان فطيماً فكان إذا جاء رسول اللّه صلى اللّه عليه وسلم فرآه قال‏:‏ يا أبا عمير ما فعل النفير قال‏:‏ فكان يلعب به هكذا هو عند مسلم وفيه أيضاً عنه كان من أحسن الناس خلقاً فأرسلني يوماً لحاجة فقلت‏:‏ واللّه لا أذهب فخرجت حتى أمر على صبيان يلعبون في السوق فإذا رسول اللّه صلى اللّه عليه وسلم قبض بقفاي من ورائي فنظرت إليه وهو يضحك فقال‏:‏ أنيس ذهبت حيث أمرتك قلت‏:‏ نعم أنا ذاهب‏.‏

6477 - ‏ «‏كان أحسن الناس‏» ‏ صورة وسيرة ‏ «‏وأجود الناس‏» ‏ بكل ما ينفع حذف للتعميم أو لفوت إحصائه كثرة لأن من كان أكملهم شرفاً وأيقظهم قلباً وألطفهم طبعاً وأعدلهم مزاجاً جدير بأن يكون أسمحهم صلة وأنداهم يداً ولأنه مستغن عن الغانيات بالباقيات الصالحات ولأنه تخلق بصفات اللّه تعالى التي منها الجود ‏ «‏وأشجع الناس‏» ‏ أي أقواهم قلباً وأجودهم في حال البأس فكان الشجاع منهم الذي يلوذ بجانبه عند التحام الحرب وما ولى قط منهزماً ولا تحدث أحد عنه بفرار وقد ثبتت أشجعيته بالتواتر النقلي قال المصنف‏:‏ بل يؤخذ ذلك من النص القرآني لقوله ‏ «‏يا أيها النبي جاهد الكفار‏» ‏ فكلفه وهو فرد جهاد الكل و ‏ «‏لا يكلف اللّه نفساً إلا وسعها‏» ‏ ولا ضير في كون المراد هو ومن معه إذ غايته أنه قوبل بالجمع وذلك مفيد للمقصود وقد جمع صفات القوى الثلاث العقلية والغضبية والشهوية والحسن تابع لاعتدال المزاج المستتبع لصفات النفس الذي به جودة القريحة الدالة على العقل واكتساب الفضائل وتجنب الرذائل والجود كمال القوة الشهوية والغضبية كمالها الشجاعة وهذه أمهات الأخلاق الفاضلة فلذلك اقتصر عليها قاله الطيبي‏.‏

- ‏ «‏ق ت ه عن أنس‏» ‏ بن مالك وقضية صنيع المؤلف أن هذا هو الحديث بكماله والأمر بخلافه بل بقيته في البخاري ولقد فزع أهل المدينة أي ليلاً فكان النبي صلى اللّه عليه وسلم سبقهم على فرس أي استعاره من أبي طلحة وقال‏:‏ وجدناه بحراً هكذا ساقه في باب مدح الشجاعة في الحرب وفي مسلم في باب صفة النبي صلى اللّه عليه وسلم عقب ما ذكر وقد قرع أهل المدينة ذات ليلة فانطلق ناس قبل الصوت فتلقاهم رسول اللّه صلى اللّه عليه وسلم راجعاً وقد سبقهم إلى الصوت وهو على فرس لأبي طلحة عرى في عنقه السيف وهو يقول لن تراعوا قال‏:‏ وجدناه بحراً أو إنه لبحر انتهى‏.‏

6478 - ‏ «‏كان أحسن الناس صفة وأجملها‏» ‏ لما منحه اللّه من الصفات الحميدة الجليلة ‏ «‏كان ربعة إلى الطول ما هو بعيد ما بين المنكبين أسيل الخدين‏» ‏ في رواية الترمذي سهل الخدين أي ليس في خديه نتوء ولا ارتفاع وأراد أن خديه أسيلان قليلاً اللحم رقيقاً الجلد ‏ «‏شديد سواد الشعر أكحل العينين‏» ‏ أي شديد سواد أجفانهما ‏ «‏أهداب الأشفار‏» ‏ ‏ «‏ص 72‏» ‏ قال ابن حجر‏:‏ وكأن قوله أسيل الخدين هو الحامل على من سأل كأن وجهه مثل السيف ‏ «‏إذا وطئ بقدمه وطئ بكلها ليس له أخمص‏» ‏ أي لا يلصق القدم بالأرض عند الوطء قال المصنف وغيره‏:‏ وذكر كثير أنه كان إذا مشى على الصخر غاصت قدماه فيه ولم أقف له على أصل ‏ «‏إذا وضع رداءه عن منكبيه فكأنه سبيكة فضة وإذا ضحك يتلألأ‏» ‏ أي يلمع ويضيء ولا يخفى ما في تعدد هذه الصفات من الحسن وذلك لأنها بالتعاطف تصير كأنها جملة واحدة قالوا‏:‏ ومن تمام الإيمان به الإيمان بأنه سبحانه خلق جسده على وجه لم يظهر قبله ولا بعده مثله، وفي الأثر أن خالد بن الوليد خرج في سرية فنزل بحي فقال سيد الحي‏:‏ صف لنا محمداً صلى اللّه عليه وسلم فقال‏:‏ أما إني أفصل فلا، فقال‏:‏ أجمل فقال‏:‏ الرسول على قدر المرسل، كذا في أسرار الإسراء لابن المنير‏.‏

- ‏ «‏البيهقي‏» ‏ في الدلائل ‏ «‏عن أبي هريرة‏» ‏‏.‏

6479 - ‏ «‏كان أزهر اللون‏» ‏ أي نيره وحسنه وفي الصحاح كغيره الأبيض المشرق وبه أو بالأبيض المنير فسره عامة المحدثين حملاً على الأكمل أو لقرينة ولعل من فسره بالأبيض الممزوج بحمرة نظر إلى المراد بقرينة الواقع قال محقق‏:‏ والأشهر في لونه أن البياض غالب عليه سيما فيما تحت الثياب لكن لم يكن كالجص بل نير ممزوج بحمرة غير صافية بل مع نوع كدر كما في المغرب ولهذا جاء في رواية أسمر وبه يحصل التوفيق بين الروايات ‏ «‏كان عرقه‏» ‏ محركاً يترشح من جلد الحيوان ‏ «‏اللؤلؤ‏» ‏ في الصفاء والبياض وفي خبر البيهقي عن عائشة كان يخصف نعله وكنت أغزل فنظرت إليه فجعل جبينه يعرق وجعل عرقه يتولد نوراً ‏ «‏إذا مشى تكفأ‏» ‏ بالهمز وتركه أي مال يميناً وشمالاً‏.‏

- ‏ «‏م‏» ‏ في المناقب ‏ «‏عن أنس‏» ‏ بن مالك وروى معناه البخاري‏.‏

6480 - ‏ «‏كان أشد حياء‏» ‏ بالمد أي استحياء من ربه ومن الخلق يعني حياؤه أشد ‏ «‏من‏» ‏ حياء ‏ «‏العذراء‏» ‏ البكر لأن عذرتها أي جلدة بكارتها باقية ‏ «‏في خدرها‏» ‏ في محل الحال أي كائنة في خدرها بالكسر سترها الذي يجعل بجانب البيت والعذراء في الخلوة يشتد حياؤها أكثر مما يكون خارجه لكون الخلوة مظنة الفعل بها ومحل حيائه في غير الحدود ولهذا قال بالذي اعترف بالزنا‏:‏ أنكتها‏؟‏ لا يكنى كما بين في الصحيح في كتاب الحدود‏.‏

- ‏ «‏حم ق‏» ‏ في صفة النبي صلى اللّه عليه وسلم وفي فضائله ‏ «‏ه‏» ‏ في الزهد ‏ «‏عن أبي سعيد‏» ‏ الخدري وفي الباب أنس وغيره‏.‏

6481 - ‏ «‏كان أصبر الناس‏» ‏ أي أكثرهم صبراً ‏ «‏على أقذار الناس‏» ‏ أي ما يكون من قبيح فعلهم وسيء قولهم لأنه لانشراح صدره يتسمع لما تضيق عنه صدور العامة فكانت مساوئ أخلاقهم ومدانئ أفعالهم وسوء مسيرهم وقبح سيرتهم في جنب صدره كقطرة دم في قاموس اليم وفيه شرف الصبر‏.‏

- ‏ «‏ابن سعد‏» ‏ في الطبقات ‏ «‏عن إسماعيل بن عياش‏» ‏ بفتح المهملة وشد المثناة وشين معجمة وهو ابن سليم ‏ «‏مرسلاً‏» ‏ هو العنسي بالنون عالم الشام في عصره صدوق في روايته عن أهل بلده يخلط في غيرهم‏.‏

6482 - ‏ «‏كان أفلج الثنيتين‏» ‏ أي بعيد ما بين الثنايا والرباعيات والفلج والفرق فرجة بين الثنيتين كذا في النهاية وزاد الجوهري رجل مفلج الثنايا أي منفرجها قال محقق‏:‏ فله معيتان قيل أكثر الفلج في العليا وهي صفة جميلة لكن مع القلة لأنه أتم في الفصاحة لاتساع الأسنان فيه ‏ «‏إذا تكلم رىء‏» ‏ كقيل على الأفصح وروي كضرب ‏ «‏كالنور يخرج من بين ثناياه‏» ‏ جمع ثنية بالتشديد وهي الأسنان الأربع التي في مقدم الفم ثنتان من فوق وثنتان من تحت قال الطيبي‏:‏ ضميره يخرج إلى ‏ «‏ص 73‏» ‏ الكلام فهو تشبيه في الظهور إلى النور فالكاف زائدة وحاصله أنه يخرج كلامه من بين الثنايا الأربع شبيهاً بالنور في الظهور قال محقق‏:‏ والأنسب بأول الحديث أن المعنى يخرج من الفلج ما يشبه نور النجم أو نحوه فالضمير إلى المشبه المقدر وقيل يخرج من صفاء الثنايا تلألؤ‏.‏

تنبيه‏:‏ كانت ذاته الشريفة كلها نوراً ظاهراً وباطناً حتى أنه كان يمنح لمن استحقه من أصحابه سأله الطفيل بن عمرو آية لقومه وقال‏:‏ اللّهم نور له فسطع له نور بين عينيه فقال‏:‏ أخاف أن يكون مثلة فتحول إلى طرف سوطه وكان يضيء في الليل المظلم فسمي ذا النور وأعطى قتادة بن النعمان لما صلى معه العشاء في ليلة مظلمة ممطرة عرجوناً وقال‏:‏ انطلق به فإنه سيضيء له من بين يديك عشراً ومن خلفك عشراً فإذ دخلت بيتك فسترى سواداً فاضربه ليخرج فإنه الشيطان فكان كذلك ومسح وجه رجل فما زال على وجهه نوراً ومسح وجه قتادة بن ملحان فكان لوجهه بريق حتى كان ينظر في وجهه كما ينظر في المرآة إلى غير ذلك‏.‏

- ‏ «‏ت في‏» ‏ كتاب ‏ «‏الشمائل طب‏» ‏ وكذا في الأوسط ‏ «‏والبيهقي‏» ‏ في الدلائل ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ وفيه عبد العزيز بن أبي ثابت وهو ضعيف جداً‏.‏

6483 - ‏ «‏كان حسن السبلة‏» ‏ بالتحريك ما أسبل من مقدم اللحية على الصدر ذكره الزمخشري وهو الشعرات التي تحت اللحى الأسفل أو الشارب وفي شرح المقامات للشربيني‏:‏ السبلة مقدم اللحية ورجل مسبل وفلان خفيف العذارين وهما ما اتصل من اللحية بالصدغ وهما العارضان وهما ما نبت في الخدين من الشعر على عوارض الأسنان‏.‏

- ‏ «‏طب عن العذاه‏» ‏ بفتح العين المهملة وشد الذال المعجمة وآخره مهملة ‏ «‏ابن خالد‏» ‏ بن هودة العامري أسلم يوم حنين هو وأبوه جميعاً قال البيهقي‏:‏ فيه من لم أعرفهم‏.‏

6484 - ‏ «‏كان خاتم النبوة في ظهره بضعة‏» ‏ بفتح الباء قطعة لحم ‏ «‏ناشزة‏» ‏ بمعجمات مرتفعة من اللحم وفي رواية مثل السلعة وأما ما ورد من أنها كانت كأثر محجم أو كالشامة سوداء أو خضراء ومكتوب عليها محمد رسول اللّه أو سر فأنت المنصور ونحو ذلك‏.‏ قال ابن حجر‏:‏ فلم يثبت منها شيء‏.‏ قال القرطبي‏:‏ اتفقت الأحاديث الثابتة على أن الخاتم كان شيئاً بارزاً أحمر عند كتفه الأيسر قدره إذا قلل كبيضة الحمامة وإذا كثر جمع اليد وفي الخاتم أقوال متقاربة وعد المصنف وغيره جعل خاتم النبوة بظهره بإزاء قلبه حيث يدخل الشيطان من خصائصه على الأنبياء وقال‏:‏ وسائر الأنبياء كان خاتمهم في يمينهم‏.‏

- ‏ «‏ت فيها‏» ‏ أي الشمائل ‏ «‏عن أبي سعيد‏» ‏ الخدري‏.‏

6485 - ‏ «‏كان خاتمه غدة‏» ‏ بغين معجمة مضمومة ودال مهملة مشددة قال المؤلف‏:‏ ورأيت من صحفه بالراء وسألني عنه فقلت إنما هو بالدال والغدة كما في القاموس وغيره كل عقدة في الجسد أطاف بها شحم وفي المصباح لحم يحدث بين الجلد واللحم يتحرك بالتحريك ‏ «‏حمراء‏» ‏ أي تميل حمرة فلا تعارض بينه وبين روايته أنه كان لون بدنه قال العصام‏:‏ وفيه رد لرواية أنها سوداء أو خضراء ‏ «‏مثل بيضة الحمامة‏» ‏ أي قدراً وصورة لا لونها بدليل وصفها بالحمرة قبله وفي رواية لابن حبان مثل البندقة من اللحم وفي رواية للبيهقي مثل السلعة وفي رواية للحاكم والترمذي شعر يجتمع وفي رواية للبيهقي كالتفاحة وكلها متقاربة وأصل التفاوت في نظر الرائي بعد أو قرب‏.‏

- ‏ «‏ت عن جابر بن سمرة‏» ‏‏.‏

6486 - ‏ «‏كان ربعة من القوم‏» ‏ بفتح الراء وكسر الباء على ما ذكره بعضهم لكن الذي رأيته في الفتح لابن حجر بكسر الراء ‏ «‏ص 74‏» ‏ وسكون الموحدة أي مربوعاً قال‏:‏ والتأنيث باعتبار النفس اهـ‏.‏ وقال غيره‏:‏ هو وصف يشترك فيه المذكر والمؤنث ويجمع على ربعات بالتحريك وهو شاذ وفسره بقوله ‏ «‏ليس بالطويل البائن‏» ‏ أي الذي يباين الناس بزيادة طوله وهو المعبر عنه في رواية بالمشيب، وفي رواية أخرى بالممغط أي المتناهي في الطول من بان أي ظهر على غيره أو فارق من سواه ‏ «‏ولا بالقصير‏» ‏ زاد البيهقي عن عليٍّ وهو إلى الطول أقرب ووقع في حديث أبي هريرة عند الهذلي في الزهريات قال ابن حجر‏:‏ بإسناد حسن كان ربعة وهو إلى الطول أقرب ‏ «‏أزهر اللون‏» ‏ أي مشرقه نيره زاد ابن الجوزي وغيره في الرواية كأن عرقه اللؤلؤ‏.‏ قال في الروض‏:‏ الزهرة لغة إشراق في اللون أي لون كان من بياض أو غيره، وقول بعضهم‏:‏ إن الأزهر الأبيض خاصة والزهر اسم للأبيض من النوار فقط خطأه أبو حنيفة فيه وقال‏:‏ إنما الزهرة إشراق في الألوان كلها‏.‏ وفي حديث يوم أحد نظرت إلى رسول اللّه صلى اللّه عليه وسلم وعيناه تزهران تحت المغفر اهـ‏.‏ وقال ابن حجر‏:‏ قوله أزهر اللون أي أبيض مشرب بحمرة وقد ورد ذلك صريحاً في روايات أخر صريحة عند الترمذي والحاكم وغيرهما كان أبيض مشرباً بياضه بحمرة ‏ «‏ليس بالأبيض الأمهق‏» ‏ كذا في الأصول ورواية أمهق ليس بأبيض قال القاضي‏:‏ وهم ‏ «‏ولا بالآدم‏» ‏ بالمد أي ولا شديد السمرة وإنما يخالط بياضه الحمرة لكنها حمرة بصفاء فيصدق عليه أنه أزهر كما ذكره القرطبي، والعرب تطلق على من هو كذلك أسمر والمراد بالسمرة التي تخالط البياض، ولهذا جاء في حديث أنس عند أحمد والبزار قال ابن حجر بإسناد صحيح صححه ابن حبان أنه كان أسمر، وفي الدلائل للبيهقي عن أنس كان أبيض بياضه إلى السمرة، وفي لفظ لأحمد بسند حسن أسمر إلى البياض قال ابن حجر‏:‏ يمكن توجيه رواية أمهق بالأمهق الأخضر اللون الذي ليس بياضه في الغاية ولا سمرته ولا حمرته، فقد نقل عن رؤية أن المهق خضرة الماء فهذا التوجيه على تقدير ثبوت الرواية ‏ «‏وليس‏» ‏ شعره ‏ «‏بالجعد‏» ‏ بفتح الجيم وسكون العين ‏ «‏القطط‏» ‏ بفتحتين أي الشديد الجعودة الشبيه شعر السودان ‏ «‏ولا بالسبط‏» ‏ بفتح فكسر أو سكون المنبسط المسترسل الذي لا تكسر فيه فهو متوسط بين الجعودة والسبوطة‏.‏

- ‏ «‏ق د ت عن أنس‏» ‏ بن مالك تبع في عزوه للشيخين ابن الأثير‏.‏ قال الصدر المناوي‏:‏ والظاهر أن ما قاله وهم فإني فحصت عن قول أنس كان ربعة من القوم فلم أقف عليها في مسلم بل هي رواية البخاري ولهذا قال عبد الحق‏:‏ قوله كان ربعة من القوم من زيادة البخاري على مسلم‏.‏ فالصواب نسبة هذه الرواية للبخاري دونه‏.‏

6487 - ‏ «‏كان شبح الذراعين‏» ‏ بشين معجمة فموحدة فحاء مهملة عبلهما عريضهما ممتدهما ففي المجمل شبحت الشيء مددته ‏ «‏بعيد‏» ‏ بفتح فكسر ‏ «‏مابين المنكبين‏» ‏ أي عريض أعلى الظهر وما موصولة أو موصوفة لا زائدة لأن بين من الظروف اللازمة للإضافة فلا وجه لإخراجه عن الظرفية بالحكم بزيادة ما والمنكب مجتمع رأس العضد والكتف وبعد ما بينهما يدل على سعة الصدر وذلك آية النجابة وجاء في رواية بعبد مصغراً تقليلاً للبعد المذكور إيماء إلى أن بعد ما بين منكبيه لم يكن وافياً منافياً للاعتدال ‏ «‏أهدب أشفار العينين‏» ‏ أي طويلهما غزيرهما على ما مر‏.‏

- ‏ «‏البيهقي‏» ‏ في الدلائل ‏ «‏عن أبي هريرة‏» ‏‏.‏

6488 - ‏ «‏كان شعره دون الجمة وفوق الوفرة‏» ‏ وفي حديث الترمذي وغيره فلا يجاوز شعره شحمة أذنيه إذا هو وفره أي جعله وفرة، فالمراد أن معظم شعره كان عند شحمة أذنه وما اتصل به مسترسل إلى المنكب، والجمة شعر الرأس المتجاوز شحمة الأذن إذا وصل المنسكب كذا في الصحاح في حرف الميم وفيه في باب الراء المتجاوز من غير وصول وفي النهاية ما سقط على المنكبين ولعل مراده بالسقوط التجاوز، وفي القاموس الوفرة ما سال على الأذن أو جاوز الشحمة قال أبو شامة‏:‏ ‏ «‏ص 75‏» ‏ وقد دلت صحاح الأخبار على أن شعره إلى أنصاف أذنيه، وفي رواية يبلغ شحمة أذنيه، وفي أخرى بين أذنيه وعاتقه وفي أخرى يضرب منكبيه ولم يبلغنا في طوله أكثر من ذلك، وهذا الاختلاف باعتبار اختلاف أحواله فروى في هذه الأحوال المتعددة بعدما كان حلقه في حج أو عمرة، وأما كونه لم ينقل أنه زاد على كونه يضرب منكبيه فيجوز كون شعره وقف على ذلك الحد كما يقف الشعر في حق كل إنسان على حد ما ويجوز أن يكون كانت عادته أنه كلما بلغ هذا الحد قصره حتى يكون إلى أنصاف أذنيه أو شحمة أذنيه لكن لم ينقل أنه قصر شعره في غير نسك ولا حلقه ولعل ما وصف به شعره من الأوصاف المذكورة كان بعد حلقه له عمرة الحديبية سنة ست فإنه بعد ذلك لم يترك حلقه مدة يطول فيها أكثر من كونه يضرب منكبيه فإنه في سنة سبع اعتمر عمرة القضاء وفي ثمان اعتمر من الجعرانة وفي عشر حج اهـ‏.‏

- ‏ «‏ت في الشمائل، د عن عائشة‏» ‏‏.‏

6489 - ‏ «‏كان شبيه نحو عشرين شعرة‏» ‏ بيضاء في مقدمة هذا بقية الحديث وقد اقتضى حديث ابن بشران شيبه كان لا يزيد على عشر شعرات لإيراده بصيغة جمع القلة لكن خص ذلك بعنفقته فيحتمل أن الزائد على ذلك في صدغيه كما في حديث البراء لكن وقع عند ابن سعد قال ابن حجر بإسناد صحيح عن حميد عن أنس ما عددت في رأسه ولحيته إلا أربع عشرة شعرة وروى الحاكم عنه لو عددت ما أقبل من شيبه في رأسه ولحيته ما كنت أزيدهن على إحدى عشرة شيبة وفي حديث الهيثم بن زهر ثلاثون عدداً وجمع بينهما باختلاف الأزمان وبأن رواية ابن سعد إخبار عن عده وما عداها إخبار عن الواقع فأنس لم يعد أربع عشرة وهو في الواقع سبع عشرة أو ثمان عشرة أو أكثر وذلك كله نحو العشرين‏.‏

- ‏ «‏ت فيها‏» ‏ أي في الشمائل ‏ «‏ه‏» ‏ كلاهما ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ورواه عنه أيضاً ابن راهويه وابن حبان والبيهقي‏.‏

6490 - ‏ «‏كان ضخم الرأس‏» ‏ أي عظيمه وفي رواية ضخم الهامة ‏ «‏واليدين‏» ‏ يعني الذراعين كما جاء مبيناً هكذا في رواية ‏ «‏والقدمين‏» ‏ يعني ما بين الكعب إلى الركبة وجمع بين الرأس واليدين والقدمين في مضاف لشدة تناسبهما إذ هي جميع أطراف الحيوان وهو بدونها لا يسماه‏.‏

- ‏ «‏خ‏» ‏ في باب اللباس ‏ «‏عن أنس‏» ‏ بن مالك‏.‏

6491 - ‏ «‏كان ضليع الفم‏» ‏ بفتح الضاد المعجمة أي عظيمه أو واسعه والعرب تتمدح بعظمه وتذم صغره قال الزمخشري‏:‏ والضليع في الأصل الذي عظمت أضلاعه ووفرت فأجفر جنباه ثم استعمل في موضع العظيم وإن لم يكن ثم أضلاع وقيل ضليعه مهزولة وذابلة والمراد ذبول شفتيه ورقتهما وحسنهما وقيل هذا كناية عن قوة فصاحته وكونه يفتتح الكلام ويختمه بأشداقه ‏ «‏أشكل العينين‏» ‏ أي في بياضهما حمرة على الصحيح وذلك محمود قال محقق‏:‏ وذا ينافيه كونه أدعج ‏ «‏منهوس العقب‏» ‏ بإعجام الشين وإهمالها أي قليل لحم العقب بفتح فكسر مؤخر القدم ففي جامع الأصول رجل منهوس القدمين والعقبين بسين وشين خفيف لحمهما وفي القاموس المنهوس من الرجال قليل اللحم‏.‏

- ‏ «‏م ت‏» ‏ كلاهما ‏ «‏عن جابر بن سمرة‏» ‏‏.‏

6492 - ‏ «‏كان ضخم الهامة‏» ‏ كبيرها وعظم الرأس يدل على الرزانة والوقار ‏ «‏عظيم اللحية‏» ‏ غليظها كثيفها هكذا وصفه جمع منهم علي وابن مسعود وغيرهما، وفي رواية حميد عن أنس كانت لحيته قد ملأت من ههنا إلى ههنا ومد بعض الرواة يديه على عارضيه‏.‏

- ‏ «‏البيهقي‏» ‏ في الدلائل ‏ «‏عن علي‏» ‏ أمير المؤمنين وروى الترمذي نحوه‏.‏

‏ «‏ص 76‏» ‏ 6493 - ‏ «‏كان فخماً‏» ‏ بفتح الفاء فمعجمة ساكنة أفصح من كسرها أي عظيماً في نفسه ‏ «‏مفخماً‏» ‏ اسم مفعول أي معظماً في صدور الصدور وعيون العيون لا يستطيع مكابر أن لا يعظمه وإن حرص على ترك تعظيمه كان مخالفاً لما في باطنه فليست الفخامة جسيمة وقيل فخماً عظيم القدر عند صحبه مفخماً معظماً عند من لم يره قط وهو عظيم أبداً ومن ثم كان أصحابه لا يجلسون عنده إلا وهم مطرقون لا يتحرك من أحدهم شعرة ولا يضطرب فيه مفصل كما قيل في قوم هذه حالهم مع سلطانهم‏:‏

كأنما الطير منهم فوق رؤوسهم * لا خوف ظلم ولكن خوف إجلال

وقيل‏:‏ فخامة وجهه وعظمه وامتلاؤه مع الجمال والمهابة ‏ «‏يتلألأ‏» ‏ أي يضيء ويتوهج ‏ «‏وجهه تلألؤ القمر‏» ‏ أي يتلألأ مثل تلألؤه فأعرب المضاف إليه إعرابه بعد حذفه للمبالغة في التناسي ‏ «‏ليلة البدر‏» ‏ أي ليلة أربعة عشر سمي بدراً لأنه يسبق طلوعه مغيب الشمس فكأنه يبدر بطلوعه والقمر ليلة البدر أحسن ما يكون وأتم ولا يعارضه قول القاضي في تفسير ‏ «‏والشمس وضحاها والقمر إذا تلاها‏» ‏ أنه يبدر طلوعه غروبها ليلة البدر وطلوعها طلوعه أول الشهر لأن مراده بالغروب الإشراف عليه وشبه الوصاف تلألؤ الوجه بتلألؤ القمر دون الشمس لأنه ظهر في عالم مظلم بالكفر ونور القمر أنفع من نورها ‏ «‏أطول من المربوع‏» ‏ عند إمعان التأمل وربعه في بادي النظر فالأول بحسب الواقع والثاني بحسب الظاهر ولا ريب أن الطول في القامة بغير إفراط أحسن وأكمل ‏ «‏وأقصر من المشذب‏» ‏ بمعجمات آخره موحدة اسم فاعل وهو البائن الطول مع نحافة أي نقص في اللحم من قولهم نخلة شذباء أي طويلة بشذب أي قطع عنها جريدها ووقع في حديث عائشة عند ابن أبي خيثمة لم يكن أحد يماشيه من الناس ينسب إلى الطول إلا طاله رسول اللّه صلى اللّه عليه وسلم وربما اكتنفه الرجلان الطويلان فيطولهما فإذ فارقاه نسبا إلى الطول ونسب إلى الربعة ‏ «‏عظيم الهامة‏» ‏ بالتخفيف ‏ «‏رجل الشعر‏» ‏ كأنه مشط فليس بسبط ولا جعد قال القرطبي‏:‏ والرواية في رجل بفتح الراء وكسر الجيم وهي المشهورة وقال الأصمعي‏:‏ يقال شعر رجل بفتح فكسر ورجل بفتح الجيم ورجل بسكونها ثلاث لغات إذا كان بين السبوطة والجعودة وقال غيره‏:‏ شعر مرجل أي مسرح وكان شعره بأصل خلقته مسرحاً ‏ «‏إن انفرقت عقيقته‏» ‏ أي إن انقلبت عقيقته أي شعر رأسه انفرق بسهولة لخلفة شعره حينئذ ‏ «‏فرق‏» ‏ بالتخفيف أي جعل شعره نصفين نصفاً عن يمينه ونصفاً عن شماله سمي عقيقة تشبيهاً بشعر المولود قبل أن يحلق فاستعير له اسمه ‏ «‏وإلا‏» ‏ بأن كان مختلطاً متلاصقاً لا يقبل الفرق بدون ترجل ‏ «‏فلا‏» ‏ يفرقه بل يتركه بحاله معقوصاً أي وفرة واحدة والحاصل أنه إن كان زمن قبول الفرق فرقه وإلا تركه غير مفروق وهذا أقعد من قول جمع معناه أنه إن انفرق بنفسه تركه مفروقاً لعدم ملاءمته لقوله وإلا فلا لمصير معناه وإلا فلا يتركه مفروقاً وهو ركيك وهذا بناء على جعل قوله وإلا فلا كلاماً تاماً وجعل بعضهم قوله فلا ‏ «‏يجاوز شحمة أذنيه إذا هو وفرة‏» ‏ كلاماً واحداً وفسره تارة بأنه لا يجوز شحمة أذنيه إذا أعفاه من الفرق وقوله إذا هو وفره بيان لقوله وإلا وأخرى بأنه إذا انفرق لا يجوز شحمة أذنه في وقت توفير الشعر قال‏:‏ وبه يحصل الجمع بين الروايات المختلفة في كون شعره وفرة وكونه جمة فيقال يختلف باختلاف أزمنة الفرق وعدمه واعلم أن المصطفى صلى اللّه عليه وسلم كان أولاً لا يفرق تجنباً لفعل المشركين وموافقة لأهل الكتاب ثم فرق واستقر عليه ‏ «‏أزهر اللون‏» ‏ أبيضه نيره وهو أحسن الألوان فالمراد أبيض اللون ليس بأمهق ولا آدم وحينئذ فاللون مستدرك ‏ «‏واسع الجبين‏» ‏ يعني الجبينين وهما ما اكتنف الجبهة عن يمين وشمال والمراد بسعتهما امتدادهما طولاً وعرضاً وذلك محمود محبوب ‏ «‏أزج الحواجب‏» ‏ أي مرققهما مع تقوس

‏ «‏ص 77‏» ‏ وغزارة شعر جمع حاجب وهو ما فوق العين بلحمه وشعره أو هو الشعر الذي فوق العظم وحده وسمي به لحجبه الشمس عن العين أي منعه لها والحجب المنع وعدل عن الحاجبين إلى الحواجب إشارة إلى المبالغة في امتدادهما حتى صار كعدة حواجب ‏ «‏سوابغ‏» ‏ بالسين أفصح من الصاد جمع سابغة أي كاملات‏.‏ قال الزمخشري‏:‏ حال من المجرور وهو الحواجب وهي فاعلة في المعنى إذ تقديره أزج حواجبه أي زجت حواجبه ‏ «‏في غير قون‏» ‏ بالتحريك أي اجتماع يعني أن طرفي حاجبيه قد سبقا أي طالا حتى كادا يلتقيان ولم يلتقيا ‏ «‏بينهما‏» ‏ أي الحاجبين ‏ «‏عرق‏» ‏ بكسر فسكون ‏ «‏يدره‏» ‏ أي يحركه نافراً ‏ «‏الغضب‏» ‏ كان إذا غضب امتلأ ذلك العرق دماً كما يمتلئ الضرع لبناً إذا در فيظهر ويرتفع ‏ «‏أقنى‏» ‏ بقاف فنون مخففة من القنا وهو ارتفاع أعلى الأنف واحد يدأب وسطه ‏ «‏العرنين‏» ‏ أي طويل الأنف مع دقة أرنبته وهو بكسر فسكون الأنف أو ما صلب منه أو أوله حيث يكون الشم والقنا فيه طوله ودقة أرنبته مع حدب في وسطه ‏ «‏له‏» ‏ أي للعرنين أو للنبي صلى اللّه عليه وسلم وهو أقرب ‏ «‏نور‏» ‏ بنون مضمومة ‏ «‏يعلوه‏» ‏ يغلبه من حسنه وبهاء رونقه ‏ «‏يحسبه‏» ‏ بضم السين وكسرها أي النبي أو عرنينه ‏ «‏من لم يتأمله‏» ‏ أي يمعن النظر فيه ‏ «‏أشم‏» ‏ مرتفعاً قصبة الأنف قال محقق‏:‏ وذا يفيد أن قناه كان قليلاً فمن عكس انعكس عليه ومن قال المشهور كان أشم فالكتب المشهورة تكذبه اهـ‏.‏ ومراده الدلجي والشمم ارتفاع قصبة الأنف وإشراف الأرنبة ‏ «‏كث اللحية‏» ‏ وفي رواية للحارث عن أم معبد كثيف اللحية بفتح الكاف غير دقيقها ولا طويلها وفيها كثافة كذا في النهاية وفي التنقيح كث اللحية كثير شعرها غير مسبلة وفي القاموس كثت كثرت أصولها وكثفت وقصرت وجعدت ولذا روى كانت ملتفة وفي شرح المقامات للشريشي كثة كثيرة الأصول بغير طول ويقال للحية إذا قص شعرها وكثر إنها لكثة وإذا عظمت وكثر شعرها قيل إنه لذوا عشنون فإذا كانت اللحية قليلة في الذقن ولم يكن في العارضين فذلك السنوط والسناط وإذا لم يكن في وجهه كثير شعر فذلك الشطط واللحية بكسر اللام، وفي الشكاف الفتح لغة الحجاز الشعر النابت على الذقن خاصة ‏ «‏سهل الخدين‏» ‏ ليس فيهما نتوء ولا ارتفاع وهو بمعنى خبر البيهقي وغيره كان أسيل الخدين وذلك أعذب عند العرب ‏ «‏ضليع‏» ‏ بضاد معجمة ‏ «‏الفم‏» ‏ عظيمه أو واسعه ‏ «‏أشنب‏» ‏ أي أبيض الأسنان مع بريق وتحديد فيها أو هو رونقها وماؤها أو بردها وعذوبتها ‏ «‏مفلج الأسنان‏» ‏ أي مفرج ما بين الثنايا ‏ «‏دقيق‏» ‏ بالدال وروي بالراء ‏ «‏المسربة‏» ‏ بضم الراء وتفتح وضم الميم وسكون السين المهملة ما دق من شعر الصدر كالخيط سائلاً إلى السرة ‏ «‏كأن عنقه‏» ‏ بضم المهملة وبضم النون وتسكن ‏ «‏جيد‏» ‏ بكسر فسكون وهما بمعنى وإنما عبر به تفنناً وكراهة للتكرار اللفظي ‏ «‏دمية‏» ‏ كعجمة بمهملة ومثناة تحتية الصورة المنقوشة من نحو رخام أو عاج شبه عنقه بعنقها لأنه يتأنق في صنعتها مبالغة في حسنها وخصها لكونها كانت مألوفة عندهم دون غيرها ‏ «‏في صفاء الفضة‏» ‏ حال مقيدة لتشبيهه به أي كأنه هو حال صفائه قال الزمخشري‏:‏ وصف عنقه بالدمية في الاستواء والاعتدال وظرف الشكل وحسن الهيئة والكمال وبالفضة في اللون والإشراق والجمال ‏ «‏معتدل الخلق‏» ‏ أي معتدل الصورة الظاهرة يعني متناسب الأعضاء خلقاً وحسناً ‏ «‏بادناً‏» ‏ أي ضخم البدن لكن لا مطلقاً بل بالنسبة لما يأتي من كونه شثن الكفين والقدمين جليل الشماش والكتد ولما كانت البدانة قد تكون من كثرة اللحم وإفراط السمن الموجب لرخاوة البدن وهو مذموم دفعه بقوله ‏ «‏متماسكاً‏» ‏ يمسك بعض أجزائه بعضاً من غير ترزرز قال الغزالي‏:‏ لحمه متماسك يكاد يكون على الخلق الأول ولم يضره السن أراد أنه في السن الذي من شأنه استرخاء اللحم كان كالشباب ولا يناقض كونه بادناً ما في رواية البيهقي ضرب اللحم لأن القلة والكثرة والخفة والتوسط من

‏ «‏ص 78‏» ‏ الأمور النسبية المتفاوتة فحيث قيل بادن أريد عدم النحولة والهزال وحيث قيل ضرب أريد عدم السمن التام ‏ «‏سواء البطن والصدر‏» ‏ بالإضافة أو التنوين كناية عن كونه خميص البطن والحشاء أي ضامر البطن من قبل طويل النجاد أي القامة ‏ «‏عريض الصدر‏» ‏ في الشفاء واسع الصدر وفي المواهب رحب الصدر والعرض خلاف الطول قال البيهقي‏:‏ كان بطنه غير مستفيض فهو مساو لصدره وظهره عريض فهو مساو لبطنه أو العريض بمعنى الوسيع أو مجاز عن احتمال الأمور ‏ «‏بعيد ما بين المنكبين‏» ‏ تثنية منكب مجتمع عظم العضد والمنكب وهو لفظ مشترك يطلق على ما ذكر وعلى المحل المرتفع من الأرض وعلى ريشة من أربع في جناح الطير ‏ «‏ضخم الكراديس‏» ‏ أي عظيم الألواح أو العظام أو رؤوس العظام وقال البغوي‏:‏ الأعضاء وفيه دلالة على المقصود وقال محقق‏:‏ والمراد عظام تليق بالعظم كالأطراف والجوارح وقد ثبت عظيم الأطراف والجوارح ‏ «‏أنور المتجرد‏» ‏ الرواية بفتح الراء قال البغوي وغيره‏:‏ بمعنى نيره قال محقق‏:‏ ولا حاجة له لأن أفعل التفضيل إذا أضيف فأحد معنييه الفضيل على غير المضاف إليه والإضافة للتوضيح فكأنه قال متجرده أنور من متجرد غيره قال البغوي وغيره‏:‏ المتجرد ما جرد عنه الثياب وكشف من جسده أي كان مشرف البدن ثم المراد جميع البدن والقول بأن المراد ما يستر غالباً ويجرد أحياناً متعقب بالرد ‏ «‏موصول ما بين اللبة‏» ‏ بفتح اللام المنحر وهي التطامن الذي فوق الصدر وأسفل الحلق من الترقوتين ‏ «‏والسرة‏» ‏ بشعر متعلق بموصول ‏ «‏يجري‏» ‏ يمتد شبهه بجريان الماء وهو امتداده في سيلانه ‏ «‏كالخط‏» ‏ الطريقة المستطيلة في الشيء والخط الطريق وطلبه الاستقامة والاستواء فشبه بالاستواء وروي كالخيط والتشبيه بالخط أبلغ وهذا معنى دقيق المسربة المار ‏ «‏عاري الثديين والبطن مما سوى ذلك‏» ‏ أي ليس عليهما شعر سوى ذلك وما ذكر من أن اللفظ الثديين تثنية ثدي هو ما في نسخ هذا الجامع لكن في النهاية الثندوتين قال‏:‏ وهما للرجل كالثديين للمرأة فمن ضم الثاء همز ومن فتحها لم يهمز أراد إن لم يكن على ذلك الموضع كثير لحم اهـ‏.‏ والأول هو رواية الشفاء وغيره وقول القرطبي ولا شعر تحت إبطيه رده الولي العراقي بأنه لم يثبت والخصوصية لا تثبت بالاحتمال ‏ «‏أشعر‏» ‏ أي كثير شعر ‏ «‏الذراعين‏» ‏ تثنية ذراع ما بين مفصل الكف والمرفق وفي القاموس من طرف المرفق إلى طرف الأصبع الوسطى ‏ «‏والمنكبين وأعالي‏» ‏ جمع أعلى ‏ «‏الصدر‏» ‏ أي كان على هذه الثلاثة شعر غزير ‏ «‏طويل الزندين‏» ‏ بفتح الزاي عظما الذراعين تثنية زند كفلس وهو ما انحسر عنه اللحم من الذراع ‏ «‏رحب الراحة‏» ‏ واسعها حساً وعطاء، ومن قصره على حقيقة التركيب أو جعله كناية عن الجود فحسب فغير مصيب‏.‏ قال الزمخشري‏:‏ ورحب الراحة أي الكف دليل الجود وصغرها دليل البخل، قال محقق‏:‏ وأما سعة القدمين فلم أقف عليه لكنه يفهم مما مرّ أنه ضخمها ‏ «‏سبط القصب‏» ‏ بالقاف أي ليس في ذراعيه وساقيه وفخذيه نتوء ولا تعقد والقصب جمع قصبة كل عظم أجوف فيه مخ ‏ «‏شثن الكفين‏» ‏ أي في أنامله غلظ بلا قصر وذلك يحمد في الرجل لكونه أشد لقبضه ويذم في النساء ‏ «‏والقدمين‏» ‏ وذا لا يعارضه خبر البخاري عن أنس ما مسست حريراً ولا ديباجاً ألين من كفه لأن المراد اللين في الجلد والغلظ في العظام فيجتمع له نعومة البدن وقوته ومن ثم قال ابن بطال‏:‏ كانت كفه ممتلئة لحماً غير أنها مع ضخامتها لينة أو حيث وصف باللين واللطافة حيث لا يعمل بهما شيئاً بل كان بالنسبة لأصل الخلقة وحيث وصف بالغلظ والشثونة فبالنسبة إلى امتهانهن بالعمل فإنه يتعاطى كثيراً من أموره ‏ «‏سائل الأطراف‏» ‏ بسين ولام أي ممتدها كذا في النهاية لكن البيهقي وغيره فسروه بممتد الأصابع طوال غير معقدة ولا متثنية ويؤيده رواية كأن أصابعه قضبان فضة أي أغصانها، والوجه التعميم فقد ورد سبط القصب وفسر بكل عظم ذي مخ والسبوط الامتداد قاله أبو نعيم وروي شائل الأطراف بشين معجمة أي مرتفعها وهو قريب من سائل

‏ «‏ص 79‏» ‏ من قوله شالت الميزان ارتفعت إحدى كفتيه يعني كان مرتفع الأصابع بلا أحد يذاب ولا تقبض، وروي سائن بالنون وهي بمعنى سائل بالسين المهملة وسائر بالراء من السير بمعنى طويلها ومحصول ما وقع الشك فيه في هذه اللفظة سائل بمهملة وبمعجمة وسائن بالنون وسائر براء‏.‏ قال الزمخشري‏:‏ ومقصود الكل أنها غير متعقدة ‏ «‏خمصان‏» ‏ بضم المعجمة وفتحها ‏ «‏الأخمصين‏» ‏ مبالغة من الخمص أي شديد تجافي أخمص القدم عن الأرض وهو المحل الذي لا يلصق بها عند الوطء ‏ «‏مسيح القدمين‏» ‏ أملسهما مستويهما لينهما بلا تكسر ولا تشقق جلد ‏ «‏بحيث ينبو عنهما الماء‏» ‏ أي يسيل ويمر سريعاً إذا صب عليهما لاصطحابهما ‏ «‏إذا زال‏» ‏ أي النبي صلى اللّه عليه وسلم ‏ «‏زال تقلعاً‏» ‏ أي إذا ذهب وفارق مكانه رفع رجليه رفعاً بائناً متداركاً إحداهما بالأخرى مشية أهل الجلادة فتقلعاً حال أو مصدر منصوب أي ذهاب قلع والقلع في الأصل انتزاع الشيء من أصله أو تحويله عن محله وكلاهما يصلح أن يراد هنا أي ينزع رجله عن الأرض أو يحولها بقوة ‏ «‏ويخطو‏» ‏ يمشي ‏ «‏تكفؤاً‏» ‏ بالهمز وتركه أي تمايل إلى قدام من قولهم كفأت الإناء إذا قلبته أو إلى يمين وشمال ويؤيد الأول قوله الآتي كأنما ينحط ‏ «‏ويمشي‏» ‏ تفتن حيث عبر عن المشي بعبارتين فراراً من كراهة تكرار اللفظ ‏ «‏هوناً‏» ‏ بفتح فسكون أي حال كونه هيناً أو هو صفة لمصدر محذوف أي مشياً هيناً بلين ورفق والهون الرفق ‏ «‏ذريع‏» ‏ كسريع وزناً ومعنى ‏ «‏المشية‏» ‏ بكسر الميم أي سريعها مع سعة الخطوة فمع كون مشيه بسكينة كان يمد خطوته حتى كأن الأرض تطوى له ‏ «‏إذا مشى كأنما ينحط من صبب‏» ‏ أي منحدر من الأرض وأصله النزول من علو إلى سفل ومنه صببت الماء والمراد التشبيه بالمنحدر من علو إلى سفل بحيث لا إسراع ولا إبطاء‏.‏ وخير الأمور أوساطها‏.‏ قال بعضهم‏:‏ والمشيات عشرة أنواع هذه أعدلها وبما تقرر يعرف أنه لا تعارض بين الهون الذي هو عدم العجلة وبين الانحدار والتقلع الذي هو السرعة فمعنى الهون الذي لا يعجل في مشيته ولا يسعى عن قصد إلا لحادث أمر مهم، وأما الانحدار والقلع فمشيه الخلقي ‏ «‏وإذا التفت التفت جميعاً‏» ‏ وفي رواية جمعاً كضربا أي شيئاً واحداً فلا يسارق النظر ولا يلوي عنقه كالطائش الخفيف بل كان يقبل ويدبر جميعاً‏.‏ قال القرطبي‏:‏ ينبغي أن يخص بالفتاته وراءه أما التفاته يمنة أو يسرة فبعنقه ‏ «‏خافض‏» ‏ من الخفض ضد الرفع ‏ «‏الطرف‏» ‏ أي البصر يعني إذا نظر إلى شيء خفض بصره تواضعاً وحياءاً من ربه وذلك هو شأن المتأمل المتفكر المشتغل بربه ثم أردف ذلك بما هو كالتفسير له فقال ‏ «‏نظره إلى الأرض‏» ‏ حال السكوت وعدم التحدث ‏ «‏أطول من نظره إلى السماء‏» ‏ لأنه كان دائم المراقبة متواصل الفكر فنظره إليها ربما فرّق فكره ومزق خشوعه ولأن نظر النفوس إلى ما تحتها أسبق لها من نظرها إلى ما علا عليها أما في غير حال السكوت والسكون فكان ربما نظر إلى السماء بل جاء في أبى داود وكان إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء وهذا كله في غير الصلاة، أما فيها فكان ينظر إليها أولاً، فلما نزلت ‏ «‏والذين هم في صلاتهم خاشعون‏» ‏ أطرق‏.‏

فائدة‏:‏ رأيت بخط الحافظ مغلطاي أن ابن طغر ذكر أن علياً أتاه راهب بكتاب ورثه عن آبائه كتبه أصحاب المسيح فإذا فيه‏:‏ الحمد للّه الذي قضى فيما قضى وسطر فيما سطر أنه باعث في الأميين رسولاً لا فظ ولا غليظ ولا صخاب في الأسواق ولا يجزي بالسيئة السيئة ولكن يعفو ويصفح‏.‏ أمته الحمادون نظره إلى الأرض أطول من نظره إلى المساء ‏ «‏جل نظره‏» ‏ بضم الجيم أي معظمه وأكثر ‏ «‏الملاحظة‏» ‏ مفاعلة من اللحظ أي النظر بشق العين مما يلي الصدغ أراد به هنا أنه كان أكثر نظره في حال الخطاب الملاحظة وكثرة الفكر فلا يعارض قوله إذا التفت التفت جميعاً ‏ «‏يسوق أصحابه‏» ‏ أي يقدمهم أمامه ويمشي خلفهم كأنه يسوقهم تواضعاً وإرشاداً إلى ندب مشي كبير القوم وراءهم ولا ‏ «‏ص 80‏» ‏ يدع أحداً يمشي خلفه أو ليختبر حالهم وينظر إليهم حال تصرفهم في معاشهم وملاحظتهم لإخوانهم فيربي من يستحق التربية، ويكمل من يحتاج التكميل، ويعاقب من يليق به المعاقبة، ويؤدب من يناسبه التأديب، وهذا شأن المولى مع رعيته، أو لأن الملائكة كانت تمشي خلف ظهره أو لغير ذلك، وإنما تقدمهم في قصة جابر رضي اللّه تعالى عنه لأنه دعاهم إليه فجاؤوا تبعاً له ‏ «‏ويبدأ‏» ‏ وفي رواية يبدر أي يسبق ‏ «‏من لقيه بالسلام‏» ‏ حتى الصبيان تأديباً لهم وتعليماً لمعالم الدين ورسوم الشريعة وإذا سلم عليه أحد رد عليه كتحيته أو أحسن منها فوراً إلا لعذر كصلاة وبراز قال ابن القيم‏:‏ ولم يكن يرده بيده ولا برأسه ولا بأصبعه إلا في الصلاة ثبت بذلك عدة أخبار ولم يجيء ما يعارضها إلا شيء باطل‏.‏

- ‏ «‏ت في الشمائل‏» ‏ النبوية ‏ «‏طب هب عن هند بن أبي هالة‏» ‏ بتخفيف اللام وكان وصافاً لحلية النبي صلى اللّه عليه وسلم وهو ربيبه إذ هو ابن خديجة ودالة اسم لدارة القمر قتل مع علي يوم الجمل وقيل مات في طاعون عمواس وبقي مدة لم يجد من يدفنه لكثرة الموتى حتى نادى مناد واربيب رسول اللّه فترك الناس موتاهم ورفعوه على الأصابع حتى دفن، رمز المصنف لحسنه ولعله لاعتضاده عنده وإلا ففيه جميع بن عمر العجلي قال أبو داود‏:‏ أخشى أن يكون كذاباً وتوثيق ابن حبان له متعقب بقول البخاري‏:‏ إن فيه نظراً ولذلك جزم الذهبي بأنه واه وفيه رجل من تميم مجهول ومن ثم قال بعض الفحول‏:‏ خبر معلول‏.‏

6494 - ‏ «‏كان في ساقيه‏» ‏ روي بالإفراد وبالتثنية ‏ «‏حموشة‏» ‏ بحاء مهملة مفتوحة وشين معجمة أي دقة قال القاضي‏:‏ حموشة الشاق دقتها يقال حمشت قوائم الدابة إذا دقت هكذا ضبط بعضهم‏.‏ وقال بعضهم‏:‏ خموشة بضم أوله المعجمة دقتها وبكسره ليفيد التقليل والمراد نفي غلظها وذلك مما يمتدح به وقد أكثر أهل القيافة من مدحها وفوائدها‏.‏

- ‏ «‏ت‏» ‏ في المناقب ‏ «‏ك‏» ‏ كلاهما ‏ «‏عن جابر بن سمرة‏» ‏ وقال‏:‏ حسن غريب صحيح‏.‏

6495 - ‏ «‏كان في كلامه‏» ‏ وفي رواية كان في قراءته ‏ «‏ترتيل‏» ‏ أي تأن وتمهل مع تبيين الحروف والحركات بحيث يتمكن السامع من عدها ‏ «‏أو ترسيل‏» ‏ عطف تفسيري أو شك من الراوي وفي الحديث أن الناس دخلوا عليه صلى اللّه عليه وسلم أرسالاً يصلون عليه أي فرقاً مقطعة يتبع بعضهم بعضاً وأخذ بذا جمع ففضلوا قراءة القليل المرتل على الكثير بغير ترتيل لأن القصد من القراءة التدبر والفهم وذهب قوم إلى فضيلة الكثرة واحتجوا بأخبار قال ابن القيم‏:‏ والصواب أن قراءة الترتيل والتدبر أرفع قدراً وثواب كثرة القراءة أكثر عدداً فالأول كمن تصدق بجوهرة عظيمة والثاني كمن تصدق بدنانير كثيرة‏.‏

- ‏ «‏د عن جابر‏» ‏ بن عبد اللّه قال الزين العراقي‏:‏ فيه شيخ لم يسم‏.‏

6496 - ‏ «‏كان كثير العرق‏» ‏ محركاً ما يترشح من جلد الحيوان كما سبق وقد يستعار لغيره وكانت أم سليم تجمع عرقه فتجعله في قارورة وتخلطه في الطيب لطيب ريحه والقلب الطاهر الحي يشم منه رائحة الطيب كما أن القلب الخبيث الميت يشم منه رائحة النتن لأن نتن القلب والروح يتصل بباطن البدن أكثر من ظاهره والعرق يفيض من الباطن فالنفس العلية يقوى طيبها ويفوح عرف عرقها حتى يبدو على الجسد والخبيثة بضدها‏.‏

فائدة‏:‏ أخرج أبو يعلى عن أبي هريرة مرفوعاً قال‏:‏ جاء رجل فقال‏:‏ يا رسول اللّه إني زوجت ابنتي وأنا أحب أن تعينني بشيء قال‏:‏ ما عندي شيء ولكن إذا كان غداً فأتني بقارورة واسعة الرأس وعود شجرة وآية ما بيني وبينك أن أجيف ناحية الباب فلما كان من الغد أتاه الرجل بقارورة واسعة وعود شجرة فجعل النبي صلى اللّه عليه وآله وسلم يسلت العرق عن ذراعيه حتى امتلأت ‏ «‏ص 81‏» ‏ القارورة فقال‏:‏ خذها وأمر بنتك أن تغمس هذا العود في القارورة فتتطيب فكانت إذا تطيبت شم أهل المدينة رائحة ذلك الطيب فسموا بيت المطيبين قال الذهبي‏:‏ حديث منكر‏.‏

- ‏ «‏م عن أنس‏» ‏ قال‏:‏ كان النبي صلى اللّه عليه وسلم يأتي أم سليم فيقيل عندها فتبسط له نطعاً وكان كثير العرق فكانت تجمعه فتجعله في الطيب‏.‏

6497 - ‏ «‏كان كثير شعر اللحية‏» ‏ أي غزيرها مستديرها زاد في رواية قد ملأت ما بين كتفيه قال القرطبي‏:‏ ولا يفهم منه أنه كان طويلها لما صح أنه كان كث اللحية أي كثير شعرها غير طويله انتهى‏.‏ قال الغزالي‏:‏ وفي خبر غريب أنه كان يسرحها في اليوم مرتين‏.‏

- ‏ «‏م عن جابر بن سمرة‏» ‏‏.‏

6498 - ‏ «‏كان كلامه كلاماً فصلاً‏» ‏ أي فاصلاً بين الحق والباطل وآثره عليه لأنه أبلغ أو مفصولاً عن الباطل أو مصوناً عنه فليس في كلامه باطل أصلاً أو مختصاً أو متميزاً في الدلالة على معناه وحاصله أنه بين المعنى لا يلتبس على أحد بل ‏ «‏يفهمه كل من سمعه‏» ‏ من العرب وغيرهم لظهوره وتفاصيل حروفه وكلماته واقتداره لكمال فصاحته على إيضاح الكلام وتبيينه ولهذا تعجب الفاروق من شأنه وقال له‏:‏ مالك أفصحنا ولم تخرج من بين أظهرنا قال‏:‏ كانت لغة إسماعيل قد درست أي متممات فصاحتها فجاءني بها جبرائيل فحفظتها وورد أنه كان يتكلم مع الفرس بالفارسية قال الزمخشري‏:‏ وقد أعيا أولئك المفلقين المصاقع حتى قعدوا مقهورين ونكبوا فصاروا مبهوتين واستكانوا وأذعنوا وأسهبوا بالاستعجاب وأيقنوا أن اللّه عزت قدرته محض هذا اللسان العربي وألقى على لسانه زبدته فما من خطيب يقاومه إلا نكص متفكك الرجل وما من مصقع يناهزه إلا رجع فارغ السجل وما قرن بمنطقه منطق إلا كان كالبرذون مع الحصان المطهم ولا وقع من كلامه شيء في كلام الناس إلا أشبه الوضح في ثقبة الأدهم وقال ابن القيم‏:‏ كان أفصح الخلق وأعذبهم كلاماً وأسرعهم أداء وأحلاهم منطقاً حتى كان كلامه يأخذ بالقلوب ويسبي الأرواح وقد شهد له بذا أعداؤه وقد جمعوا من كلامه المفرد الموجز البليغ البديع دواوين لا تكاد تحصى‏.‏

- ‏ «‏د عن عائشة‏» ‏ ورواه عنها أيضاً الترمذي لكنه قال‏:‏ يحفظه من جلس إليه وقال النسائي في يوم وليلة يحفظه كل من سمعه قال الزين العراقي‏:‏ وإسناده حسن‏.‏


حرف اللام

حرف اللام
7192 - ‏ «للّه‏» ‏ اللام للابتداء والجلالة مبتدأ خبره ‏ «‏أشد فرحاً‏» ‏ أي رضى ‏ «‏بتوبة عبده‏» ‏ فإطلاق الفرح في حق اللّه مجاز عن رضاه وبسط رحمته ومزيد إقباله على عبده وإكرامه له ‏ «‏من أحدكم إذا سقط على بعيره‏» ‏ أي صادفه وعثر عليه بلا قصد فظفر به ومنه قولهم على الخبير سقطت ‏ «‏قد أضله‏» ‏ أي ذهب منه أو نسي محله ‏ «‏بأرض فلاة‏» ‏ أي مفازة والمراد أن التوبة تقع من اللّه في القبول والرضى موقعاً يقع في مثله ما يوجب فرط الفرح ممن يتصور في حقه ذلك فعبر بالرضى عن الفرح تأكيداً للمعنى في ذهن السامع ومبالغة في تقديره وحقيقة الفرح لغة انشراح الصدر بلذة عاجلة وهو محال في حقه تقدس‏.‏ قال ابن عربي‏:‏ لما حجب العالم بالأكوان واشتغلوا بغير اللّه عن اللّه فصاروا بهذا الفعل في حال غيبة عنه تقدس فلما وردوا عليه بنوع من أنواع الحضور أرسل إليهم في قلوبهم من لذة نعيم محاضرته ومناجاته ومشاهدته ما يتحبب بها قلوبهم فكنى بالفرح عن إظهار هذا الفعل لأنه إظهار سرور بقدومه عليه‏.‏

- ‏ «‏ق‏» ‏ في التوبة وغيرها ‏ «‏عن أنس‏» ‏ بن مالك‏.‏

7193 - ‏ «‏للّه أفرح‏» ‏ أي للّه أرضى وأقبل كقوله تعالى ‏ «‏كل حزب بما لديهم فرحون‏» ‏ أي راضون ‏ «‏بتوبة عبده من العقيم الوالد‏» ‏ أي من المرأة التي لا تلد إذا ولدت ‏ «‏ومن الضال الواجد‏» ‏ أي الذي ضل راحلته ثم وجدها ومن ‏ «‏الظمآن الوارد‏» ‏ أي ومن العطشان إلى ورود الماء لأنه سبحانه يحب من عباده أن يطيعوه ويكره أن يعصوه ويفرح بتوبة عبده مع غناه المطلق عن طاعته وأن نفعها إنما يعود إليه لكن هذا من كمال رأفته بهم وحبه لنفعهم فهو يبسط رحمته على عباده ويكرمهم بالإقبال عليهم ويكره ذهابهم عنه وإعراضهم مع غناه‏.‏ قال الحكيم‏:‏ ما دام العبد مقبلاً على اللّه فهو مقبل عليه ولا يعلم ما في هذا الإقبال إلا أهله فإذا أعرض العبد معتزاً بخدائع نفسه وآمالها وأكاذيبها فأقبل على النفس وقبل منها ما تأتي به فقد أعرض عن اللّه وأعرض اللّه عنه وعذب قلبه فإذا تاب إلى اللّه ونزع أدركه من اللّه الغوث وفرح بها وفتح باب الرحمة عليه فوجد القلب خالصاً وعاد العون والمدد فلم يزل العبد يترقى درجة وانتعش بعد النكس وحيي بعد الموت‏.‏

- ‏ «‏ابن عساكر في أماليه‏» ‏ الحديثية ‏ «‏عن أبي هريرة‏» ‏‏.‏

7194 - ‏ «‏للّه أفرح بتوبة التائب من الظمآن الوارد ومن العقيم الوالد ومن الضال الواجد‏» ‏ المراد أنه تعالى يبسط رحمته على عبده ويكرمه بالإقبال عليه ويشهد لذلك الرحمة التي وضعها في الآباء والأمهات فتراهم على الغاية من الشفقة عليهم والرفق بهم والاحتراق عليهم فيما يخافونه من الوبال عليهم وفرحهم بالتوبة إذا هم تابوا فإذا كانت هذه رحمة الآباء والأمهات فكيف بالخالق الواحد الماجد الذي يدر جميع رأفة الدنيا من جنب رحمة من مئة رحمة عنده ثم ماذا يكون ذلك في جنب الرحمة العظمى ‏ «‏فمن تاب إلى اللّه توبة نصوحاً‏» ‏ أي صادقة ناصحة مخلصة سميت به لأن العبد ينصح نفسه فيها ‏ «‏أنسى اللّه حافظيه وجوارحه وبقاع الأرض كلها خطاياه ‏» ‏ص 253‏ «‏ جمع خطيئة وهي الذنب ولغرض التأكيد ومزيد النعميم جمع بينها وبين قوله ‏» ‏وذنوبه‏ «‏ فإن اللّه يحب التوابين والحبيب يستر الحبيب فإن بدا زين نشره أو شين ستره فإذا أحب عبداً فأذنب ستره حتى عن أبعاضه والذنب يدنس العبد والرجوع إلى اللّه يطهره وللعبد صفتان معصية وطاعة فالراجع عن المعصية تواب والمكثر من الطاعة أوّاب ويسمى حبيب اللّه‏.‏

- ‏» ‏أبو العباس‏ «‏ أحمد بن إبراهيم بن أحمد ‏» ‏بن تركان‏ «‏ بمثنات فوقية أوله مضمومة وسكون الراء ونون بعد الكاف الخفاف التميمي ‏» ‏الهمداني‏ «‏ التركاني نسبة إلى جده وبذلك اشتهر من أكابر محدثي همدان قال السمعاني‏:‏ وتركان أيضاً قرية بمرو ويمكن أن ينسب إليها هذا غير أنه اشتهر بهذه النسبة ‏» ‏في كتاب التائبين عن أبي الجون مرسلاً‏ «‏‏.‏

7195 - ‏» ‏للّه أشد أذناً‏ «‏ بفتح الهمزة والذال بضبط المصنف أي استماعاً وإصغاءاً وذا عبارة عن الإكرام والإنعام ‏» ‏إلى الرجل الحسن الصوت بالقرآن‏ «‏ حال كونه ‏» ‏يجهر‏ «‏ أي يرفع صوته ‏» ‏به‏ «‏ ووجهه أن الإصغاء إلى الشيء قبول له واعتناء به ويترتب عليه إكرام المصغى إليه فعبر عن الإكرام بالإصغاء وفائدته حث القارئ على إعطاء القراءة حقها من ترتيل وتحسين ما أمكن ‏» ‏من‏ «‏ استماع ‏» ‏صاحب القينة‏ «‏ بفتح القاف ‏» ‏إلى قينته‏ «‏ أي أمته التي تغنيه وفيه حل سماع الغناء من قينته ونحوها لأن سماع اللّه لا يجوز أن يقاس على محرم وخرج بقينته فينة غيره فلا يحل سماعها بل يحرم إن خاف ترتب فتنة كما جاء في حديث من أشراط الساعة سماع القينات والمعازف وفي آخر إن الأرض تخسف بمن يسمعها‏.‏

- ‏» ‏ه حب ك هب‏ «‏ من حديث الأوزاعي عن إسماعيل بن عبد اللّه بن فضالة بن عبيد ‏» ‏عن فضالة بن عبيد‏ «‏ قال الحاكم‏:‏ على شرطهما فرده الذهبي فقال‏:‏ قلت بل هو منقطع‏.‏

7196 - ‏» ‏للّه‏ «‏ مبتدأ خبره ‏» ‏أقدر‏ «‏ وقوله ‏» ‏عليك‏ «‏ صفة أقدر وقوله ‏» ‏منك‏ «‏ متعلق أفعل وقوله ‏» ‏عليه‏ «‏ حال من الكاف أي أقدر منك حال كونك قادراً عليه أو هو متعلق بمحذوف على سبيل البيان كأنه لما قيل أقدر عليك منك قيل على من قيل عليه ذكره الطيبي رادّاً ما من الأعاريب هنا وهذا قاله لأبي مسعود حين انتهى إليه وهو يضرب مملوكه وفيه حث على الرفق بالمملوك وحسن صحبته ووعظ بليغ في الاقتداء بحكم اللّه على عباده والتأديب بآدابه في كظم الغيظ والعفو الذي أمر به‏.‏

- ‏» ‏حم عن أبي مسعود‏ «‏ البدري رمز المصنف لحسنه‏.‏

7197 - ‏» ‏لأنا‏ «‏ بفتح اللام وهي المؤكدة للقسم أو هي ابتدائية ‏» ‏أشد عليكم خوفاً من النعم مني من الذنوب‏ «‏ لأنها تحمل على الأشر والبطر وبذلك يدخل الفساد على جميع أمورهم وكلما ازداد نعمة زاد حرصاً والإنسان خلق فقيراً محتاجاً مضطراً ينظر إلى الأسباب ثم تأخذه العجلة والحيرة التي ركبت فيه على تعدي الحدود وعصيان المنعم المعبود ‏» ‏ألا‏ «‏ حرف تنبيه ‏» ‏إن النعم التي لا تشكر‏ «‏ بالبناء للمفعول ‏» ‏هي الحتف القاضي‏ «‏ أي الهلاك المتحتم إذ الحتف الهلاك يقال مات حتف أنفه إذا مات بغير ضرب ولا قتل ولا حرق ولا غرق قال العكبري‏:‏ ويقال إنها لم تستعمل في الجاهلية بل في الإسلام‏.‏

- ‏» ‏ابن عساكر‏ «‏ في تاريخه ‏» ‏عن محمد بن المنكدر‏ «‏ بن عبد اللّه بن الهدير التميمي المدني ثقة فاضل متأله عابد بكاء روى عن عائشة وجابر وغيرهما وعنه مالك والسفيانان فإنه مات سنة ثلاثين ومئة خرج له جماعة ‏» ‏بلاغاً‏ «‏ أي أنه قال بلغنا ذلك عن رسول اللّه صلى اللّه عليه وسلم‏.‏

‏» ‏ص 254‏ «‏ 7198 - ‏» ‏لأنا من فتنة السراء أخوف عليكم من فتنة الضراء إنكم ابتليتم بفتنة الضراء فصبرتم وإن الدنيا حلوة‏ «‏ من حيث الذوق ‏» ‏خضرة‏ «‏ من حيث المنظر وخضرة بفتح الخاء وكسر الضاد المعجمتين آخره تاء التأنيث وخص الأخضر لأنه أبهج الألوان وأحسنها‏.‏

- ‏» ‏البزار‏ «‏ وكذا أبو يعلى ‏» ‏حب هب‏ «‏ كلهم ‏» ‏عن سعد‏ «‏ بن أبي وقاص قال الهيثمي‏:‏ فيه رجل لم يسم أي وهو رجل من بني عامر لم يذكروا اسمه وبقية رجاله رجال الصحيح وقال المنذري‏:‏ رواه أبو يعلى والبزار وفيه راو لم يسم وبقية رواته رواة الحديث الصحيح‏.‏

7199 - ‏» ‏لأن‏ «‏ اللام ابتدائية أو جواب قسم محذوف أي واللّه لأن ‏» ‏أذكر اللّه تعالى مع قوم بعد صلاة الفجر إلى طلوع الشمس أحب إليّ من الدنيا وما فيها ولأن أذكر اللّه مع قوم بعد صلاة العصر إلى أن تغيب الشمس أحب إليّ من الدنيا وما فيها‏ «‏ وفي رواية للطبراني لأن أشهد الصبح ثم أجلس فأذكر اللّه عز وجل حتى تطلع الشمس أحب إليّ من أن أحمل على جياد الخيل في سبيل اللّه، ووجه محبته للذكر في هذين الوقتين أنه وقت رفع الملائكة الأعمال إلى الكبير المتعال أي ملائكة الليل والنهار كما جاء في عدة أخبار‏.‏

- ‏» ‏هب عن أنس‏ «‏ بن مالك قال الهيثمي‏:‏ سنده حسن اهـ ومن ثم رمز المصنف لحسنه ورواه البيهقي في السنن من حديث يزيد الرقاشي عن أنس أيضاً وتعقبه الذهبي في المهذب بأن يزيد واه‏.‏

7200 - ‏» ‏لأن‏ «‏ بفتح اللام قال الزركشي‏:‏ جواب قسم مقدر قال الدماميني‏:‏ ويحتمل كونها لام الابتداء ولا تقدير ‏» ‏أطأ على جمرة‏ «‏ أي قطعة نار ملتهبة والجمع جمر كتمرة وتمر أي واللّه لأن أطأ عليها برجلي فتحرقني ‏» ‏أحب إليّ من أن أطأ على قبر‏ «‏ والمراد قبر المسلم وقيده به في رواية الطبراني وظاهر الخبر الحرمة واختاره كثير من الشافعية لكن الأصح عندهم الكراهة ومحل الكراهة حيث لا ضرورة وإلا كأن لم يصل إلى زيارة قبر ميته إلا به فلا‏.‏

- ‏» ‏خط‏ «‏ في ترجمة عمر القصباني ‏» ‏عن أبي هريرة‏ «‏ وفيه قطن بن إبراهيم أورده الذهبي في الضعفاء وقال‏:‏ له حديث منكر ولذلك ترك مسلم الرواية عنه وهو صدوق عن الجارود بن يزيد وهو كما قال الدارقطني وغيره‏:‏ متروك وهذا الحديث مما تركوه لأجله ثم ظاهر كلام المصنف أن هذا الحديث مما لم يتعرض أحد من الستة التي هي دواوين الإسلام لتخريجه وإلا لما عدل لهذه الطريق المعلول وأبعد النجعة وهي عجب فقد خرجه بمعناه الجماعة كلهم في الجنائز إلا البخاري والترمذي بلفظ لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير من أن يجلس على قبر‏.‏

7201 - ‏» ‏لأن أطعم أخاً في اللّه مسلماً لقمة‏ «‏ من نحو خبز ‏» ‏أحب إليّ من أن أتصدق بدرهم ولأن أعطي أخاً في اللّه مسلماً درهماً أحب إليّ من ‏ «‏ص 255‏» ‏ أن أتصدق بعشرة دراهم ولأن أعطيه عشرة أحب إليّ من أن أعتق رقبة‏ «‏ مقصود الحديث الحث على الصدقة على الأخ في اللّه وبرّه وإطعامه وأن ذلك يضاعف على الصدقة على غيره وبره وإكرامه أضعافاً مضاعفة وهذا بالنسبة إلى العتق وارد على التحذير من التقصير في حق الإخوان أو على ما إذا كان زمن مخمصة ومجاعة بحيث يصل إلى حالة الاضطرار‏.‏

- ‏» ‏هناد‏ «‏ في الزهد ‏» ‏هب‏ «‏ كلاهما ‏» ‏عن بديل‏ «‏ بضم الموحدة وفتح المهملة وسكون المثناة تحت ‏» ‏مرسلاً‏ «‏ وهو ابن ميسرة العقيلي تابعي مشهور له عن أنس وعدة ثقة وفيه الحجاج بن فرافصة قال أبو زرعة‏:‏ ليس بقوي وأورده الذهبي في الضعفاء والمتروكين‏.‏

7202 - ‏» ‏لأن أعين أخي المؤمن على حاجته‏ «‏ أي على قضائها ‏» ‏أحب إلي من صيام شهر واعتكافه في المسجد الحرام‏ «‏ لأن الصيام والاعتكاف نفعه قاصر وهذا نفعه متعد والخلق عيال اللّه وأحب الناس إليه أنفعهم لعياله كما في حديث وفيه أن الصوم والاعتكاف في المسجد الحرام أفضل منهما في غيره‏.‏

- ‏» ‏أبو الغنائم النرسي‏ «‏ بفتح النون وسكون الراء ووهم وحرف من جعلها واواً وكسر السين المهملة نسبة إلى نرس نهر بالكوفة عليه عدة قرى ينسب إليها جماعة من مشاهير العلماء والمحدثين منهم هذا الحافظ وهو محمد بن علي بن ميمون النرسي الكوفي سمع الشريف أبا عبد اللّه الحسني وابن إسحاق وغيرهما وروى عنه السمعاني والد الإمام أبي سعد وجماعة كثيرة قال ابن الأثير‏:‏ كان متقناً ثقة مات سنة سبع وخمس مئة ‏» ‏في‏ «‏ كتاب فضل ‏» ‏قضاء الحوائج عن ابن عمر‏ «‏ بن الخطاب‏.‏

7203 - ‏» ‏لأن‏ «‏ بفتح الهمزة التي بعد لام القسم ‏» ‏أقعد مع قوم يذكرون اللّه‏ «‏ هذا لا يختص بذكر لا إله إلا اللّه بل يلحق به ما في معناه كما تشير إليه رواية أحمد ‏» ‏من صلاة الغداة‏ «‏ أي الصبح ‏» ‏حتى تطلع الشمس‏ «‏ ثم أصلي ركعتين أو أربع كما في رواية ‏» ‏أحب إليّ من أن أعتق‏ «‏ بضم الهمزة وكسر التاء ‏» ‏أربعة‏ «‏ أي أربعة أنفس ‏» ‏من ولد إسماعيل‏ «‏ زاد أبو يعلى دية كل رجل منهم اثنا عشر ألفاً‏.‏ قال البيضاوي‏:‏ خص الأربعة لأن المفضل عليه مجموع أربعة أشياء ذكر اللّه والقعود له والاجتماع عليه والاستمرار به إلى الطلوع أو الغروب وخص بني إسماعيل لشرفهم وإنافتهم على غيرهم ولقربهم منه ومزيد اهتمامه بخلافهم وقال الطيبي‏:‏ خصهم لكونهم أفضل أصناف الأمم قدراً ورجاء ووفاء وسماحة وحسباً وشجاعة وفهماً وفصاحة وعفة ونزاهة ثم أولاد إسماعيل أفضل العرب لما كان المصطفى صلى اللّه عليه وسلم منهم ‏» ‏ولأن أقعد مع قوم يذكرون اللّه‏ «‏ ظاهره وإن لم يكن ذاكراً لأن الاستماع قائم مقام الذكر وهم القوم لا يشقى جليسهم ‏» ‏من‏ «‏ بعد ‏» ‏صلاة العصر إلى أن تغرب الشمس أحب إليّ من أن أعتق رقبة‏ «‏ من ولد إسماعيل والذي وقفت عليه في أصول صحيحة أربعة بدل رقبة وهكذا هو في المصابيح وغيرها وهو الصواب قال الطيبي‏:‏ نكر أربعة وأعادها لتدل على أن الثاني غير الأول ولو عرف لاتحدا نحو قوله تعالى ‏{‏غدوّها شهر ورواحها شهر‏}‏ وهذا يبين أن من أعتق رقبة عتق بكل عضو منها عضو منه من النار فقد حصل بعتق رقبة واحدة تكفير الخطايا مع ما يبقى من زيادة عتق الرقاب للزائد على الواحدة سيما من ولد الأنبياء‏.‏

- ‏» ‏د‏ «‏ في العلم من حديث الأعمش ‏» ‏عن أنس‏ «‏ قال الأعمش‏:‏ اختلف أهل البصرة في القص فأتوا أنساً فقالوا‏:‏ كان النبي صلى اللّه عليه وسلم يقص قال‏:‏ لا إنما بعث بالسيف ‏» ‏ص 256‏ «‏ ولكن سمعته يقول لأن أقعد إلخ رمز المصنف لحسنه وهو فيه تابع للحافظ العراقي حيث قال‏:‏ إسناده حسن لكن قال تلميذه الهيثمي‏:‏ فيه محتسب أبو عائد وثقه ابن حبان وضعفه غيره وبقية رجاله ثقات اهـ‏.‏

7204 - ‏» ‏لأن أقول سبحان اللّه والحمد للّه ولا إله إلا اللّه واللّه أكبر أحب إليّ مما طلعت عليه الشمس‏ «‏ لأنها الباقيات الصالحات وفيه أن الذكر أفضل من الصدقة وبه أفتى المؤلف قال‏:‏ بل وأفضل من جميع العبادات وتقدمه لذلك الغزالي قال‏:‏ ولذلك لم يرخص في تركه في حال من الأحوال‏.‏

- ‏» ‏م ت‏ «‏ في الدعوات وكذا النسائي في يوم وليلة كلهم ‏» ‏عن أبي هريرة‏ «‏ ولم يخرجه البخاري‏.‏

7205 - ‏» ‏لأن أمتع بسوط في سبيل اللّه‏ «‏ أي لأن أتصدق على نحو الغازي بشيء ولو قليلاً حقيراً كسوط يستمتع وينتفع به الغازي أو الحاج في مقاتلة أو سوق نحو دابة ‏» ‏أحب إليّ من أن أعتق ولد الزنا‏ «‏ لفظ رواية الحاكم ولد زنية كذا رأيته بخط الحافظ الذهبي في مختصر المستدرك ومقصود الحديث التحذير من حمل الإماء على الزنا ليعتق أولادهن وأن لا يتوهم أحد أن ذلك قربة‏.‏

- ‏» ‏ك‏ «‏ في الفتن ‏» ‏عن أبي هريرة‏ «‏ وقال‏:‏ على شرط مسلم وأقره الذهبي وشاهده خبر ولد الزنا شر الثلاثة‏.‏

7206 - ‏» ‏لأن أمتع بسوط في سبيل اللّه أحب إليّ من أن آمر بالزنا ثم أعتق الولد‏ «‏ أي الحاصل منه قاله لما نزلت ‏{‏فلا اقتحم العقبة‏}‏ فقالوا‏:‏ يا رسول اللّه ما عندنا ما نعتقه إلا أن أحدنا له الجارية السوداء تخدمه فلو أمرناهن يزنين فيجئن بأولاد فأعتقناهم فذكره وهذا قالته عائشة لما فهم أبو هريرة من الخبر خلاف المراد فقالت‏:‏ رحمه اللّه أساء سمعاً وأساء إصابة والقصة مشهورة‏.‏

- ‏» ‏ك عن عائشة‏ «‏ رضي اللّه عنها‏.‏

7207 - ‏» ‏لأن أمشي على جمرة أو سيف‏ «‏ أي أو على حد سيف فيجرح رجلي ‏» ‏أو أخصف نعلي برجلي أحب إلي من أن أمشي على قبر مسلم وما أبالي أوسط القبر قضيت حاجتي أم وسط السوق‏ «‏ قال النووي في شرح مسلم‏:‏ أراد بالمشي على القبر الجلوس وهو حرام في مذهب الشافعي اهـ‏.‏ لكن الأصح ما ذكره في غيره كغيره أنه مكروه لا حرام وقوله ما أبالي إلخ أراد به أنه يتحرج ويستنكف عن قضائها بحضرة الناس في وسط السوق أي فيحرم ذلك‏.‏

- ‏» ‏د عن عتبة بن عامر‏ «‏ قال المنذري‏:‏ إسناده جيد‏.‏

7208 - ‏» ‏لأن تصلي المرأة في بيتها خير لها من أن تصلي في حجرتها ولأن تصلي في حجرتها خير لها من أن تصلي في الدار ولأن تصلي في الدار خير لها من أن تصلي في المسجد‏ «‏ لطلب زيادة الستر في حقها ولهذا كره لها أبو حنيفة شهود الجمعة والجماعة مطلقاً ووافقه الشافعي في الشابة ونحو ذوات الهيئة كما مر‏.‏

- ‏» ‏هق عن عائشة‏ «‏ رمز المصنف لحسنه ‏» ‏ص 257‏ «‏ وليس كما قال فقد تعقبه الذهبي على الدارقطني في المهذب بأن فيه محمد بن عبد الرحمن بن أبي لبينة ضعيف‏.‏

7209 - ‏» ‏لأن يأخذ أحدكم حبله‏ «‏ في رواية أحبله بالجمع وفي رواية حبلاً ‏» ‏ثم يغدو‏ «‏ أي يذهب ‏» ‏إلى الجبل‏ «‏ محل الحطب ‏» ‏فيحتطب‏ «‏ بتاء الافتعال وفي مسلم فيحطب بغير تاء أي يجمع الحطب ‏» ‏فيبيع‏ «‏ ما احتطبه ‏» ‏فيأكل‏ «‏ من ثمنه ‏» ‏ويتصدق‏ «‏ بواو العطف ليدل على أنه يجمع بين البيع والصدقة وبالفاء في الأولين لأن الاحتطاب يكون عقب الغدو والبيع يكون عقب الاحتطاب فهو ‏» ‏خير له‏ «‏ ليست خير هنا أفعل تفضيل بل من قبيل ‏{‏أصحاب الجنة يومئذ خير مستقراً‏}‏ ‏» ‏من أن يسأل الناس‏ «‏ أي من سؤال الناس أمراً دنيوياً أعطوه أو منعوه وإن كان الاكتساب بعمل شاق كالاحتطاب لثقل المنة أو ذل الخيبة وفي رواية للبخاري بدل ما ذكر خير له من أن يسأل أحداً فيعطيه أو يمنعه اهـ‏.‏ وهذا حث على التعفف وتفضيل الكسب والسبب على البطالة وجمهور المحققين كابن جرير وأتباعه على أن السبب لا ينافي التوكل حيث كان الاعتماد على اللّه لا على السبب فإن احتاج ولم يقدر على كسب لائق جاز بشرط أن لا يذل نفسه ولا يلح ولا يؤذي المسؤول فإن فقد شرط منها حرم اتفاقاً‏.‏

- ‏» ‏ق ن عن أبي هريرة‏ «‏ قال‏:‏ إن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ والذي نفسي بيده لأن إلخ هذا لفظ البخاري‏.‏

7210 - ‏» ‏لأن يؤدب الرجل ولده‏ «‏ عندما يبلغ من السن والعقل مبلغاً يحتمل يحتمل ذلك بأن ينشئه على أخلاق صلحاء المؤمنين ويصونه عن مخالطة المفسدين ويعلمه القرآن والأدب ولسان العرب ويسمعه السنن وأقاويل السلف ويعلمه من أحكام الدين ما لا غنى عنه ويهدده ثم يضربه على نحو الصلاة وغير ذلك ‏» ‏خير له من أن يتصدق بصاع‏ «‏ لأنه إذا أدبه صارت أفعاله من صدقاته الجارية وصدقة الصاع ينقطع ثوابها وهذا يدوم بدوام الولد والأدب غذاء النفوس وتربيتها للآخرة ‏{‏قوا أنفسكم وأهليكم ناراً‏}‏ فوقايتك نفسك وولدك منها أن تعظها وتزجرها بورودها النار وتقيم أودهم بأنواع التأديب فمن الأدب الموعظة والوعيد والتهديد والضرب والحبس والعطية والنوال والبر فتأديب النفس الزكية الكريمة غير تأديب النفس الكريهة اللئيمة وفيه أن تأديب الولد أعظم أجراً من الصدقة واستدل به الصوفية على تأديب النفس لأنها أجل من تأديب الابن‏.‏

- ‏» ‏ت‏ «‏ في البر من رواية ناصح عن سماك ‏» ‏عن جابر بن سمرة‏ «‏ وقال‏:‏ حسن غريب قال المنذري‏:‏ ناصح هذا هو ابن عبد اللّه المحملي واه قال‏:‏ وهذا مما أنكره عليه الحافظ اهـ‏.‏ وقال المزي‏:‏ ضعفه النسائي وغيره وقال الذهبي‏:‏ هالك‏.‏

7211 - ‏» ‏لأن يتصدق المرء في حياته بدرهم خير له من أن يتصدق بمئة درهم عند موته‏ «‏ أي عند احتضاره وقال الطيبي‏:‏ أوقع هذه الحياة مقابل لقوله في حياته إشارة إلى أن الحياة الحقيقية التي يعتد فيها بالتصدق هي أن يكون المرء صحيحاً شحيحاً يخشى الفقر كما مر وقوله بمئة أراد به الكثرة كما أراد بدرهم القلة ويدل له ما جاء في جاء في رواية بدل مئة بماله أي بجميع ماله اهـ‏.‏ قال في الفردوس‏:‏ ويروى بمئة ألف قال بعضهم‏:‏ وذلك لأنه في حال صحته يصعب عليه إخراج المال يخوفه به الشيطان ويزين له من إمكان طول العمر والحاجة إلى المال وهجوم الفقر كما قال تعالى ‏{‏الشيطان يعدكم الفقر‏}‏ الآية‏.‏

- ‏» ‏د حب عن أبي سعيد‏ «‏ الخدري ثم قال أعني ابن حبان‏:‏ حديث صحيح وأقره ابن حجر‏.‏

7212 - ‏» ‏لأن يجعل أحدكم في فيه تراباً‏ «‏ فيأكله ‏» ‏خير له من أن يجعل في فيه ما حرم اللّه‏ «‏ كالخمر وكل مسكر والمغصوب وكل ما اكتسب ‏» ‏ص 258‏ «‏ من غير حله ومقصود الحديث الأمر بتحري أكل الحلال ولو كان خبزاً من شعير بغير إدام وذكر التراب مبالغة فإنه لا يؤكل وأما أكل الحرام فيظلم القلب ويغضب الرب‏.‏

- ‏» ‏هب عن أبي هريرة‏ «‏ وفيه إبراهيم بن سعيد المدني قال الذهبي‏:‏ مجهول منكر الحديث ورواه عنه أيضاً أحمد وابن منيع والديلمي‏.‏

7213 - ‏» ‏لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده‏ «‏ أي فتصل الجمرة إلى الجلد ‏» ‏خير له من أن يجلس على قبر‏ «‏ قال الطيبي‏:‏ جعل الجلوس على القبر وسريان ضرره إلى قلبه وهو لا يشعر بمنزلة سراية النار من الثوب إلى الجلد ثم إلى داخله اهـ‏.‏ وهذا مفسر بالجلوس للبول والغائط كما في رواية أبي هريرة فالجلوس والاستناد والوطء على القبر لغير ذلك مكروه لا حرام بل لا يكره لحاجة‏.‏

- ‏» ‏حم م د ن ه عن أبي هريرة‏aa‏ رضي اللّه تعالى عنه‏.‏


فصل في المحلى بأل من هذا الحرف‏.‏

فصل في المحلى بأل من هذا الحرف‏.‏ ‏ «‏أي حرف اللام‏» ‏ـ
7745 - ‏ «‏اللباس‏» ‏ أي لبس الثياب الحسنة ‏ «‏يظهر الغنى‏» ‏ بين الناس ‏ «‏والدهن‏» ‏ أي دهن شعر الرأس واللحية ‏ «‏يذهب البؤس‏» ‏ بالضم وسكون الهمزة الضر ‏ «‏والإحسان إلى المملوك‏» ‏ بالقول أو الفعل سواء مملوكه أو مملوك غيره لأنه تحت قهر السيد فهو بالإحسان إليه أجدر ‏ «‏يكبت اللّه به العدو‏» ‏ أي يهينه ويذله ويحزنه‏.‏

- ‏ «‏طس عن عائشة‏» ‏‏.‏

7746 - ‏ «‏اللبن في المنام فطرة‏» ‏ لأن العالم القدسي يصاغ فيه الصور من العالم الحسي لتدرك منه المعاني فلما كان اللبن في العالم الحسي من أول ما يحصل به التربية ويرسخ به المولود صيغ منه مثالاً للفطرة التي بها تتم القوة الروحانية وتنشأ عنها الخاصة الإنسانية، ذكره بعض الأعاظم، وقال العارف ابن عربي‏:‏ أراد بالفطرة هنا علم التوحيد لاغير، فهو الفطرة التي فطر الحق عليها عباده حتى أشهدهم حين قبضهم من ظهورهم ‏ «‏ألست بربكم قالوا بلى‏» ‏ فشهدوا الربوبية قبل كل شيء ولولا حقيقة مناسبة ‏ «‏ص 401‏» ‏ جامعة بين العلم واللبن لما ظهر بصورته في عالم الخيال عرف ذلك من عرفه وجهله من جهله فالعارف من يأخذ عن اللّه لا عن نفسه وشتان بين مؤلف يقول حدثني فلان رحمه اللّه عن فلان رحمه اللّه تعالى وبين من يقول حدثني قلبي عن ربي وإن كان هذا رفيع القدر فشتان بينه وبين من يقول حدثني ربي عن ربي أي حدثني ربي عن نفسه وهذا هو العلم الحاصل للقلب عن المشاهدة الذاتية التي منها يفيض عن السر والروح والنفس فمن كان هذا مشربه كيف يعرف مذهبه‏.‏

- ‏ «‏البزار‏» ‏ في مسنده ‏ «‏عن أبي هريرة‏» ‏ قال الهيثمي‏:‏ فيه محمد بن مروان ثقة وفيه لين وبقية رجاله ثقات‏.‏

7747 - ‏ «‏اللحد‏» ‏ بفتح اللام وضمها جانب القبر وهو ما يحفر فيه مائلاً عن استوائه وأصله الميل لأحد الجانبين ‏ «‏لنا‏» ‏ أي هو الذي نؤثره ونختاره أيها المسلمون ‏ «‏والشق لغيرنا‏» ‏ أي هو اختيار من كان قبلنا من الأمم السابقة واللحد من خصوصيات هذه الأمة، وفيه دليل على أفضلية اللحد وليس فيه نهي عن الشق وهو بفتح الشين أن يحفر وسط أرض القبر وبيني حافتاه بلبن أو غيره ويوضع الميت بينهما ويسقف عليه، وأما قول بعضهم أراد بلنا قريش وبغيرنا غيرهم فترده الزيادة الآتية في الحديث بعده‏.‏

-‏ «‏4‏» ‏ في الجنائز ‏ «‏عن ابن عباس‏» ‏ فيه عبد الأعلى بن عامر الثعلبي قال ابن حجر‏:‏ ضعيف قال جمع‏:‏ لا يحتج بحديثه وقال أحمد‏:‏ منكر الحديث وابن معين‏:‏ ليس بالقوي وابن عدي‏:‏ حدث بأشياء لا يتابع عليها قال ابن القطان‏:‏ فأرى هذا الحديث لا يصح من أجله وقال ابن حجر في موضع آخر‏:‏ الحديث ضعيف من وجهين‏.‏

7748 - ‏ «‏اللحد لنا‏» ‏ وهو أن يحفر في أسفل جانب القبر القبلي قدر ما يسع الميت ويوضع فيه وينصب عليه اللبن ‏ «‏والشق لغيرنا من أهل الكتاب‏» ‏ قال القاضي‏:‏ معناه أن اللحد أثر لنا والشق لهم وهذا يدل على اختيار اللحد وأنه أولى من الشق لا المنع منه اهـ‏.‏ لكن محل أفضلية اللحد في الأرض الصلبة وإلا فالشق أفضل‏.‏

تنبيه‏:‏ قال ابن تيمية‏:‏ فيه تنبيه على مخالفتنا لأهل الكتاب في كل ما هو شعارهم حتى وضع الميت في أسفل القبر‏.‏

- ‏ «‏حم عن جرير‏» ‏ وفيه أبو اليقظان الأعمى عثمان بن عمير البجلي قال الصدر المناوي كغيره‏:‏ ضعيف‏.‏

7749 - ‏ «‏اللحم‏» ‏ أي المطبوخ ‏ «‏بالبر‏» ‏ بالضم‏:‏ الحنطة ‏ «‏مرقة الأنبياء‏» ‏ أي أنهم كانوا يكثرون عمل ذلك وأكله، وفيه أن أكل اللحم ومرقه من سنن الأنبياء والمرسلين، وفيه ردٌّ على البراهمة المانعين لأكله قالوا‏:‏ لأنه ظلم للحيوان وبعض الصوفية المانعين له لكونه يورث ضراوة وقسوة ويبعد الروحانيات‏.‏

- ‏ «‏ابن النجار‏» ‏ في تاريخه ‏ «‏عن الحسين‏» ‏ بن علي وهو مما بيض له الديلمي بعدم وقوفه على سنده‏.‏

7750 - ‏ «‏الذي تفوته صلاة العصر‏» ‏ بأن تعمد إخراجها عن وقت جوازها وقيل اختيارها ‏ «‏كأنما‏» ‏ في رواية فكأنما ‏ «‏وتر‏» ‏ بالبناء للمفعول، وفيه ضمير يعود للرجل ‏ «‏أهله وماله‏» ‏ بنصبها قال النووي‏:‏ وهو الصحيح المشهور الذي عليه الجمهور على أنه مفعول ثان أي نفعهما وسلبهما فصار بلا أهل ولا مال وبرفعهما على أنهما نائبا الفاعل أي انتزع منه الأهل والمال، شبه خسران من فاتته بخسران من ضاع أهله وماله للتفهيم وإلا ففائت الثواب في المال أعظم من فوات الأهل والمال، والقصد الحث عليها والتحذير من فوتها كحذره من ذهابهما، وخص العصر لاجتماع ملائكة الليل والنهار فيها أو لأن العصر لا عذر لأحد في تفويتها لكونه وقت يقظة وقول ابن عبد البر يلحق بالعصر جميع الصلوات رده النووي بأن الشرع نص على العصر ولم تتحقق العلة فامتنع الإلحاق قال ابن المنير‏:‏ والحق أنه تعالى يخص ما شاء بما شاء من الفضيلة‏.‏

- ‏ «‏ق 4 عن ابن عمر‏» ‏ ابن الخطاب‏.‏

‏ «‏ص 402‏» ‏ 7751 - ‏ «‏الذي لا ينام حتى يوتر حازم‏» ‏ قال ابن القيم‏:‏ الحازم من جمع عليه همه وإرادته وعقله ووزن الأمور بعضها ببعض وأعد لكل منها عدة، ولفظ الحزم يدل على القوة والاجتماع ومنه حزمة الحطب فحازم الرأي هو الذي اجتمعت له شؤون رأيه وعرف منها خير الخيرين وشر الشرين فأحجم في موضع الإحجام وأقدم في محل الإقدام‏.‏

- ‏ «‏حم عن سعد‏» ‏ ابن أبي وقاص قال الهيثمي‏:‏ رواه أحمد من رواية محمد بن عبد الرحمن بن عبد اللّه بن الحصين عنه ولم أجد من ترجمه‏.‏

7752 - ‏ «‏الذي يمر بين يدي الرجل‏» ‏ يعني الإنسان ‏ «‏وهو يصلي عمداً يتمنى يوم القيامة أنه‏» ‏ يكون ‏ «‏شجرة يابسة‏» ‏ لما يراه من شدة العقاب والعتاب والمراد الذي يصلي إلى سترة معتبرة‏.‏

- ‏ «‏طب عن ابن عمرو‏» ‏ بن العاص ورواه في الأوسط أيضاً قال الهيثمي‏:‏ وفيه من لم أجد ترجمته‏.‏

7753 - ‏ «‏اللهو‏» ‏ المطلوب المحبوب إنما هو ‏ «‏في ثلاثة‏» ‏ من الخصال أحدها ‏ «‏تأديبك فرسك‏» ‏ الذي اقتنيت للجهاد ليتدرب ويتهذب فيصلح لقتال أعداء اللّه عليه ‏ «‏و‏» ‏ الثانية ‏ «‏رميك بقوسك‏» ‏ فإنه لا شيء أنفع من الرمي ولا أنكى في العدو ولا أسرع ظفراً منه ولو لم يكن إلا كفايته لمباشرته العدو وقتله ودفعه من بعد لكفى ‏ «‏و‏» ‏ الثالثة ‏ «‏ملاعبتك أهلك‏» ‏ أي حليلتك إذا قصدت بذلك عفتها وعفتك وطلب ولد صالح يدعو له أو يقاتل أعداء اللّه أو يتعلم علماً نافعاً ويعلمه وكلما يلهو بها الرجل مما عدا هذه الثلاث فهو باطل كما جاء هكذا في خبر آخر، قال ابن العربي‏:‏ ولا يريد به أنه حرام بل أنه عار من الثواب وأنه للدنيا محضاً لا تعلق له بالآخرة‏.‏

- ‏ «‏القراب في‏» ‏ كتاب ‏ «‏فضل الرمي عن أبي الدرداء‏» ‏‏.‏

7754 - ‏ «‏الليل خلق من خلق اللّه عظيم‏» ‏ فيه إشعار بأن الليل أفضل من النهار وعليه جرى بعضهم لكن في فتاوي جدي الشرف المناوي رحمه اللّه تعالى هل اليل أفضل من النهار أو النهار أفضل‏؟‏ أجاب بما نصه‏:‏ النهار أفضل من الليل لأن غالب الفرائض كالصوم والجهاد والصبح والظهر والعصر والابتغاء من فضل اللّه تعالى إنما يفعل في النهار وإن وقع جهاد في الليل لنحو غارة فنادر بالنسبة إلى ما يقع من الجهاد في النهار والترجيح بالفرائض أولى من الترجيح بفضيلة نافلة الليل من الصلاة على نافلة النهار لأنه قد يكون لأمر آخر واللّه أعلم‏.‏

- ‏ «‏د في مراسيله عق‏» ‏ كلاهما ‏ «‏عن أبي رزين‏» ‏ العقيلي ‏ «‏مرسلاً‏» ‏ وروي أيضاً عن علي أمير المؤمنين‏.‏

7755 - ‏ «‏اليل والنهار مطيتان فاركبوهما بلاغاً‏» ‏ البلاغ ما يتبلغ به ويتوصل به إلى المطلوب ‏ «‏إلى الآخرة‏» ‏ أي اركبوهما توصلاً إلى مطلوبكم الذي يبلغكم إياها‏.‏

- ‏ «‏عد وابن عساكر‏» ‏ في تاريخه ‏ «‏عن ابن عباس‏» ‏ قضية كلام المصنف أن ابن عدي خرجه وأقره والأمر بخلافه أورده في ترجمة عبد اللّه بن محمد بن المغيرة وقال‏:‏ عامة ما يرويه لا يتابع عليه وفي الميزان‏:‏ قال أبو حاتم‏:‏ غير قوي وقال ابن يونس منكر الحديث ثم ساق له هذا الخبر واللّه أعلم‏.‏

*2*‏ «‏ص 403‏» ‏


حرف الميم

حرف الميم
7756 - ‏ «‏ماء البحر طهور‏» ‏‏.‏

- ‏ «‏ك‏» ‏ في الطهارة ‏ «‏عن ابن عباس‏» ‏ قال‏:‏ على شرط مسلم وله شواهد سبق عدة منها‏.‏

7757 - ‏ «‏ماء الرجل‏» ‏ أي منيه ‏ «‏غليظ أبيض‏» ‏ غالباً ‏ «‏وماء المرأة رقيق أصفر‏» ‏ غالباً ‏ «‏فأيهما سبق أشبهه الولد‏» ‏ بحكم السبق قال في المطامح‏:‏ فإن استويا في السبق كان الولد خنثى وقد يرق ويصفر ماء الرجل لعلة وبغلظ ويبيض ماؤها لفضل قوة وقد يخرج ماء الرجل بلون الدم لكثرة جماع ويتلذذ بخروجه وقد أفاد هذا الخبر أن للمرأة منياً كما أن للرجل منياً والولد مخلوق منهما إذ لو لم يكن لها ماء وكان الولد من مائه المجرد لم يكن شبهها لأن الشبه يسبب ما بينهما من المشاركة في المزاج الأصلي المعين المعد لقبول التشكلات والكيفيات المعينة من مبدعه تبارك وتعالى فإن غلب ماء الذكر ماء الأنثى وسبق نزع الولد إلى جانبه وإن كان بالعكس فبالعكس قاله القاضي، ووقع في مسلم من حديث عائشة إذا علا ماء الرجل ماء المرأة أشبه أعمامه وإذا علا ماء المرأة ماء الرجل أشبه أخواله قال ابن حجر‏:‏ هو مشكل من جهة أنه يلزم منه اقتران الشبه للأعمام إذا علا ماء الرجل ويكون ذكراً لا أنثى وعكسه والمشاهدة خلاف ذلك لأنه قد يكون ذكراً ويشبه أخواله لا أعمامه وعكسه وكأن المراد بالعلو الذي يكون سبب التشبه بسبب الكثرة بحيث يصير الآخر مغموراً فيه فبذلك يحصل الشبه وينقسم ذلك ستة أقسام‏:‏ الأول أن يسبق ماء الرجل ويكون أكثر فيحصل له الذكورة والشبه‏.‏ الثاني عكسه‏.‏ الثالث أن يسبق ماء الرجل ويكون ماء المرأة أكثر فيحصل الذكورة والشبه للمرأة‏.‏ الرابع عكسه‏.‏ الخامس أن يسبق ماء الرجل فيستويان فيذكر ولا يختص بشبه‏.‏ السادس عكسه‏.‏

- ‏ «‏حم م ن ه عن أنس‏» ‏ قال‏:‏ سألت أم سليم النبي صلى اللّه تعالى عليه وعلى آله وسلم عن المرأة ترى في منامها فقال‏:‏ إذا رأت ذلك فأنزلت فعليها الغسل فقالت‏:‏ أيكون هذا قال‏:‏ نعم ماء الرجل إلخ‏.‏

7758 - ‏ «‏ماء الرجل أبيض وماء المرأة أصفر‏» ‏ غالباً ‏ «‏فإذا اجتمعا‏» ‏ في الرحم ‏ «‏فعلا‏» ‏ في رواية فغلب ‏ «‏مني الرجل مني المرأة‏» ‏ أي قوي لنحو كثرة شهوة وصحة مزاج ذكره بعضهم قال ابن حجر‏:‏ المراد بالعلو هنا السبق لأن كل من سبق فقد علا شأنه فهو علو معنوي كما ذكره القرطبي قال أعني ابن حجر‏:‏ فالعلو على ظاهره بخلافه في حديث عائشة المتقدم فإنه مؤول بما مر ‏ «‏أذكراً بإذن اللّه‏» ‏ أي ولدته ذكراً بحكم الغلبة يقال أذكرت المرأة فهي مذكرة إذا ولدت ذكراً فإن صار ذلك عادتها قيل مذكار ‏ «‏وإذا علا مني المرأة مني الرجل‏» ‏ كذلك ‏ «‏أنثا‏» ‏ بفتح الهمزة ‏ «‏بإذن اللّه‏» ‏ أي انعقد الولد منهما أنثى بحكم الغلبة فإن استويا في الغلبة كان الولد خنثى كما مر عن المطامح ثم هذا تنبيه من النبي صلى اللّه عليه وسلم على التعريف الإلهي الحكمي المدبر بالحكمة البالغة والقدرة النافذة وأشار بقوله بإذن اللّه إلى أن الطبيعة ليس لها فيما ذكر دخل وإنما ذلك فعله تقدس يفعل ما يشاء ‏ «‏هو الذي يصوركم في الأرحام كيف يشاء‏» ‏ وقد تمسك بهذا الخبر بعض الطبائعيين فزعم أنه إشارة إلى تأثير الطبائع وذلك جهل بالإشارات النبوية والمقاصد البرهانية ‏.‏

فائدة‏:‏ قال بقراط‏:‏ أحدثك كيف رأيت المني ينشأ‏:‏ كان لبعض أهلي جارية نفيسة تحذر أن تحمل فقيل لها إن المرأة إذا علقت ‏ «‏ص 404‏» ‏ لم يخرج مني الرجل منها، فأحست باحتباسه في وقت، فأمرتها أن تظفر إلى خلفها سبع ظفرات فسقط منها المني يشبه بيضة مطبوخة وقد قشر عنها القشر الخارج وبقيت رطوبتها بجوف الغشاء‏.‏

- ‏ «‏م ن عن ثوبان‏» ‏ مولى النبي صلى اللّه عليه وسلم قال‏:‏ كنت عنده فجاء حبر من اليهود فقال‏:‏ جئت أسألك عن الولد ولا يعلمه إلا نبي أو رجل أو رجلان فذكره والقصة مطولة‏.‏

7759 - ‏ «‏ماء زمزم‏» ‏ الذي هو سيد المياه وأشرفها وأجلها قدراً وأحبها إلى النفوس وهمزة جبرائيل وسقيا إسماعيل ‏ «‏لما شرب له‏» ‏ لأنه سقيا اللّه وغياثه لولد خليله فبقي غياثاً لمن بعده فمن شربه بإخلاص وجد ذلك الغوث وقد شربه جمع من العلماء لمطالب فنالوها قال الحكيم‏:‏ هذا جار للعباد على مقاصدهم وصدقهم في تلك المقاصد والنيات لأن الموحد إذا رابه أمر فشأنه الفزع إلى ربه فإذا فزع إليه استغاث به وجد غياثاً وإنما يناله العبد على قدر نيته قال سفيان الثوري‏:‏ إنما كانت الرقى والدعاء بالنية لأن النية تبلغ بالعبد عناصر الأشياء والنيات على قدر طهارة القلوب وسعيها إلى ربها وعلى قدر العقل والمعرفة يقدر القلب على الطيران إلى اللّه فالشارب لزمزم على ذلك‏.‏

- ‏ «‏ش حم ه هق عن جابر‏» ‏ بن عبد اللّه ‏ «‏هب عن ابن عمرو‏» ‏ بن العاص هذا الحديث فيه خلاف طويل وتأليفات مفردة، قال ابن القيم‏:‏ والحق أنه حسن وجزم البعض بصحته والبعض بوضعه مجازفة اهـ‏.‏ وقال ابن حجر‏:‏ غريب حسن بشواهده وقال الزركشي‏:‏ أخرجه ابن ماجه بإسناد جيد وقال الدمياطي‏:‏ إنه على رسم الصحيح‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الميم‏» ‏ـ
9129 - ‏ «‏الماء‏» ‏ زاد في رواية أبي داود طهور ‏ «‏لا ينجسه شيء‏» ‏ هذا متروك الظاهر فيما إذا تغير بالنجاسة اتفاقاً رخصه الشافعية والحنابلة بمفهوم خبر أبي داود وغيره ‏ «‏إذا بلغ الماء قلتين لم يحمل خبثاً‏» ‏ فينجس ما دونها بكل حال، وأخذ مالك وجمع بإطلاقه فقالوا‏:‏ لا ينجس الماء إلا بالتغير وأل في قوله الماء للاستغراق أو للعهد أو الماء المسؤول عنه وهو ماء بئر بضاعة ويعلم حكم غيره بطريق الأولى أو لبيان الجنس أي أن هذا هو الأصل في الماء وقوله طهور بفتح الطاء على المشهور لأن المراد به الماء‏.‏ قال ابن العراقي‏:‏ في أصل سماعنا ولا ينجسه شيء بالواو وفي الرواية الأخرى بحذفها والأولى تدل على أن قوله لا ينجسه شيء ليس تفسيراً لقوله الماء طهور بل حكم على الماء بأمرين بكونه طهوراً وبكونه لا ينجسه شيء ولا يلزم من الطهورية عدم التنجس‏.‏

- ‏ «‏طس عن عائشة‏» ‏ وقضية كلام المؤلف أنه لم يخرجه أحد في الكتب الستة وهو عجيب فقد خرجه النسائي باللفظ المزبور عن أبي سعيد الخدري ولفظه مررت بالنبي صلى اللّه عليه وسلم وهو يتوضأ من بئر بضاعة فقلت أتتوضأ منها وهو يطرح فيها ما يكره من النتن فقال ‏ «‏الماء لا ينجسه شيء‏» ‏ وهو حديث حسنه اليعمري وغيره ورواه عنه أبو داود بلفظ‏:‏ ‏ «‏الماء طهور لا ينجسه شيء‏» ‏‏.‏ قال الولي العراقي بعد ما حكى اختلاف الناس فيه‏:‏ والحديث صحيح ورواه أحمد عن ابن عباس رضي اللّه عنهما، والدارقطني عن سهل بن سعد يرفعه ورمز المؤلف لحسنه‏.‏

9130 - ‏ «‏الماء طهور إلا ما غلب على ريحه أو على طعمه‏» ‏ أو على لونه قال ابن المنذر‏:‏ أجمعوا على أن الماء قل أو كثر إذا وقعت فيه نجاسة فغيرته لوناً أو طعماً أو ريحاً فهو نجس‏.‏ <تنبيه>

ذكر ابن سراقة في الأعداد وأبو سعيد النيسابوري في شرف المصطفى صلى اللّه تعالى عليه وعلى آله وسلم أن من خصائص نبينا صلى اللّه عليه وسلم جعل الماء مزيلاً للنجاسة وأن كثير الماء لا يؤثر فيه الخبث والاستنجاء بالجامد‏.‏

- ‏ «‏قط‏» ‏ من حديث راشد ‏ «‏عن ثوبان‏» ‏ مولى المصطفى صلى اللّه عليه وعلى آله وسلم قال مخرجه الدارقطني‏:‏ لم يرفعه غير رشدين بن سعد وليس بالقوي، والصواب من قول راشد، ‏ «‏ص 249‏» ‏ وأسنده محمد الغضيضي عن أبي أمامة وهو مجهول اهـ‏.‏ وقال ابن الجوزي‏:‏ حديث لا يصح وقال ابن حجر‏:‏ فيه رشدين بن سعد متروك‏.‏ قال ابن يونس‏:‏ كان صالحاً أدركته غفلة الصالحين فخلط في الحديث ورواه ابن ماجه والطبراني وفيه رشدين أيضاً‏.‏

9131 - ‏ «‏المائد في البحر‏» ‏ اسم فاعل من ماد يميد إذا دار رأسه من غثيان معدته بشم ريح البحر قال تعالى ‏ «‏أن تميد بكم‏» ‏ أي لئلا تضطرب بكم ‏ «‏الذي يصيبه القيء له أجر شهيد‏» ‏ إن ركبه لطاعة كغزو وحج وتحصيل علم أو لتجارة إن لم يكن له طريق سواه ولم يتجر لزيادة مال بل للقوت ذكره المظهر‏.‏ قال الطيبي‏:‏ الذي يصيبه ليس بصفة مخصصة بل مبينة ‏ «‏والغرق‏» ‏ بفتح الغين وكسر الراء ‏ «‏له أجر شهيدين‏» ‏ فيه حث على ركوب البحر للغزو‏.‏

- ‏ «‏د‏» ‏ في الجهاد ‏ «‏عن أمّ حرام‏» ‏ بفتح الحاء والراء رمز لحسنه وفيه هلال بن ميمون الرملي قال أبو حاتم‏:‏ غير قوي‏.‏

9132 - ‏ «‏المؤذن يغفر له مدى صوته‏» ‏ أي غاية صوته، يعني يغفر له مغفرة طويلة عريضة على طريق المبالغة أي يستكمل مغفرة اللّه إذا استوفى وسعه في رفع الصوت، وقيل تغفر خطاياه وإن كانت بحيث لو فرضت أجساماً ملأت ما بين الجوانب التي يبلغها ومدى على الأول نصب على الظرف وعلى الثاني رفع على أنه أقيم مقام الفاعل ‏ «‏ويشهد له كل رطب‏» ‏ أي نام ‏ «‏ويابس‏» ‏ أي جماد ‏ «‏وشاهد الصلاة يكتب له خمس وعشرون صلاة ويكفر عنه ما بينهما‏» ‏ أي ما بين الأذان إلى الأذان قال أبو البقاء‏:‏ الجيد عند أهل اللغة مدى صوته وهو ظرف مكان، وأما مد صوته فله وجه وهو يحتمل شيئين أحدهما أن يكون تقديره مسافة مد صوته، الثاني أن يكون بمعنى المكان أي امتداد صوته وهو منصوب لا غير، وفي المعنى على هذا وجهان أحدهما لو كانت ذنوبه تملأ هذا المكان لغفرت له، الثاني يغفر له من الذنوب ما فعله في زمان يقدر بهذه المسافة، وقال التوربشتي‏:‏ قوله مدى صوته أي غايته وفيه حث على استفراغ الجهد في رفع الصوت بالأذان، وقال البيضاوي‏:‏ غاية الصوت يكون أخفى لا محالة فإذا شهد له من بعد عنه ووصل إليه همس صوته فلأن يشهد له من هو أدنى منه وسمع مبادئ صوته أولى قال الطيبي‏:‏ قوله وشاهد إلخ عطف على قوله المؤذن يغفر له، وفيه إشعار بأن الجملة الثانية مسببة عن الأولى وأن العطف بيان لحصول الجملتين في الوجود وتفويض ترتب الثانية موكول إلى ذهن السامع الذكي والثانية وإن كانت متأثرة عن الأولى ومسببة عنها بهذا الاعتبار كذلك الأولى متأثرة من الثانية باعتبار مضاعفة الثواب وإليه أشار من قال يغفر للمؤذن لأن كل من سمعه أسرع إلى الصلاة ثم غفرت خطاياه للصلاة المسببة لندائه فكأنه لأجل إسراع الشاهد قد غفر للمؤذن فالضمير المجرور في له للشاهد لا للمؤذن كما ظن ويشهد له خبر ‏ «‏صلاة الرجل في جماعة تضعف على صلاته في بيته وفي سوقه خمساً وعشرين ضعفاً‏» ‏‏.‏

- ‏ «‏حم د ن ه حب‏» ‏ كلهم في الأذان من حديث أبي يحيى ‏ «‏عن أبي هريرة‏» ‏ قال الصدر المناوي‏:‏ وأبو يحيى هذا لم ينسب فيعرف حاله‏.‏

9133 - ‏ «‏المؤذن يغفر له مدى صوته وأجره مثل أجر من صلى معه‏» ‏ قال ابن عربي‏:‏ والمؤذنون أفضل جماعة دعت إلى اللّه عن أمر اللّه ورسوله ولولا رفق المصطفى صلى اللّه عليه وعلى آله وسلم بأمته لأذن فإنه لو أذن وتخلف عن إجابته من سمعه إذا قال حي علي الصلاة عصى ‏ «‏وكان بالمؤمنين رحيماً‏» ‏‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ رمز لحسنه قال الهيثمي‏:‏ فيه جعفر بن الزبير وهو ضعيف‏.‏

‏ «‏ص 250‏» ‏ 9134 - ‏ «‏المؤذن المحتسب‏» ‏ أي الذي أراد بأذانه وجه اللّه وثوابه ‏ «‏كالشهيد‏» ‏ أي المقتول في معركة الكفار ‏ «‏المتشحط في دمه‏» ‏ زاد في رواية للطبراني أيضاً يتمنى على اللّه ما يشتهي به الأذان والإقامة ‏ «‏إذا مات لم يدود في قبره‏» ‏ أي لم يقع فيه الدود وكذا في الفردوس قال القرطبي‏:‏ ظاهر هذا أن المؤذن المحتسب لا تأكله الأرض كالشهيد‏.‏

- ‏ «‏طب عن ابن عمرو‏» ‏ بن العاص وضعفه المنذري وقال الهيثمي‏:‏ فيه إبراهيم بن رستم ضعفه ابن عدي ووثقه غيره وفيه أيضاً من لا يعرف ترجمته اهـ‏.‏ وأقول‏:‏ فيه أيضاً سالم الأفطس قال ابن حبان‏:‏ يقلب الأخبار ويتفرد بالمعضلات‏.‏

9135 - ‏ «‏المؤذن أملك بالأذان والإمام أملك بالإقامة‏» ‏ أي وقت الأذان منوط بنظر المؤذن العدل العارف فلا يحتاج فيه لمراجعة الإمام لأنه الراصد للوقت ووقت الإقامة منوط بنظر الإمام لكن لو أذن غير المؤذن بدون إذنه أو أقام غير الإمام بغير إذنه اعتد به‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏في‏» ‏ كتاب فضل ‏ «‏الأذان عن أبي هريرة‏» ‏ رمز لحسنه ينظر في قول الشيخ عن أبي هريرة فإن الحافظ ابن حجر ذكر أن أبا الشيخ خرجه من طريق أبي الجوزاء عن ابن عمر قال‏:‏ وفيه مبارك بن عباد ضعيف وذكر أن الذي رواه عن أبي هريرة ابن عدي ويحتمل أن أبا الشيخ خرجه عن صحابيين لكني لم أره ورواه البيهقي عن علي موقوفاً قال‏:‏ ورفعه غير محفوظ وقال الذهبي‏:‏ بل لا يصح‏.‏

9136 - ‏ «‏المؤذنون‏» ‏ جمع سلامة للمؤذن ‏ «‏أطول الناس أعناقاً‏» ‏ بفتح الهمزة جمع عنق ‏ «‏يوم القيامة‏» ‏ أي أكثرهم تشوفاً إلى رحمة اللّه لأن المتشوف يطيل عنقه إلى ما تشوف إليه أو يكونون سادة والعرب تصف السادة بطول العنق أو معناه أكثر ثواباً يقال لفلان عنق من الخير أي قطعة منه أو أكثر جماعات يقال جاء في عنق من الناس أي جماعة ومن أجاب دعوة المؤذن يكون معه أو أكثر الناس رجى لأن من رجى شيئاً طال إليه عنقه والناس حين الكرب يكون المؤذنون أكثرهم رجاءاً ومد العنق كناية عن الفرح كما أن خضوعها كناية عن الحزن وعليه اقتصر القاضي حيث قال‏:‏ تعديل عنق الرجل وطوله كناية عن فرحه وعلو درجته وإناقته على غيره كما أن حنو القدر واطمئنانه وخضوع العنق وانكساره يعبر به عن الحيرة والهوان والهم، أو المراد أنه إذا وصل العرق إلى الأفواه طالت أعناق المؤذنين حقيقة لشلا ينالهم ذلك وروي إعناقاً بكسر الهمزة أي أشدهم إسراعاً إلى الجنة من سار العنق‏.‏

- ‏ «‏حم م ه‏» ‏ في الإيمان ‏ «‏عن معاوية‏» ‏ ولم يخرجه البخاري قال المصنف‏:‏ هذا متواتر‏.‏

9137 - ‏ «‏المؤذنون أمناء المسلمين على فطورهم وسحورهم‏» ‏ لأنهم بأذانهم يفطرون من صيامهم وبه يصلون فحق عليهم أن يفرغوا جهدهم ويبذلوا وسعهم في تحرير دخول الوقت حذراً من فطر الصائم قبل الغروب وصلاة المصلي قبل دخول الوقت فمن قصر في ذلك فهو من الخائنين المبغوضين إلى اللّه وعليه إثم من عمل بقضية أذانه إلى يوم القيامة‏.‏

- ‏ «‏طب عن أبي محذورة‏» ‏ المؤذن رمز لحسنه قال ابن حجر‏:‏ في سنده يحيى الحماني مختلف فيه وقال الهيثمي‏:‏ سنده حسن‏.‏

9138 - ‏ «‏المؤذنون أمناء المسلمين على صلاتهم‏» ‏ أي يتبعونهم ويعتمدون على أذانهم ‏ «‏وحاجتهم‏» ‏ المراد به حاجة الصائمين إلى الإفطار واشتغال المنوطة بأوقات الصلاة ذكره الرابعي قال‏:‏ وقد يحتج به لندب العدالة في المؤذن لأنه سماه أميناً واللائق بحال الأمين كونه عدلاً‏.‏

- ‏ «‏هق عن الحسن‏» ‏ البصري ‏ «‏مرسلاً‏» ‏ ورواه عنه أيضاً إمام الأئمة الشافعي‏.‏

‏ «‏ص 251‏» ‏ 9139 - ‏ «‏المؤمن يأكل في معي‏» ‏ بكسر الميم مقصور مصران ‏ «‏واحد والكافر يأكل في سبعة أمعاء‏» ‏ قيل ذا خاص بمعاء رجل قيل هو نضلة الغفاري وقيل غيره فاللام عهدية وقيل عام وهو تمثيل لكون المؤمن يأكل بقدر ما يمسك رمقه ويقوى به على الطاعة فكأنه يأكل في معاء واحد والكافر لشدة حرصه كأنه يأكل في أمعاء كثيرة فالسبعة للتكثير قال القرطبي‏:‏ وهذا أرجح أو المؤمن يأكل للضرورة والكافر يأكل للشهوة أو المؤمن يقل حرصه وشرهه على الطعام ويبارك له في مأكله ومشربه فيشبع من قليل والكافر شديد الحرص لا يطمح بصره إلا للمطاعم والمشارب كالأنعام فمثل ما بينهما من التفاوت كما بين من يأكل في وعاء ومن يأكل في سبعة وهذا باعتبار الأعم الأغلب ولعلك إن وجدت مسلماً أكولاً ولو فحصت وجدت من الكفار من تفضل نهمته أضعافاً مضاعفة وقيل أراد بالسبعة صفات سبع الحرص والشره وبعد الأمل والطمع وسوء الطبع والحسد وحب السمن وقيل شهوات الطعام سبع شهوة النفس وشهوة العين وشهوة الفم وشهوة الأذن وشهوة الأنف وشهوة الجوع وهي الضرورة وهي التي يأكل بها المؤمن قال بعض الصحابة‏:‏ وددت لو جعل رزقي في حصاة ألوكها حتى أموت أو المراد المؤمن الكامل الإيمان لأن شدة خوفه وكثرة تفكره تمنعه من استيفاء شهوته أو المؤمن يسمى فلا يشركه الشيطان فيكفيه القليل بخلاف الكافر وقال ابن العربي‏:‏ السبعة كناية عن الحواس الخمس والشهوة والحاجة وفيه حث على التقلل من الدنيا والزهد والقناعة بما تيسر وقد كان العقلاء في الجاهلية والإسلام يمتدحون بقلة الأكل ويذمون كثرته وقال الغزالي‏:‏ المعاء كناية عن الشهوة فشهوته سبعة أمثال شهوة المؤمن‏.‏

- ‏ «‏حم ق ت ه عن ابن عمر‏» ‏ بن الخطاب ‏ «‏حم م عن جابر‏» ‏ بن عبد اللّه ‏ «‏حم ق ه عن أبي هريرة ‏» ‏م ه عن أبي موسى‏ «‏ قال المصنف‏:‏ والحديث متواتر‏.‏

9140 - ‏» ‏المؤمن‏ «‏ وفي رواية المسلم ‏» ‏يشرب في معي واحد والكافر يشرب في سبعة أمعاء‏ «‏ قال أبو حاتم السجستاني‏:‏ المعاء مذكر ولم أسمع من أثق به يؤنثه، وهذا الحديث يأتي فيه من التوجيه ما ذكر فيما قبله، قال ابن عبد البر‏:‏ ولا سبيل إلى حمله على ظاهره لأن المشاهدة تدفعه فكم من كافر يكون أقل أكلاً وشرباً من مسلم وعكسه وكم من كافر أسلم فلم يتغير مقدار أكله وشربه، وقيل ليست حقيقة العدد مرادة بل المراد التكثير وأن من شأن المؤمن التقلل من الأكل والشرب لشغله بأسباب العبادة وعلمه بأن مقصود الشرع من الأكل والشرب ما يمسك الرمق ويعين على التعبد والكافر لا يقف مع مقصود الشرع بل هو تابع لشهوته مسترسل في لذته غير خائف من تبعات الحرام فلذلك صار أكل المؤمن إذا نسب إلى أكل الكافر وشربه بقدر السبع منه ولا يلزم منه الاطراد فقد يوجد مؤمن يأكل ويشرب كثيراً لعارض مرض أو نحوه ويكون في الكفار من يأكل قليلاً لمراعاة الصحة على رأي الأطباء أو الرياضة على رأي الرهبان أو لعارض كضعف معدة‏.‏

- ‏» ‏حم م ت عن أبي هريرة‏ «‏‏.‏

9141 - ‏» ‏المؤمن مرآة المؤمن‏ «‏ أي يبصر من نفسه بما لا يراه بدونه ولا ينظر الإنسان في المرآة إلا وجهه ونفسه ولو أنه جهد كل الجهد أن يرى جرم المرآة لا يراه لأن صورة نفسه حاجبة له، وقال الطيبي‏:‏ إن المؤمن في إراءة عيب أخيه إليه كالمرأة المجلوة التي تحكي كل ما ارتسم فيها من الصور ولو كان أدنى شيء فالمؤمن إذا نظر إلى أخيه يستشف من وراء حاله تعريفات وتلويحات فإذا ظهر له منه عيب قادح كافحه فإن رجع صادقه، وقال العامري‏:‏ معناه كن لأخيك كالمرآة تريه محاسن أحواله وتبعثه على الشكر وتمنعه من الكبر وتريه قبائح أموره بلين في خفية تنصحه ولا تفضحه ‏» ‏ص 252‏ «‏ هذا في العامة أما الخواص فمن اجتمع فيه خلائق الإيمان وتكاملت عنده آداب الإسلام ثم تجوهر باطنه عن أخلاق النفس ترقى قلبه إلى ذروة الإحسان فيصير لصفائه كالمرآة إذا نظر إليه المؤمنون رأوا قبائح أحوالهم في صفاء حاله وسوء آدابهم في حسن شمائله‏.‏

- ‏» ‏طس والضياء‏ «‏ وكذا البزار والقضاعي ‏» ‏عن أنس‏ «‏ قال الهيثمي بعد ما عزاه للطبراني والبزار‏:‏ وفيه عثمان بن محمد من ولد ربيعة بن أبي عبد الرحمن قال ابن القطان‏:‏ الغالب على حديثه الوهم وبقية رجاله ثقات‏.‏

9142 - ‏» ‏المؤمن مرآة المؤمن‏ «‏ فأنت مرآة لأخيك يبصر حاله فيك وهو مرآة لك تبصر حالك فيه فإن شهدت في أخيك خيراً فهو لك وإن شهدت غيره فهو لك وكل إنسان مشهده عائد عليه ومن ثم قالوا‏:‏ من مشهدك يأتيك روح مددك ‏» ‏والمؤمن أخو المؤمن‏ «‏ أي بينه وبينه أخوه ثابتة بسبب الإيمان ‏{‏إنما المؤمنون إخوة‏}‏ ‏» ‏يكف عليه ضيعته‏ «‏ أي يجمع عليه معيشته ويضمها له وضيعة الرجل ما منه معاشه ‏» ‏ويحوطه من ورائه‏ «‏ أي يحفظه ويصونه ويذب عنه ويدفع عنه من يغتابه أو يلحق به ضرراً ويعامله بالإحسان بقدر الطاقة والشفقة والنصيحة وغير ذلك قال بعض العارفين‏:‏ كن رداءاً وقميصاً لأخيك المؤمن وحطه من ورائه واحفظه في نفسه وعرضه وأهله فإنك أخوه بالنص القرآني فاجعله مرآة ترى فيها نفسك فكما يزبل عنك كل أذى تكشفه لك المرآة فأزل عنه كل أذى به عن نفسه‏.‏

- ‏» ‏خد د‏ «‏ في الأدب ‏» ‏عن أبي هريرة‏ «‏ قال الزين العراقي‏:‏ إسناده حسن‏.‏

9143 - ‏» ‏المؤمن للمؤمن‏ «‏ اللام فيه للجنس والمراد بعض المؤمنين لبعض ‏» ‏كالبنيان‏ «‏ أي الحائط لا يتقوى في أمر دينه ودنياه إلا بمعرفة أخيه كما أن بعض البنيان يقوى ببعضه ‏» ‏يشد بعضه بعضاً‏ «‏ بيان لوجه التشبيه وبعضاً منصوب بنزع الخافض أو مفعول يشد وتتمته كما في البخاري ثم شبك بين أصابعه أي يشد بعضهم بعضاً مثل هذا الشد فوقع التشبيك تشبيهاً لتعاضد المؤمنين بعضهم ببعض كما أن البنيان الممسك بعضه ببعض يشد بعضه بعضاً وذلك لأن أقواهم لهم ركن وضعيفهم مستند لذلك الركن القوي فإذا والاه قوي بما بباطنه ويعاتبه ذكره الحرالي، وفيه تفضيل الاجتماع على الانفراد ومدح الاتصال على الانفصال فإن البنيان إذا تفاصل بطل وإذا اتصل ثبت الانتفاع به بكل ما يراد منه‏.‏ <تنبيه>

قال الراغب‏:‏ إنه لما صعب على كل أحد أن يحصل لنفسه أدنى ما يحتاج إليه إلا بمعاونة عدة له فلقمة طعام لو عددنا تعب تحصيلها من زرع وطحن وخبز وصناع آلاتها لصعب حصره فلذلك قيل الإنسان مدني بالطبع ولا يمكنه التفرد عن الجماعة بعيشه بل يفتقر بعضهم لبعض في مصالح الدارين وعلى ذلك نبه بهذا الحديث‏.‏

- ‏» ‏ق‏ «‏ في الأدب ‏» ‏ت ن‏ «‏ كلهم ‏» ‏عن أبي موسى‏ «‏ الأشعري‏.‏

9144 - ‏» ‏المؤمن من أمنه الناس على أموالهم وأنفسهم‏ «‏ يعني المؤمن من حقه أن يكون موصوفاً بذلك ‏» ‏والمهاجر من هجر الخطايا والذنوب‏ «‏ قالوا‏:‏ وذا من جوامع الكلم ‏.‏ <فائدة>

خرج الحكيم الترمذي عن أبي سعيد مرفوعاً‏:‏ المؤمن في الدنيا على ثلاثة أجزاء ‏{‏الذين آمنوا باللّه ورسوله ثم لم يرتابوا‏}‏ والذي يأمنه الناس على أنفسهم وأموالهم والذي إذا أشرف على طمع تركه قال‏:‏ فالجزء الأول هم الظالمون لأنفسهم ضيعوا العبودية واستوفوا الرزق واكتالوا النعم بالمكيال الأوفى وكالوا الطاعات بكيل الخسر فهم من المطففين والثاني هو المقتصد المقتفي والثالث تركوا الهوى وشهوة النفس فهم المقربون‏.‏ ‏» ‏ص 253‏ «‏

- ‏» ‏ه عن فضالة بن عبيد‏ «‏ ورواه عنه أيضاً الترمذي وحسنه فرمز المصنف لحسنه‏.‏

9145 - ‏» ‏المؤمن يموت بعرق الجبين‏ «‏ أي عرق جبينه حال موته علامة إيمانه، لأنه إذا جاءته البشرى مع قبيح ما جاء به خجل واستحيى فعرق جبينه لأن أسافله ماتت وقوة الحياة فيما علا والحياء في العينين وذلك وقت البشرى وانكشاف الغطاء والكافر في عمى عن ذلك وقال ابن العربي‏:‏ معناه أن المؤمن الذي يهون عليه الموت لا يجد من شدته إلا بقدر ما يفيض جبينه ويتفصد اهـ ويؤيد الأول ما أخرج الحكيم عن سلمان أنه قال عند موته سمعت النبي صلى اللّه عليه وسلم يقول أرقب الميت عند موته ثلاثاً فإن رشح جبينه وذرفت عيناه فهو رحمة نزلت به وإن غط غطيط البكر المخنوق وخمد لونه وأزبد شدقه فهو عذاب‏.‏

- ‏» ‏حم ت ن ه ك عن بريدة‏ «‏ رمز لحسنه قال الترمذي‏:‏ حسن وقال الحاكم‏:‏ صحيح على شرطهما وأقره الذهبي وقال الهيثمي‏:‏ رجال أحمد رجال الصحيح واعترضه الصدر المناوي بأن قتادة رواه عن عبد اللّه بن بريدة ولا يعرف له سماعاً منه كما قاله الترمذي‏.‏

9146 - ‏» ‏المؤمن يألف‏ «‏ لحسن أخلاقه وسهولة طباعه ولين جانبه وفي رواية ألف مألوف والألف اللازم للشيء فالمؤمن يألف الخير وأهله ويألفونه بمناسبة الإيمان قال الطيبي‏:‏ وقوله المؤمن ألف يحتمل كونه مصدراً على سبيل المبالغة كرجل عدل أو اسم كان أي يكون مكان الألفة ومنتهاها ومنه إنشاؤها وإليه مرجعها ‏» ‏ولا خير فيمن لا يألف ولا يؤلف‏ «‏ لضعف إيمانه وعسر أخلاقه وسوء طباعه والألفة سبب للاعتصام باللّه وبحبله وبه يحصل الإجماع بين المسلمين وبضده تحصل النفرة بينهم وإنما تحصل الألفة بتوفيق إلهي لقوله سبحانه ‏{‏واعتصموا بحبل اللّه جميعاً‏}‏ إلى قوله ‏{‏فألف بين قلوبكم فأصبحتم بنعمته إخواناً‏}‏ ومن التآلف ترك المداعاة والاعتذار عند توهم شيء في النفس وترك الجدال والمراء وكثرة المزاح‏.‏

- ‏» ‏حم عن سهل بن سعد‏ «‏ الساعدي رمز المصنف لصحته قال الهيثمي‏:‏ رجال أحمد رجال الصحيح اهـ ورواه الحاكم في المستدرك من حديث أبي صخر عن أبي حازم عن أبي هريرة باللفظ المزبور وقال‏:‏ على شرطهما ولم أعلم له علة اهـ وتعقبه الذهبي بأنه معلول وعلته انقطاعه فإن أبا حازم هذا هو المديني لا الأشجعي ولم يلق أبا صخر الأشجعي ولا المديني لقي أبا هريرة‏.‏

9147 - ‏» ‏المؤمن يألف ويؤلف ولا خير فيمن لا يألف ولا يؤلف وخير الناس أنفعهم للناس‏ «‏ قال الماوردي‏:‏ بين به أن الإنسان لا يصلح حاله إلا الألفة الجامعة فإنه مقصود بالأذية محسود بالنعمة فإذا لم يكن ألفاً مألوفاً تختطفه أيدي حاسديه وتحكم فيه أهواء أعاديه فلم تسلم له نعمة ولم تصف له مدة وإذا كان ألفاً مألوفاً انتصر بالألف على أعاديه وامتنع بهم من حساده فسلمت نعمته منهم وصفت مودته بينهم وإن كان صفو الزمان كدراً ويسره عسراً وسلمه خطر والعرب تقول من قل ذل اهـ‏.‏

- ‏» ‏قط في الإفراد والضياء‏ «‏ في المختارة ‏» ‏عن جابر‏ «‏ بن عبد اللّه‏.‏

9148 - ‏» ‏المؤمن يغار واللّه أشد غيراً‏ «‏ بفتح الغين وسكون الياء وأشرف الناس وأعلاهم همة أشدهم غيرة فالمؤمن الذي يغار في محل الغيرة قد وافق ربه في صفة من صفاته ومن وافقه في صفة منها قادته تلك الصفة بزمامه وأدخلته عليه وأدنته منه وقربته من رحمته ومن الغيرة غيره العلماء لمقام الوراثة وهو مقام العلم وعليه يحمل ما وقع لكثير من العظماء فمن ذلك ما رواه ‏» ‏ص 254‏ «‏ أحمد أن علياً كرم اللّه وجهه دعا على رجل فعمي فوراً ومطرف بن الشخير دعا على من كذب عليه فخر مكانه ميتاً‏.‏

- ‏» ‏م عن أبي هريرة‏ «‏ ظاهره أنه مما تفرد به مسلم عن صاحبه والأمر بخلافه ففي مسند الفردوس أن البخاري خرجه عن أبي سلمة‏.‏

9149 - ‏» ‏المؤمن غر‏ «‏ أي يغره كل أحد ويغره كل شيء ولا يعرف الشر وليس بذي مكر ولا فطنة للشر فهو ينخذع لسلامة صدره وحسن ظنه وينخدع لانقياده ولينه ‏» ‏كريم‏ «‏ أي شريف الأخلاق ‏» ‏والفاجر‏ «‏ أي الفاسق ‏» ‏خب لئيم‏aa‏ أي جريء، فيسعى في الأرض بالفساد فالمؤمن المحمود من كان طبعه الغرارة وقلة الفطنة للشر وترك البحث عنه وليس ذلك منه جهلاً والفاجر من عادته الخبث والدهاء والتوغل في معرفة الشر وليس ذا منه عقلاً والخب بفتح الخاء المعجمة الخداع والساعي بين الناس بالفساد والشر وقد تكسر خاؤه فأما المصدر فبالكسر لا غير وقال الراغب‏:‏ الخب استعمال الدهاء في الأمور الدنيوية صغيرها وكبيرها‏.‏


‏حرف النون‏

‏ «‏حرف النون‏» ‏
9252 - ‏ «‏ناركم هذه‏» ‏ أي التي توقدونها في جميع الدنيا وتنتفعون بها فيها ‏ «‏جزء‏» ‏ واحد ‏ «‏من سبعين جزءاً‏» ‏ وفي رواية لأحمد من مئة جزء وجمع بأن المراد المبالغة في الكثرة لا العدد الخاص أو الحكم للزائد ‏ «‏من نار جهنم، لكل جزء منها ‏» ‏ص 281‏ «‏ حرُّها‏» ‏ أي حرارة كل جزء من السبعين جزءاً من نار جهنم مثل حرارة ناركم‏.‏ قال القاضي‏:‏ معناه أن النار التي نجدها في الدنيا بالنسبة إلى نار جهنم في حرها ونكايتها وسرعة اشتعالها واحد في سبعين وكأنها فضلت على ما عندها بتسعة وستين جزءاً من الشدة والحرارة، ولذلك تتقد فيها نيران الدنيا كالناس والحجارة، وقضية صنيع المؤلف أن هذا مما لم يخرجه أحد الشيخين والأمر بخلافه بل خرجه البخاري في الصحيح ولفظه‏:‏ ناركم جزء من سبعين جزءاً من نار جهنم قيل‏:‏ يا رسول اللّه إن كانت لكافية‏؟‏ قال‏:‏ فضلت عليهن بتسعة وتسعين جزءاً كلهن مثل حرها انتهى بنصه‏.‏ فأعاد عليه السلام حكاية تفضيل نار جهنم ليتميز عذاب اللّه عن عذاب الخلق، وقال حجة الإسلام‏:‏ نار الدنيا لا تناسب جهنم لكن لما كان أشد عذاب في الدنيا عذاب النار عرَّف عذاب جهنم بها وهيهات لو وجد أهل الجحيم مثل هذه النار لخاضوها هرباً مما هم فيه، وفي رواية لأحمد‏:‏ جزء من مئة جزء والحكم للزائد‏.‏

- ‏ «‏ت‏» ‏ في صفة جهنم ‏ «‏عن أبي سعيد‏» ‏ الخدري رمز لحسنه، وقضية تصرف المؤلف أن هذا مما لم يتعرض الشيخان لتخريجه وهو عجب فقد خرجه مسلم من حديث أبي هريرة بلفظ‏:‏ ناركم هذه التي يوقد ابن آدم جزء من سبعين جزءاً من حر جهنم قالوا‏:‏ واللّه إن كانت لكافية يا رسول اللّه‏؟‏ قال‏:‏ فإنها فضلت عليها بتسعة وستين جزءاً كلها مثل حرها اهـ‏.‏

9253 - ‏ «‏ناموا فإذا انتبهتم فأحسنوا‏» ‏ يحتمل أن المراد به القيام إلى التهجد‏.‏

- ‏ «‏هب عن ابن مسعود‏» ‏ ورواه عنه البزار أيضاً قال البيهقي‏:‏ وفيه يحيى بن المنذر ضعفه الدارقطني وغيره‏.‏

9254 - ‏ «‏نبات الشعر في الأنف‏» ‏ وعدم نباته لفساد المنبت يؤذن باستعداد البدن لعروض الجذام‏.‏ وهذا من دقائق الحكمة التي كان يعلمها المصطفى صلى اللّه عليه وسلم‏.‏ قال الحرالي‏:‏ كان يتكلم في علوم الأولين بكلمات يعجز عنها إدراك الخلق، لأن الخلق لا يستطيعون حصر المحسوسات، غاية إدراكهم حصر كليات المعقولات ومن استجلى أحواله علم إطلاع حسه على إحاطة المحسوسات وأحكامها‏.‏ قال ابن الكمال‏:‏ وفيه دلالة على أن الأمر يكون من العلل أيضاً، فاندفع تمسك الشافعي ومالك بقوله تعالى‏:‏ ‏ «‏فإذا أمنتم‏» ‏ الآية في الاحتجاج على أن الإحصار لا يكون إلا عن ‏ «‏بياض بالأصل، ولعل تقدير الكلام‏:‏ إلا عن قهر‏:‏ وباقي لفظ الحديث ‏» ‏أمان من الجذام‏ «‏ واللّه أعلم‏.‏ اهـ‏» ‏ والجذام معروف‏.‏ قال الجوهري‏:‏ الجذام كالصدام ـ بالكسر ـ وقال الأزهري‏:‏ بالضم، وفي مجمع الأمثال للميداني‏:‏ هذا هو القياس، لأن هذه الأدواء على هذه الصيغة وردت كالزكام والجذام والصداع‏.‏

- ‏ «‏ع‏» ‏ عن شيبان عن فروخ عن أبي الربيع السمان، واسمه أشعث بن سعيد عن هشام عن عروة عن عائشة ‏ «‏طس‏» ‏ عن أحمد الأبار عن عبيد بن محمد التيمي عن أبي الربيع ‏ «‏عن عائشة‏» ‏ قال ابن الجوزي‏:‏ موضوع، وأبو الربيع متروك‏.‏ وسئل ابن معين عن هذا الحديث فقال‏:‏ باطل، وكذا قال البغوي، وابن حبان‏.‏ قال المؤلف‏:‏ والأشبه أنه ضعيف لا موضوع وقال الهيثمي‏:‏ رواه أبو يعلى والبزار والطبراني وفيه الربيع والسمان وهو ضعيف، وفي الميزان‏:‏ قال البغوي‏:‏ هذا باطل‏.‏ اهـ‏.‏

9255 - ‏ «‏نبدأ بما بدأ اللّه به‏» ‏ فنبدأ بالصفا قبل المروة‏.‏ وهذا وإن ورد على سبب، لكن العبرة بعموم اللفظ، فيقدم على مقدم كالوجه في الوضوء‏.‏

- ‏ «‏حم 3‏» ‏ عن جابر بن عبد اللّه، رمز لصحته‏.‏

9256 - ‏ «‏نجاء أول هذه الأمة‏» ‏ وهم الصحب والتابعون بإحسان ‏ «‏ومن داناهم‏» ‏ من السلف ‏ «‏باليقين والزهد‏» ‏ الذي هو من صفات ‏ «‏ص 282‏» ‏ العلم القطعي الذي فوق المعرفة، فعلى قدر قربهم من التقوى أدركوا من اليقين، والمصطفى صلى اللّه عليه وسلم في هذا المقام أرفع العالمين قدراً ‏ «‏ويهلك‏» ‏ أي يكاد يهلك ‏ «‏آخرها بالبخل والأمل‏» ‏ أي بالاسترسال فيهما‏.‏ والمراد أن الصدر الأول قد تحلوا باليقين والزهد وتخلوا من البخل والأمل، وذلك من أسباب النجاة من العقاب، وفي آخر الزمان ينعكس الحال، وذا من الأسباب المؤدية للهلاك، ومع ذلك تكون طائفة مقامة على أمر اللّه، ظاهرين على الحق إلى قرب قيام الساعة‏.‏ فلا تعارض بين هذا الخبر وخبر‏:‏ أمتي مثل المطر‏:‏ لا يدرى أوله خير أم آخره‏؟‏ لأن المراد بعض الأمة‏.‏ وفيه ذم البخل والآمل، لكن إنما يذم من الأمل‏:‏ الاسترسال ـ كما تقرر ـ أما أصله فلا بد منه لقيام هذا العالم‏.‏ قال الحسن‏:‏ السهو والأمل نعمتان عظيمتان، ولولاهما ما مشى الناس في الطريق‏.‏ وقال الثوري‏:‏ خلق الإنسان أحمق، ولولا ذلك لما تهنأ بالعيش، وإنما عمرت الدنيا بقلة عقول أهلها ومرّ عيسى بشيخ يثير الأرض بمسحاته، فقال‏:‏ اللّهم انزع أمله، فوضع مسحاته واضطجع، فدعا عيسى برد أمله، فعمل، فسأله، فقال‏:‏ بينا أعمل قالت نفسي أنت شيخ كبير، فإلى متى تعمل‏؟‏ فتركت، ثم قالت لا بد من عيش ما بقيت، فعملت‏.‏

- ‏ «‏ابن أبي الدنيا‏» ‏ وكذا ابن لال ‏ «‏عن ابن عمرو‏» ‏ بن العاص قال العلائي‏:‏ هو من حديث ابن لهيعة عن عمرو بن شعيب عن أبيه عن جده، وابن لهيعة لا يحتج به‏.‏

9257 - ‏ «‏نح الأذى‏» ‏ من نحو شوك وحجر ‏ «‏عن طريق المسلمين‏» ‏ فإنه لك صدقة، والأمر للندب ويظهر أن المراد الطريق المسلوك، لا المهجور‏.‏

- ‏ «‏ع حب عن أبي برزة الأسلمي‏» ‏‏.‏

9258 - ‏ «‏نزل الحجر الأسود من الجنة‏» ‏ زاد الآزرقي‏:‏ مع آدم‏:‏ أي حقيقة واتساعاً‏:‏ بمعنى أنه بما فيه من اليمن والبركة يشارك جواهر الجنة، فكأنه نزل منها، وذلك لأن الجنة وما فيها خلق غير قابل للزوال مباين لما خلق في دار الدنيا وقد كسر الحجر، وذلك من أقوى أسباب الزوال فاضطر الحال إلى تأويله بأنه لما فيه من السر والكرامة يشارك جواهر دار البقاء ‏ «‏وهو أشد بياضاً من اللبن فسوّدته خطايا بني آدم‏» ‏ وإنما لم يبيضه توحيد أهل الإيمان لأنه طمس نوره لتستر زينته عن الظلمة، فالسواد كالحجاب المانع من الرؤية، أو لأن اسوداده للاعتبار ليعرف أن الخطايا إذا أثرت في الحجر ففي القلوب أولى وقال بعضهم‏:‏ إنما سودته الخطايا دون غيره من أجزاء البيت لأنه ألقم ما كتب فيه من العهد يوم ‏ «‏ألست بربكم‏» ‏ وهو الفطرة التي فطر الناس عليها من توحيده، فكل مولود يولد على الفطرة وقلبه أبيض بسبب ذلك العهد، ثم يسود بالذنوب، فكذا الحجر الذي ألقم فيه العهد، وقال القاضي‏:‏ لعل هذا الحديث جار مجرى التمثيل والمبالغة في تعظيم أمر الخطايا والذنوب والمعنى أن الحجر لما له من الشرف والكرامة ولما فيه من الأمن والبركة يشارك جواهر الجنة فكأنه نزل منها وأن خطايا بني آدم تكاد تؤثر في الجماد فتجعل المبيض مسوداً فكيف بقلوبهم‏؟‏ لأنه من حيث إنه مكفر للخطايا محاء الذنوب كأنه من الجنة من كثرة تحمله أوزار بني آدم صار كأنه ذا بياض شديد فسودته خطاياهم، هذا واحتمال إرادة الظاهر غير مدفوع عقلاً وسمعاً‏.‏

- ‏ «‏ت‏» ‏ وكذا النسائي ‏ «‏في الحج، عن ابن عباس‏» ‏ قال في الفتح‏:‏ وفيه عطاء بن السائب وهو صدوق، لكنه اختلط لكن له طريق آخر في صحيح ابن خزيمة فتقوى بها اهـ‏.‏ وقال في المنار‏:‏ هو من رواية جرير عن عطاء ولا ينبغي أن يصحح ما يرويه عطاء‏.‏

9259 - ‏ «‏نصبر ولا نعاقب‏» ‏ قال ذلك يوم أحد لما مثل بحمزة فأنزل اللّه يوم الفتح ‏ «‏وإن عاقبتم فعاقبوا بمثل ما عوقبتم به‏» ‏ الآية‏.‏

- ‏ «‏عم عن أبيِّ‏» ‏ بن كعب‏.‏

9260 - ‏ «‏نصرت‏» ‏ يوم الأحزاب وكانوا اثني عشر ألفاً حين حاصروا المدينة ‏ «‏بالصبا‏» ‏ بفتح الصاد مقصوراً‏:‏ الريح التي تجيء من ظهرك إذا استقبلت القبلة وتسمى القبول ـ بفتح القاف ـ لأنها تقابل باب الكعبة وفي التفسير‏:‏ إنها التي حملت ريح يوسف إلى يعقوب قبل السير إليه فإليها يستريح كل محزون، فأرسلت عليهم الصبا في ليلة شاتية فسفت التراب عليهم وأخمدت نارهم وقلعت خيامهم فانهزموا ‏ «‏وأهلكت‏» ‏ بضم الهمزة وكسر اللام ‏ «‏عاد‏» ‏ قوم هود ‏ «‏بالدبور‏» ‏ بفتح الدال تجيء من قبل الوجه إذا استقبلت القبلة فأتت تقلع الشجر وتهدم البيوت وترفع الظعينة بين السماء والأرض حتى ترى كأنها جرادة وترميهم بالحجارة فتدق أعناقهم‏.‏ ومن لطيف المناسبة أن القبول نصرت أهل القبول، والدبور أهلكت أهل الإدبار، وفيه تفضيل بعض المخلوقات على بعض، وإخبار المرء عن نفسه بما فضله اللّه به على جهة التحديث بالنعمة والشكر ـ لا الفخر ـ والإخبار عن الأمم الماضية وأهلها‏.‏

- ‏ «‏حم ق عن ابن عباس‏» ‏ ورواه عنه أيضاً النسائي في التفسير‏.‏

9261 - ‏ «‏نصرت يوم الأحزاب بالصبا‏» ‏ في غزوة الخندق ‏ «‏وكانت عذاباً على من كان قبلي‏» ‏ فقد هلك بها عاد وغيرهم‏.‏ وهذه الريح قد سخرت لسليمان عليه السلام أيضاً ‏ «‏غدوّها شهر ورواحها شهر‏» ‏، لكن معجزة نبينا أظهر، لأن تلك سخرت لذات مولانا سليمان عليه السلام، وهذه سخرت لصفة من صفات سيدنا محمد صلى اللّه عليه وعلى آله وسلم‏:‏ هيئته، فتلك إنما كانت تسير بأمر سليمان عليه السلام، وهذه تسير من غير توسط أمر من نبينا عليه الصلاة والسلام، فهو من تشبيه الأعلى بالعلي، كما في‏:‏ كما صليت على إبراهيم‏.‏

- ‏ «‏الشافعي‏» ‏ في مسنده ‏ «‏عن محمد بن عمر‏» ‏ بن علي بن أبي طالب ‏ «‏مرسلاً‏» ‏ هو في التابعين متعدد، فكان ينبغي تمييزه‏.‏ وأخرج الترمذي في العلل عن ابن عباس قال‏:‏ أتت الصبا الشمال فقالت‏:‏ مرّ بنا رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم، فقالت الشمال‏:‏ إن الحرة لا تسري بالليل، فكانت الريح التي نصر بها الصبا‏.‏

9262 - ‏ «‏نصف ما يحفر لأمّتي من القبور من العين‏» ‏ هذا بظاهره يناقض قوله في الخبر السابق ثلث منايا أمتي من العين، وقد يجاب بأنه أراد بكل منهما التقريب لا التحديد، والنصف يقرب من الثلث، والمراد نحوهما وما بينهما، أو أنه أطلق النصف والثلث غير مريد بهما حقيقتهما بل إعلاماً بأن تأثير العائن في الناس بحيث يفضي إلى التلف بالكلية أمر كثير جداً أو أنه أعلم أولاً بالقليل، ثم أوحي إليه بالكثير‏.‏

- ‏ «‏طب عن أسماء بنت عميس‏» ‏ قال الهيثمي‏:‏ وفيه علي بن عروة الدمشقي وهو كذاب، وقال الذهبي‏:‏ قال ابن حبان‏:‏ يضع الحديث‏.‏

9263 - ‏ «‏نضر اللّه‏» ‏ بضاد معجمة مشدّدة، وتخفف، قال في البحر‏:‏ وهو أفصح، وقال الصدر المناوي‏:‏ أكثر الشيوخ يشددون، وأكثر أهل الأدب يخففون، من النضارة‏:‏ الحسن والرونق ‏ «‏امرءاً‏» ‏ أي رجلاً، ومؤنثه‏:‏ امرأة، وفيه لغات‏:‏ مرءاً‏:‏ بفتح الميم وكسرها وضمها، وامرءاً‏:‏ بزيادة همزة الوصل مع ضمها ومع فتحها ومع كسرها في سائر الأحوال، ومع تغيره باعتبار إعرابها، فتضم الراء مع الرفع، وتفتح مع النصب، وتكسر مع الجر والمعنى‏:‏ خصه اللّه بالبهجة ‏ «‏ص 284‏» ‏ والسرور، أو حسن وجهه عند الناس وحاله بينهم وأصله‏:‏ ‏ «‏نضرة النعيم‏» ‏ ‏ «‏سمع منا شيئاً‏» ‏ من الأحاديث بما رزق من العلم والمعرفة، والمراد بقوله شيئاً‏:‏ عموم الأقوال والأفعال الصادرة من المصطفى صلى اللّه عليه وسلم وأصحابه رضوان اللّه عليهم أجمعين، بدليل صيغة منا ـ بلفظ الجمع ـ ولهذا أوقع امرءاً موقع عبداً، وهو أعم من العبد، لما في العبد من معنى الإستكانة والمضي لأمر اللّه ورسوله بلا امتناع وعدم الإستنكاف مع أداء ما سمع إلى من هو أعلم منه، فإن حقيقة العبودية مشعرة بذلك ‏ «‏فبلغه‏» ‏ أي أداه إلى من يبلغه ‏ «‏كما سمعه‏» ‏ أي من غير زيادة ولا نقص، فمن زاد أو نقص فهو مغير، لا مبلغ، فيكون الدعاء مصروفاً عنه، قال الطيبي‏:‏ كما سمعه‏:‏ إما حال من فاعل بلغه، وإما مفعول مطلق، وإما موصولة، أو مصدرية، قال التوربشتي‏:‏ ورب‏:‏ موضوعة للتقليل، فاستعيرت في الحديث للتكثير ‏ «‏فرب مبلغ‏» ‏ بفتح اللام ‏ «‏أوعى‏» ‏ أي أعظم تذكراً‏.‏ قال المظهر‏:‏ وعى يعي وعياً ‏:‏ إذا حفظ كلاماً بقلبه ودام على حفظه ولم ينسه‏.‏ وقال الطيبي‏:‏ الوعي‏:‏ إدامة الحفظ وعدم النسيان ‏ «‏من سامع‏» ‏ لما رزق من جودة الفهم وكمال العلم والمعرفة‏.‏ وخص مبلغ سنته بالدعاء لكونه سعى في نضارة العلم وتجديد السنة فجوزي بما يليق بحاله، وقد رأى بعض العلماء المصطفى صلى اللّه عليه وعلى آله وسلم في النوم، فقال له‏:‏ أنت قلت نضر اللّه امرءاً ـ إلخ ـ‏؟‏ قال‏:‏ نعم ـ ووجهه يتهلل ـ أنا قلته، وكرره ثلاثاً، قالوا‏:‏ ولذلك لا يزال في وجوه المحدثين نضارة ببركة دعائه، وفيه وجوب تبليغ العلم، وهو الميثاق المأخوذ على العلماء، وأنه يكون في آخر الزمان من له الفهم والعلم ما ليس لمن تقدمه، لكنه قليل، بدلالة رب، ذكره بعضهم، ومنعه ابن جماعة بمنع دلالته على المدعي، فإن حامل السنة يجوز أن يؤخذ عنه وإن كان جاهلاً بمعناها، فهو مأجور على نقلها وإن لم يفهمها، وأن اختصار الحديث لغير المبحر ممنوع، وأن النقل بالمعنى مدفوع إلا على المتأهل ففيه خلف وجه المنع أنه سدّ لطريق الاستنباط على من بعده‏.‏

- ‏ «‏حم ت عن ابن مسعود‏» ‏ قال الترمذي‏:‏ صحيح، قال ابن القطان‏:‏ فيه سماك بن حرب يقبل التلقين، وقال ابن حجر في تخريج المختصر‏:‏ حديث مشهور، خرج في السنن أو بعضها من حديث ابن مسعود وزيد بن ثابت وجبير بن مطعم، وصححه ابن حبان والحاكم، وذكر أبو القاسم بن منده في تذكرته أنه رواه عن المصطفى صلى اللّه عليه وعلى آله وسلم أربعة وعشرون صحابياً، ثم سوَّد أسماءهم، وقال عبد الغني في الأدب‏:‏ تذاكرت أنا والدارقطني طرق هذا الحديث فقال‏:‏ هذا أصح شيء روي فيه‏.‏

9264 - ‏ «‏نضر اللّه امرأ‏» ‏ بفتح النون وضاد معجمة، قال التوربشتي‏:‏ الحسن والرونق يتعدى ولا يتعدى، قال الحافظ العراقي‏:‏ روي مشدداً ومخففاً، ومعناه ألبسه النضرة وخلوص اللون‏:‏ يعني جمله اللّه وزينه، أو معناه‏:‏ أوصله اللّه إلى نضرة الجنة وهي نعيمها، قال تعالى ‏ «‏تعرف في وجوههم نضرة النعيم‏» ‏، ‏ «‏وجوه يومئذ ناضرة‏» ‏، ‏ «‏ولقاهم نضرة وسروراً‏» ‏ وقال جرير‏:‏

طرب الحمام بذكركن فشاقني * لا زلت في فنن الرياض الناضر

‏ «‏أي مورف غض‏» ‏ وقيل‏:‏ معناه حسن اللّه وجهه في الناس أي جاهه وقدره، ثم إن قوله نضر يحتمل الخبر والدعاء، وعلى كل فيحتمل كونه في الدنيا، وكونه في الآخرة، وكونه فيهما ‏ «‏سمع منا حديثاً فحفظه حتى يبلغه غيره، فرب حامل فقه إلى من هو أفقه منه‏» ‏ قال الخطابي‏:‏ فيه دلالة على كراهة اختصار الحديث لمن ليس بمتناه في الفقه، لأن فعله يقطع طريق الاستنباط على من بعده ممن هو أفقه منه ‏ «‏ورب حامل فقه ليس بفقيه‏» ‏ بين به أن راوي الحديث ليس الفقه ‏ «‏ص 285‏» ‏ من شرطه، إنما شرطه الحفظ، أما الفهم والتدبر فعلى الفقيه، وهذا أقوى دليل على رد قبول من شرط لقبول الرواية كون الراوي فقيهاً عالماً، وقسم التحمل إلى شيئين‏:‏ لأن حامل الحديث لا يخلو إما أن يكون فقيهاً، أو غير فقيه، والفقيه إما أن يكون غيره أفقه أو لا، فانقسم بذلك إليهما‏.‏ وفيه كالذي قبله، على أن أساس كل خير حسن الاستماع ‏ «‏ولو علم اللّه فيهم خيراً لأسمعهم‏» ‏ وقد حقق العارفون أن كلام اللّه رسالة من اللّه لعبيده ومخاطبة لهم، وهو البحر المشتمل على جواهر العلم المتضمن لظاهره وباطنه‏.‏ ولهذا قاموا بأدب سماعه ورعوه حق رعايته، وقد تجلى لخلقه في كلامه ‏ «‏لو كانوا يعقلون‏» ‏ وكذا كلام رسوله مما يتعين حسن الاستماع لأنه لا ينطق عن الهوى‏.‏

- ‏ «‏ت‏» ‏ في العلم ‏ «‏والضياء‏» ‏ في المختارة ‏ «‏عن زيد بن ثابت‏» ‏ قال الترمذي‏:‏ صحيح‏.‏ وقال ابن حجر في تخريج المختصر‏:‏ حديث زيد بن ثابت هذا صحيح خرجه أحمد وأبو داود وابن حبان وابن أبي حاتم والخطيب وأبو نعيم والطيالسي والترمذي وفي الباب عن معاذ بن جبل وأبي الدرداء وأنس وغيرهم‏.‏ وقال في موضع آخر‏:‏ الحديث صحيح المتن وإن كان بعض أسانيده معلول‏.‏

9265 - ‏ «‏نطفة الرجل بيضاء غليظة، ونطفة المرأة صفراء رقيقة، فأيهما غلبت صاحبتها فالشبه له‏» ‏ أي إن غلبت نطفة الرجل نطفة المرأة جاء الولد يشبهه، وعكسه جاء الولد يشبه المرأة ‏ «‏وإن اجتمعا جميعاً كان الولد منها ومنه‏» ‏ أي بين الشبهين‏.‏ والنطفة‏:‏ القليل من الماء، سمى به ماء الآدمي لقلته‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان ‏ «‏في‏» ‏ كتاب ‏ «‏العظمة عن ابن عباس‏» ‏‏.‏

9266 - ‏ «‏نظر الرجل‏» ‏ يعني الإنسان، ولو أنثى‏:‏ وخص الرجل لكون الخطاب مع الرجل غالباً ‏ «‏إلى أخيه‏» ‏ أي في الدين ‏ «‏على شوق‏» ‏ منه إليه ‏ «‏خير‏» ‏ أي أكثر أجراً ‏ «‏من اعتكاف سنة في مسجدي هذا‏» ‏ يعني مسجد المدينة‏.‏ قال الحكيم‏:‏ فالاعتكاف في مسجده صلى اللّه عليه وسلم مضاعف، لتضعيف الصلاة، وكما أن الصلاة بمسجده تعدل ألفاً‏:‏ فكذا اعتكاف يوم فيه بألف في غيره، فجعل هذا النظر على شوق منه خير من الاعتكاف ثم، وذلك لأن المعتكف غايته أنه حبس نفسه على الانبساط مقبلاً على ربه في مسجد نبيه عليه الصلاة والسلام مهبط الوحي، والنظر على شوق أكثر من هذا، فإنه لما انتبه بقلبه واشتعل نور اليقين فيه عرف ربه وانكشف له الغطاء عن جلاله وجماله واشتاق إليه، فلم يزل يدوم له الشوق حتى قلق بالحياة وضاق بها ذرعاً، فإذا نظر إلى الكعبة استروح إليها لكونها بنيته وإلى القرآن استراح إليه لكونه كلامه، وإلى أخيه استراح المشاهدة نور الجلال والجمال الذي أشرق في صدره‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن ابن عمرو‏» ‏ بن العاص، وهو من رواية عمرو بن شعيب عن أبيه عن جده، ورواه ابن لال والديلمي باللفظ المزبور عن ابن عمر‏.‏

9267 - ‏ «‏نعم‏» ‏ كلمة مدح ‏ «‏الإدام‏» ‏ بكسر الهمزة ما يؤتدم به ‏ «‏الخل‏» ‏ لأنه سهل الحصول، قامع للصفراء، نافع لأكثر الأبدان‏.‏ واللام فيه للجنس، فالخبر حجة في أن ما خلل من الخمر حلال طاهر‏:‏ أي بشرطه المعروف في الفروع، وقد كان المصطفى صلى اللّه عليه وسلم يحبه ويشربه ممزوجاً بالعسل، وذلك من أنفع المطعومات‏.‏ قال ابن العربي‏:‏ ولذلك جمعهما الأطباء وجعلوهما أصل المشروبات، ولم يكن في صناعة الطب شراب سواه، ثم حدث عند المتأخرين تركيب آخر ولم يكن عند من تقدم، قال‏:‏ ولم يكن عند الأطباء إلا السكنجبين، فلما كان زمان الخلفاء دبروا الأشربة وحركوها عنه، والأول ‏ «‏ص 286‏» ‏ أقوى، وأخرج الحكيم أن عامة أدم أزواج النبي صلى اللّه عليه وسلم بعده كان الخل، ليقطع شهوة الرجال‏.‏ وأخرج ابن عساكر عن أنس مرفوعاً‏:‏ من تأدم بالخل وكل اللّه له ملكين يستغفران اللّه له إلى أن يفرغ، قال في اللسان‏:‏ ورواته ثقات غير الحسن بن علي الدمشقي، واستفيد من الاقتصار عليه في الأدم‏:‏ مدح الاقتصاد ومنع الاسترسال مع النفس في حلاوة الأطعمة‏.‏ قال ابن القيم‏:‏ هذا ثناء عليه بحسب الوقت، لا لتفضيله على غيره، لأن سببه أن أهله قدموا له خبزاً، فقال‏:‏ ما من أدم‏؟‏ قالوا‏:‏ ما عندنا إلا خلاً، فقال ذلك جبراً لقلب من قدمه وتطييباً لنفسه، لا تفضيلاً له على غيره، إذ لو حصل نحو لحم أو عسل أو لبن كان أحق بالمدح‏.‏

- ‏ «‏حم م 4‏» ‏ في الطعام ‏ «‏عن جابر‏» ‏ بن عبد اللّه‏.‏ وسببه أن جابر دخل عليه نفر من الصحابة فقدم إليهم خبزاً وخلاً، فقال‏:‏ كلوا، فإني سمعت رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم يقول‏:‏ فذكره ‏ «‏م ن عن عائشة‏» ‏ وفي رواية أحمد عن جابر زيادة وسياقها نعم الإدام الخل‏:‏ إنه هلاك بالرجل أن يدخل إليه النفر من إخوانه فيحتقر ما في بيته أن يقدمه إليهم وهلاك بالقوم أن يحتقروا ما قدم إليهم اهـ‏.‏

9268 - ‏ «‏نعم البئر بئر غرس‏» ‏ بفتح الغين المعجمة وسكون الراء وسين مهملة، وقيل هي بضم الغين‏.‏ بئر بينها وبين مسجد قباء نحو نصف ميل شرقي المسجد إلى جهة الشمال بين النخيل، وتعرف ناحيتها بها وكانت خربت فجددت بعد السبع مئة وماؤها غزير ‏ «‏هي من عيون الجنة، وماؤها أطيب المياه‏» ‏ وذرعها ـ فيما ذكره ابن النجار في تاريخ المدينة ـ طولاً‏:‏ سبعة أذرع، منها ذراعان ماؤها، وعرضها عشرة أذرع، ولو لم يكن من فضلها إلا أن النبي صلى اللّه تعالى عليه وعلى آله وسلم غسل منها بوصية منه لكفى‏.‏ قال الحافظ العراقي‏:‏ والآبار التي كان يتطهر منها سبعة‏:‏ بئر أريس، وبئر حاء، وبئر رومة، وبئر غرس، وبئر بضاعة، وبئر البصة، وبئر السقيا أو العهن، وبئر جمل‏.‏

- ‏ «‏ابن سعد‏» ‏ في طبقاته ‏ «‏عن عمر بن الحكم مرسلاً‏» ‏‏.‏

9269 - ‏ «‏نعم‏» ‏ بكسر النون وسكون العين المهملة ‏ «‏الجهاد‏:‏ الحج‏» ‏ قاله حين سأله نساؤه عن الجهاد، وقال ابن بطال‏:‏ وفيه أن النساء لا يلزمهن الجهاد، لأنهن لسن من أهل القتال للعدو، والمطلوب الستر ومجانبة الرجال، فلهذا كان الحج أفضل لهن‏.‏ نعم لهن التطوع بالجهاد، وللإمام الاستعانة بالأنثى لنحو سقي الماء ومداواة الجرحى‏.‏

- ‏ «‏خ عن عائشة‏» ‏ قالت‏:‏ سألت النبي صلى اللّه عليه وسلم نساؤه عن الجهاد في سبيل اللّه‏:‏ أي هل يفعلنه‏؟‏ فذكره‏.‏

9270 - ‏ «‏نعم السحور‏:‏ التمر‏» ‏ أي فإن في التسحر به ثواباً كبيراً قال الطيبي‏:‏ إنما مدحه في هذا الوقت لأن في نفس السحور بركة، فيكون المبدوء به والمنتهى إليه بركة‏.‏

- ‏ «‏حل عن جابر‏» ‏ بن عبد اللّه، ثم قال‏:‏ غريب من حديث عمرو بن دينار، تفرد به زمعة بن صالح اهـ، ورواه عنه أيضاً الخطيب في تاريخه، وابن عدي في الكامل، والطبراني باللفظ المزبور عن جابر، قال الهيثمي‏:‏ وفيه يزيد بن عبد الملك النوفلي ضعيف، ورواه البزار باللفظ المزبور عن جابر قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

9271 - ‏ «‏نعم الشيء الهدية أمام الحاجة‏» ‏ وفي رواية للحاكم والديلمي عن عائشة‏:‏ نعم العون الهدية في طلب الحاجة، وفي رواية للديلمي‏:‏ نعم المفتاح الهدية أمام الحاجة‏.‏

‏ «‏تتمة‏» ‏ قال الخطيب‏:‏ حضر إلى الدارقطني بعض الغرباء وسأله ‏ «‏ص 287‏» ‏ القراءة، فامتنع وتعلل، فسأله أن يملي عليه أحاديث، فأملى عليه من حفظه مجلساً تزيد أحاديثه على عشرة متون كلها نعم الشيء الهدية أمام الحاجة، فانصرف ثم جاء وقد أهدى إليه شيئاً فقربه وأملى عليه من حفظه بضعة عشر حديثاً متون كلها‏:‏ إذا أتاكم كريم قوم فأكرموه، قال ابن الجوزي‏:‏ واعجبا من الدارقطني، وكيف روى حديثين ليس فيهما ما يصح ولم يبين‏؟‏ ثم اندفع في توجيه بطلانهما، فتعقبه المؤلف بقوله‏:‏ واعجبا من ابن الجوزي كيف يحكم على ردّ الأحاديث الثابتة بلا تثبت‏؟‏ فإن الحديث‏:‏ إذا أتاكم كريم قوم فأكرموه‏:‏ ورد من رواية أكثر من عشرة من الصحابة، فهو متواتر على رأي من يكتفي في التواتر بعشرة‏.‏

- ‏ «‏طب عن الحسين‏» ‏ بن علي‏.‏ قال الهيثمي‏:‏ فيه هاشم بن سعد وثقه ابن حبان، وضعفه جمع، وحكم ابن الجوزي بوضعه، وقد عرفت أن الحاكم رواه من حديث عائشة، وسنده أجود من هذا، فلو عزاه إليه كان أولى‏.‏

9272 - ‏ «‏نعم العبد الحجام‏» ‏ لفظ رواية الحاكم‏:‏ نعم الدواء الحجامة ‏ «‏يذهب بالدم، ويخف الصلب، ويجلو عن البصر‏» ‏ القذى والرمص ونحو ذلك‏.‏

- ‏ «‏ت ه ك‏» ‏ في الطب ‏ «‏عن ابن عباس‏» ‏ قال الحاكم‏:‏ صحيح، قال الذهبي‏:‏ قلت لا، كذا في التلخيص، ولم يبين لم ذلك‏؟‏ وبينه في الميزان فأورده في ترجمة عباد بن منصور الساجي، ونقل تضعيفه عن النسائي وغيره، قال الساجي ضعيف مدلس، روى مناكير اهـ وكما أن عباد هذا في سند الحاكم هو في ابن ماجه‏.‏

9273 - ‏ «‏نعم العطية‏» ‏ أي خير عطية ‏ «‏كلمة حق تسمعها ثم تحملها إلى أخ لك مسلم فتعلمه إياها‏» ‏ لأن فيها صلاح الدارين وفيه حث على تعلم العلم والحكمة وبذلها لمن طلبها وعرضها على من لم يطلبها رجاء انتفاعه مع إخلاص النية شكراً لنعمتها لتكون نعمة، وإلا انقلبت حجة ونقمة، قال تعالى‏:‏ ‏ «‏ولقد آتينا لقمان الحكمة أن اشكر للّه‏» ‏‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ وفيه عمرو بن الحصين العقيلي قال الذهبي في الضعفاء‏:‏ تركوه‏.‏ وقال الزين العراقي‏:‏ سند الحديث ضعيف‏.‏

9274 - ‏ «‏نعم العون على الدين‏» ‏ بكسر الدال ‏ «‏قوت سنة‏» ‏ أي ادِّخار قوت سنة‏.‏ وذلك لا ينافي الزهد لأن الساعي في طلب العلم والكمال وليس معه كفايته ‏ «‏كساع إلى الهيجا بغير سلاح * كباز يروم الصيد بلا جناح‏» ‏ ومن عدم المال صار مستغرق الأوقات في ضرورات المعيشة أما ما زاد على السنة فمذموم لأن من أمل بقاء أكثر منها فهو طويل الأمل جداً‏.‏

- ‏ «‏فر عن معاوية بن حيدة‏» ‏ وفيه محمد بن داود بن دينار‏.‏ قال الذهبي في الضعفاء‏:‏ روى عنه ابن عدي وقال‏:‏ كان يكذب وبهز بن حكيم وقد ضعفه‏.‏

9275 - ‏ «‏نعم الميتة‏» ‏ بكسر الميم ‏ «‏أن يموت الرجل دون حقه‏» ‏ فإنه يموت شهيداً لما مر‏.‏

- ‏ «‏حم‏» ‏ من حديث أبي بكر بن حفص ‏ «‏عن سعد‏» ‏ بن أبي وقاص، وفيه قصة قال الهيثمي‏:‏ ورجاله رجال الصحيح إلا أن أبا بكر بن حفص لم يسمع من سعد‏.‏

9276 - ‏ «‏نعم تحفة المؤمن التمر‏» ‏ فإنه بركة كما في حديث آخر‏.‏ فينبغي للمسافر إذا قدم أن يهدي منه لإخوانه وجيرانه وفي حديث‏:‏ نعم سحور المؤمن من التمر‏.‏

- ‏ «‏خط‏» ‏ من حديث محمد بن عبد اللّه بن عمرو بن عثمان سبط الحسين ‏ «‏عن‏» ‏ أمه ‏ «‏فاطمة‏» ‏ بنت الحسن، هكذا رواه الخطيب، فما أوهمه إطلاق عزو المصنف لفاطمة أنها الكبرى بنت ‏ «‏ص 288‏» ‏ المصطفى صلى اللّه عليه وعلى آله وسلم غير صواب ثم إن محمد هذا قد وثقه النسائي مرة، ومرة قال‏:‏ ليس بالقوي، وكذا في الكاشف‏.‏

9277 - ‏ «‏نعم سلاح المؤمن‏:‏ الصبر والدعاء‏» ‏ أي الطلب من اللّه تعالى، والصبر‏:‏ القوة على مقاومة الآلام والأهوال وغيرها، فهو شامل للصبر على كل شدة ومصيبة، فليتخذ عدة فهو من أشرف العدد، وليقرع به باب المهمات فإنه مفتاح الفرج، ومن لج ولج، ومن جدّ وجد، ولكل شيء جوهر، وجوهر الإنسان العقل، وجوهر العقل الصبر‏.‏ قال بعضهم‏:‏ وجميع المراتب العلية والمراقي السنية الدينية والدنيوية إنما تنال بالصبر‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وفيه من لم أعرفه‏.‏

9278 - ‏ «‏نعمت‏» ‏ وفي رواية‏:‏ نعم ‏ «‏الأضحية‏:‏ الجذع من الضأن‏» ‏ وهو ما أكمل سنة ودخل في الثانية، فالأضحية به مجزئة محبوبة، بخلاف الجذع من المعز فلا تجزئ التضحية به عند الأئمة الربعة‏.‏ وحكى عياض الإجماع عليه، وشذ ابن حزم‏.‏

- ‏ «‏ت عن أبي هريرة‏» ‏ من حديث أبي كياش، قال أبو كياش‏:‏ جلبت غنماً جذعاناً إلى المدينة فكسدت عليّ، فلقيت أبا هريرة فسألته‏:‏ فقال‏:‏ سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول فذكره ـ فانتهبه الناس كذا رواه الترمذي، ثم استغربه ونقل عن البخاري أن الراجح وقفه قال الحافظ العراقي‏:‏ وحكى القرطبي عن الترمذي أنه حسن، وليس كذلك قال ابن حجر في الفتح‏:‏ وفي سنده ضعف وفي الباب جابر وعقبة وغيرهما‏.‏

9279 - ‏ «‏نعلان‏» ‏ ألبسهما و ‏ «‏أجاهد فيهما خير من أن أعتق ولد الزنا‏» ‏ أي العامل بعمل أبويه، المصر على ذلك، العاهر العاجز المتظاهر المتمرد على اللّه المبارز لمولاه أما غيره فحديث آخر‏.‏

- ‏ «‏حم ه ك عن ميمونة بنت سعد‏» ‏ أو سعيد الصحابية وفيه زيد بن جبير قال الذهبي‏:‏ أبو زيد الضبي عن ميمونة بنت سعد لا يعرف وخبره لا يصح‏.‏

9280 - ‏ «‏نعمتان‏» ‏ تثنية نعمة، وهي الحالة الحسنة، أو النفع المفعول على وجه الإحسان للغير‏.‏ وزاد في رواية ‏ «‏من نعم اللّه‏» ‏ ‏ «‏مغبون فيهما‏» ‏ بالسكون والتحريك قال الجوهري‏:‏ في البيع بالسكون وفي الراوي بالتحريك، فيصح كل في الخبر‏.‏ إذ من لا يستعملهما فيما ينبغي فقد غبن ولم يحمد رأيه ‏ «‏كثير من الناس‏:‏ الصحة والفراغ‏» ‏ من الشواغل الدنيوية المانعة للعبد عن الاشتغال بالأمور الآخروية، فلا ينافي الحديث المار‏:‏ إن اللّه يحب العبد المحترف، لأنه في حرفة لا تمنع القيام بالطاعات‏.‏ شبه المكلف بالتاجر، والصحة والفراغ برأس المال لكونهما من أسباب الأرباح ومقدمات النجاح فمن عامل اللّه بامتثال أوامره ربح، ومن عامل الشيطان باتباعه ضيع رأس ماله‏.‏ والفراغ نعمة غبن فيها كثير من الناس‏.‏ ونبه بكثير على أن الموفق لذلك قليل‏.‏ وقال حكيم‏:‏ الدنيا بحذافيرها في الأمن والسلامة‏.‏ وفي منشور الحكم‏:‏ من الفراغ تكون الصبوة، ومن أمضى يومه في حق قضاه، أو فرض أدَّاه، أو مجد أثله، أو حمد حصله، أو خير أسسه، أو علم اقتبسه فقد عتق يومه وظلم نفسه‏.‏ قال‏:‏

لقد هاج الفراغ عليك شغلا * وأسباب البلاء من الفراغ

- ‏ «‏تخ‏» ‏ في الرقائق ‏ «‏ن ه‏» ‏ في الزهد ‏ «‏عن ابن عباس‏» ‏ ورواه عنه النسائي أيضاً، واستدركه الحاكم فوهم‏.‏

9281 - ‏ «‏نفس المؤمن‏» ‏ أي روحه ‏ «‏معلقة‏» ‏ بعد موته ‏ «‏بدينه‏» ‏ أي محبوسة عن مقامها الكريم الذي أعدَّ لها، أو عن ‏ «‏ص 289‏» ‏ دخولها الجنة في زمرة الصالحين‏.‏ وينصره ما في خبر آخر‏:‏ تشكو إلى ربها الوحدة ‏ «‏حتى يقضى عنه‏» ‏ بالبناء للمفعول، أو الفاعل، وحينئذ فيحتمل أن يراد‏:‏ يقضي المديون يوم الحساب دينه‏.‏ ذكره الطيبي، أو المراد أن سره معلق بدينه‏:‏ أي مشغول لا يتفرغ بما أمر به حتى يقضيه، أو المراد بالدين‏:‏ ديناً أدَّانه في فضول أو لمحرم، وإنما يؤدي اللّه عمن ادَّان لجائز ونوى وفاءه‏.‏ وفيه حث الإنسان على وفاء دينه قبل موته ليسلم من هذا الوعيد الشديد‏.‏

- ‏ «‏حم ت‏» ‏ في الجنائز ‏ «‏ه‏» ‏ في الأحكام ‏ «‏ك‏» ‏ في البيع ‏ «‏عن أبي هريرة‏» ‏ قال الترمذي‏:‏ حسن، وقال الحاكم‏:‏ صحيح، وصححه ابن حبان أيضاً، ورواه عنه الشافعي وغيره‏.‏

9282 - ‏ «‏نفقة الرجل على أهله‏» ‏ من نحو زوجة وولد وخادم‏:‏ يريد بها وجه اللّه ‏ «‏صدقة‏» ‏ في الثواب، وفي رواية‏:‏ نفقته على نفسه وأهله صدقة، وذلك لأنه يكف به عن السؤال ويكف من ينفق عليه، وهذا إن قصد الامتثال والقربة كما دل عليه قوله في رواية‏:‏ وهو يحتسبها، فدل على أن شرط الثواب‏:‏ الاحتساب‏.‏ وأخذ منه تقييد إطلاق الثواب في جماع الحليلة بما إذا قصد نحو ولد أو إعفاف قال في الإتحاف‏:‏ وأهله هنا‏:‏ زوجته وخدمه ونحو ذلك ممن هو في مؤونته عادة أو شرعاً‏.‏

- ‏ «‏خ‏» ‏ في كتاب المغازي ‏ «‏ت عن ابن مسعود‏» ‏ عقبة بن عمرو البدري‏.‏ وقضية كلام المصنف أن ذا مما تفرد به مسلم عن صاحبه مع أنه في الفردوس عزاه لهما جميعاً باللفظ المزبور‏.‏

9283 - ‏ «‏نفي بعدهم، ونستعين اللّه عليهم‏» ‏ قاله لحذيفة لما خرج هو وأبوه ليشهدا بدراً، فأخذهما كفار قريش فأخذوا منهما عهداً أن لا يقاتلا معه، فأتياه، فأخبراه، فقال انصرفا ـ ثم ذكره ـ‏.‏

- ‏ «‏م عن حذيفة‏» ‏ بن اليمان‏.‏

9284 - ‏ «‏نهران من الجنة‏:‏ النيل والفرات‏» ‏ لا تعارض بينه وبين عدَّها أربعة في الحديث المار لاحتمال أنه أعلم أولاً بالاثنين‏.‏

- ‏ «‏الشيرازي عن أبي هريرة‏» ‏ رمز لحسنه‏.‏

9285 - ‏ «‏نهيتكم‏» ‏ آنفاً ‏ «‏عن زيارة القبور‏» ‏ وأما الآن ‏ «‏فزوروها فإنها تذكركم الموت‏» ‏ فيه ندب زيارة القبور بعد نهيهم عنها‏.‏ ففيه الجمع بين الناسخ والمنسوخ‏.‏ والمخاطب به الرجال‏.‏

- ‏ «‏ك عن أنس‏» ‏‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف النون‏» ‏
9297 - ‏ «‏النائحة إذا لم تتب قبل موتها‏» ‏ أي قبل حضور موتها، قيد به إيذاناً بأن شرط التوبة أن يتوب وهو يؤمل البقاء ويتمكن من العمل ذكره التوربشتي ‏ «‏تقام‏» ‏ يعني تحشر ويحتمل أنها تقام حقيقة على تلك الحال بين أهل النار والموقف جزاء على قيامها في النياحة ‏ «‏يوم القيامة وعليها سربال من قطران ودرع من جرب‏» ‏ أي يصير جلدها أجرب حتى يكون جلدها كقميص على أعضائها والدرع قميص النساء والقطران دهن يدهن به الجمل الأجرب فيحترق لحدته وحرارته فيشتمل على لذع القطران وحرقته وإسراع النار في الجلد واللون الوحش ونتن الريح جزاءاً وفاقاً فخصت بذلك الدرع لأنها كانت تجرح بكلماتها المؤنقة قلب المصاب وبلون القطران لكونها كانت تلبس السواد في المآتم قال ابن العربي‏:‏ وهذا الخبر ونحوه من الأخبار الوعيدية مجرية على الإطلاق في موضع ومقيدة بالمشيئة في آخر فيحمل المطلق على المقيد ضرورة إذ لو حمل على إطلاقه بطل التقييد ولم يكن له فائدة‏.‏

- ‏ «‏حم م‏» ‏ في الجنائز ‏ «‏عن أبي مالك الأشعري‏» ‏ لكنه بعض حديث في مسلم ورواه ابن حبان مستقلاً‏.‏

9298 - ‏ «‏النائم الطاهر كالصائم القائم‏» ‏ فالصائم بترك الشهوات يطهر وبقيام الليل يرحم فيحيا والنائم محتسباً إذا نام على طهر فنفسه تعرج إلى اللّه فإن كان طاهراً قرب فسجد تحت العرش كما مر وربما كان النوم عند خاصة اللّه أرفع وأبر من القيام لأن نفوسهم تطلب الانفلات إلى فسحة التوحيد تحت العرش فبالنوم تذهب إلى هناك فترتاح وتطهر وترجع بالكرامات ولذلك كان المصطفى صلى اللّه عليه وسلم يتحرى نوم السحر فكان نومه عنده حينئذ أفضل من قيامه لأنه حال القيام يعرج إليه قلبه بعقله وحال النوم تعرج النفس مع القلب والعقل، والعارف قد اعتدل نومه بصومه ومكثه في نومه بقومته فهذا قصد المشتاقين إلى اللّه بالمنامات يتوخون بها ليجدوا أحوال النفوس ويتوقعون من اللّه المنن والكرامات ولذلك كان الصديق يقول لأن أسمع برؤيا صالحة أحب إلي من كذا وكذا فقوله في هذا الحديث النائم الطاهر كالصائم القائم نظير حديث الطاعم الشاكر بمنزلة الصائم الصابر‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن عمرو بن حريث‏» ‏ ورواه عنه أيضاً الديلمي قال الحافظ العراقي‏:‏ سنده ضعيف‏.‏

9299 - ‏ «‏الناجش‏» ‏ أي الذي يزيد في السلعة لا لرغبة بل ليخدع غيره أو الذي يمدح سلعته ويطري في مدحها بالكذب ليغر غيره ويخدعه ‏ «‏آكل رباً‏» ‏ أي تناوله ما خدع به غيره مثل تناوله الربا في الحرمة، وخص الأكل لأنه أعظم وجوه الانتفاعات ‏ «‏ملعون‏» ‏ أي مطرود مبعود عن منازل الأخيار فأفاد أن النجش حرام بل قضية هذا الوعيد أنه كبيرة‏.‏

- ‏ «‏طب‏» ‏ من حديث العوام بن حوشب ‏ «‏عن عبد اللّه بن أبي أوفى‏» ‏ قال الهيثمي‏:‏ رجاله ثقات لكن لا أعلم للعوام سماعاً من ابن أبي أوفى‏.‏

9300 - ‏ «‏النار جبار‏» ‏ المراد بالنار الحريق فمن أوقدها بملكه لغرض فطيرتها الريح فشعلتها في مال غيره ولا يملك ردَّها فلا يضمنه وقال قوم‏:‏ النار تصحيف البئر ورده الخطابي‏.‏

- ‏ «‏د ه‏» ‏ في الديات ‏ «‏عن أبي هريرة‏» ‏ وفيه محمد بن المتوكل ‏ «‏ص 294‏» ‏ العسقلاني أورده الذهبي في الضعفاء وقال‏:‏ قال أبو حاتم‏:‏ لين‏.‏

9301 - ‏ «‏النار عدو لكم‏» ‏ قال ابن العربي‏:‏ معناه أنها تنافي أموالكم وأبدانكم على الإطلاق منافاة العدو لكن تتصل منفعتها بكم بوسائط، فذكر العداوة مجاز لوجود معناها فيها ‏ «‏فاحذروها‏» ‏ أي خذوا حذركم وأطفئوا السرج قبل نومكم، وهذا التقرير بناء على أن المراد نار الدنيا ويجوز أن المراد نار الآخرة فيكون المعنى احذروا ما يقربكم إلى جهنم‏.‏

- ‏ «‏حم عن ابن عمر‏» ‏ بن الخطاب رمز لحسنه كلامه كالصريح في أن لا وجود له في الصحيحين ولا أحدهما وهو وهم فقد عزاه الديلمي لهما جميعاً من حديث ابن عمر هذا باللفظ المزبور وزيادة ولفظه‏:‏ النار عدو فاحذروها واطفئوها إذا رقدتم اهـ بنصه‏.‏

9302 - ‏ «‏الناس تبع لقريش‏» ‏ ‏ «‏قال النووي‏:‏ معناه في الإسلام والجاهلية كما صرح به في الرواية الأخرى لأنهم كانوا في الجاهلية رؤساء العرب وأصحاب حرم اللّه تعالى وأهل حج بيت اللّه وكانت العرب تنتظر إسلامهم فلما أسلموا وفتحت مكة جاءت وجوه العرب من كل جهة ودخل الناس في دين اللّه أفواجاً وكذلك في الإسلام هم أصحاب الخلافة والناس لهم تبع، بين رسول اللّه صلى اللّه عليه وعلى آله وسلم أن هذا الحكم مستمر إلى آخر الدنيا ما بقي من الناس اثنان وقد ظهر ما قال صلى اللّه عليه وعلى آله وسلم فمن زمنه إلى الآن الخلافة في قريش من غير مزاحمة لهم فيها وتبقى كذلك إن شاء اللّه ما بقي اثنان‏» ‏ خبر بمعنى الأمر كما يدل عليه خبر قدموا قريشاً وقيل خبر على ظاهره والمراد الناس بعضهم وهو سائر العرب من غير قريش ذكره ابن حجر ‏ «‏في الخير والشر‏» ‏ أي في الإسلام والجاهلية كما في رواية لأنهم كانوا في الجاهلية متبوعين في كفرهم لكون أمر الكعبة في يدهم فكذا هم متبوعون في الإسلام أو أن السابق بالإسلام كان من قريش فكذا في الكفر لأنهم أول من رد دعوته وكفر به وأعرض عن الآيات والنذر فكانوا قدوة في الحالين وقال القاضي‏:‏ معناه أن مسلمي قريش قدوة غيرهم من المسلمين لأنهم المتقدمون في التصديق والسابقون في الإيمان وكافرهم قدوة غيرهم من الكفار فإنهم أول من ردّ الدعوة وكفر بالرسول صلى اللّه عليه وسلم

- ‏ «‏حم م‏» ‏ في المغازي ‏ «‏عن جابر‏» ‏ ولم يخرجه البخاري‏.‏

9303 - ‏ «‏الناس ولد آدم وآدم من تراب‏» ‏ فهم من تراب وتمسك به من فضل الملك على البشر لأن التفضيل إن كان باعتبار أصل الخلقة فمن خلق من نور أفضل ممن خلق من تراب وإن كان باعتبار ما يقوم بالمخلوق من صفات الكمال فالملائكة محض عبادة وليس من اتبع هواه وشغلته شهوته عن عبادة مولاه بأفضل من هذا ومحل بسطه علم الكلام‏.‏

- ‏ «‏ابن سعد‏» ‏ في طبقاته ‏ «‏عن أبي هريرة‏» ‏ رمز لحسنه‏.‏

9304 - ‏ «‏الناس رجلان عالم ومتعلم ولا خير فيما سواهما‏» ‏ لأنه بالبهائم أشبه قال الغزالي‏:‏ العلم والعبارة جوهران لأجلهما كان كلما ترى وتسمع من تصنيف المصنفين وتعليم المعلمين ووعظ الواعظيم ونظر المناظرين بل لأجلهما أنزلت الكتب وأرسلت الرسل بل لأجلهما خلقت السماوات والأرض وما فيهما فأعظم بأمرين هما المقصود من خلق الدارين فحق على العبد أن لا يشتغل إلا بهما ولا يدأب إلا لهما ولا ينظر إلا فيهما وما سواهما باطل لا خير فيه ولغو لا حاصل له والعمل أشرف الجوهرين وأفضلهما كما جاء في خبرين‏.‏

‏ «‏تتمة‏» ‏ قال علي كرم اللّه وجهه لكميل بن زياد‏:‏ يا كميل القلوب أوعية فخيرها أوعاها، احفظ ما أقول لك الناس ثلاثة‏:‏ عالم رباني ومتعلم على سبيل نجاة وهمج رعاع أتباع كل ناعق ‏ «‏ص 295‏» ‏ يميلون مع كل ريح العلم خير من المال العلم يحرسك وأنت تحرس المال العلم يزكو على العمل المال تنقصه النفقة ومحبة العلم دين يدان بها مكسب العالم الطاعة في حياته وجميل الأحدوثة بعد موته وضيعة المال تزول بزواله مات خزان الأموال وهم أحياء والعلماء باقون ما بقي الدهر أعيانهم مفقودة وأمثالهم في القلوب موجودة هاه إن ههنا ـ وأشار لصدره ـ علماً لو أصبت له حمله‏.‏

- ‏ «‏طب عن ابن مسعود‏» ‏ ورواه عنه أيضاً في الأوسط قال الهيثمي‏:‏ وفي الكبير الربيع بن بدر وفي الأوسط نهشل بن سعيد وهما كذابان وأقول‏:‏ في سند الكبير أيضاً سليمان بن داود الشاذكوني الحافظ قال الذهبي في الضعفاء‏:‏ كذبه ابن معين وقال البخاري‏:‏ فيه نظر فتعصيب الهيثمي الجناية برأس الربيع وحده تعصب‏.‏

9305 - ‏ «‏الناس ثلاثة سالم وغانم وشاجب‏» ‏ بشين معجمة وجيم وموحدة أي هالك إما سالم من الإثم وإما غانم للأجر وإما هالك آثم قال أبو عبيد‏:‏ ويروى الناس ثلاثة السالم الساكت والغانم الذي يأمر بالخير وينهى عن المنكر والشاجب الناطق بالخنا المعين على الظلم‏.‏

- ‏ «‏طب‏» ‏ وكذا أبو يعلى ‏ «‏عن عقبة بن عامر‏» ‏ الجهني ‏ «‏و‏» ‏ عن ‏ «‏أبي سعيد‏» ‏ الخدري قال الهيثمي‏:‏ فيه ابن لهيعة وفيه ضعف وقال شيخه العراقي‏:‏ ضعفه ابن عدي‏.‏

9306 - ‏ «‏الناس معادن‏» ‏ كمعادن الذهب والفضة ومعدن كل شيء أصله أي أصول بيوتهم تعقب أمثالها ويسري كرم أعراقها إلى فروعها والمعادن جمع معدن من عدن بالمكان أقام ومنه سمي المعدن لأن الناس يقيمون فيه صيفاً وشتاءاً ومعدن كل شيء مركزه كما في الصحاح وبه يعرف أن إطلاق اسم المعدن على بعض الأجساد كالذهب من تسمية الشي باسم مركزه والحديث ورد على منهج التشبيه في التفاضل في الصفات الوهبية والكسبية كالأخلاق الجبلية والآداب الحاصلة بواسطة الأدلة وشتان في القياس بين الذهب والفضة والرصاص والنحاس فبقدر ما بين ذلك من التفاوت تكون الصفة في الأشخاص فكأنه قال الناس يتفاوتون في الصفات الذاتية والعرضية كما تتفاوت المعادن في ذواتها وأعراضها القائمة بها من العلل والأدناس ذكره بعضهم وقال القاضي‏:‏ المعدن المستقر والمستوطن من عدن بالبلد إذا توطنه فكما أن المعادن منها ما يحصل منه شيء يعبأ به ومنها ما يحصل منه بكد وتعب كثير شيء قليل ومنها ما هو بعكسه ومنها ما يظفر منه بمغارات مملوءة ذهباً فمن الناس من لا يعي ولا يفقه ولا تغني عنه الآيات والنذر ومنهم من يحصل له علم قليل واجتهاد طويل ومنهم من هو بالعكس ومنهم من تفيض عليه من حيث لا يحتسب بلا سوق وطلب معالم كثيرة وتنكشف له المغيبات ولم يبق بينه وبين القدس حجاب، وذا من جوامع الكلم الذي أوتيها المصطفى صلى اللّه عليه وسلم وأفاد الترغيب في تطبع الأوصاف الجميلة والتوصل إليها بكل حيلة ‏ «‏والعرق دساس وأدب السوء كعرق السوء‏» ‏ فعلى العاقل أن يتخير لنطفته ولا يضعها إلا في أصل أصيل وعنصر طاهر فإن الولد فيه عرق ينزع إلى أمه فهو تابع لها في الأخلاق والطباع إشارة إلى أن ما في معادن الطباع من جواهر مكارم الأخلاق وضدها ينبغي استخراجه برياضة النفس كما يستخرج جوهر المعدن بالمقاساة والتعب قال بعضهم‏:‏ ومن كان ولياً في علم اللّه فلا تتغير ولايته وإن وقع في معصية لأن الحقائق الوضعية لا يقدح فيها النقائص الكسبية فالذهب والفضة موجودان في المعادن والمعدن الأصلي صحيح لكن قد يدخل عليه علل نفسية في ظاهره فيعالج لتزول فكما أن المعدن في أصله صحيح لا يخرج عن معدنيته فكذا المؤمن الحقيقي أو الولي الحقيقي لا يخرجه ما جرى على جوارحه من النقائص عن حقيقة إيمانه أو ولايته وقال بعضهم‏:‏ المراد أن كل من كان أصله عند اللّه مؤمناً فهو يرجع إلى أصله كالمعدن ومن كان عنده كافراً رجع إلى أصله كذلك وحقيقة الأمر مستورة عنا الآن لأنه تعالى يفعل ما يشاء فيقلب التراب ذهباً وعكسه والجماد مائعاً وعكسه والنبات حيواناً وعكسه‏.‏

- ‏ «‏هب عن ابن عباس‏» ‏ قال ابن الجوزي‏:‏ حديث لا يصح والحميدي تكلم في محمد بن سليمان أحد رجاله ‏ «‏ص 296‏» ‏ وقال النسائي‏:‏ ضعيف وابن عدي‏:‏ عامة ما يرويه لا يتابع عليه لا في سنده ولا في متنه وفي الميزان‏:‏ محمد بن سليمان ضعفه النسائي وابن أبي حاتم وقال ابن عدي‏:‏ عامة ما يرويه لا يتابع عليه متناً ولا إسناداً، ومن ذلك هذا الخبر وساق هذا‏.‏

9307 - ‏ «‏الناس تبع لكم يا أهل المدينة في العلم‏» ‏ كيف ومنهم الفقهاء السبعة المشهورون ولو لم يكن إلا الإمام مالك لكفى‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن أبي سعيد‏» ‏ الخدري‏.‏

9308 - ‏ «‏الناكح في قومه‏» ‏ أي من عشيرته وقرابته ‏ «‏كالمعشب في داره‏» ‏ العشب الكلأ الرطب‏.‏

- ‏ «‏طب عن طلحة‏» ‏ ‏ «‏وسببه أن رجلاً من الأنصار استشار ممن ينكح‏؟‏ فذكره له، ووجه الشبه وجود الرفق فقرب الكلأ يحصل به رفق وعدم مشقة والتزوج من العشيرة‏» ‏ ابن عبيد اللّه قال الهيثمي‏:‏ فيه أيوب بن سليمان بن حر لم أجد من ذكره هو ولا أبوه وبقية رجاله ثقات‏.‏

9309 - ‏ «‏النبي لا يورث‏» ‏ لأنه لو ورث لظن أن له رغبة في الدنيا لوارثه ولاحتمال أن يتمنى مورثه موته فيهلك وزعم أن خوف زكريا من مواليه يوهم أن خوفه منهم كان من ماله إذ نبوته بعده لا يخاف عليها لأنها من فضله تعالى يعطيها من يشاء فيلزم كونه موروثاً مدفوعاً بأن خوفه منهم لاحتمال شرتهم من جهة تغييرهم أحكام شرعه فطلب ولداً يرث نبوته ليحفظها‏.‏

- ‏ «‏ع عن حذيفة‏» ‏ رمز المصنف لصحته‏.‏

9310 - ‏ «‏النبي في الجنة والشهيد في الجنة والمولود‏» ‏1‏ «‏ في الجنة والوئيد في الجنة‏» ‏ لم يكتف بقوله عقب الكل في الجنة لأن المراتب فيها متفاوتة فابتدأ بالنبي، والمراد جميع الأنبياء فأخبر بأنهم في أعلى المراتب في الجنة ودون ذلك الشهيد وبعده المولود ‏ «‏‏xx‏المولود‏xx‏‏:‏ أي الذي يموت بعد الولادة‏.‏ دار الحديث‏» ‏ أي الصغير تبعاً لأبويه في الإيمان فيلحق بدرجته في الجنة وإن لم يعمل بعمله تكرمة لأبيه، والوئيد بفتح الواو وكسر الهمزة المدفون حياً فعيل بمعنى مفعول‏.‏

- ‏ «‏حم د عن رجل‏» ‏ من الصحابة وسببه قالت‏:‏ حسناء بنت معاوية حدثني عمي قلت للنبي صلى اللّه عليه وسلم من في الجنة‏؟‏ فذكره‏.‏

9311 - ‏ «‏النبييون والمرسلون سادة أهل الجنة والشهداء قواد أهل الجنة وحملة القرآن‏» ‏ أي حفظته العاملون بأحكامه ‏ «‏عرفاء أهل الجنة‏» ‏ أي رؤساؤهم وفيه مغايرة بين النبي والرسول‏.‏

- ‏ «‏حل عن أبي هريرة‏» ‏‏.‏

9312 - ‏ «‏النجوم‏» ‏ أي الكواكب سميت بها لأنها تنجم أي تطلع من مطالعها في أفلاكها ‏ «‏أمنة للسماء‏» ‏ الأمنة بفتحات وقيل بضم ففتح مصدر بمعنى الأمن فوصفها بالأمنة من قبيل قولهم رجل عدل يعني أنها سبب أمن السماء فما دامت النجوم باقية لا تنفطر ولا تتشقق ولا يموت أهلها ‏ «‏فإذا ذهبت النجوم‏» ‏ أي تناثرت ‏ «‏أتى السماء ما توعد‏» ‏ من الانفطار والطيّ كالسجل قيل ويمكن كون أمنة جمع أمن وعليه فقوله ‏ «‏وأنا أمنة لأصحابي‏» ‏ من قبيل ‏ «‏إن إبراهيم كان أمة قانتاً للّه‏» ‏ ‏ «‏فإذا ذهبت أتى أصحابي ما يوعدون‏» ‏ من الفتن والحروب واختلاف القلوب وقد وقع ‏ «‏وأصحابي أمنة لأمتي‏» ‏ أمة الإجابة ‏ «‏فإذا ذهب أصحابي أتى أمتي ما يوعدون‏» ‏ من ظهور البدع وغلبة الأهواء واختلاف العقائد وطلوع قرن الشيطان وظهور الروم وانتهاك الحرمين وكل هذه معجزات وقعت قال ابن الأثير‏:‏ فالإشارة في الجملة إلى مجيء الشر عند ذهاب أهل الخير فإنه لما كان بين أظهرهم كان يبين لهم ما يختلفون فيه وبموته جالت الآراء واختلفت الأهواء وقلت الأنوار وقويت الظلم وكذا حال السماء عند ذهاب النجوم وقال بعضهم‏:‏ الأمنة الوافر الأمانة الذي يؤتمن على كل شيء سمى المصطفى صلى اللّه عليه وسلم به لأنه ائتمنه على وحيه ودينه ثم هذا لا تعارض بينه وبين الحديث المار إن اللّه إذا أراد رحمة أمة قبض نبيها قبلها لاحتمال كون المراد برحمتهم أمنهم من المسخ والقذف والخسف ونحو ذلك من أنواع العذاب وبإتيان ما يوعدون من الفتن بينهم بعد أن كان بابها منسداً عنهم بوجوده قال العامري‏:‏ عنى هنا أئمة أصحابه الذين لازموا دوام صحبته سفراً وحضراً فتفقهوا في الدين وعلوم القرآن وساروا بهديه ظاهراً باطناً وهم القليل عدداً من أصحابه يقتدي بهم كل من وقع في عمياء الجهل وقال الترمذي الحكيم‏:‏ في حديث أصحابي كالنجوم بأيهم اقتديتم ليس كل من لقيه وتابعه أو رآه رؤية واحدة دخل فيه إنما هم من لازمه غدواً وعشياً فكان يتلقى الوحي منه طوياً ويأخذ عنه الشريعة التي جعلت منهاجاً للأمة وينظر منه إلى أدب الإسلام وشمائله فصاروا من بعده أئمة أدلة فيهم الاقتداء وعلى سيرتهم الاحتذاء وبهم الأمان والإيمان‏.‏

- ‏ «‏حم عن أبي موسى‏» ‏ الأشعري قال‏:‏ صلينا المغرب مع رسول اللّه صلى اللّه عليه وسلم ثم قلنا‏:‏ نجلس حتى نصلي معك العشاء فجلسنا فخرج علينا وقال‏:‏ ما زلتم ههنا قلنا‏:‏ صلينا معك المغرب ثم قلنا‏:‏ لو جلسنا معك حتى نصلي العشاء قال‏:‏ أحسنتم وأصبتم قال‏:‏ فرفع رأسه إلى السماء وكان كثيراً ما يرفع رأسه إليها ثم ذكره ولم يخرجه البخاري‏.‏

9313 - ‏ «‏النجوم أمان‏» ‏ لفظ رواية الطبراني النجوم جعلت أماناً ‏ «‏لأهل السماء‏» ‏ بالمعنى المقرر ‏ «‏وأهل بيتي أمان لأمتي‏» ‏ شبههم بنجوم السماء وهي التي يقع بها الاهتداء وهي الطوالع والغوارب والسيارات والثابتات فكذلك بهم الاقتداء وبهم الأمان من الهلاك قال الحكيم الترمذي‏:‏ أهل بيته هنا من خلفه على منهاجه من بعده وهم الصديقون وهم الأبدال قال‏:‏ وذهب قوم إلى أن المراد بأهل بيته هنا أهل بيته في النسب وهذا مذهب لا نظام له ولا وفاق ولا مساغ لأن أهل بيته بنو هاشم والمطلب فمتى كان هؤلاء أمناً للأمة حتى إذا ذهبوا ذهبت الدنيا إنما يكون هذا لمن هم أدلة الهدى في كل وقت ومن قال أهل بيته ذرّيته فموجود في ذرّيته الميل والفساد كما يوجد في غيرها فمنهم المحسن والمسيء فبأي شيء صاروا أماناً لأهل الأرض فإن قيل بحرمة رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم فحرمته عظيمة وفي الأرض أعظم حرمة من حرمة ذرّيته وهو كتاب اللّه ولم يذكره فالحرمة لأهل التقوى قال العامري البغدادي في شرح الشهاب‏:‏ ذهب قوم غلب عليهم الجهل بالآيات والسنن والآثار إلى أن أهل البيت هنا أهل بيته لا غير وكيف يكونون أماناً مع ما وجد في كثير منهم من الفساد وتعدي الحدود، فإن قيل فحرمة القرابة قلنا حرمتها جليلة لكن حرمة كتاب اللّه أعظم من حرمة الذرّية وحرمة المصطفى صلى اللّه عليه وعلى آله وسلم بالنبوة والرسالة لا بالعشيرة وإنما المراد بهم هنا أهل التقوى وأبدال الأنبياء الذين سلكوا طريقه وأحيوا سنته وفي حديث آل محمد كل تقى وقال السمهودي‏:‏ يحتمل أن المراد بأهل بيته هنا علماؤهم الذين يقتدى بهم كما يقتدى بالنجوم التي إذا خلت السماء منها جاء أهل الأرض من الآيات ما يوعدون وذلك عند موت المهدي لأن نزول عيسى لقتل الدجال في زمنه كما جاءت به الأخبار، ويحتمل أن المراد مطلق أهل بيته وهو الأظهر لأنه سبحانه وتعالى لما خلق الدنيا لأجل المصطفى صلى اللّه عليه وآله وسلم جعل دوامها بدولته ثم بدوام أهل بيته‏.‏

- ‏ «‏ع عن سلمة بن الأكوع‏» ‏ رمز لحسنه ورواه عنه أيضاً الطبراني ومسدد وابن أبي شيبة بأسانيد ضعيفة لكن تعدد طرقه ربما يصيره حسناً‏.‏

9314 - ‏ «‏النخل والشجر بركة على أهله، وعلى عقبهم‏» ‏ أي ذرّيتهم ‏ «‏بعدهم إذا كانوا للّه شاكرين‏» ‏ لأن الشكر يرتبط به العتيد ويجتلب به المزيد ‏ «‏لئن شكرتم لأزيدنكم‏» ‏‏.‏

- ‏ «‏طب عن الحسن بن علي‏» ‏ أمير المؤمنين‏.‏ قال الهيثمي‏:‏ فيه محمد بن جامع العطار وهو ضعيف‏.‏

9315 - ‏ «‏الندم توبة‏» ‏ أي هو معظم أركانها لأن الندم وحده كاف فيها من قبيل الحج عرفة وإنما كان أعظم أركانها لأن الندم شيء متعلق بالقلب والجوارح تبع له فإذا ندم القلب انقطع عن المعاصي فرجعت برجوعه الجوارح‏.‏

‏ «‏تتمة‏» ‏ قال في الحكم‏:‏ من علامة موت القلب عدم الحزن على ما فاتك من المرافقات وترك الندم على ما فعلته من الزلات‏.‏ <فائدة>

من ألفاظهم البليغة مخلب المعصية يقص بالندامة وجناح الطاعة يوصل بالإدامة‏.‏

- ‏ «‏حم تخ ه ك عن ابن مسعود ك هب عن أنس‏» ‏ بن مالك وفي الباب ابن عباس وأبو هيريرة ووائل بن حجر وغيرهم قال في شرح الشهاب‏:‏ هو حديث صحيح، وقال ابن حجر في الفتح‏:‏ حديث حسن‏.‏

9316 - ‏ «‏الندم توبة والتائب من الذنب كمن لا ذنب له‏» ‏ قال الغزالي‏:‏ إنما نص على أن الندم توبة ولم يذكر جميع شروطها ومقدماتها لأن الندم غير مقدور للعبد فإنه قد يندم على أمر وهو يريد أن لا يكون والتوبة مقدورة له مأمور بها فعلم أن في هذا الخبر معنى لا يفهم من ظاهره وهو أن الندم لتعظيم اللّه وخوف عقابه مما يبعث على التوبة النصوح فإذا ذكر مقدمات التوبة الثلاث وهي ذكر غاية قبح الذنوب وذكر شدة عقوبة اللّه وأليم غضبه وذكر ضعف العبد وقلة حيلته يندم ويحمله الندم على ترك اختيار الذنب وتبقى ندامته بقلبه في المستقبل فتحمله على الابتهال والتضرع ويجزم بعدم العود إليه وبذلك تتم شروط التوبة الأربعة فلما كان الندم من أسباب التوبة سماه باسمها‏.‏

- ‏ «‏طب حل عن أبي سعيد الأنصاري‏» ‏ قال الهيثمي‏:‏ وفيه من لم أعرفهم، وقال السخاوي‏:‏ سنده ضعيف، وقال في موضع آخر‏:‏ في سنده اختلاف كثير‏.‏

9317 - ‏ «‏النذر يمين، وكفارته كفارة يمين‏» ‏ أراد نذر اللجاج والغضب‏.‏

- ‏ «‏طب عن عقبة بن عامر‏» ‏ الجهني رمز المصنف لصحته وفيه أمران‏:‏ الأول أن عدوله للطبراني واقتصاره عليه يوهم أنه لا يوجد مخرجاً لأعلى ولا أحق بالعزو منه وليس كذلك بل رواه أحمد في المسند، وسبق عن الحافظ ابن حجر أن الحديث إذا كان في مسند أحمد لا يعزى لمثل الطبراني، الثاني أن الحافظ العراقي قال‏:‏ إن الحديث حسن لا صحيح‏.‏

9318 - ‏ «‏النصر‏» ‏ من اللّه للعبد على أعداء دينه ودنياه إنما يكون ‏ «‏مع الصبر‏» ‏ على الطاعة وعن المعصية فهما أخوان شقيقان متلازمان والثاني بسبب الأول وقد أخبر اللّه أنه مع الصابرين أي بهدايته ونصره المبين قال ‏ «‏ولئن صبرتم لهو خير للصابرين‏» ‏ ومن خيريته لهم كونه سبباً لنصرهم على أعدائهم وأنفسهم ولهذا لا يحصل الظفر لمن انتصر لنفسه غالباً ‏ «‏ص 299‏» ‏ قال بعض العارفين‏:‏ الصبر أنصر لصاحبه من الرجال ومحله من الظفر محل الرأس من الجسد ‏ «‏والفرج‏» ‏ يحصل سريعاً ‏ «‏مع الكرب‏» ‏ فلا يدوم معه الكرب فعلى من نزل به أن يكون صابراً محتسباً راجياً سرعة الفرج حسن الظن بربه فإنه أرحم من كل راحم ‏ «‏وإن مع العسر يسرا‏» ‏ كما نطق به القرآن مرتين ولن يغلب عسر يسرين لأن النكرة إذا أعيدت تكون غير الأولى والمعرفة عينها غالباً قال البعض‏:‏ وجعل مع على بابها هو الظاهر إذ أواخر أوقات الصبر والكرب والعسر أوائل أوقات مقابلها فتحققت المقارنة وقيل إن نظر للعلم الأزلي فهي متقارنة إذ لا ترتب فيه أو للوجود الحقيقي فمع بمعنى بعد لأن بينهما تضاداً فلا تتصور المقارنة اهـ‏.‏ وأطيل في رده بما لا يلاقيه عند التأمل‏.‏

- ‏ «‏خط عن أنس‏» ‏ وفيه عبد الرحمن بن زاذان قال في الميزان‏:‏ متهم روى حديثاً باطلاً عن أنس ثم ساق هذا الخبر‏.‏

9319 - ‏ «‏النظر إلى عليّ‏» ‏ أمير المؤمنين ‏ «‏عبادة‏» ‏ أي رؤبته تحمل النطق بكلمة التوحيد لما علاه من سيما العبادة قال الزمخشري‏:‏ عن ابن الأعرابي‏:‏ إذا برز قال الناس لا إله إلا اللّه ما أشرق هذا الفتى ما أعلمه ما أكرمه ما أحلمه ما أشجعه فكانت رؤبته تحمل على النطق بالعبادة فيا لها من سعادة‏.‏

- ‏ «‏طب‏» ‏ عن محمد بن عثمان بن أبي شيبة عن أحمد بن بديل اليماني عن يحيى الرملي عن الأعمش عن إبراهيم عن علقمة عن ابن مسعود قال الهيثمي بعد ما عزاه له‏:‏ فيه أحمد بن بديل اليمامي وثقه ابن حبان وقال‏:‏ مستقيم الحديث وقال ابن أبي حاتم‏:‏ فيه ضعف وبقية رجاله رجال الصحيح اهـ‏.‏ وخرجه الطبراني أيضاً عن طليق بن محمد قال‏:‏ رأيت عمران بن حصين يحد النظر إلى عليّ فقيل له فقال‏:‏ سمعت رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم فذكره قال الهيثمي‏:‏ فيه عمران بن خالد الخزاعي ضعيف ‏ «‏ك‏» ‏ في فضائل عليّ ‏ «‏عن ابن مسعود وعن عمران بن حصين‏» ‏ قال الحاكم‏:‏ صحيح فقال الذهبي في التلخيص‏:‏ بل موضوع وفي الميزان‏:‏ هذا باطل في نقدي اهـ‏.‏ وأورده ابن الجوزي في الموضوع من حديث أبي بكر وعثمان وابن مسعود والحبر ومعاذ وجابر وأنس وأبي هريرة وثوبان وعمران وعائشة ووهاها كلها وتعقبه المصنف وغيره بأنه ورد في رواية أحد عشر صحابياً بعدة طرق وتلك عدة التواتر عند قوم‏.‏

9320 - ‏ «‏النظر إلى الكعبة عبادة‏» ‏ أي من العبادة المثاب عليها، قال المصنف في الشاجعة‏:‏ وهو أفضل من الصلاة والقيام والجهاد وروي أن النظر إليها يعدل عبادة سنة وأن من نظر إليها خرج من ذنوبه كيوم ولدته أمه، قال‏:‏

قفوا واجتلوا من كعبة اللّه منظرا * فما لفوات منه في الدهر تعويض

وقد لبست سود اللباس تواضعا * وكل ليالينا بأنوارها بيض

وما من سماء ولا أرض إلا وفيها بيت بإزاء الكعبة ولكل بيت عمار وزوار فجملة البيوت أربعة عشر أو خمسة عشر كما ورد في عدة آثار وإن استغرب ذلك زعيم ‏ «‏وفوق كل ذي علم عليم‏» ‏ قال الحكيم‏:‏ ورد في خبر أن النظر إلى البحر عبادة والنظر إلى العالم عبادة والنظر إلى الكعبة عبادة والنظر إلى وجه الأبوين عبادة، وإنما صار عبادة لأنه عبد اللّه بتلك النظرة فنظر إلى البحر بعين القدرة وإلى سعته وعرضه وأمواجه فاعتبر، ونظر إلى وجه العالم وإلى ما ألبس من نور العلم فأجله وهابه ووقره، ونظر إلى الكعبة تلدذاً بها شوقاً إلى ربها، ونظر إلى أبويه فذل لهما ورق وشكر للّه لتربيتهما إياه وتعظيماً لحرمتهما‏.‏

- ‏ «‏أبو الشيخ ‏» ‏ابن حبان‏ «‏‏» ‏ ابن حبان في الثواب ‏ «‏عن عائشة‏» ‏ وفيه زافر بن سليمان قال الذهبي في الضعفاء‏:‏ قال ابن عدي‏:‏ لا يتابع على حديثه‏.‏

9321 - ‏ «‏النظر إلى المرأة‏» ‏ لفظ رواية أبي نعيم النظر في وجه المرأة ‏ «‏الحسناء والخضرة‏» ‏ أي إلى الشيء الأخضر ويحتمل ‏ «‏ص 300‏» ‏ أن المراد الزرع والشجر خاصة ‏ «‏يزيدان في البصر‏» ‏ أي في القوة الباصرة قال العامري‏:‏ يحتمل أن يريد زيادة بصره ببهجة جمال الخضرة وحسن المرأة من جمالها وأن يريد زيادة قوة بصيرته بطرق الاعتبار بخضرة النبات وحياة الأرض بعد الممات، وكذا نظره إلى جمال حليلته يكف بصره عن غيرها فتقوى بصيرة هداه ويأمن ظلمة هواه، والمراد بالمرأة الحليلة لا الأجنبية لأن النظر إليها يظلم البصر كما أنه يظلم البصيرة‏.‏

- ‏ «‏حل‏» ‏ عن محمد بن حميد عن محمد بن أحمد البوراني عن إبراهيم بن حبيب بن سلام عن ابن أبي فديك عن جعفر بن محمد عن أبيه ‏ «‏عن جابر‏» ‏ بن عبد اللّه، قال في الميزان‏:‏ خبر باطل وقال العامري في شرح الشهاب‏:‏ ضعيف غريب جداً‏.‏

9322 - ‏ «‏النفقة كلها في سبيل اللّه‏» ‏ فيؤجر المنفق عليها ‏ «‏إلا‏» ‏ النفقة في ‏ «‏البناء فلا خير فيه‏» ‏ أي في الإنفاق فيه فلا أجر فيه وهذا في بناء لم يقصد به قربة كمسجد ورباط أو فيما زاد على الحاجة اللائقة بالباني وعياله كما مر غير مرة‏.‏

- ‏ «‏ت‏» ‏ في الزهد ‏ «‏عن أنس‏» ‏ وقال‏:‏ غريب، قال الصدر المناوي‏:‏ وفيه محمد بن حميد الرازي وزافر بن سليمان وشبيب بن بشر ومحمد قال البخاري‏:‏ فيه نظر وكذبه أبو زرعة وزافر فيه ضعف وشبيب لين اهـ، وبه يعرف ما في رمز المصنف لحسنه‏.‏

9323 - ‏ «‏النفقة في الحج كالنفقة في سبيل اللّه‏» ‏ أي في الجهاد لإعلاء الدين ‏ «‏بسبع مئة ضعف‏» ‏‏.‏

- ‏ «‏حم والضياء‏» ‏ والبيهقي في السنن ‏ «‏عن بريدة‏» ‏ قال الهيثمي بعد ما عزاه لأحمد‏:‏ فيه أبو زهير ولم أجد من ترجمه وقال الذهبي في المهذب‏:‏ هذا ضعيف وفيه أبو زهير الضبعي لا أعرفه وهذا الحديث قد وهم فيه على العسكري في الصحابة وأبو موسى فجعلا صحابيه عبد اللّه بن زهر وهو خطأ وإنما هو عن أبي زهير الضبعي عن عبد اللّه بن بريدة عن أبيه، نبه عليه في الإصابة‏.‏

9324 - ‏ «‏النميمة والشتيمة‏» ‏ أي الشتم‏.‏ قال الجوهري‏:‏ الشتم السب والاسم الشتيمة ‏ «‏والحمية‏» ‏ الأنفة والغيرة والمراد أهل هذه الصفات الثلاث ‏ «‏في النار‏» ‏ نار جهنم أي يكونون فيها يوم القيامة إن لم يدركهم العفو ‏ «‏لا يجتمعن‏» ‏ أي هذه الصفات ‏ «‏في صدر مؤمن‏» ‏ أي في قلب إنسان كامل الإيمان والمراد إذا صدر كل منها لغير مصلحة شرعية أما لها فيجوز بل قد يجب والأمثلة لا تخفى على من له ممارسة للأحكام الشرعية‏.‏

- ‏ «‏طب عن ابن عمر‏» ‏ بن الخطاب قال الهيثمي‏:‏ فيه عفير بن معدان أجمعوا على ضعفه وأورده في الميزان في ترجمة يزيد بن سنان وقال‏:‏ ضعفوه‏.‏

9325 - ‏ «‏النوم أخو الموت‏» ‏ لانقطاع العمل فيه ‏ «‏ولا يموت أهل الجنة‏» ‏ فلا ينامون، قاله لمن سأل أينام أهل الجنة‏؟‏ وفيه إشارة إلى ذمّ كثرة النوم لكثرة مفاسده الأخروية بل والدنيوية فإنه يورث الغفلة والشبهات وفساد المزاج الطبيعي والنفساني ويكثر البلغم والسوداء ويضعف المعدة وينتن الفم ويولد دود القرح ويضعف البصر والباه حتى لا يكون له داعية للجماع ويفسد الماء ويورث الأمراض المزمنة في الولد المتخلق من تلك النطفة حال تكوينه ويضعف الجسد، هذا في النوم في غير وقت العصر والصبح فإنه فيهما أعظم ضرراً لأنه يفسد كيموس صحة حكم عين المزاح المادي والصوري ولا يمكن استقصاء مفاسده في العقل والنفس والروح ومنها أنه يورث ضعف الحال بحكم الخاصية وعدم الإيمان بالبعث والنشور، قال بعضهم‏:‏ إياكم وكثرة النوم تبعاً لما ترونه من بعض العارفين فإن لهم أحكاماً خلافكم فإن بعضهم يخلع عليه القوة على خلع نفسه عنه متى شاء وسراحها إلى أي وجه شاء من غير ارتباط بعالم الخيال‏.‏ <تنبيه>

النوم بالنهار أكثر ضرراً من النوم بالليل طباً‏.‏ قال ابن سينا‏:‏ النوم بالنهار رديء جداً وتركه لمن ‏ «‏ص 301‏» ‏ اعتاده أردأ‏.‏

- ‏ «‏هب عن جابر‏» ‏ بن عبد اللّه، ورواه عنه أيضاً بهذا اللفظ الطبراني في الأوسط والبزار‏.‏ قال الهيثمي‏:‏ ورجاله رجال الصحيح‏.‏

9326 - ‏ «‏النية الحسنة تدخل صاحبها الجنة‏» ‏ قضية صنيع المصنف أن ذا هو الحديث بكماله وليس كذلك بل بقيته عند مخرجه الديلمي والخلق الحسن يدخل صاحبه الجنة والجوار الحسن يدخل صاحبه الجنة فقال رجل‏:‏ يا رسول اللّه وإن كان رجل سوء قال‏:‏ نعم على رغم أنفك اهـ بنصه، فحذف المصنف لذلك من سوء التصرف‏.‏ قال ابن القيم‏:‏ النية نوعان نوع يتعلق بالمعبود ونوع يتعلق بالعباد فالأول نية تتضمن إفراد المعبود وهي نية الإخلاص الذي هو روح العمل ومواكب العبودية وبها أمر الأوَّلون والآخرون ‏ «‏وما أمروا إلا ليعبدوا اللّه مخلصين‏» ‏ والثاني تمييز العبادة عن العادة ومراتب العبادة اهـ‏.‏

- ‏ «‏فر عن جابر‏» ‏ بن عبد اللّه، وفيه عبد الرحيم الفارابي قال الذهبي في الضعفاء‏:‏ متهم أي بالوضع عن إسماعيل بن يحيى بن عبيد اللّه قال أعني الذهبي‏:‏ كذاب عدم اهـ‏.‏ فكان ينبغي للمصنف حذفه‏.‏

9327 - ‏ «‏النية الصادقة معلقة بالعرش فإذا صدق العبد نيته تحرك العرش فيغفر له‏» ‏ يحتمل أن المراد التحرك الحقيقي ويكون ذلك انبساطاً وسروراً بذلك ويحتمل أن المراد تحرك الملائكة الذين عنده ويحتمل على ما مر نظيره في خبر اهتز العرش لموت سعد والقصد التنبيه على أنه ينبغي لكل عامل أن يقصد بعمله وجه اللّه لا سيما العلم فلا يقصد به توصلاً إلى غرض دنيوي كمال أو جاه أو شهرة أو سمعة بل يمحض قصده للّه، قال الشريف السمهودي‏:‏ قال لي شيخنا شيخ الإسلام الشرف المناوي إنه كان كلما يخرج إلى الدرس يقف بدهليزه حتى يحصل النية ويصححها ثم يحضر‏.‏

- ‏ «‏خط‏» ‏ من حديث قرة عن عطاء ‏ «‏عن ابن عباس‏» ‏ قال ابن الجوزي‏:‏ حديث لا يصح وفيه مجاهيل، وقرة منكر الحديث، وفيه أيضاً القاسم بن نصر السامري قال في الميزان‏:‏ لا يعرف أتى بخبر عجيب ثم ساق هذا الخبر‏.‏

*2* باب المناهي

9328 - ‏ «‏نهى رسول اللّه صلى اللّه عليه وسلم عن الأغلوطات‏» ‏ جمع أغلوطة كأعجوبة أي ما يغالط به العالم من المسائل المشكلة لتشوش فكره ويستنزل ويستسقط رأيه لما فيه من إيذاء المسؤول وإظهار فضل السائل مع عدم نفعها في الدين قال الأوزاعي‏:‏ إذا أراد اللّه أن يحرم عبده بركة العلم ألقى على لسانه المغاليط فلقد رأيتهم أقل الناس علماً وكان أفاضل الصحابة إذا سئلوا عن شيء قالوا‏:‏ وقع‏؟‏ فإن قيل نعم أفتوا وإلا قالوا دع حتى يقع، وقد انقسم الناس في هذا الباب فمن ذاهب إلى كراهة المسائل مطلقاً وسد بابها حتى قل فهمه وعلمه بحدود ما أنزل اللّه على رسوله فصار حامل فقه غير فقيه وهم أتباع أهل الحديث ومنهم من توسع في البحث عما لم يقع وأكثر الخصومة والجدال حتى تولد منه الأهواء والبغضاء ويقترن ذلك بنية الغلو والمباهاة وهذا الذي ذمه العلماء ودلت السنة على قبحه وأما فقهاء الحديث فوجهوا هممهم إلى البحث عن معاني الكتاب والسنة وكلام السلف والزهد والدقائق ونحوها مما فيه صفاء القلوب والإخلاص لعلام الغيوب وهذا محمود مطلوب‏.‏

- ‏ «‏حم د عن معاوية‏» ‏ بن أبي سفيان، وفيه عبد اللّه بن سعد قال أبو حاتم‏:‏ مجهول قال ‏ «‏ص 302‏» ‏ ابن القطان‏:‏ صدق أبو حاتم لو لم يقله لقلناه وذكره الساجي في ضعفاء الشام‏.‏

9329 - ‏ «‏نهى عن الاختصار في الصلاة‏» ‏ وهو وضع اليد على الخصر وهو المستدق فوق الورك وأعلى الخاصرة وهو ما فوق الطفطفة والشراسيف وتسمى شاكلة أيضاً والطفطفة أطراف الخاصرة والشراسيف أطراف الضلع الذي يشرف على البطن أو هو من المخصرة وهي العصا بأن يتوكأ عليها أو من الاختصار ضد التطويل بأن يختصر السورة أو بعضها أو يخفف الصلاة بترك الطمأنينة يسرع بالصلاة بأن لا يمد قيامها وركوعها وسجودها وتشهدها أو يترك الطمأنينة في محالها الأربع أو بعضها قال الغزالي‏:‏ والأول هو الصحيح لأن الاختصار فعل المتكبرين أو اليهود أو راحة أهل النار أو غير ذلك قال الزمخشري‏:‏ وأما خبر المختصرون يوم القيامة على وجوههم نور فهم من تهجد فإذا تعب وضع يده على خصره أو المتوكل على عمله يوم القيامة‏.‏

- ‏ «‏حم د ت عن أبي هريرة‏» ‏ قال الحاكم‏:‏ صحيح وقضية صنيع المصنف أن ذا مما لم يخرج في الصحيحين ولا أحدهما وليس كذلك فقد قال الحافظ العراقي‏:‏ إنه متفق عليه بلفظ نهى أن يصلي الرجل مختصراً وقال الصدر المناوي‏:‏ رواه الشيخان في الصلاة عن أبي هريرة ولفظ البخاري نهى رسول اللّه صلى اللّه عليه وسلم عن الخصر في الصلاة‏.‏

9330 - ‏ «‏نهى عن الاختصاء‏» ‏ تحريماً للآدمي لتفويته النسل المطلوب لحفظ النوع وعمارة الأرض وتكثير الأمة ولما فيه من تعذيب النفس والتشويه مع إدخال الضرر الذي ربما أفضى إلى الهلاك وتغيير خلق اللّه وكفر نعمة الرجولية لأن خلق الإنسان رجلاً من النعم العظيمة فإذا زال ذلك فقد تشبه بالمرأة وفي غير الآدمي خلاف والأصح كما قاله النووي تحريم خصاء غير المأكول مطلقاً وأما المأكول فيجوز في صغيره لا كبيره ونظمه ابن الوردي فقال‏:‏

ولأجل طيب اللحم يخصى * جائز الأكل صغيرا

قال ابن حجر في الفتح‏:‏ اتفقوا يعني الشافعية على منع الجب والاختصاء فيلحق به ما في معناه من التداوي لقطع شهوة النكاح فما في شرح السنة للبغوي من جوازه محمول على دواء يسكن الشهوة ولا يقطعها أصالة‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن ابن عمر‏» ‏ بن الخطاب وفيه يوسف بن يونس الأفطس قال في الميزان‏:‏ عن ابن عدي كل ما روي عن الثقات فهو منكر فمن ذلك هذا الحديث‏.‏

9331 - ‏ «‏نهى عن الإقران‏» ‏ بهمزة مكسورة بين لام وقاف عند جمع وهي رواية مسلم كما ذكره عياض قال‏:‏ وكذا هو في أكثر الروايات وقال القرطبي‏:‏ كذا وقعت اللفظة لجميع رواة مسلم وليست معروفة فإنها وقعت رباعية من أقرن وصوابه القران لأنه من قرن يقرن ثلاثياً كما في رواية أخرى قال الفراء‏:‏ يقال قرن بين الحج ولا يقال أقرن قال القرطبي‏:‏ غير أنه جاء في الصحاح أقرن الدم في العرق واستقرن كثر فيحتمل حمل الإقران المذكور عليه فيكون معناه نهى عن الإكثار من أكل التمر إذا أكل مع غيره ويرجع معناه إلى القران المذكور في الرواية الأخرى وقال ابن حجر‏:‏ الرواية الفصحى أنسب وهكذا جاء عند أحمد والطيالسي وهو أن يقرن تمرة بتمرة فيأكلها معاً لأن فيه إجحافاً برفيقه مع ما فيه من الشره ‏ «‏ويقاس عليه كل تناول للطعام على وجه الشره أو بحيث يسبق رفيقه في كمية المأكول‏.‏ دار الحديث‏» ‏ والنهي للتنزيه إن كان الآكل مالكاً مطلق التصرف وإلا فللتحريم وقال ابن بطال‏:‏ هو للندب مطلقاً عند الجمهور لأن الذي يوضع للأكل سبيله سبيل المكارمة لا التشاح لاختلاف الناس في الأكل والأرجح الأول ومثل التمرتين اللقمتان كما صرح به ابن العربي ‏ «‏إلا أن يستأذن الرجل أخاه‏» ‏ أي رفيقه المشارك له في ذلك فيأذن له فيجوز لأنه حقه فله إسقاطه ويقوم مقام صريح إذنه قرينة يغلب على الظن رضاه فإن كان شريكه أكثر من واحد شرط إذن الكل قال ابن حجر‏:‏ وهذا يقوي مذهب من يصحح هبة المجهول‏.‏

- ‏ «‏حم ق د عن ابن عمر‏» ‏ ابن الخطاب ورواه عنه أيضاً الترمذي وابن ماجه في الأطعمة والنسائي في الوليمة فتخصيص المؤلف الثلاث من الستة غير جيد‏.‏

9332 - ‏ «‏نهى عن الإقعاء في الصلاة‏» ‏ بأن يقعد على وركيه ناصباً فخذيه، قال البيهقي‏:‏ والإقعاء نوعان أحدهما هذا وهو المنهي عنه كما تقرر والثاني صح فعله عن المصطفى صلى اللّه عليه وسلم أن يضع أطراف أصابع رجليه وركبتيه على الأرض وأليه على عقبيه وهو سنة في الجلوس بين السجدتين‏.‏

- ‏ «‏ك هق عن سمرة‏» ‏ بن جندب قال الحاكم‏:‏ صحيح ورواه عنه أيضاً الطبراني في الكبير قال الهيثمي‏:‏ وفيه سلام بن أبي حبرة متروك‏.‏

9333 - ‏ «‏نهى عن الإقعاء‏» ‏ وهو نصب قدميه ووضع ألييه على عقبيه ‏ «‏والتورك‏» ‏ بأن يجلس على كعب يسراه بعد أن يضجعها بحيث يلي ظاهر الأرض ويخرجها من جهة يمينه ويلصق وركه بالأرض ‏ «‏في الصلاة‏» ‏‏.‏

- ‏ «‏حم هق عن أنس‏» ‏ بن مالك ورواه عنه أيضاً البزار باللفظ المزبور عن شيخه هارون بن سفيان قال الهيثمي‏:‏ لم أر من ذكره وبقية رجاله رجال الصحيح وفي مسلم عن عائشة كان ينهى عن قعية الشيطان قال النووي في الخلاصة‏:‏ قال بعض الحفاظ‏:‏ ليس في النهي عن الإقعاء حديث صحيح إلا حديث عائشة‏.‏


حرف الهاء

حرف الهاء
9577 - ‏ «‏هاجروا تورثوا أبناءكم مجداً‏» ‏ عزاً وشرفاً من بعدكم والمهاجرة مفاعلة من الهجرة وهي التخلي عما شأنه الاغتباط به لإمكان ضرر منه ذكره الحرالي‏.‏

- ‏ «‏خط عن عائشة‏» ‏ ورواه عنها أيضاً الديلمي وغيره‏.‏

9578 - ‏ «‏هاجروا من الدنيا وما فيها‏» ‏ أي اتركوها لأهلها أو هاجروا من المعاصي إلى التوبة‏.‏

- ‏ «‏حل عن عائشة‏» ‏ وفيه سعيد بن عثمان التنوخي قال في اللسان عن الدارقطني‏:‏ متروك‏.‏

‏ «‏ص 352‏» ‏ 9579 - ‏ «‏هذا القرع نكثر به طعامنا‏» ‏ أي نصيره بطبخه معه كثيراً ليكفي العيال والأضياف‏.‏

- ‏ «‏حم عن جابر بن طارق‏» ‏ بالقاف صحابي مقل قال‏:‏ دخلت على النبي صلى اللّه تعالى عليه وعلى آله وسلم في بيته وعنده الدباء فقلت‏:‏ أي شيء هذا فذكره رمز لحسنه‏.‏

9580 - ‏ «‏هذه النار جزء من مئة جزء من‏» ‏ نار ‏ «‏جهنم‏» ‏ وورد أقل وأكثر والقصد من الكل الإعلام بعظيم نار جهنم وأنه لا نسبة بين نار الدنيا ونار الآخرة في شدة الإحراق‏.‏

- ‏ «‏حم عن أبي هريرة‏» ‏ قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

9581 - ‏ «‏هذا الحشوش‏» ‏ بضم الحاء المهملة وشينين معجمتين جمع حش بتثليث الحاء كما في المشارق من الحش بالفتح وهو البستان كنى به عن الخلاء لأنهم كانوا يتغوطون بين النخيل قبل اتخاذ الكنف ثم كنى به عن المستراح والإشارة يحتمل كونها لقربها فلعله أشار إلى حشوش قريبة منه ويحتمل كونها للتحقير كما في حديث من ابتلي بشيء من هذه القاذورات وكما قيل في ‏ «‏أهذا الذي يذكر آلهتكم‏» ‏ ذكره الولي العراقي ‏ «‏محتضرة‏» ‏ أي يحضرها الشيطان لأنها محل الخبث وكشف العورة وعدم ذكر اللّه والخبيث للخبيث ‏ «‏فإذا دخل أحدكم‏» ‏ إليها ‏ «‏فليقل‏» ‏ عند دخوله ندباً ‏ «‏بسم اللّه‏» ‏ لتدرأ التسمية عنه شرهم قال الولي العراقي‏:‏ فيه أنه ينبغي للمعلم والمفتي ذكر العلة مع الحكم لأنه أدعى للقبول والمبادرة وكأنه إنما ذكرها لاستبعادهم عن ذكر اللّه في محل قضاء الحاجة وفيه أيضاً تقديم ذكر العلة على الحكم لمصلحة تقتضيه‏.‏

- ‏ «‏ابن السني‏» ‏ في عمل يوم وليلة ‏ «‏عن أنس‏» ‏ بن مالك رمز لحسنه ورواه أصحاب السنن الأربعة عن زيد بن أرقم بلفظ إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل أعوذ باللّه من الخبث والخبائث قال الترمذي‏:‏ في إسناده اضطراب قال مغلطاي‏:‏ وليس قادحاً ومال أبو حاتم البستي إلى تصحيحه وأخرجه الحاكم من طريقين وقال‏:‏ كلاهما على شرط الصحيح‏.‏

9582 - ‏ «‏هاشم والمطلب كهاتين‏» ‏ وأشار بأصبعيه ‏ «‏لعن اللّه من فرق بينهما‏» ‏ أي طرده وأبعده عن منازل الأخيار والظاهر أن المراد بهما بنيهما وأن المراد التفريق بالإفساد بينهم بفتنة ونحوها ‏ «‏ربونا صغاراً وحملونا كباراً‏» ‏ أي حملوا أثقالنا‏.‏

- ‏ «‏هق عن‏» ‏ أبي الحسين ‏ «‏زيد بن علي‏» ‏ بن الحسين بن علي أمير المؤمنين من ثقات التابعين وهو الذي ينسب إليه الزيديون خرج في خلافة هشام فقتل بالكوفة ‏ «‏مرسلاً‏» ‏ هو أبو الحسين العلوي‏.‏

9583 - ‏ «‏ههنا تسكب العبرات‏» ‏ جمع عبرة وهي الدمع أو انهماله أو قبل أن يفيض أو هي تردد البكاء في الصدر والحزن بغير بكاء والمراد هنا الأول أو الثاني ‏ «‏يعني عند الحجر‏» ‏ بالتحريك أي الأسود‏.‏

- ‏ «‏ه ك عن ابن عمر‏» ‏ بن الخطاب قال‏:‏ استقبل رسول اللّه صلى اللّه عليه وسلم الحجر ثم وضع شفتيه عليه يبكي طويلاً ثم التفت فإذا هو بعمر يبكي فقال‏:‏ يا عمر ههنا إلخ وفيه محمد بن عون الخراساني قال في الميزان عن النسائي‏:‏ متروك وعن البخاري‏:‏ منكر الحديث وعن ابن معين‏:‏ ليس بشيء ثم أورد له هذا الخبر‏.‏

9584 - ‏ «‏هجاهم حسان‏» ‏ أي هجا كفار قريش ‏ «‏فشفى واستشفى‏» ‏ هما إما بمعنى واحد والجمع للتاكيد أي شفى عنه من الغيظ بما أمكنه ‏ «‏ص 353‏» ‏ من الميسور من القول والمعسور أو هما متغايران أي شفى غيره وأشفى نفسه أي وجد الشفاء بهجاء المشركين وأفاد جواز هجو الكفار وإيذائهم ما لم يكن لهم أمان وأنه لا غيبة لهم‏.‏

- ‏ «‏م عن عائشة‏» ‏‏.‏

9585 - ‏ «‏هجر المسلم أخاه‏» ‏ في الإسلام ‏ «‏كسفك دمه‏» ‏ أي مهاجرة الأخ المسلم خطيئة توجب العقوبة كما أن سفك دمه يوجبها فهي شبيهة بالسفك من حيث حصول العقوبة بسببها لا أنه مثلها في العقوبة لأن القتل من العظائم وليس بعد الشرك أعظم منه فشبه الهجر به تأكيداً للمنع منه والمشابهة في بعض الصفات كافية إذ التشبيه إنما يصار إليه للمبالغة ولا يقصد به المساواة ولا بد‏.‏

- ‏ «‏ابن قانع‏» ‏ الحافظ أحمد في المعجم ‏ «‏عن أبي حدرد‏» ‏ رمز لحسنه ورواه عنه أيضاً ابن لال والطبراني والديلمي‏.‏

9586 - ‏ «‏هدايا العمال‏» ‏ وفي رواية بدله الأمراء ‏ «‏غلول‏» ‏ بضم اللام والغين، أصله الخيانة لكنه شاع في الغلول في الغي فالمراد أنه إذا أهدى العامل للإمام أو نائبه فقبله فهو خيانة منه للمسلمين فلا يختص به دونهم‏.‏

- ‏ «‏حم‏» ‏ والطبراني ‏ «‏هق‏» ‏ كلاهما من حديث إسماعيل بن عياش عن يحيى عن عروة ‏ «‏عن أبي حميد الساعدي‏» ‏ قال ابن عدي‏:‏ وابن عياش ضعيف في الحجازيين وقال الهيثمي‏:‏ رواه أحمد والطبراني من طريق إسماعيل بن عياش عن أهل الحجاز وهي ضعيفة، وجزم الحافظ ابن حجر بضعفه قال‏:‏ ورواه الطبراني بإسناد أشد ضعفاً منه فقال في موضع آخر بعد ما عزاه لأحمد‏:‏ فيه إسماعيل بن عياش وروايته عن غير أهل بلده ضعيفة وهذا منها قال‏:‏ وفي الباب أبو هريرة وابن عباس وجابر ثلائتهم في الأوسط للطبراني بأسانيد ضعيفة‏.‏

9587 - ‏ «‏هدايا العمال حرام كلها‏» ‏ قال ابن بطال‏:‏ فيه أن هدايا العمال تجعل في بيت المال وأن العامل لا يملكها إلا إن طيبها له الإمام واستنبط منه المهلب رد هدية من كان ماله حراماً أو عرف بالظلم، وخرج أبو نعيم وغيره أن عمر بن عبد العزيز اشتهى تفاحاً ولم يكن معه ما يشتري به فركب فتلقاه غلمان الدير بأطباق تفاح فتناول واحدة فشمها ثم ردها فقيل له‏:‏ ألم يكن المصطفى صلى اللّه عليه وسلم وخلفاؤه يقبلون الهدية فقال‏:‏ إنها لأولئك هدية وهي للعمال بعدهم رشوة‏.‏

- ‏ «‏ع عن حذيفة‏» ‏ بن اليمان‏.‏

9588 - ‏ «‏هدية اللّه إلى المؤمن السائل على بابه‏» ‏ أي وجود فقير يسأله شيئاً من ماله وهو واقف ببابه وذلك لأن اللّه تعالى دل السائل عليه وأمال قلبه إليه وندبه إلى بابه وذكره نعمه لديه حيث أحوج غيره إليه والقصد الحث على قبول هدية اللّه بالإكرام بالبذل عاجلاً من غير منّ ولا مطل هذا فيمن يسأل الدنيا فكيف بسائل يستفتي أو يتعلم علماً ينفعه‏.‏

- ‏ «‏خط‏» ‏ من حديث أبي أيوب الخبائري عن سعيد بن موسى الأزدي ‏ «‏في رواة مالك‏» ‏ عن نافع ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ثم قال الخطيب‏:‏ وسعيد مجهول، والخبائري مشهور بالضعف، قال في الميزان‏:‏ قلت هذا موضوع وسعيد هالك اهـ‏.‏ وأعاده في محل آخر وقال‏:‏ هذا كذب اهـ‏.‏ وقال ابن الجوزي‏:‏ حديث لا يصح وسعيد بن موسى اتهمه ابن حبان بالوضع‏.‏

9589 - ‏ «‏هل ترون ما أرى‏» ‏ قيل الرؤية هنا علمية وقيل بصرية بأن مثلت له الفتن حتى نظر إليها كما مثلت له الجنة والنار ‏ «‏ص 354‏» ‏ في الجدار ‏ «‏إني لأرى مواقع الفتن‏» ‏ أي مواضع سقوطها ‏ «‏خلال‏» ‏ جمع خلل وهو الفرجة بين شيئين ‏ «‏بيوتكم‏» ‏ أي نواحيها ‏ «‏كمواقع القطر‏» ‏ أي المطر شبه سقوط الفتن وكثرتها بالمدينة بسقوط القطر في الكثرة والعموم وهذا من آيات نبوته فقد ظهر مصداقه من قتل عثمان وهلم جرا‏.‏

- ‏ «‏حم ق عن أسامة بن زيد‏» ‏ أبي أمامة‏.‏

9590 - ‏ «‏هل تنصرون وترزقون إلا بضعفائكم‏» ‏ الاستفهام للتقرير أي ليس النصر وإدرار الرزق إلا ببركتهم فأبرزه في صورة الاستفهام ليدل على مزيد التقرير والتوبيخ وذلك لأنهم أشد إخلاصاً في الدعاء وأكثر خضوعاً في العبادة لجلاء قلوبهم عن التعلق بزخرف الدنيا واستدل به الشافعية على ندب إخراج الشيوخ والصبيان في الاستسقاء‏.‏

- ‏ «‏خ‏» ‏ في الجهاد من حديث مصعب بن سعد بن أبي وقاص ‏ «‏عن‏» ‏ أبيه ‏ «‏سعد‏» ‏ ولم يصرح مصعب بسماعه من سعد فيما رواه البخاري فهو مرسل عنده اهـ‏.‏ وكان ينبغي للمؤلف التنبيه على ذلك كما صرح به جمع منهم النووي في الرياض فقال‏:‏ رواه البخاري عن مصعب بن سعد بن أبي وقاص هكذا مرسلاً فإن مصعب بن سعد تابعي قال‏:‏ وأخرجه البرقاني في صحيحه متصلاً عن مصعب عن أبيه‏.‏

9591 - ‏ «‏هل تنصرون إلا بضعفائكم‏» ‏ لفظ رواية البخاري هل تنصرون وترزقون إلا بضعفائكم أي بدعوتهم وإخلاصهم لأن عبادة الضعفاء أشد إخلاصاً لخلاء قلوبهم عن التعلق بالدنيا وصفاء ضمائرهم مما يقطعهم عن اللّه فجعلوا همهم واحداً فزكت أعمالهم وأجيب دعاؤهم وبين بقوله بدعوتهم أنه لا يلزم من الضعف والصعلكة عدم القوة في البدن ولا عدم القوة في القيام بالأوامر الإلهية فلا يعارض الأحاديث التي مدح فيها الأقوياء ولا خبر إن المؤمن القوي أحب إلى اللّه من المؤمن الضعيف ثم إن المراد أن ذلك من أعظم أسباب الرزق والنصر وقد يكون لذلك أسباب أخر فإن الكفار والفجار يرزقون وقد ينصرون استدراجاً وقد يخذل المؤمنون ليتوبوا ويخلصوا فيجمع لهم بين غفر الذنب وتفريج الكرب وليس كل إنعام كرامة ولا كل امتحان عقوبة‏.‏

- ‏ «‏حل‏» ‏ من حديث الحسن بن عمارة عن طلحة بن مصرف عن مصعب ‏ «‏عن سعد‏» ‏ بن أبي وقاص ورواه النسائي بلفظ هل تنصرون وترزقون إلا بضعفائكم بصومهم وصلاتهم ودعائهم فما اقتضاه صنيع المؤلف من أن هذا لم يخرجه أحد من الستة غير صحيح‏.‏

9592 - ‏ «‏هل من أحد يمشي على الماء إلا ابتلت قدماه‏» ‏ استثناء من أعم عام الأحوال تقديره هل يمشي أحد في حال من الأحوال إلا في حال ابتلال قدميه ‏ «‏كذلك صاحب الدنيا لا يسلم من الذنوب‏» ‏ فيه تخويف شديد منها وحث على الزهد فيها وإيثار الآخرة على الأولى‏.‏

- ‏ «‏هب عن أنس‏» ‏ بن مالك‏.‏

9593 - ‏ «‏هلاك أمتي‏» ‏ الموجودين إذ ذاك أو من قاربهم لا كل الأمة إلى يوم القيامة ‏ «‏على يدي‏» ‏ بالتثنية وروي بلفظ الجمع ‏ «‏غلمة‏» ‏ كفتية جمع غلام وهو الطار الشارب أي صبيان وفي رواية أغيلمة تصغير أغلمة قياساً ولم يجز ولم يستعمل كذا ذكره الزمخشري قال‏:‏ والغلام هو الصغير إلى حد الالتحاء فإن قيل له بعد الالتحاء غلام فهو مجاز اهـ‏.‏ وهذا محتمل لتحقير شأن الحاصل منه هذا الهلاك من حيث إنه حدث ناقص العقل ويحتمل التعظيم باعتبار الحاصل منهم ‏ «‏ص 355‏» ‏ من الهلاك وكيفما كان ليس المراد هنا الحقيقة اللغوية فإن الغلام فيها ذكر غير بالغ ووردوه للبالغ على لسان الشارع غير عزيز كما في خبر الإسراء وغيره ‏ «‏من قريش‏» ‏ قال جمع منهم القرطبي منهم يزيد بن معاوية وأضرابه من أحداث ملوك بني أمية فقد كان منهم ما كان من قتل أهل البيت وخيار المهاجرين والأنصار بمكة والمدينة وسبي أهل البيت قال القرطبي‏:‏ وغير خاف ما صدر عن بني أمية وحجاجهم من سفك الدماء وإتلاف الأموال وإهلاك الناس بالحجاز والعراق وغيرهما قال‏:‏ وبالجملة فبنو أمية قابلوا وصية المصطفى صلى اللّه عليه وسلم في أهل بيته وأمته بالمخالفة والعقوق فسفكوا دماءهم وسبوا نساءهم وأسروا صغارهم وخربوا ديارهم وجحدوا شرفهم وفضلهم واستباحوا نسلهم وسبيهم وسبهم فخالفوا رسول اللّه صلى اللّه عليه وسلم في وصيته وقابلوه بنقيض قصده وأمنيته‏.‏ فيا خجلهم إذا التقوا بين يديه ويا فضيحتهم يوم يعرضون عليه وهذا الخبر من المعجزات، وقال ابن حجر وتبعه القسطلاني‏:‏ وفي كلام ابن بطال إشارة إلى أن أول الأغيلمة يزيد كان في سنة ستين قال‏:‏ وهو كذلك فإن يزيد بن معاوية استخلف فيها وبقي إلى سنة أربع وستين فمات، ثم ولى ولده معاوية ومات بعد أشهر قال الطيبي‏:‏ رآهم المصطفى صلى اللّه عليه وسلم في منامه يلعبون على منبره والمراد بالأمة هنا من كان في زمن ولايتهم‏.‏ ‏ «‏تتمة‏» ‏ من أمثالهم الباروخ على اليافوخ أهون من ولاية بعض الفروخ‏.‏

- ‏ «‏حم خ‏» ‏ في الفتن وغيرها ‏ «‏عن أبي هريرة‏» ‏ قال‏:‏ سمعت الصادق المصدوق يقول فذكره كان ذلك بحضرة مروان بن الحكم فقال‏:‏ لعنة اللّه عليهم غلمة فقال أبو هريرة‏:‏ لو شئت أن أقول بني فلان وفلان لفعلت وقد ورد في عدة أخبار لعن الحكم والد مروان وما ولد‏.‏

9594 - ‏ «‏هلك المتنطعون‏» ‏ أي المتعمقون المتقعرون في الكلام الذين يرومون بجودة سبكه سبي قلوب الناس يقال تنطع الرجل في علمه إذا تنطس فيه قال أوس‏:‏

وحشو جفير من فروع غرائب * تنطع فيها صانع وتأملا

ذكره الزمخشري قال‏:‏ وأراد النهي عن التماري والتلاحي في القراءات المختلفة وأن مرجعها إلى وجه واحد من الحسن والصواب اهـ‏.‏ وقال النووي‏:‏ فيه كراهة التقعر في الكلام بالتشدق وتكلف الفصاحة واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم اهـ‏.‏ وقال غيره‏:‏ المراد بالحديث الغالون في خوضهم فيما لا يعنيهم وقيل‏:‏ المتعنتون في السؤال عن عويص المسائل الذي يندر وقوعها، وقيل‏:‏ الغالون في عبادتهم بحيث تخرج عن قوانين الشريعة ويسترسل مع الشيطان في الوسوسة‏.‏

<تنبيه> قال ابن حجر‏:‏ قال بعض الأئمة التحقيق أن البحث عما لا يوجد فيه نص قسمان‏:‏ أحدهما أن يبحث عن دخوله في دلالة النص على اختلاف وجوهها فهذا مطلوب لا مكروه بل ربما كان فرضاً على من تعين عليه، الثاني أن يدقق النظر في وجوه الفروق فيفرق بين متماثلين بفرق لا أثر له في الشرع مع وجود وصف الجمع أو بالعكس بأن يجمع بين مفترقين بوصف طردي مثلاً بهذا الذي ذمه السلف وعليه ينطبق خبر هلك المتنطعون فرأوا أن فيه تضييع الزمان بما لا طائل تحته ومثله الإكثار من التفريع على مسألة لا أصل لها في كتاب ولا سنة ولا إجماع وهي نادرة الوقوع فيصرف فيها زمناً كان يصرفه في غيرها أولى سيما إن لزم منه إغفال التوسع في بيان ما يكثر وقوعه، وأشد منه البحث عن أمور معينة ورد الشرع بالإيمان بها مع ترك كيفيتها ومنها ما لا يكون له شاهد في عالم الحس كالسؤال عن الساعة والروح ومدة هذه الأمة إلى أمثال ذلك مما لا يعرف إلا بالنقل الصرف وأكثر ذلك لم يثبت فيه شيء فيجب الإيمان به بغير بحث وقال بعضهم‏:‏ مثال التنطع إكثار السؤال حتى يفضي بالمسؤول إلى الجواب بالمنع بعد أن يفتي بالإذن كأن يسأل عن السلع التي في الأسواق هل يكره شراؤها ممن بيده قبل البحث عن مصيرها إليه فيجاب بالجواز فإن عاد فقال‏:‏ أخشى أن يكون من نهب أو غصب ويكون ذلك الزمن وقع فيه شيء من ذلك في الجملة فيجاب بأنه إن ثبت شيء من ذلك حرم وإن تردد كره ‏ «‏ص 356‏» ‏ أو كان خلاف الأولى ولو سكت السائل عن هذا التنطع لم يزد المفتي على جوابه بالجواز قال ابن حجر‏:‏ فمن سد باب المسائل حتى فاته معرفة كثير من الأحكام التي يكثر وقوعها قل فهمه وعلمه ومن توسع في تفريع المسائل وتوليدها سيما فيما يقل وقوعها أو يندر فإنه يذم فعله‏.‏

- ‏ «‏حم م‏» ‏ في القدر ‏ «‏د‏» ‏ في السنة ‏ «‏عن ابن مسعود‏» ‏ قال‏:‏ قال ذلك ثلاثاً، هكذا هو في مسلم‏.‏

9595 - ‏ «‏هلك المتقذرون‏» ‏ أي الذين يأتون القاذورات جمع قاذورة وهي الفعل القبيح والقول السيء ذكره ابن الأثير وغيره وأما قول مخرجه أبو نعيم عن وكيع يعني المرق يقع فيه الذباب فيهراق فإن كان يريد به أنه السبب الذي ورد عليه الحديث فمسلم وإلا ففي حيز الخفاء‏.‏

- ‏ «‏حل عن أبي هريرة‏» ‏ ثم قال‏:‏ تفرد به عبد اللّه بن سعيد بن أبي هند اهـ وقد أورده الذهبي في الضعفاء وقال‏:‏ ثقة ضعفه أبو حاتم ورواه أيضاً الطبراني في الأوسط قال الهيثمي‏:‏ وفيه عبد اللّه بن سعيد المقبري بن أبي هند ضعيف جداً‏.‏

9596 - ‏ «‏هلكت الرجال‏» ‏ أي فعلت ما يؤدي إلى الهلاك ‏ «‏حين أطاعت النساء‏» ‏ فإنهن لا يأمرن بخير والحزم والنجاة في خلافهن وقد روى العسكري عن عمر خالفوا النساء فإن في خلافهن البركة وروى ابن لال والديلمي عن أنس يرفعه لا يفعلنّ أحدكم أمراً حتى يستشير فإن لم يجد من يستشيره فليستشر امرأة ثم ليخالفها فإن في خلافها البركة وروى العسكري عن معاوية عودوا للنساء فإنها ضعيفة وإن أطعتها أهلكتك‏.‏

- ‏ «‏حم طب ك‏» ‏ في الأدب كلهم من طريق بكار بن عبد العزيز بن أبي بكرة عن أبيه ‏ «‏عن‏» ‏ جده ‏ «‏أبي بكرة‏» ‏ قال‏:‏ أتى رسول اللّه صلى اللّه عليه وسلم بشير يبشر بظفر خيل له ورأسه في حجر عائشة رضي اللّه عنها فقام فخر ساجداً فلما انصرف أنشأ يسأل الرسول صلى اللّه عليه وعلى آله وسلم فحدثه فكان فيما حدثه أمر العدو وكانت عليهم امرأة فقال‏:‏ هلكت إلخ قال الحاكم‏:‏ صحيح وأقول‏:‏ بكار بن عبد العزيز بن أبي بكرة أورده الذهبي في الضعفاء وقال‏:‏ قال ابن عدي‏:‏ أرجو أنه لا بأس به قال‏:‏ وهو من جملة الضعفاء الذين يكتب حديثهم‏.‏

9597 - ‏ «‏هلم‏» ‏ قال الرضى مما جاء متعدياً ولازماً بمعنى أقبل فيتعدى بإلى وبمعنى أحضر في نحو قوله تعالى ‏ «‏هلم شهداءكم‏» ‏ وهو عند الخليل هاء التنبيه ركب معها لم أمر من قولك لم اللّه شعثه أي جمع نفسه إلينا فلما ركب غير معناه عند التركيب لأنه صار بمعنى أقبل أو أحضر بعدما كان بمعنى أجمع صار اسما كجميع أسماء الأفعال المنقولة عن أصلها ‏ «‏إلى جهاد لا شوكة فيه الحج‏» ‏ أي لا قتال فيه وشوكة القتال شدته وحدته ومنه حديث أنس قال لعمر حين قدم عليه الهرمز أن لقد تركت بعدي عدداً كثيراً وشركة شديدة أي قتالاً شديداً وقوة ظاهرة‏.‏

- ‏ «‏طب عن الحسين‏» ‏ بن عليّ رضي اللّه عنهما قال‏:‏ جاء رجل إلى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إني جبان وإني ضعيف فقال‏:‏ هلم إلخ وقال القرقشندي‏:‏ وثق المنذري رواته اهـ‏.‏ ومن ثم رمز المصنف لحسنه‏.‏

9598 - ‏ «‏همة العلماء الرعاية‏» ‏ أي التفهم والتدبر والإتقان ‏ «‏وهمة السفهاء الرواية‏» ‏ أي مجرد التلقي عن المشائخ وحفظ ما يلقوه بغير فهم معناه قال الماوردي‏:‏ يشير إلى أنه ربما عنى المتعلم بالحفظ من غير تصور ولا فهم حتى يصير حافظاً لألفاظ المعاني قيماً بتلاوتها وهو لا يتصورها ولا يفهم ما تضمنها، يروي من غير روية ويخبر عن غير خبرة فهو كالكتاب ‏ «‏ص 357‏» ‏ الذي لا يدفع شبهة ولا يؤيد حجة وربما استثقل المتعلم الدرس والحفظ فاتكل على الرجوع إلى الكتب ومطالعتها عند الحاجة فما هو إلا كمن أطلق ما صاده ثقة بالقدرة عليه بعد الامتناع منه ولا تعقبه الثقة إلا خجلاً والتفريط إلا ندماً وهذه حالة قد يدعو إليها ثلاثة أشياء إما الضجر عن معاناة الحفظ ومراعاته أو طول الأمل في التوفر عليه عند نشاطه أو فساد الرأي في عزماته وما درى أن الضجور خائب وطويل الأمل مغرور وفاسد الرأي مصاب والعرب تقول في أمثالها حرف في قلبك خير من ألف في كتبك وقالوا لا خير في علم لا يعبر معك الوادي ولا يخبر بك النادي‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن الحسن مرسلاً‏» ‏ وهو البصري‏.‏

9599 - ‏ «‏هن أغلب‏» ‏ يعني النساء أي أن النساء يغلبن الرجال لأن النساء ألطف كيداً وأنفذ حيلة ولهن في ذلك رفق يغلبن به الرجال ومن أمثالهم النساء متى عرفن قلبك بالغرام ألصقن أنفك بالرغام، وقد قال المصطفى صلى اللّه عليه وسلم لأمهات المؤمنين لما راجعنه في تقديم الصديق إنكن صواحب يوسف يريد أن النساء شأنهن مغالبة ذي اللب كما قال في الحديث الآخر ما رأيت من ناقصات عقل ودين أغلب لذي اللب من إحداكن ولما أنشد الأعشى أبياته التي يقول فيها‏:‏ وهن شر غالب لمن غلب، جعل المصطفى صلى اللّه عليه وسلم يرددها وهو يقول‏:‏ وهن شر غالب لمن غلب‏.‏ ولذلك امتن اللّه على زكريا عليه الصلاة والسلام بقوله ‏ «‏وأصلحنا له زوجه‏» ‏‏.‏

- ‏ «‏طب عن أم سلمة‏» ‏ قالت‏:‏ كان النبي صلى اللّه عليه وسلم يصلي فمر بين يديه عبد اللّه أو عمرو بن أبي سلمة فقال بيده فرجع فمرّت زينب بنت أمّ سلمة فقال بيده هكذا فمضت فلما صلى ذكره، وقضية كلام المصنف أن هذا لم يخرج في أحد الكتب الستة وهو ذهول فقد خرجه ابن ماجه باللفظ المذكور وأعله ابن القطان بأن محمد بن قيس في طبقته جماعة باسمه ولا يعرف من هو منهم وأن أمه لا تعرف البتة قيل هذا مبني على أن محمداً هذا قال عن أمه لكن لم يوجد في كتاب ابن ماجه إلا عن أبيه وأما كونه لا يعرف فقد عرفه ابن ماجه بقوله قاضي عمر بن عبد العزيز وفي الكمال والتهذيب خرج له مسلم‏.‏

*2*


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الهاء‏» ‏ـ
9600 - ‏ «‏الهدية إلى الإمام‏» ‏ أي الأعظم ومثله نوابه ‏ «‏غلول‏» ‏ أي خيانة، نقل أن عمر رضي اللّه تعالى عنه أهدى إليه رجل فخذ جزور ثم أتاه بعد مدة ومعه خصمه فقال‏:‏ يا أمير المؤمنين افض لي قضاء فصلاً كما يفصل الفخذ من الجزور فضرب بيده على فخذه وقال‏:‏ اللّه أكبر اكتبوا إلى الآفاق هدايا العمال غلول‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ قال الحافظ العراقي‏:‏ سنده ضعيف‏.‏

9601 - ‏ «‏الهدية تذهب بالسمع والقلب‏» ‏ في رواية بالسمع والبصر أي قبول الهدية تورث محبة إليه للمهدي فيصير كأنه أصم عن سماع القدح فيه أعمى عن رؤية عيوبه لأن النفس مجبولة على حب من أحسن إليها ومن ثم حرم على القاضي قبولها‏.‏

- ‏ «‏طب عن عصمة بن مالك‏» ‏ قال الهيثمي‏:‏ فيه الفضل بن المختار وهو ضعيف جداً وقال الذهبي‏:‏ قال أبو حاتم‏:‏ مجهول يحدث بالأباطيل وقال السخاوي‏:‏ سنده ضعيف فرمز المؤلف لحسنه غير حسن‏.‏

9602 - ‏ «‏الهدية تعور عين الحكيم‏» ‏ أي تصيره أعور لا يبصر إلا بعين الرضى فقط وتعمي عين السخط ولهذا كان من ‏ «‏ص 358‏» ‏ دعاء السلف اللّهم لا تجعل لفاجر عندي نعمة يرعاه بها قلبي فيصير ذلك كأنه أعور أو هو كناية عن كون قبولها يعود عليه بالذمّ والعيب أي إذا كان حاكماً قال ابن الأثير‏:‏ يقولون للرديء من كل شيء من الأخلاق والأمور أعور ومنه قول أبي طالب لأبي لهب لما اعترض على النبي صلى اللّه تعالى عليه وعلى آله وسلم في إظهار الدعوة يا أعور ما أنت وهذا ولم يكن أبو لهب بأعور‏.‏

- ‏ «‏فر عن ابن عباس‏» ‏ وفيه عبد الوهاب بن مجاهد قال الذهبي‏:‏ قال النسائي وغيره‏:‏ متروك‏.‏

9603 - ‏ «‏الهرة لا تقطع الصلاة لأنها من متاع البيت‏» ‏ زاد في رواية للطبراني في الأوسط لن تقذر شيئاً ولا تنجسه وفيه جواز اقتناء الهرة مع ما يكون منها من تنجس وإفساد‏.‏

- ‏ «‏ه ك عن أبي هريرة‏» ‏ قال عبد الحق‏:‏ فيه عبد الرحمن بن أبي الزناد يكتب حديثه على ضعفه قال ابن القطان‏:‏ فيه أيضاً من لا يعرف اهـ‏.‏ وخالفهما مغلطاي فقال‏:‏ لا بأس به وفي الميزان عبد الرحمن أحد العلماء الكبار ووثقه مالك وضعفه ابن معين والنسائي وقال يحيى وأبو حاتم‏:‏ لا يحتج به وقال أحمد‏:‏ مضطرب الحديث قال‏:‏ ومن مناكيره هذا الخبر‏.‏

9604 - ‏ «‏الهوى مغفور لصاحبه‏» ‏ بالقصر ما يهواه العبد أي يحبه ويميل إليه فحقيقته شهوة النفس وهو ميلها لملائمها ويستعمل عرفاً في الميل إلى خلاف الحق وهو المراد هنا ‏ «‏ولا تتبع الهوى فيضلك عن سبيل اللّه‏» ‏ وذهب بعضهم إلى أن المراد العشق أي لا يؤاخذ به العاشق لأنه فعل اللّه بالعبد بغير سبب لأنه وإن كان مبدأه النظر فليس موجباً له قال أفلاطون‏:‏ لا أعلم ما الهوى غير أني أعلم أنه جنون إلهي لا محمود صاحبه ولا مذموم فقال يحيى بن معاذ‏:‏ لو وليت خزائن العذاب ما عذبت عاشقاً قط لأنه اضطرار لا اختيار ولهذا جاء في الخبر من همّ بسيئة لا تكتب عليه لأنه شبيه الضروري ولذلك نص في الخبر المار على أن من عشق فعف فكتم فمات فهو شهيد لكنه علق الشهادة بشرطين كما تقرر وعلق عدم المؤاخذة هنا بشرطين أشار إليهما بقوله ‏ «‏ما لم يعمل به‏» ‏ فإذا عمل به ما يؤدّي إلى الوقوع في محظور كنظر ومجالسة ودنوّ من مواضع الاستراحة بنوع من التأويل صار ملوماً ‏ «‏أو يتكلم‏» ‏ بما فيه راحة قلب ومتابعة هوى نفسه وإظهار حاله إلى أقرانه وبثه حزنه إلى إخوانه أو ترنم بشعر في خلاء أو سكب دمع في ملأ فهو ملام وإن كان في غير محرم فما لم يعمل به يغفر له ما كان من الهنات في طلب الاستراحة ويستحق وعد اللّه بقوله ‏ «‏وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى‏» ‏ لكن رتبة الشهادة سنية لا تنال إلا بفضيلة من اللّه كاملة أو بلية شاملة وإنما تقارب أوصاف القتيل في سبيل اللّه أوصاف من عف لإيثار ترك لذة النفس كما تعرض للقتل في سبيل اللّه معرضاً عن نفسه باذلاً مهجته فالأول جاهد نفسه في مخالفة هواها إيثاراً لمحبة القديم على الحديث وعلم مما سبق أن من عف وعجز عن الكتمان شمله الوعد بالجنان قال بعض الصوفية‏:‏ رأيت عند خلوّ المطاف في الثلث الأخير امرأة كأنها شمس على قضيب في كثيب متعلقة بأستار الكعبة وهي تقول‏:‏

رأيت الهوى حلواً إذا اجتمع الشمل * ومراً على الهجران لا بل هو القتل

ومن لم يذق للهجر طعما فإنه * إذا ذاق طعم الوصل لم يدر ما الوصل

وقد ذقت طعمية على القرب والنوى * فأبعده قتل وأفر به خبل

ثم التفتت فرأتني فقالت‏:‏ يا هذا ظن خيراً فإن من ضعفت قوته عن حمل شيء ألقاه طلباً للراحة وفراراً من نقل المحبة وقد نطقت بما علمه اللّه وأحصاه الملكان فإن تعف عن أهل السرائر أكرمتهم وإن يعاقبوا فيا خيبة المدنيين ثم بكت فما رأيت دراً قطع سلكه فانتثر بأحسن من دموعها ففررت منها خوفاً أن أصبو إليها رحمة اللّه عليها كذا قرره بعض العارفين قال‏:‏ والغرض من حكاية هذا التنبيه لمن عساه أن تسمو همته إلى الأمر العظيم والخطب الجسيم من محبة من ليس ‏ «‏ص 359‏» ‏ كمثله شيء فمن شاهد ذلك من نفسه فليعرضها على أحوال هؤلاء في شأن مجدث لا يضر ولا ينفع‏.‏

- ‏ «‏حل عن أبي هريرة‏» ‏ ثم قال‏:‏ تفرد به المسيب بن واضح عن ابن عيينة اهـ‏.‏ والمسيب بن واضح قال الدارقطني‏:‏ ضعيف‏.‏


حرف الواو

حرف الواو
9605 - ‏ «‏واللّه‏» ‏ أقسم تقوية للحكم وتأكيداً له ‏ «‏ما الدنيا في الآخرة‏» ‏ أي في جنب الآخرة ‏ «‏إلا مثل ما يجعل أحدكم أصبعه‏» ‏ زاد في مسلم السبابة ‏ «‏هذه‏» ‏ وأشار بالسبابة وقيل بالإبهام ويحتمل أنه أشار بكل منهما مرة ‏ «‏في اليم‏» ‏ البحر ‏ «‏فلينظر‏» ‏ نظر اعتبار وتأمل ‏ «‏بم يرجع‏» ‏ وضعه موضع قوله فلا يرجع بشيء استحضاراً لتلك الحالة بأن يستحضر مشاهدة السامع ثم يأمره بالتأمل والتفكر هل يرجع بشيء أم لا، وهذا تمثيل تقريبي وإلا فأين المناسبة بين المتناهي وغيره، والمراد أن نعيم الدنيا بالنسبة لنعيم الآخرة في المقدار كذلك أو ما الدنيا في قصر مدتها وفناء لذتها بالنسبة للآخرة في دوام نعيمها إلا كنسبة الماء الذي يعلق بالأصابع إلى باقي البحر‏.‏

- ‏ «‏حم م‏» ‏ في صفة الدنيا والاخرة ‏ «‏ه‏» ‏ في الزهد ‏ «‏عن المستورد‏» ‏ بن شداد‏.‏

9606 - ‏ «‏واللّه لأن‏» ‏ بفتح اللام وفتح همزة أن المصدرية الناصبة للمضارع ‏ «‏يهدي‏» ‏ بضم أوله مبني للمفعول ‏ «‏بهداك‏» ‏ أي لأن ينتفع بك ‏ «‏رجل واحد‏» ‏ يا عليّ بشيء من أمر الدين بما يسمعه منك إذ يراك تعلمه فيقتدي بك ‏ «‏خير لك من حمر‏» ‏ بسكون الميم جمع أحمر ‏ «‏النعم‏» ‏ بفتح النون أي الإبل وخص حمرها لأنها أكرمها وأعلاها وبها يضرب المثل في النفاسة وتشبيه أمور الآخرة في أعراض الدنيا إنما هو تقريب للفهم وإلا قذرة من الآخرة لا يعدلها ملك الدنيا‏.‏

- ‏ «‏د عن سهل بن سعد‏» ‏ الساعدي قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم يوم خيبر لأعطين الراية غداً رجلاً يحب اللّه ورسوله ويحبه اللّه ورسوله فأعطاها علياً وهو أرمد فقال عليّ‏:‏ أقاتلهم حتى يكونوا مثلنا فقال أنفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما عليهم من حق اللّه تعالى فواللّه إلخ‏.‏

9607 - ‏ «‏واللّه إني لأستغفر اللّه‏» ‏ أي أطلب منه المغفرة ‏ «‏وأتوب إليه‏» ‏ طاهره أنه يطلب ويعزم على التوبة والمراد أنه يقول هذا ‏ «‏في اليوم أكثر من سبعين مرة‏» ‏ تصفية للقلب وإزالة للغاشية وهو وإن لم يكن له ذنب لكنه يجب أن يكون دائم الحضور فإذا التفتت نفسه إلى ما هو صورة حظ بشرى كأكل وشرب ونحو ذلك مما قد يخل بكمال الحضور عده ذنباً واستغفر اللّه منه، والمراد بالسبعين التكثير لا التحديد كما مر غير مرة وفيه كالذي قبله وبعده جواز القسم باللّه وإن نجح السعي المتطوع به أن يجمع المرء فيه بين الحقيقة وأدب الشريعة فإذا فعل ذلك نجح لأنه الصادق بغير يمين فكيف باليمين‏.‏

- ‏ «‏خ‏» ‏ في الدعوات ‏ «‏عن أبي هريرة‏» ‏ ورواه عنه أيضاً الترمذي ولم يخرجه مسلم‏.‏

9608 - ‏ «‏واللّه لا يلقي اللّه حبيبه في النار‏» ‏ قال ذلك لما مر في نفر من أصحابه وصبي في الطريق فلما رأت أمه القوم خشيت على ولدها أن يوطأ فأقبلت تسعى وتقول ابني ابني فأخذته فقالوا يا رسول اللّه ما كانت هذه لتلقي ولدها في النار فذكره‏.‏

- ‏ «‏ك عن أنس‏» ‏ بن مالك‏.‏

‏ «‏ص 360‏» ‏ 9609 - ‏ «‏واللّه لا تجدون بعدي‏» ‏ أي بعد وفاتي ‏ «‏أعدل عليكم مني‏» ‏ قاله ثلاثاً وقد جاء إليه مال فقسمه فقال رجل‏:‏ ما عدلت منذ اليوم في القسمة فغضب ثم ذكره‏.‏

- ‏ «‏طب ك عن أبي بردة‏» ‏ الأسلمي ‏ «‏حم عن أبي سعيد‏» ‏ الخدري قال الهيثمي‏:‏ فيه الأزرق بن قيس وثقه ابن حبان وبقية رجاله رجال الصحيح‏.‏

9610 - ‏ «‏واكلي‏» ‏ يا عائشة ‏ «‏ضيفك‏» ‏ ندباً مؤكداً ‏ «‏فإن الضيف يستحي أن يأكل وحده‏» ‏ وكما تسن مؤاكلة الضيف يسن أن لا يقوم رب الطعام عنه ما دام الضيف يأكل، أخرج الخطيب في تاريخه من حديث جعفر بن محمد عن أبيه أن النبي صلى اللّه عليه وسلم كان إذا أكل مع القوم كان آخرهم أكلاً‏.‏

- ‏ «‏هب عن ثوبان‏» ‏ مولى النبي صلى اللّه عليه وسلم‏.‏

9611 - ‏ «‏والشاة إن رحمتها رحمك اللّه‏» ‏ قاله لقرة والد معاوية المزني لما قال له يا رسول اللّه إني لآخذ الشاة لأذبحها فأرحمها ولهذا ورد النهي عن ذبح حيوان بحضرة آخر ومن عجيبه ما نقله ابن عربي عن والده أنه رأى صائداً صاد قمرية فذبحها وزوجها ينظر إليها فطار في الجو حتى كاد يحتفي ثم ضم جناحيه وتكفن بهما وجعل رأسه مما يلي الأرض ونزل نزولاً له دوي إلى أن وقع عليها فمات حالاً‏.‏

- ‏ «‏طب عن قرة بن إياس‏» ‏ المزني والد معاوية ‏ «‏وعن مغفل بن يسار‏» ‏ ورواه أحمد أيضاً عن قرة قال الهيثمي‏:‏ ورجاله ثقات اهـ‏.‏ لكن رواه الحاكم عن قرة أيضاً فتعقبه الذهبي بأن عدي بن الفضل أحد رواته هالك انتهى فليحرر‏.‏

9612 - ‏ «‏وأي داء أدوى‏» ‏ أي أقبح قال عياض‏:‏ كذا روي غير مهموز من دوي إذا كان به مرض في جوفه والصواب أدوأ بالهمز من الداء لكنهم سهلوا الهمزة ‏ «‏من البخل‏» ‏ أي عيب أقبح منه وأي مرض أعظم منه لا شيء أعظم منه لأن من ترك الإنفاق خشية الإملاق لم يصدق الشارع فهو داء مؤلم لصاحبه في العقبى وإن لم يكن مؤلماً في الدنيا فتشبيهه بالدواء من حيث كونه مفسداً للدين مورثاً له سوء الثناء كما أن الداء يؤول إلى طول الضنى وشدة العناء، ومن ثم عد بعضهم هذا الحديث من جوامع الكلم والبخل بفتح الباء والخاء وبضم الباء وسكون الخاء كذا في التنقيح‏.‏

- ‏ «‏حم عن جابر‏» ‏ بن عبد اللّه ‏ «‏ك‏» ‏ في المناقب ‏ «‏عن أبي هريرة‏» ‏ قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏ من سيدكم يا بني سلمة قالوا‏:‏ الجد بن قيس وإنا لنبخله فذكره ثم قال‏:‏ بل سيدكم عمرو بن الجموح وفي رواية بشر بن البراء وذكر الماوردي أن للسبب تتمة وهو أنهم قالوا‏:‏ وكيف يا رسول اللّه قال‏:‏ إن قوماً نزلوا بساحل البحر فكرهوا لبخلهم نزول الأضياف بهم فقالوا‏:‏ نبعد النساء عنا لنعتذر للأضياف ببعدهن وتعتذر النساء ببعد الرجال ففعلوا فطال عليهم الأمد فاشتغل الرجال بالرجال والنساء بالنساء فذكره‏.‏

9613 - ‏ «‏وأي وضوء أفضل من الغسل‏» ‏ قاله وقد سئل عن الوضوء بعد الغسل لكن ذهب الشافعي إلى أن الغسل يسن له وضوء وله تقديمه وتأخيره وتوسيطه لأدلة أخرى‏.‏

- ‏ «‏ك عن ابن عمر‏» ‏ بن الخطاب‏.‏

9614 - ‏ «‏وأي المؤمن‏» ‏ أي وعده ‏ «‏حق واجب‏» ‏ أي بمنزلة الحق الواجب عليه في تأكد الوفاء‏.‏

- ‏ «‏د في مراسيله عن زيد بن أسلم‏» ‏ بفتح الهمزة واللام ‏ «‏مرسلاً‏» ‏ ورواه ابن وهب عن هشام بن سعد عن زيد بن أسلم قال في المنار‏:‏ وهشام ضعيف‏.‏

‏ «‏ص 361‏» ‏ 9615 - ‏ «‏وجبت محبة اللّه على من أغضب‏» ‏ بالبناء للمفعول ‏ «‏فحلم‏» ‏ فلم يؤاخذ من أغضبه وهذا في الغضب لغير اللّه‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه والأصبهاني في ترغيبه ‏ «‏عن عائشة‏» ‏ قال المنذري‏:‏ فيه أحمد بن داود بن عبد الغفار المصري وقد وثقه الحاكم، وقال في الميزان‏:‏ كذبه الدارقطني وغيره ثم ساق من أكاذيبه هذا الخبر وقال في اللسان‏:‏ قال ابن طاهر‏:‏ كان يضع الحديث‏.‏

9616 - ‏ «‏وجب الخروج على كل ذات نطاق في العيدين‏» ‏ قال في الفردوس‏:‏ النطاق أن تلبس المرأة ثوباً ثم يشد وسطها بحبل ثم يرسل الأعلى على الأسفل والمراد بقوله وجب أنه متأكد يقرب من الوجوب فلا يجب الخروج حقيقة‏.‏

- ‏ «‏حم م عن عمرة بنت رواحة‏» ‏ الأنصاري رمز لحسنه ورواه البيهقي عنها، وأبو نعيم في الحلية باللفظ المزبور من طريق محمد بن النعمان عن طلحة اليمامي عن امرأة من عبد القيس عن عمرة‏.‏

9617 - ‏ «‏وددت أني لقيت إخواني‏» ‏ قالوا‏:‏ يا رسول اللّه ألسنا إخوانك قال‏:‏ بلى أنتم أصحابي وإخواني ‏ «‏الذين آمنوا بي ولم يروني‏» ‏ لعله أراد أن ينقل أصحابه من علم اليقين إلى عين اليقين فيراهم هو وهم معه فإن قلت‏:‏ كيف يتمنى رؤيتهم وهم حينئذ في علم اللّه لا وجود لهم في الخارج فالجواب‏:‏ أن علم الأنبياء المستمد من علم اللّه وعلمه لا يختلف باختلاف النسب الزمانية فكذا علم أنبيائه حالة التجلي والكشف فهم لما خلقوا عليه من التطهير والتجرد عن الأدناس صارت مراءات الكون تتجلى في سرائرهم وصار الكون كله كأنه جوهرة واحدة وهم مرآته المصقولة التي تتجلى فيها الحقائق والدقائق لكن ذلك لا يكون إلا في مقام الجمع ووقف التجلي والتغريف وربما كان ذلك في أقل من لمحة ثم بعدها يرجع العبد لوطنه ويستقر في مركزه ويرجع إلى شهود تفرقته وأحكام حسه بمرأى من مشهده فلما لم يكن ذلك الحال غير مستمر تمنى أن يراهم رؤية كشف وإدراك في ذلك الآن ومن يتأمل ذلك يعرف أنه لا تعارض بين ذا وبين خبر تجلى لي علم ما بين المشرق والمغرب وخبر زويت لي الأرض ذكره بعض العارفين وقد دلّ إثبات الأخوة لهؤلاء على علو مرتبتهم وأنهم حازوا فضيلة الأخروية كما حاز المصطفى صلى اللّه عليه وسلم فضيلة الأولية وهم الغرباء الذين أشار إليهم بخبر بدأ الإسلام غريباً وسيعود غريباً فطوبى للغرباء وهم الخلفاء الذين أشار إليهم بقوله رحم اللّه خلفائي وهم القابضون على دينهم عند الفتن كالقابض على الجمر وهم النزاع من القبائل وهم المؤمنون بالغيب إلى غير ذلك مما لا يعسر على الفطن استخراجه من الأحاديث‏.‏

- ‏ «‏حم‏» ‏ وكذا أبو يعلى ‏ «‏عن أنس‏» ‏ بن مالك لكن لفظ أبي يعلى متى ألقى إخواني إلخ قال الهيثمي‏:‏ وفي رجال أبي يعلى محتسب أبو عائذ وثقه ابن حبان وضعفه غيره وبقية رجاله رجال الصحيح غير أفضل بن الصباح وهو ثقة وفي إسناد أحمد حسن وهو ضعيف اهـ‏.‏ وبه يعرف ما في رمز المصنف لحسنه‏.‏

9618 - ‏ «‏ورسول اللّه معك يحب العافية‏» ‏ قاله لأبي الدرداء وقد قال يا رسول اللّه لأن أعافى فأشكر أحب إلى من أن أبتلى فأصبر وبذلك يعلم أن العافية من أجل نعم اللّه على عبده وأوفر عطاء وأجل منحة، وفيه حجة لمن فضل الشاكر على الصابر قال الغزالي‏:‏ النعمة إنما تعطى لمن يعرف قدرها، وإنما يعرف قدرها الشاكر‏.‏

- ‏ «‏طب عن أبي الدرداء‏» ‏ قال‏:‏ ذكر رسول اللّه صلى اللّه عليه وسلم العافية وما أعدّ لصاحبها من الثواب إذا هو شكر وذكر البلاء وما أعد لصاحبه من الثواب إذا هو صبر فقلت‏:‏ يا رسول اللّه لأن أعافى فأشكر إلخ ما تقدم فذكره‏.‏ قال الذهبي‏:‏ هذا حديث منكر قال ‏ «‏ص 362‏» ‏ الهيثمي‏:‏ ضعيف جداً اهـ، وذلك لأن فيه إبراهيم بن البراء قال العقيلي‏:‏ حدث عن الثقات بالبواطيل، وقال ابن عدي‏:‏ حدث بالبواطيل وهو ضعيف جداً وأحاديثه كلها مناكير موضوعة كذا في الميزان‏.‏

9619 - ‏ «‏وزن حبر العلماء بدم الشهداء فرجح عليهم‏» ‏ أي فرجح ثواب حبر العلماء على ثواب دم الشهيد كما جاء مبيناً هكذا عند الديلمي في مسنده، والحديث يشرح بعضه بعضاً ثم هذا خرج مخرج ضرب المثل بما يفيد أفضلية العلماء على المجاهدين وبعد ما بين درجتهما لأنه إذا كان مداد العلماء أفضل من دم الشهداء وأعظم ما عند المجاهد دمه وأهون ما عند العالم مداده فما ظنك بأشرف ما عند العالم من المعارف والتفكر في آلاء اللّه وتحقيق الحق وبيان الأحكام وهداية الخلق‏.‏

- ‏ «‏خط‏» ‏ من جهة محمد بن جعفر بإسناده إلى نافع ‏ «‏عن ابن عمر‏» ‏ بن الخطاب، ثم قال مخرّجه الخطيب‏:‏ محمد بن جعفر غير ثقة يروي الموضوعات عن الثقات، وروي له حديثاً آخر ثم قال‏:‏ الحديثان مما صنعت يداه‏.‏ قال ابن الجوزي‏:‏ حديث لا يصح، وأورده في الميزان في ترجمة محمد بن الحسن بن أزهر من حديثه وقال‏:‏ اتهمه الخطيب بوضع الحديث‏.‏

9620 - ‏ «‏وسطوا الإمام‏» ‏ بالتشديد‏:‏ أي اجعلوه وسط الصف لينال كل أحد عن يمينه وشماله حظه من نحو سماع وقرب كما أن الكعبة وسط الأرض لينال كل منها حظه من البركة أو المراد اجعلوه من واسطة قومه أي من خيارهم ‏ «‏وسدّوا الخلل‏» ‏ بخاء معجمة ولام مفتوحة ما يكون بين الاثنين من الاتساع عند عدم التراص‏.‏

- ‏ «‏د عن أبي هريرة‏» ‏ قال في المهذب‏:‏ سنده لين اهـ‏.‏ وأصله قول عبد الحق‏:‏ ليس إسناده بقوي ولا مشهور، قال ابن القطان‏:‏ ولم يبين علته وهي أن فيه يحيى بن بشير بن خلاد وأمّه وهما مجهولان‏.‏

9621 - ‏ «‏وصب المؤمن‏» ‏ أي دوام تعبه أو وجعه ‏ «‏كفارة لخطاياه‏» ‏ وهذا إذا صبر واحتسب قال في الفردوس‏:‏ الوصب الوجع اللازم وجمعه أوصاب‏.‏

- ‏ «‏ك‏» ‏ في الجنائز ‏ «‏هب عن أبي هريرة‏» ‏ قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

9622 - ‏ «‏وضع‏» ‏ ببنائه للمفعول والواضع اللّه كما صرح به في الرواية المارّة ‏ «‏عن أمّتي‏» ‏ أمة الإجابة ‏ «‏الخطأ‏» ‏ بفتحتين مهموز ضد الصواب ‏ «‏والنسيان‏» ‏ وهو ترك الشيء على ذهول وغفلة ‏ «‏وما استكرهوا عليه‏» ‏ من قول أو فعل قالوا وهذا حديث عظيم الشأن يحسن أنه يعد ربع الإسلام‏.‏

- ‏ «‏هق عن ابن عمر‏» ‏ بن الخطاب‏.‏

9623 - ‏ «‏وعدني ربي في أهل بيتي من أقرَّ منهم بالتوحيد‏» ‏ أي أن اللّه تعالى إله واحد لا شريك له ‏ «‏وليَّ بالبلاغ‏» ‏ أي بأني بلغت ما أرسلت به ‏ «‏أن لا يعذبهم‏» ‏ بنار جهنم واللّه تعالى ‏ «‏لا يخلف الميعاد‏» ‏ سيما مع وعده رسله‏.‏

- ‏ «‏د‏» ‏ وكذا الحاكم ‏ «‏عن أنس‏» ‏ بن مالك قال الحاكم‏:‏ صحيح فتعقبه الذهبي في المهذب فقال‏:‏ قلت هذا منكر لا يصح‏.‏

9624 - ‏ «‏وفد اللّه ثلاثة‏:‏ الغازي والحاج والمعتمر‏» ‏ زاد البيهقي في روايته ‏ «‏أولئك الذين يسألون اللّه فيعطيهم سؤلهم‏» ‏ ثم أخرج عن ابن عباس لو يعلم المقيمون ما للحاج عليهم من الحق لأتوهم حين يقدمون حتى يقبلوا رواحلهم لأنهم وفد اللّه من جميع الناس‏.‏

- ‏ «‏ن حب ك‏» ‏ في الحج ‏ «‏عن أبي هريرة‏» ‏ وقال‏:‏ على شرط مسلم وأقره الذهبي‏.‏

‏ «‏ص 363‏» ‏ 9625 - ‏ «‏وفروا اللحى‏» ‏ أي لا تأخذوا منها شيئاً ‏ «‏وخذوا من الشوارب‏» ‏ حتى تبين الشوارب بياناً ظاهراً ‏ «‏وانتفوا الإبط‏» ‏ أي أزيلوا شعره بأي وجه كان والنتف أولى لمن قوي عليه ‏ «‏وقصوا الأظافير‏» ‏ عند الاحتياج إليه والكل على جهة الندب المؤكدة والأولى في كل أسبوع مرة‏.‏

- ‏ «‏طس عن أبي هريرة‏» ‏ قال الهيثمي‏:‏ وفيه سليمان بن داود اليمامي ضعفوه‏.‏

9626 - ‏ «‏وفروا عثانينكم‏» ‏ بعين مهملة فمثلثة جمع عثنون وهو اللحية ‏ «‏وقصوا سبالكم‏» ‏ ندباً لما في توفيرها من التشبه بالأعاجم بل المجوس وأهل الكتاب، وفي خبر ابن حبان ما يصرح بذلك‏.‏ قال الزين العراقي‏:‏ هذا أولى بالصواب فلا اتجاه لقول الإحياء وغيرها لا بأس بترك سباله اهـ‏.‏ وذكر نحوه الزركشي‏.‏

- ‏ «‏هب عن أبي أمامة‏» ‏ الباهلي، وفي صحيح ابن حبان عن عمر نحوه‏.‏

9627 - ‏ «‏وقت العشاء‏» ‏ أي أول وقت صلاتها ‏ «‏إذا ملأ الليل‏» ‏ يعني الظلام ‏ «‏بطن كل واد‏» ‏ والذي عليه العمل أن وقتها بمغيب الشفق الأحمر عند الشافعي لدليل آخر‏.‏

- ‏ «‏طس عن عائشة‏» ‏ قالت‏:‏ سألت رسول اللّه صلى اللّه عليه وسلم عن وقت العشاء فذكره قال الهيثمي‏:‏ رجاله رجال الصحيح ورواه أحمد أيضاً بسند رجاله موثقون‏.‏

9628 - ‏ «‏وقروا من تعلمون‏» ‏ بحذف إحدى التائين للتخفيف ‏ «‏منه العلم ووقروا من تعلمونه العلم‏» ‏ فحق المعلم أن يجري متعلميه مجرى بنيه فإنه لهم في الحقيقة أشرف الأبوين وأبو الإفادة أعظم حقاً من أبي الولادة فيوقرهم كما يوقر أولاده ويوقروه كما يوقروا آباءهم كما قال الاسكندر وقد سئل أمعلمك أكرم عليك أم أبوك قال‏:‏ بل معلمي لأنه سبب حياتي الباقية ووالدي سبب حياتي الفانية فهو أحق بالتوقير من الأب وعلى العالم أن يعاملهم بالارشاد والشفقة ويتحنن عليهم وعليه أن يصرفهم عن الرذائل إلى الفضائل بل بلطف في المقال وتعريض في الخطاب والتعريض أبلغ من التصريح‏.‏

- ‏ «‏ابن النجار‏» ‏ في تاريخه ‏ «‏عن ابن عمر‏» ‏ بن الخطاب ورواه عنه أيضاً الديلمي وغيره‏.‏

9629 - ‏ «‏وكل بالشمس تسعة أملاك يرمونها بالثلج كل يوم ولولا ذلك ما أتت على شيء إلا أحرقته‏» ‏ فيه دلالة على أن في الملائكة كثرة واختصاص كل واحد أو طائفة منهم بعمل ينفرد به وفي خبر أن الإنسان موكل به ثلاث مئة وستون ملكاً يذبون عنه ما لم يقدر عليه من ذلك البصر سبعة أملاك يذبون عنه كما يذب عن قصعة العسل الذباب في اليوم الصائف ولو وكل العبد إلى نفسه طرفة عين لاختطفته الشياطين‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه عفير بن معدان وهو ضعيف جداً اهـ وتعصيبه الجناية برأس عفير وحده يوهم أنه ليس فيه مما يحمل عليه سواه والأمر بخلافه ففيه مسلمة بن علي الخشني قال في الميزان‏:‏ شامي واه تركوه واستنكروا حديثه ثم ساق له أخباراً هذا منها وقال ابن الجوزي‏:‏ لا يرويه غير مسلمة وقد قال يحيى‏:‏ ليس بشيء والنسائي‏:‏ متروك‏.‏

9630 - ‏ «‏ولد الرجل من كسبه من أطيب كسبه‏» ‏ إيضاح بعد إبهام للتأكيد على وزان ‏ «‏كل أمة جاثية كل أمة‏» ‏ بنصب كل الثانية ‏ «‏ص 364‏» ‏ أبدلت الثانية من الأولى لأن في الثانية زيادة ذكر الجثو ولم يذكر ولد في المرة الثانية إذ لو ظهر فقيل ولد الرجل أطيب كسبه انقطع الثاني عن الأول بالكلية ‏ «‏فكلوا من أموالهم‏» ‏ أي فكلوا أيها الأصول من أموال فروعكم إذا كنتم فقراء لوجوب نفقتكم عليهم حينئذ‏.‏

- ‏ «‏د‏» ‏ من حديث عمارة بن عمير فقال‏:‏ مرة عن عمته ومرة عن أمه عن عائشة ‏ «‏ك‏» ‏ في الربا من حديث عمارة المذكور عن أبيه ‏ «‏عن عائشة‏» ‏ قال الحاكم‏:‏ على شرطهما وأقره الذهبي ونوزعا بأنه اختلف فيه عن عمارة فمرة عن عمته وأخرى عن أمه وأخرى عن أبيه كما تقرر وعمته وأمه لا يعرفان كما قاله ابن القطان‏.‏

9631 - ‏ «‏ولد الزنا شر الثلاثة‏» ‏ أي هو وأبواه لأن الحد قد يقام عليهما فيمحص ذنبهما وهذا لا يدرى ما يفعل به وقيل إنما ورد في معين موسوم بالشر أو النفاق أو فيمن قالت له أمه لست لأبيك فقتلها إذا عمل بعمل أبويه أو أنه شر الثلاثة أصلاً وعنصراً ونسباً لأنه خلق من ماء الزنا وهو خبيث والعرق دساس وقد قضى بفساد الصل على فساد الفرع في آية ‏ «‏وما كانت أمك بغياً‏» ‏‏.‏

- ‏ «‏حم د‏» ‏ في العتق ‏ «‏هق عن أبي هريرة‏» ‏‏.‏

9632 - ‏ «‏ولد الزنا شر الثلاثة إذا عمل بعمل أبويه‏» ‏ أي وزاد عليهما بالمواظبة عليه فالحديث على ظاهره ولا يحتاج لتأويل ‏ «‏تتمة‏» ‏ في مصنف عبد الرزاق عن الربعي أنه قرأ في بعض الكتب إن ولد الزنا لا يدخل الجنة إلى سبعة آباء فخفف اللّه عن هذه الأمة جعلها إلى خمسة آباء‏.‏

- ‏ «‏طب‏» ‏ وكذا في الأوسط عن ابن عباس قال الهيثمي‏:‏ وفيه محمد بن أبي ليلى سيء الحفظ ومندل وثق وفيه ضعف ‏ «‏هق عن ابن عباس‏» ‏ قال الذهبي في المهذب‏:‏ إسناده ضعيف وروى يعني البيهقي مثله من حديث عائشة وليس بالقوي اهـ‏.‏

9633 - ‏ «‏ولد الملاعنة عصبته عصبة أمه‏» ‏ فليس له عصبة من جهة أبيه لانتفائه عنه باللعان‏.‏

- ‏ «‏ك عن رجل‏» ‏ من الصحابة‏.‏

9634 - ‏ «‏ولد آدم كلهم تحت لوائي يوم القيامة وأنا أول من يفتح له باب الجنة‏» ‏ وقد مر ما فيه أول الكتاب مبسوطاً فتذكر‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن حذيفة‏» ‏ بن اليمان‏.‏

9635 - ‏ «‏ولد نوح‏» ‏ رسول اللّه صلى اللّه عليه وسلم ‏ «‏ثلاثة‏» ‏ من الرجال ‏ «‏سام وحام ويافث‏» ‏ وسيأتي بيانهم في الحديث بعده‏.‏

- ‏ «‏حم ك‏» ‏ في أخبار الأنبياء ‏ «‏عن سمرة‏» ‏ بن جندب قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

9636 - ‏ «‏ولد نوح ثلاثة قسام أبو العرب وحام أبو الحبشة ويافث أبو الروم‏» ‏ قال الزين العراقي في كتاب القرب في فضل العرب‏:‏ وقع لنا من حديث أبي هريرة مخالفاً لحديث سمرة هذا في بعض وهو ما رواه أبو بكر البزار في مسنده عن أبي هريرة مرفوعاً ولد نوح سام وحام ويافث فولد سام العرب وفارس والروم والخير فيهم وولد يافث يأجوج ومأجوج والترك والصقالبة ولا خير فيهم وولد حام القبط والبربر والسودان اهـ‏.‏ قال‏:‏ وهذا مخالف لحديث سمرة ‏ «‏ص 365‏» ‏ وحديث سمرة أولى بما هو الصواب‏.‏

- ‏ «‏طب عن سمرة‏» ‏ بن جندب ‏ «‏و‏» ‏ عن ‏ «‏عمران‏» ‏ بن الحصين رمز المصنف لحسنه وحقه الرمز لصحته فقد قال الهيثمي‏:‏ رجاله موثقون‏.‏

9637 - ‏ «‏ولد لي الليلة‏» ‏ في ذي الحجة سنة ثمان ‏ «‏غلام‏» ‏ من مارية القبطية ‏ «‏سريته فسميته باسم أبي إبراهيم‏» ‏ قال أبو زرعة‏:‏ إن ذلك عقب ولادته اهـ وأخذ منه بعض المالكية أنه يسن أن يسمى ساعة ولادته وذهب الجمهور إلى أن السنة تأخيرها إلى يوم السابع تعلقاً بخبر يوم سابعه وجمع ابن بزيزة بأن التسمية يوم الولادة والدعاء يوم السابع اهـ‏.‏ وهو ركيك‏.‏

- ‏ «‏حم ق د عن أنس‏» ‏ بن مالك تمامه عند مسلم ثم دفعه إلى أم سيف امرأة قين يقال له أبو سيف فانطلق يأتيه فتبعته فانتهينا إلى أبي سيف وهو ينفخ كيره وقد امتلأ البيت دخاناً فأسرعت المشي بين يدي رسول اللّه صلى اللّه عليه وآله وسلم فقلت‏:‏ أمسك جاء رسول اللّه صلى اللّه عليه وسلم فأمسك فدعا النبي صلى اللّه عليه وسلم بالصبي فضمه إليه وقال ما شاء اللّه أن يقول فقال أنس‏:‏ لقد رأيته وهو يكبد نفسه بين يدي رسول اللّه صلى اللّه عليه وعلى آله وسلم فدمعت عيناه فقال‏:‏ تدمع العين ويحزن القلب ولا نقول إلا ما يرضي ربنا واللّه يا إبراهيم إنا بك لمحزونون‏.‏

9638 - ‏ «‏وهبت خالتي فاختة بنت عمرو‏» ‏ الزهرية ‏ «‏غلاماً‏» ‏ في رواية أبي داود وأنا أرجو أن يبارك لها فيه ‏ «‏وأمرتها أن لا تجعله جازرا ولا صائغاً ولا حجاماً‏» ‏ لأن الجازر والحجام يخامران النجاسة ويباشرانها والصائغ في صنعته الغش وفيه كراهة الاحتراف بهذه الصنائع الثلاثة لما ذكر‏.‏

- ‏ «‏طب عن جابر‏» ‏ بن عبد اللّه رمز لحسنه ورواه الدارقطني عن عمر قال الهيثمي‏:‏ فيه عثمان بن عبد الرحمن الوقاصي متروك اهـ‏.‏ فرمز المؤلف لحسنه لا يحسن وقال عبد الحق‏:‏ لا يصح لأن فيه أبا ماجدة وقال ابن القطان‏:‏ أبو ماجدة لا يعرف وغيره هذا منكر‏.‏

9639 - ‏ «‏ويح‏» ‏ كلمة رحمة لمن وقع في هلكة لا يستحقها كما أن ويل كلمة عذاب لمن يستحقه وهما منصوبان إذا أضيفا بإضمار فعل وكذا إذا نكر أو يجوز ويح لزيد وويل له بالرفع على الابتداء قال الزمخشري‏:‏ ويح وويب وويس ثلاثتها في معنى الترحم وقيل ويح رحمة لنازل به بلية وويس رأفة واستملاح وويب كويح وأما ويل فشتم ودعاء بالهلكة وعن الفراء أن ويح كلمة شتم ودعاء استعملوها استعمال قاتله اللّه في محل الاستعجاب ثم استعظموها فكفوا عنها بويح وأخويه اهـ ‏ «‏الفراخ فراخ آل محمد من خليفة مستخلف مترف‏» ‏ قالوا المراد يزيد بن معاوية وأضرابه من خلفاء بني أمية‏.‏

- ‏ «‏ابن عساكر‏» ‏ في تاريخه ‏ «‏عن سلمة بن الأكوع‏» ‏ ورواه عنه أبو نعيم والديلمي باللفظ المزبور‏.‏

9640 - ‏ «‏ويح عمار‏» ‏ بالجر على الإضافة وهو ابن ياسر ‏ «‏تقتله الفئة الباغية‏» ‏ قال القاضي في شرح المصابيح‏:‏ يريد به معاوية وقومه اهـ وهذا صريح في بغي طائفة معاوية الذين قتلوا عماراً في وقعة صفين وأن الحق مع علي وهو من الإخبار بالمغيبات ‏ «‏يدعوهم‏» ‏ أي عمار يدعو الفئة وهم أصحاب معاوية الذين قتلوه بوقعة صفين في الزمان المستقبل ‏ «‏إلى الجنة‏» ‏ أي إلى سببها وهو طاعة الإمام الحق ‏ «‏ويدعونه إلى‏» ‏ سبب ‏ «‏النار‏» ‏ وهو عصيانه ومقاتلته قالوا وقد وقع ذلك في يوم صفين دعاهم فيه إلى الإمام الحق ودعوه إلى النار وقتلوه فهو معجز للمصطفى وعلم من أعلام نبوته وإن قول بعضهم المراد أهل مكة الذين عذبوه أول الإسلام فقد تعقبوه بالرد قال القرطبي‏:‏ وهذا الحديث من أثبت الأحاديث وأصحها ولما لم يقدر معاوية على إنكاره قال‏:‏ إنما قتله من ‏ «‏ص 366‏» ‏ أخرجه فأجابه علي بأن رسول اللّه صلى اللّه عليه وسلم إذن قتل حمزة حين أخرجه قال ابن دحية‏:‏ وهذا من علي إلزام مفحم لا جواب عنه وحجة لا اعتراض عليها وقال الإمام عبد القاهر الجرجاني في كتاب الإمامة‏:‏ أجمع فقهاء الحجاز والعراق من فريقي الحديث والرأي منهم مالك والشافعي وأبو حنيفة والأوزاعي والجمهور الأعظم من المتكلمين والمسلمين أن علياً مصيب في قتاله لأهل صفين كما هو مصيب في أهل الجمل وأن الذين قاتلوه بغاة ظالمون له لكن لا يكفرون ببغيهم وقال الإمام أبو منصور في كتاب الفرق في بيان عقيدة أهل السنة‏:‏ أجمعوا أن علياً مصيب في قتاله أهل الجمل طلحة والزبير وعائشة بالبصرة وأهل صفين معاوية وعسكره اهـ‏.‏ ‏ «‏تتمة‏» ‏ في الروض الأنف أن رجلاً قال لعمر رضي اللّه تعالى عنه‏:‏ رأيت الليلة كأن الشمس والقمر يقتتلان ومع كل نجوم قال عمر‏:‏ مع أيهما كنت قال‏:‏ مع القمر قال‏:‏ كنت مع الآية الممحوة اذهب ولا تعمل لي عملاً أبداً فعزله فقتل يوم صفين مع معاوية واسمه حابس بن سعد‏.‏

- ‏ «‏حم خ عن أبي سعيد‏» ‏ الخدري قال‏:‏ كنا نحمل في بناء المسجد لبنة لبنة وعمار لبنتين فرآه النبي صلى اللّه عليه وآله وسلم فجعل ينفض التراب عنه ويقول ويح إلخ قال المصنف في الخصائص‏:‏ هذا الحديث أي حديث عمار متواتر ورواه من الصحابة بضعة عشرة‏.‏

9641 - ‏ «‏ويحك أوليس الدهر كله غداً‏» ‏ قاله لابن سراقة وقد قال له وهو متوجه إلى أحد يا رسول اللّه قيل لي إنك تقتل غداّ فذكره فإن قيل ويح كلمة تقال لمن وقع في هلكة لا يستحقها كنا تقرر فما وجه الترحم على هذا القائل الجافي قلت الترحم عليه من حيث النظر لقلة فهمه وبلادة ذهنه وجمود طبعه حيث لم يتفطن إلى أن المراد بغداً ما يستقبل من الزمان‏.‏

- ‏ «‏ابن قانع‏» ‏ في المعجم ‏ «‏عن جعال‏» ‏ وقيل جعيل ‏ «‏ابن سراقة‏» ‏ الغفاري أو الضمري من أهل الصفة شهد أحداً‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الواو‏» ‏ـ
9659 - ‏ «‏الوائدة‏» ‏ بهمزة مكسورة قبل الدال والوأد دفن الولد حياً والوائدة فاعلة ذلك، كان من ديدنهم أن المرأة إذا ‏ «‏ص 371‏» ‏ أخذها الطلق حفر لها حفرة عميقة فجلست عليها والقابلة تحتها ترقب الولد فإن انفصل ذكراً أمسكته أو أنثى ألقتها في الحفرة وأهالت عليها التراب وكانت الجاهلية تفعله خوف إملاق أو عار ‏ «‏والموءودة‏» ‏ قيل أراد بها هنا المفعولة لها ذلك وهي أم الطفل لقوله ‏ «‏في النار‏» ‏ ولو أريد البنت المدفونة لما اتضح ذلك وهذا أولى من ادعاء أنه وارد على سبب خاص وواقعة معينة لا يجوز إجراؤه في غيره لأنه وإن ورد على ذلك لا ينجع في التخلص عن الإشكال كما لا يخفى على أهل الكمال، على أن الطيبي رده بأن العبرة بعموم اللفظ لا بخصوص السبب عند قيام الشواهد‏.‏

- ‏ «‏د عن ابن مسعود‏» ‏ رمز المصنف لحسنه وهو كما قال أو أعلى وقد رواه أيضاً أحمد والطبراني وغيرهما قال الهيثمي‏:‏ ورجاله رجال الصحيح‏.‏

9660 - ‏ «‏الواحد شيطان والاثنان شيطانان والثلاثة ركب‏» ‏ يعني أن الانفراد والذهاب في الأرض على سبيل الوحدة من فعل الشيطان أي شيء يحمله عليه الشيطان وكذا الركبان وهو حث على اجتماع الرفقة في السفر ذكره ابن الأثير‏.‏

- ‏ «‏ك‏» ‏ في الجهاد ‏ «‏عن أبي هريرة‏» ‏ قال الحاكم‏:‏ على شرط مسلم وأقره الذهبي‏.‏

9661 - ‏ «‏الوالد أوسط أبواب الجنة‏» ‏ أي طاعته وعدم عقوقه مؤد إلى دخول الجنة من أوسط أبوابها ذكره العراقي‏.‏ وقال البيضاوي‏:‏ أي خير الأبواب وأعلاها والمعنى أن أحسن ما يتوسل به إلى دخول الجنة ويتوصل به إلى الوصول إليها مطاوعة الوالد ورعاية جانبه وقال بعضهم‏:‏ خيرها وأفضلها وأعلاها يقال هو من أوسط قومه أي من خيارهم وعليه فالمراد بكونه أوسط أبوابها من التوسط بين شيئين فالباب الأيمن أولها وهو الذي يدخل منه من لا حساب عليه ثم ثلاثة أبواب باب الصلاة وباب الصيام وباب الجهاد هذا إن كان المراد أوسط أبواب الجنة ويحتمل أن المراد أن برّ الوالدين أوسط الأعمال المؤدية إلى الجنة لأن من الأعمال ما هو أفضل منه ومنها ما هو دون البر والبر متوسط بين تلك الأعمال وظاهر صنيع المصنف أن ذا هو الحديث بتمامه وليس كذلك بل أغفل منه قطعة وهي قوله فإن شئت فحافظ على الباب أو ضيع اهـ بنصه لأحمد وللترمذي الوالد أوسط أبواب الجنة فإن شئت فاحفظ وإن شئت فضيع وفيه أن العقوق كبيرة وفي لفظ له الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب وإن شئت فاحفظ‏.‏

- ‏ «‏حم ت‏» ‏ في البر قال الترمذي‏:‏ صحيح ‏ «‏ه‏» ‏ في الطلاق ‏ «‏ك‏» ‏ في الطلاق والبر ‏ «‏عن أبي الدرداء‏» ‏ وسببه أن رجلاً أتى أبا الدرداء فقال‏:‏ إن أمي لم تزل بي حتى تزوجت وإنها تأمرني بطلاقها فقال‏:‏ ما أنا بالذي آمرك أن تعقها ولا أن تطلق وسمعت النبي صلى اللّه عليه وسلم يقول فذكره‏.‏ قال الحاكم‏:‏ صحيح وأقره الذهبي ورواه عنه أيضاً الطيالسي وابن حبان في صحيحه والبيهقي في الشعب‏.‏

9662 - ‏ «‏الواهب أحق بهبته ما لم يثب‏» ‏ بضم الياء بضبط المصنف ‏ «‏منها‏» ‏ يعني لم يعوض عليها كذا في مسند الفردوس واستدل به الحنفية على أن للواهب الرجوع فيما وهبه لأجنبي بتراضيها أو بحكم حاكم والمالكية على لزوم الإثابة في الهدية‏.‏

- ‏ «‏هق‏» ‏ من حديث عمرو بن دينار ‏ «‏عن أبي هريرة‏» ‏ قال ابن حجر‏:‏ سنده ضعيف ورواه ابن ماجه والدارقطني وابن أبي شيبة أيضاً والكل ضعيف قال‏:‏ وفي الباب ابن عباس والدارقطني وإسناده صحيح اهـ‏.‏ وبه يعلم أن المصنف لم يصب في صنيعه حيث أهمل الطريق الصحيح وآثر الضعيف واقتصر عليه‏.‏

9663 - ‏ «‏الوتر حق‏» ‏ الحق يجيء بمعنى الثبوت والوجوب‏.‏ ذهب الحنفية إلى الثاني والشافعية إلى الأول أي ثابت في السنة والشرع وفيه نوع تأكيد ‏ «‏فمن لم يوتر‏» ‏ أي لم يصل الوتر ‏ «‏فليس منا‏» ‏ من اتصالية أي ليس بمتصل بنا ومقتد بهدينا أي ‏ «‏ص 372‏» ‏ هو ثابت في الشرع ثبوتاً مؤكداً فعبر به لمزيد حقيقته وإثباته على مذهب الشافعي ولوجوبه على مذهب أبي حنيفة ‏ «‏ولكل وجهة هو موليها فاستبقوا الخيرات‏» ‏‏.‏

- ‏ «‏حم د ك‏» ‏ في باب الوتر من حديث أبي المنيب عبيد اللّه العتكي ‏ «‏عن بريدة‏» ‏ قال الحاكم‏:‏ صحيح وأبو المنيب ثقة ورده الذهبي بأن البخاري قال‏:‏ عنده مناكير اهـ‏.‏ وقال ابن الجوزي‏:‏ حديث لا يصح، وقال الهيثمي بعد ما عزاه لأحمد‏:‏ فيه الخليل بن مرة ضعفه البخاري وأبو حاتم وقال أبو زرعة‏:‏ شيخ صالح‏.‏

9664 - ‏ «‏الوتر بليل‏» ‏ قال البغوي‏:‏ وذهب مالك وأحمد إلى أنه لا وتر بعد الصبح وأظهر قولي الشافعي أنه يقضى لخبر من نام عن وتره فليصله إذا أصبح‏.‏ <فائدة>

قال ابن التين وغيره‏:‏ اختلف في الوتر على أشياء في وجوبه وعدده واشتراط النية فيه واختصاصه بقراءة وفي اشتراط شفع قبله وفي آخر وقته وصلاته في السفر على الدابة وفي قضائه والقنوت فيه وفي محل القنوت منه وفيما يقال فيه وفي فصله ووصله وهل تسن ركعتان بعده وفي كونه أفضل النفل‏.‏

- ‏ «‏حم ع عن أبي سعيد‏» ‏ الخدري، رمز لحسنه‏.‏

9665 - ‏ «‏الوتر ركعة من آخر الليل‏» ‏ قال الطيبي‏:‏ من آخر الليل خير موصوف أي ركعة منشأة من آخر الليل أي آخر وقتها آخر الليل وفيه حجة للشافعي في صحة الإيتار بركعة وندبه آخر الليل أي لمن وثق باستيقاظه وادعى الحنفية نسخه‏.‏

- ‏ «‏م د ن عن ابن عمر‏» ‏ بن الخطاب ‏ «‏حم طب عن ابن عباس‏» ‏‏.‏

9666 - ‏ «‏الوحدة خير من جليس السوء‏» ‏ لما في الوحدة من السلامة وهي رأس المال وقد قيل لا يعدل بالسلامة شيء وجليس السوء يبدي سوءه والنفس أمارة بالسوء فإن ملت إليه شاركك وإن كففت عنه نفسك شغلك ولهذا كان مالك بن دينار كثيراً ما يجالس الكلاب على المزابل ويقول هم خير من قرناء السوء ‏ «‏والجليس الصالح خير من الوحدة‏» ‏ فإن مجالسته غنييمة وربح، وفيه حث على إيثار الوحدة إذا تعذرت صحبة الصالحين وحجة لمن فضل العزلة وأما الجلساء الصالحون فقليل ما هم وقد ترجم البخاري على ذلك ـ باب العزلة راحة من خلاط السوء ـ، قال ابن حجر‏:‏ هذا أثر خرجه ابن أبي شيبة بسند رجاله ثقات عن عمر لكنه منقطع وأخرج ابن المبارك عن عمر خذوا حظكم من العزلة وما أحسن قول الجنيد‏:‏ مكابدة العزة أيسر من مداراة الخلطاء، وقال الغزالي‏:‏ عليك بالتفرد عن الخلق لأنهم يشغلونك عن العبادة قال بعضهم‏:‏ مررت بجماعة يترامون وواحد جالس بعيد عنهم فأردت أن أكلمه فقال‏:‏ ذكر اللّه أشهى من كلامك قلت‏:‏ إنك وحدك قال‏:‏ معي ربي قلت‏:‏ من سبق من هؤلاء قال‏:‏ من غفر له قلت‏:‏ أين الطريق فأشار بيده إلى السماء وقام وتركني وقال حاتم الأصم‏:‏ طلبت من هذا الخلق خمسة أشياء فلم أجدها طلبت منهم الطاعة والزهادة فلم يفعلوها فقلت‏:‏ أعينوني عليها إن لم تفعلوا فقلت‏:‏ ارضوا مني إن فعلت فلم يفعلوا فقلت‏:‏ لا تمنعوني منها إذاً فلم يفعلوا فقلت‏:‏ لا تدعوني إلى معصية فلم يفعلوا فتركتهم ووجد مع داود الطائي كلب فقيل‏:‏ ما هذا الذي تصحبه قال‏:‏ هذا خير من جليس السوء وقد قيل‏:‏ ‏ «‏وكل قرين بالمقارن يقتدي‏» ‏ وقال العارف أبو المواهب الشاذلي‏:‏ الملحوظ بالتعظيم العين تلحظه بالوقار فلذلك ينبغي له مصاحبة الأبرار ومباينة الأشرار صوناً له من العار‏:‏

العيب في الجاهل المغمور مغمور * وعيب ذي الشهرة المشهور مشهور

وفي الحكم‏:‏ صغيرة الكبير كبيرة وكبيرة الصغير صغيرة ونظمه بعضهم فقال‏:‏ ‏ «‏ص 373‏» ‏

فصغائر الرجل الكبير كبائر * وكبائر الرجل الصغير صغائر

واعلم أن خواص الخواص يرون أن كل مشتغل بغير اللّه ولو مباحاً صحبته من قبيل أهل الشر وملحقة به وأن أهل الجد والتشمير ممن لم يبلغ مرتبة أولئك يرى أن صحبة أهل البطالة بل صحبة من لم يشاركهم في التشمير كصحبة أهل الشر وقال بعضهم‏:‏ صحبة الأشرار تورث سوء الظن بالأخيار‏.‏

‏ «‏تتمة‏» ‏ قال الغزالي‏:‏ وفي الحديث إشارة إلى أن الطريق العدل أن تخالط الناس وتشاركهم في الخيرات وتباينهم فيما سوى ذلك ‏ «‏وإملاء الخير‏» ‏ على الملك من أفعالك وأقوالك بالعلم وتكراره ونشره ‏ «‏خير من السكوت‏» ‏ وفي أثر أنت في سلامة ما سكت فإذا نطقت فإما لك أو عليك بل قد يجب الإملاء ويحرم السكوت وأمثلته لا تخفى ‏ «‏والسكوت خير من إملاء الشر‏» ‏ وفائدة الحديث أنه متى لم يتهيأ لك الخير فأمسك عن الشر تظفر بالسلامة‏.‏

- ‏ «‏ك‏» ‏ في المناقب ‏ «‏هب‏» ‏ من حديث ابن أبي عمران ‏ «‏عن أبي ذر‏» ‏ قال‏:‏ صدقت أتيت أبا ذر فوجدته في المسجد محتبياً بكساء أسود فقلت‏:‏ ما هذه الوحدة قال‏:‏ سمعت رسول اللّه صلى اللّه عليه وسلم يقول فذكره قال الذهبي‏:‏ لم يصح ولا صححه الحاكم اهـ، وقال ابن حجر‏:‏ سنده حسن لكن المحفوظ أنه موقوف على أبي ذر اهـ، ورواه أيضاً أبو الشيخ ‏ «‏ابن حبان‏» ‏ والديلمي وابن عساكر في تاريخه‏.‏

9667 - ‏ «‏الود والعداوة يتوارثان‏» ‏ أي يرثهما الفروع عن الأصول جيلاً بعد جيل وقرناً بعد قرن إلى أن يرث اللّه الأرض ومن عليها وهو خير الوارثين‏.‏

- ‏ «‏أبو بكر في‏» ‏ كتاب ‏ «‏الغيلانيات عن أبي بكر‏» ‏ الصديق، ورواه الحاكم باللفظ المزبور وصححه فتعقبه الذهبي بأن فيه يوسف بن عطية هالك‏.‏

9668 - ‏ «‏الودّ يتوارث والبغض يتوارث‏» ‏ أي يرثه الأقرباء بعد مورثهم وفيه تنبيه على محبة المتقين لنفسك ليرثه عنك وارثك فينتفع بودّهم في الدنيا من مواصلتهم والتعلم منهم، وفي الأخرى وعلي بغض الفجرة لأن أوثق عرى الإيمان الحب في اللّه والبغض في اللّه فتنتفع به عاجلاً في البعد منهم وآجلاً فيرثه ولدك فينتفع به كما انتفعت وفيه تحذير عن بغض أهل الصلاح فإنه يضر في الدارين ويرثه الأعقاب فيضرهم وهذا بمعنى ما اشتهر على الألسنة ولا أصل له من خبر محبة في الآباء صلة في الأبناء ذكره السخاوي، وقد عدوا من أنواع التآلف والتودّد تآلف صديق الصديق والتودّد إليه واستأنسوا له بهذا الحديث‏.‏

- ‏ «‏طب ك‏» ‏ في البر والصلة من حديث عبد الرحمن بن أبي بكرة المليكي عن محمد بن طلحة عن أبيه ‏ «‏عن عفير‏» ‏ بالتصغير قال طلحة‏:‏ إن رجلاً من العرب كان يغشى أبا بكر يقال له عفير، فقال له أبو بكر‏:‏ ما سمعت من رسول اللّه صلى اللّه عليه وسلم في الودّ فذكره قال الحاكم‏:‏ صحيح وشنع عليه الذهبي بأن المليكي واه وبأن فيه انقطاعاً‏.‏

9669 - ‏ «‏الودّ الذي يتوارث في أهل الإسلام‏» ‏ أما الكفار فلا تودّوهم وقد عاداهم اللّه ولا تقربوهم وقد أبعدهم اللّه ولا تكرموهم وقد أهانهم اللّه‏.‏

- ‏ «‏طب عن رافع بن خديج‏» ‏ قال الهيثمي‏:‏ فيه محمد بن عمر الواقدي وهو ضعيف‏.‏

9670 - ‏ «‏الورع‏» ‏ بكسر الراء ‏ «‏الذي يقف عند الشبهة‏» ‏ أي الفعلة التي تشبه الحلال من وجه والحرام من وجه فيشتبه على للسالك الأمر فيها فالورع تركها احتياطاً وحذراً من الوقوع في الحرام ـ دع ما يريبك ـ ولهذا ندبوا الخروج من الخلاف لكونه أبعد عن الشبهة وذا في شبهة لا يعارضها رخصة من الشارع وإلا ففعلها أولى من تجنبها كأن شك في الحدث ‏ «‏ص 374‏» ‏ في الصلاة فيحرم عليه قطعها ولا نظر لما ذكره بعض المتعمقين من إيجابه قال بعض المحققين‏:‏ وينبغي أن التدقيق في التوقف عن الشبه إنما يصلح لمن استقامت أحواله وتشابهت أعماله في التقوى والورع فقد قال ابن عمر لما سأله أهل العراق عن دم البعوض‏:‏ أتسألون عنه وقد قتلتم الحسين واستأذن رجل أحمد أن يكتب من محبرته فقال‏:‏ أكتب هذا ورع مظلم وقال لآخر‏:‏ لم يبلغ ورعي ورعك هذا‏.‏

- ‏ «‏طب عن واثلة‏» ‏ بن الأسقع‏.‏

9671 - ‏ «‏الوزغ‏» ‏ بفتح الواو وسكون الزاي آخره معجمة ‏ «‏فويسق‏» ‏ تصغير ذمّ وتحقير قال القرطبي‏:‏ سمي به لخروجه عن جنس الحيوان للضرر أو لخروجه عن حكم الحيوان المحترم الذي يمتنع قتله قال النووي‏:‏ والفسق الخروج عن الطريق المستقيم وهذا كالفواسق الخمس خرجت عن خلق معظم الحشرات بزيادة الضرر والأذى اهـ، وقضية تسميته فويسقاً حل قتله واتفقوا على أنه من الحشرات المؤذيات‏.‏ وفي الصحيحين الأمر بقتله ولا ينافيه كون عائشة لم تسمعه فقد سمعه غيرها بل جاء عنها من وجه آخر عند أحمد وابن ماجه أنه كان في بيتها رمح فسئلت عنه فقالت‏:‏ نقتل به الوزغ فإن النبي صلى اللّه عليه وسلم أخبرنا أن إبراهيم لما ألقي في النار لم يكن في الأرض دابة إلا أطفأت عنه إلا الوزغ فإنها كانت تنفخ عليه لكن قال ابن حجر‏:‏ الذي في الصحيح أصح‏.‏

- ‏ «‏ن عن عائشة‏» ‏ قضية كلامه أن هذا لم يخرجه الشيخان ولا أحدهما وهو ذهول فقد عزاه الديلمي للبخاري باللفظ المزبور ثم رأيته في كتاب الحج بلفظ أنه صلى اللّه عليه وسلم قال للوزغ فويسق هكذا رواه فيه عن عائشة‏.‏

9672 - ‏ «‏الوزن وزن أهل مكة‏» ‏ أي الوزن المعتبر في أداء الحقوق الشرعية إنما يكون بميزان أهل مكة لأنهم أهل تجارات فعهدهم للموازين وخبرتهم للأوزان أكثر ‏ «‏والمكيال مكيال أهل المدينة‏» ‏ أي والمكيال المعتبر فيما ذكر إنما هو مكيال أهل المدينة لأنهم أصحاب زراعات فهم أعرف بأحوال المكاييل قال القاضي‏:‏ وهذا الحديث فيما يتعلق بالكيل والوزن من حقوق اللّه تعالى كالزكاة والكفارة حتى لا تجب الزكاة في الدراهم حتى تبلغ مائتي درهم بوزن مكة والصاع في صدقة الفطر صاع أهل المدينة كل صاع خمسة أرطال وثلث وقال إمام الحرمين في معنى هذا الحديث‏:‏ لعل اتخاذ المكاييل كان يعم في المدينة واتخاذ الموازين كان يعم بمكة فخرج الكلام على العادة وإلا فلا خلاف أن أعيان مكاييل المدينة وموازين مكة لا ترعى ويجوز أن يقال ما تعلق بالوزن من النصب وأقدار الديات وغيرها فالاعتبار فيه بوزن مكة وما تعلق بالكيل في نحو زكاة وكفارة يعتبر ما كان يغلب بالمدينة اهـ قال العلائي‏:‏ والثاني أقوى والأول جوابه أنه ليس القصد عين الموازين بل الصنجة التي يوزن بها فهو من التعبير بأحد المتلازمين عن الآخر‏.‏

- ‏ «‏د ن عن ابن عمر‏» ‏ بن الخطاب، وصححه ابن حبان والدارقطني والنووي وابن دقيق العيد والعلائي ورواه بعضهم عن ابن عباس قيل وهو خطأ ورمز المصنف لحسنه‏.‏

9673 - ‏ «‏الوسق‏» ‏ بفتح الواو أشهر من كسرها ‏ «‏ستون صاعاً‏» ‏ والصاع خمسة أرطال وثلث بالبغدادي‏.‏

- ‏ «‏حم ه عن أبي سعيد‏» ‏ الخدري ‏ «‏ه عن جابر‏» ‏ بن عبيد اللّه قال ابن حجر‏:‏ أما رواية ابن ماجه عن جابر فإسناده ضعيف وأما رواية أبي داود والنسائي وابن ماجه عن أبي سعيد فمن طريق البحتري عنه قال أبو داود‏:‏ وهو منقطع لم يسمع أبو البحتري من أبي سعيد اهـ‏.‏

9674 - ‏ «‏الوسيلة درجة عند اللّه‏» ‏ في الجنة ‏ «‏ليس فوقها‏» ‏ في الشرف والرفعة ‏ «‏درجة فسلوا اللّه أن يؤتيني الوسيلة‏» ‏ فإنه من ‏ «‏ص 375‏» ‏ طلب له ذلك حلت له شفاعته كما جاء في خبر‏.‏

- ‏ «‏حم عن أبي سعيد‏» ‏ الخدري رمز المصنف لحسنه وهو ذهول عن قول الحافظ الهيثمي وغيره‏:‏ فيه ابن لهيعة وفيه ضعف اهـ وأقول‏:‏ رواه ابن لهيعة عن موسى وردان وموسى هذا أورده الذهبي في الضعفاء والمتروكين وقال‏:‏ ضعفه ابن معين ووثقه أبو داود‏.‏

9675 - ‏ «‏الوضوء مما مسته النار‏» ‏ بنحو قلي أو شي أو طبخ أو نحوها قال ابن الأثير‏:‏ يريد غسل اليد والفم منه وقيل هو على ظاهره لكنه منسوخ‏.‏

- ‏ «‏م عن زيد بن ثابت‏» ‏‏.‏

9676 - ‏ «‏الوضوء مما مسته النار ولو من ثور أقط‏» ‏ أي قطعة من الأقط وهو لبن جامد‏.‏

- ‏ «‏ت عن أبي هريرة‏» ‏ وقال‏:‏ حسن‏.‏

9677 - ‏ «‏الوضوء مرة مرة‏» ‏ أي للواجب إنما هو ذلك والتثليث إنما هو سنة وقد قام الإجماع على ذلك‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ رمز المصنف لحسنه وهو تقصير بل حقه الرمز لصحته فقد قال الهيثمي‏:‏ رجاله رجال الصحيح‏.‏

9678 - ‏ «‏الوضوء يكفر ما قبله‏» ‏ من الذنوب يعني الصغائر على ما مر تقريره غير مرة ‏ «‏ثم تصير الصلاة‏» ‏ التي بعده ‏ «‏نافلة‏» ‏ وفي رواية الطيالسي الوضوء يكفر ما قبله من ذنب مع توبة وتصير الصلاة نافلة اهـ‏.‏

- ‏ «‏حم عن أبي أمامة‏» ‏ رمز لحسنه وهو أعلى من ذلك فقد قال المنذري والهيثمي‏:‏ سنده صحيح‏.‏

9679 - ‏ «‏الوضوء مما خرج‏» ‏ من أحد السبيلين عند المالكية والشافعية ولو رأس إبرة ودودة وعادة وريحاً من قبل وقال الحنابلة بعمومه فأوجبوا الوضوء بخروج النجاسة من غيرهما إذا فحش ‏ «‏وليس مما دخل‏» ‏ تمامه عند الطبراني والصوم مما دخل وليس مما خرج وفي رواية الدارقطني يدخل ويخرج بصيغة المضارع‏.‏

ب <تنبيه>

قال السهرودي كالحكيم الترمذي‏:‏ حكمة وجوب الوضوء أن الشيطان قد وجد سبيلاً إلى جوف ابن آدم كما أشار إليه الخبر المار وهو أن الشيطان يجري من ابن آدم مجرى الدم في الجسد فأمر آدم وولده بالوضوء لمجرى الشيطان ونجاسته فأمر بغسل أطرافه وهي خمسة الجناحان والرأس والقدمان فجعل اللّه الماء طهوراً من آفاته الظاهرة وهي ما يخرج من الأذى من بول أو غائط ورائحتها ومعدته في مجمع الطعام وموضع الروث مجلسه وهو ينفخ فيه فإذا خرج الصوت هيج عليك الضحك فإذا ضحك أحد منك سخر الشيطان ولذلك جعل بعض الأئمة الضحك في الصلاة حدثاً فجعل اللّه الماء طهوراً للمؤمن من آفاته الظاهرة والباطنة فالظاهرة لتطهير جوارحه من تلك الأقذار والباطنة ليرد عليه ما ذهب من حياة القلب بطهارته‏.‏

- ‏ «‏هق‏» ‏ من رواية إدريس الخولاني عن الفضل بن المختار عن ابن أبي ذؤيب عن شعبة مولى ابن عباس ‏ «‏عن ابن عباس‏» ‏ ثم قال عقبه أعني البيهقي‏:‏ هذا لا يثبت اهـ قال الذهبي في المهذب‏:‏ وشعبة ضعفوه والفضل واه وصوابه موقوف اهـ وقال ابن الجوزي‏:‏ حديث لا يصح وقال ابن عدي‏:‏ لعل البلاء فيه من الفضل بن المختار وقال ابن حجر‏:‏ فيه الفضل بن المختار وهو ضعيف جداً وشعبة مولى ابن عباس وهو ضعيف ورواه الطبراني من حديث أبي أمامة وسنده أضعف من الأول اهـ وقال الغرياني في حاشية مختصر الدارقطني‏:‏ فيه الفضل بن المختار مجهول يحدث عن ابن أبي ذؤيب بالأباطيل‏.‏

9680 - ‏ «‏الوضوء من كل دم سائل‏» ‏ أي يجب من خروج كل دم من أي موضع كان من البدن إذا سال حتى تجاوز موضع ‏ «‏ص 376‏» ‏ التطهير فإن خرج ولم يتجاوز إلى موضع يلحقه حكم التطهير لم يجب الوضوء هذا مذهب أبي حنيفة وأحمد وذهب الشافعي إلى أنه لا نقض بما خرج من غير المخرج المعتاد أو ما قام مقامه وضعف الحديث وبتقدير صحته يحمل على الوضوء اللغوي لا الشرعي جمعاً بين الأدلة أو لأن المصطفى صلى اللّه عليه وسلم احتجم وغسل محاجمه وصلى ولم يتوضأ‏.‏

- ‏ «‏قط‏» ‏ من حديث عمر بن عبد العزيز ‏ «‏عن تميم‏» ‏ الداري قال مخرجه الدارقطني‏:‏ عمر لم يسمع تميماً ولا رآه وفيه يزيد بن خالد ويزيد بن محمد مجهولان اهـ قال الذهبي‏:‏ فيه مجهولان وقال الحافظ ابن حجر في تخريج الهداية‏:‏ فيه ضعف وانقطاع وخرجه ابن عدي من حديث زيد بن ثابت وقال في تخريج المختصر‏:‏ حديث غريب ضعيف‏.‏

9681 - ‏ «‏الوضوء شطر الإيمان‏» ‏ لأن الإيمان يطهر نجاسة الباطن والطهور يطهر الظاهر ‏ «‏والسواك شطر الوضوء‏» ‏ لأنه ينظف الباطن‏.‏

- ‏ «‏ش عن حسان بن عطية مرسلاً‏» ‏ هو أبو بكر المحاربي ثقة عابد نبيل لكنه قدري‏.‏

9682 - ‏ «‏الوضوء قبل الطعام حسنة وبعد الطعام حسنتان‏» ‏ أراد بالوضوء غسل اليد وقيل الوضوء الشرعي قال الجلال في الخصائص‏:‏ إنما كان غسل اليدين بعد الطعام بحسنتين لأنه شرعه وقبله بحسنة لأنه شرع التوراة‏.‏

- ‏ «‏ك في تاريخه‏» ‏ أي تاريخ نيسابور من رواية الحكم بن عبد اللّه الأبلي عن الزهري عن سعيد بن المسيب ‏ «‏عن عائشة‏» ‏ قال الزين العراقي في شرح الترمذي‏:‏ والحكم هذا متروك متهم بالكذب‏.‏

9683 - ‏ «‏الوضوء قبل الطعام وبعده ينفي الفقر‏» ‏ لأن في غسل اليد قبله وبعده شكراً للنعمة ووفاء بحرمة الطعام المنعم به والشكر يوجب المزيد ‏ «‏وهو من سنن المرسلين‏» ‏ أي من طريقتهم المسلوكة المتعارفة بينهم‏.‏

- ‏ «‏طس‏» ‏ من رواية نهشل عن الضحاك ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ فيه نهشل بن سعيد متروك وقال شيخه الحافظ الزين العراقي‏:‏ نهشل ضعيف جداً والضحاك لم يسمع من ابن عباس وقال ولده الوالي العراقي‏:‏ سنده ضعيف لكن له شواهد وهي وإن كانت كلها ضعيفة كما قاله الحافظ المذكور لكنها تكسبه فضل قوة منها خبر القضاعي في مسند الشهاب عن موسى الرضى عن آبائه متصلاً الوضوء قبل الطعام ينفي الفقر وبعده ينفي اللمم وفي رواية عنه ينفي الفقر قبل الطعام وبعده وخبر أبي داود والترمذي عن سلمان بركة الطعام الوضوء قبله والوضوء بعده‏.‏

9684 - ‏ «‏الوقت الأول من الصلاة رضوان اللّه‏» ‏ قال الطيبي‏:‏ الوقت مبتدأ ومن الصلاة بيان للوقت وضوان اللّه خبر إما بحذف المضاف أي الوقت الأول سبب رضوان اللّه أو على المبالغة وأن الوقت الأول عين رضا اللّه كقولك رجل صوم ورجل عدل ‏ «‏والوقت الآخر‏» ‏ منه ‏ «‏عفو اللّه‏» ‏ قال الشافعي‏:‏ رضوان اللّه إنما يكون للمحسنين والعفو يشبه أن يكون من المقصرين وأفاد أن تعجيل الصلاة أول وقتها أفضل حتى الصبح عند الشافعية فلا يندب الإسفار به خلافاً للحنفية وقال الحنابلة إن حضر الجيران غلس وإلا أسفر‏.‏

- ‏ «‏ت‏» ‏ في الصلاة ‏ «‏عن ابن عمر‏» ‏ بن الخطاب رمز المصنف لحسنه وليس كما زعم فقد قال في المهذب‏:‏ قال ابن عدي‏:‏ هذا باطل ويعقوب بن الوليد أحد رجاله كذبه أحمد وسائر الحفاظ وقد روي بأسانيد أخر واهية إلى هنا كلامه وقال ابن الجوزي‏:‏ قال ابن حبان‏:‏ ما رواه إلا يعقوب وكان يضع الحديث على الثقات وقال أحمد‏:‏ كان من الكذابين الكبار ورواه الدارقطني باللفظ المزبور وقال‏:‏ فيه يعقوب بن الوليد كذاب‏.‏

9685 - ‏ «‏الولاء‏» ‏ بالفتح والمد حق ميراث المعتق من المعتق بالفتح ‏ «‏لمن أعطى الورق‏» ‏ بكسر الراء الفضة والمراد الثمن ‏ «‏ص 377‏» ‏ وعبر بالورق لأنه الغالب في الأثمان وقد جاء ذلك مصرحاً في رواية الترمذي ولفظه إنما الولاء لمن أعطى الثمن ‏ «‏وولي النعمة‏» ‏ أي أعتق ومطابقته لقوله الولاء لمن أعتق أن صحة العتق تستدعي سبق ملك والملك يستدعي ثبوت العوض قال ابن بطال وغيره‏:‏ اقتضى الحديث أن الولاء لكل معتق ذكراً أو أنثى وهو إجماع وأما جر الولاء فليس للنساء إلا ما أعتقن أو جر إليهن من أعتقن بولادة أو عتق آخر قال ابن العربي‏:‏ وقوله ولي النعمة إشارة إلى مقدار الحرية وهي من أعظم النعم على العبد أن خلقه حراً فإذا طرأ عليه الرق فأجل نعمه خروجه عنه ولذلك كان أعظم جزاء من الولد للوالد‏.‏

- ‏ «‏ق 3 عن عائشة‏» ‏ قالت‏:‏ اشتريت بريرة فشرط أهلها ولاءها فذكرت ذلك للنبي صلى اللّه تعالى عليه وعلى آله وسلم فذكره‏.‏

9686 - ‏ «‏الولاء لمن أعتق‏» ‏ فيه حجة للشافعي على نفي ولاء الموالاة بجعل لام الولاء للجنس‏:‏ وقال الحنفية‏:‏ هي للعهد فلا ينفيه وفيه دليل على أن الولاء إنما يكون بمتقدم فعل من المعتق كما يكون النسب بمتقدم ولادة من الأب‏.‏

- ‏ «‏حم طب‏» ‏ وكذا الخطيب ‏ «‏عن ابن عباس‏» ‏ قال الهيثمي‏:‏ وفيه النضر أبو عمرو وقد وثقه جمع وضعفه بعضهم وبقية رجاله ثقات وقضية تصرف المصنف أن ذا لم يخرج في الصحيحين ولا أحدهما وهو غفلة فقد قال ابن حجر‏:‏ متفق عليه من حديث عائشة اهـ‏.‏ والعجب أن المصنف نفسه في الأزهار عزاه للشيخين معاً من حديث عائشة وذكر أنه متواتر‏.‏

9687 - ‏ «‏الولاء لحمة‏» ‏ بضم اللام ‏ «‏كلحمة النسب‏» ‏ أي اشتراك واشتباك كالسدي مع اللحمة في النسج ‏ «‏لا يباع ولا يوهب‏» ‏ أي بمنزلة القرابة فكما لا يمكن الانفصال منها لا يمكن الانفصال عنه قال ابن بطال‏:‏ أجمعوا على أنه لا يجوز تحويل النسب وإذا كان حكم الولاء حكم النسب لا ينقل وكانوا في الجاهلية ينقلونه في البيع فجاء الشرع بإبطاله وقال ابن العربي‏:‏ معنى أن كلحمة النسب أنه تعالى أخرجه بالحرية إلى النسب حكماً كما أن الأب أخرجه بالنطفة إلى الوجود حساً لأن العبد كالمعدوم في حق الأحكام ولا يشهد ولا يقضي ولا يلي فأخرجه السيد بالحرية إلى وجود هذه الأحكام من عدمها فلما أشبه حكم النسب أنيط بالمعتق فجعل الولاء له وألحق برتبة النسب في منع البيع وغير ذلك‏.‏

- ‏ «‏طب عن عبد اللّه بن أبي أوفى‏» ‏ قال الهيثمي‏:‏ وفيه عبيد بن القاسم وهو كذاب ‏ «‏ك‏» ‏ في الفرائض ‏ «‏هق‏» ‏ كلهم ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال الحاكم‏:‏ صحيح وتعقبه الذهبي وشنع فقال‏:‏ قلت بالدبوس‏.‏

9688 - ‏ «‏الولد‏» ‏ يقع على الذكر والأنثى والمفرد والجمع ‏ «‏للفراش‏» ‏ أي هو تابع للفراش أو محكوم به للفراش أي لصاحبه زوجاً كان أو سيداً لأنهما يفترشان المرأة بالاستحقاق سواء كانت المفترشة حرة أو أمة عند الشافعي وخصه الحنفية بالحرة وقالوا ولد الأمة لا يلحق سيدها ما لم يقر به اهـ‏.‏ ومحل كونه تابعاً للفراش إذا لم ينفه بما شرع له كاللعان وإلا انتفى ومثل الزوج أو السيد هنا واطئ بشبهة وليس لزان في نسبه حظ إنما حظه منه استحقاق الحد كما قال ‏ «‏وللعاهر‏» ‏ الزاني يقال عهر إلى المرأة إذا أتاها ليلاً للفجور بها والعهر بفتحتين الزنا ‏ «‏الحجر‏» ‏ أي حظه ذلك ولا شيء له في الولد فهو كناية عن الخيبة والحرمان فيما ادعاه من النسب لعدم اعتبار دعواه مع وجود الفراش للآخر قال الطيبي تبعاً للنووي‏:‏ وأخطأ من زعم أن المراد الرجم بالحجر لأن الرجم خاص بالمحصن ولأنه لا يلزم من الرجم نفي الولد الذي الكلام فيه، وقال السبكي‏:‏ التعويل على الأول لتعم الخيبة كل زان ودليل الرجم مأخوذ من موضع آخر فلا حاجة للتخصيص بغير دليل ثم الفراش المترتب عليه الأحكام إنما يثبت في حق الزوجة بعقد صحيح ومع تمكن ‏ «‏ص 378‏» ‏ وطئها وفي الأمة بوطئها فلا يثبت نسب بوطء زنا قال المازري‏:‏ وأول من استلحق في الإسلام ولد الزنا معاوية في استلحاقه زياداً قال‏:‏ وذلك خلاف الإجماع من المسلمين ثم إن هذا الحديث قد مثل به أصحابنا في الأصول إلى أن المقام الوارد على سبب خاص يعتبر عمومه وصورة السبب قطعية الدخول فلا يخص منها باجتهاد كما فعله الحنفية فإنه وارد في ابن أمة زمعة المختصم فيه ابن زمعة وسعد بن أبي وقاص فقال المصطفى صلى اللّه عليه وآله وسلم هو لك يا بن زمعة ثم ذكره‏.‏

- ‏ «‏ق د ن ه عن عائشة حم ق ت ن ه عن أبي هريرة د عن عثمان‏» ‏ بن عفان ‏ «‏ن عن ابن مسعود‏» ‏ عبد اللّه ‏ «‏وعن‏» ‏ عبد اللّه ‏ «‏بن الزبير‏» ‏ بن العوام ‏ «‏ه عن عمر‏» ‏ بن الخطاب ‏ «‏وعن أبي أمامة‏» ‏ الباهلي وفي الباب عن غير هؤلاء أيضاً كما بينه الخافظ في الفتح ونقل عن ابن عبد البر أنه جاء عن بضعة وعشرين صحابياً ثم زاد عليه‏.‏

9689 - ‏ «‏الولد ثمرة القلب‏» ‏ قيل للولد ثمرة لأن الثمرة ما تنتجه الشجرة والولد ينتجه الأب ‏ «‏وإنه مجبنة مبخة محزنة‏» ‏ أي يجبن أباه عن الجهاد خشية ضيعته وعن الإنفاق في الطاعة خوف فقره فكأنه أشار إلى التحذير من النكول عن الجهاد والنفقة بسبب الأولاد بل يكتفى بحسن خلافة اللّه فيقدم ولا يحجم فمن طلب الولد للهوى عصى مولاه ودخل في قوله تعالى ‏ «‏إن من أزواجكم وأولادكم عدواً لكم‏» ‏ فالكامل لا يطلب الولد إلا للّه فيربيه على طاعته ويمتثل فيه أمر ربه ‏ «‏ربنا هب لنا من أزواجنا وذرياتنا قرة أعين‏» ‏ وسئل حكيم عن ولده فقال‏:‏ ما أصنع بمن إن عاش كدّني وإن مات هدّني‏.‏

- ‏ «‏ع‏» ‏ وكذا البزار ‏ «‏عن أبي سعيد‏» ‏ الخدري قال الزين العراقي وتبعه الهيثمي‏:‏ وفيه عطية العوفي وهو ضعيف‏.‏

9690 - ‏ «‏الولد من ريحان الجنة‏» ‏ أي من رزق اللّه، قال الجوهري‏:‏ الريحان الرزق يقول خرجت أبتغي ريحان اللّه وفي النهاية الريحان يطلق على الرحمة والرزق والراحة قال‏:‏ وبالرزق سمى الولد ريحان وقيل لبعضهم‏:‏ أي ريح أطيب‏؟‏ قال‏:‏ ريح ولد أربه وبدن أحبه قال‏:‏ ومتعة العيش بين الأهل والولد‏.‏ <فائدة>

خرج الطبراني في الأوسط بسند ضعيف عن جبير مرفوعاً الولد سيد سبع سنين وعبد سبع سنين ووزير سبع سنين فإن رضيت مكانفته لإحدى وعشرين وإلا فاضرب إلى جنبه فقد أعذرت إلى اللّه عز وجل‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن خولة بنت حكيم‏» ‏ أم أمية السلمية‏.‏

9691 - ‏ «‏الولد من كسب الوالد‏» ‏ لحصوله بواسطة تزوجه وإحباله فيجوز له أن يأكل من كسبه‏.‏

- ‏ «‏طس عن ابن عمر‏» ‏ بن الخطاب، قال الهيثمي‏:‏ فيه محمد بن أبي بلال ولم أجد من ترجمه وبقية رجاله رجال الصحيح‏.‏

9692 - ‏ «‏الوليمة أول يوم حق‏» ‏ أي أمر ثابت ليست بباطل بل يندب إليها وهي سنة مؤكدة وليس المراد بالحق الوجوب عند الجمهور وأخذ بظاهره الظاهرية فأوجبوها وإليه ذهب من الشافعية سليم الرازي بل نقله في المهذب عن النص والمعروف في المذهب خلافه ‏ «‏والثاني معروف‏» ‏ أي سنة معروفة بدليل رواية الترمذي طعام أول يوم حق والثاني سنة ‏ «‏واليوم الثالث سمعة ورياء‏» ‏ أي ليرى الناس طعامه ويظهر لهم كرمه ويسمعهم ثناء الناس عليه ويباهي به غيره ليفتخر وليعظم في الناس فهو وبال عليه‏.‏ <تنبيه>

اختلف في وقتها هل هو عند العقد أو عقبه أو عند الدخول أو عقبه مضيق أو موسع من ابتداء العقد إلى انتهاء الدخول‏؟‏ أقوال‏.‏ قال النووي‏:‏ اختلفوا فحكى عياض أن الأصح عند المالكية بعد الدخول وعن جمع عند العقد وعن آخرين قبل أو بعد وذكر السبكي أن أباه ذكر أنه لم ير لهم في تعيينها كلاماً ‏ «‏ص 379‏» ‏ وأنه استنبط منه بعد الدخول وأن وقتها موسع وكأنه غفل عن تصريح الماوردي بأنها عند الدخول وعليه عمل الناس وهذا الحديث أشار البخاري في صحيحه إلى عدم صحته وترك العمل به فقال‏:‏ لم يوقت النبي صلى اللّه عليه وآله وسلم للوليمة يوماً ولا يومين أي لم يجعل له وقتاً معيناً تختص به‏.‏

- ‏ «‏حم د ت‏» ‏ من حديث قتادة عن الحسن بن عبد اللّه بن عثمان الثقفي عن رجل أعور من بني ثقيف قال قتادة‏:‏ إن لم يكن اسمه زهير بن عثمان فلا أدري ما اسمه اهـ وضرب المصنف عن ذلك صفحاً وجزم بعزوه إليه فقال ‏ «‏عن زهير بن عثمان‏» ‏ رمز لحسنه وذكره البخاري في تاريخه وقال‏:‏ لا يصح إسناده ولا يعرف لزهير صحبة ويعارضه ما هو أصح منه قال ابن حجر‏:‏ وأشار إلى ضعفه في صحيحه اهـ وقال الهيثمي بعد ما عزاه لأحمد‏:‏ فيه عطاء بن السائب وقد اختلط ورواه البيهقي في السنن من حديث أنس وضعفه وقال الحافظ الولي العراقي‏:‏ طرقه كلها ضعيفة جداً وقال والده الزين العراقي‏:‏ لا يصح من جميع طرقه وقال ابن حجر‏:‏ ضعيف جداً لكن له شواهد منها عن أبي هريرة مثله خرجه ابن ماجه وغيره‏.‏

9693 - ‏ «‏الويل كل الويل لمن ترك عياله بخير‏» ‏ بمعنى خلف لورثته مالاً ونحوه كضياع وأوقاف ‏ «‏وقدم على ربه بشر‏» ‏ لكونه اكتسب ذلك من غير حله وحصله من غير وجهه وخلفه لهم يصرفونه في ملاذهم وشهواتهم ومات هو وأمامه الحساب والعقاب وقد قيل مصيبتان للعبد في ماله لم يصب بمثلهما عند موته يؤخذ ماله كله ويحاسب عليه كله‏.‏

- ‏ «‏فر‏» ‏ وكذا القضاعي ‏ «‏عن ابن عمر‏» ‏ بن الخطاب قال في الميزان‏:‏ هذا وإن كان معناه حقاً فهو موضوع اهـ ووافقه في اللسان‏.‏


حرف ‏لا

حرف ‏ «‏لا‏» ‏
9694 - ‏ «‏لا آكل وأنا متكئ‏» ‏ يحتمل لا آكل مائلاً إلى أحد الشقين معتمداً عليه وحده أو لا آكل وأنا متمكن من القعود أو لا آكل وأنا مسند ظهري إلى شيء ورجح العصام الثاني بأنه أقرب إلى الاستعمال العربي لقول ابن الأثير عن الخطابي‏:‏ المتكىء في العربية المستوي قاعداً على وطاء متكئاً والعامّة لا تعرف المتكئ إلا من مال في قعوده معتمداً على أحد شقيه اهـ وما اعتمد عليه لا يعول عليه فقد تعقبه المحقق أبو زرعة بالرد فقال‏:‏ ظاهر كلامه أنه لا معنى للاتكاء إلا ما ذكره وهو مردود إلا أن يريد تفسير المتكئ في الحديث الذي ذكره دون غيره ومع ذلك فهو ممنوع فلم أجد في الكتب المشهورة في اللغة تفسير الاتكاء بالمعنى الذي ذكره أصلاً وإنما فسروه بالميل إلى أحد الشفين كما في هذا الحديث اهـ فاستبان بذلك أن الاتكاء المكروه عند الأكل إنما هو الميل إلى أحد الشقين والاعتماد عليه لا الاتكاء على وطاء تحته مع الاستواء فقول الشهاب الهيثمي‏:‏ الاتكاء هنا لا ينحصر في المائل يشمل الأمرين فيكره كل منهما غير معمول به لأنه إنما اعتمد فيه على ابن الأثير غافلاً عن كونه متعقباً بالرد من هذا الإمام المحدث الفقيه المرجوع إليه في هذا الشأن والكراهة حكم شرعي لا يصار إلى إثباتها في مذهب الشافعي بكلام مثل ابن الأثير فتدبر وحكمة كراهة الأكل متكئاً أنه فعل المتكبرين المكثرين من الأكل بنهمة وشره المشغوفين من الاستكثار من الطعام فالسنة في الأكل كما قال القسطلاني‏:‏ أن يقعد مائلاً إلى الطعام منحنياً عليه وقال الحافظ ابن حجر‏:‏ يجلس على ركبتيه وظهور قدميه أو ينصب الرجل اليمنى ويجلس على اليسرى اهـ والكراهة مع الاضطجاع أشد منها مع الاتكاء نعم لا بأس بأكل ما يتنفل به مضطجعاً لما ورد عن علي كرم اللّه وجهه أنه أكل كعكاً على برش وهو مضطجع على بطنه قال حجة الإسلام‏:‏ والعرب قد تفعله وقاعداً أفضل ولا يكره قائماً بلا حاجة، واعلم أن الاتكاء أربعة أنواع‏:‏ الأول أن يضع يده على الأرض مثلاً، الثاني أن يتربع، الثالث أن يضع يده على الأرض ويعتمدها، الرابع أن يسند ظهره، وكلها مذمومة حال الأكل لكن الثاني ‏ «‏ص 380‏» ‏ لا ينتهي إلى الكراهة وكذا الرابع فيما يظهر بل هما خلاف الأولى‏.‏

- ‏ «‏حم خ د ه عن أبي جحيفة‏» ‏ بالتصغير‏.‏

9695 - ‏ «‏لا أجر لمن لا حسبة له‏» ‏ أي لمن لم يتقصد بعمله امتثال أمره تعالى والتقرب به إليه‏.‏

- ‏ «‏ابن المبارك عن القاسم‏» ‏ بن محمد ‏ «‏مرسلاً‏» ‏‏.‏

9696 - ‏ «‏لا أجر إلا عن حسبة‏» ‏ أي عن قصد طلب الثواب من اللّه ‏ «‏ولا عمل‏» ‏ معتد به ‏ «‏إلا بنية‏» ‏ وقيل لمن ينوي بعمله وجه اللّه أحسبية لأن له حينئذ أن يعتمد عمله‏.‏

- ‏ «‏فر عن أبي ذر‏» ‏ الغفاري وفيه ضعف‏.‏

9697 - ‏ «‏لا إخصاء في الإسلام‏» ‏ قال القاضي‏:‏ عموم اللفظ يمنع الخصاء مطلقاً لكن الفقهاء رخصوا في خصاء البهائم للحاجة اهـ وقال النووي‏:‏ يحرم خصاء غير المأكول مطلقاً ويجوز في صغير المأكول دون كبيره ‏ «‏ولا بنيان كنيسة‏» ‏ ونحوها من متعبدات اليهود أو النصارى وغيرهم من الكفار كبيعة أو صومعة‏.‏

- ‏ «‏هق عن ابن عباس‏» ‏ وقال الحافظ ابن حجر‏:‏ سنده ضعيف وأخرجه أبو نعيم بسند مصري مرسل وبسند آخر موقوف على عمر‏.‏

9698 - ‏ «‏لا إسعاد في الإسلام ولا شغار ولا عقر في الإسلام ولا جلب في الإسلام ولا جنب ومن اننهب فليس منا‏» ‏‏.‏

- ‏ «‏حم ن حب عن أنس‏» ‏ بن مالك رضي اللّه تعالى عنه‏.‏

9699 - ‏ «‏لا إسلال‏» ‏ أي لا سرقة من سل البعير وغيره في جوف الليل إذا انتزعه من الإبل ‏ «‏ولا غلول‏» ‏ لا خيانة في غنيمة ولا غيرها نهى بمعنى الأمر أي لا يأخذ بعضكم مال بعض سراً ولا علناً وقيل الاسلال سل السيف والاغلال لبس الدرع أي لا يحارب بعضكم بعضاً‏.‏

- ‏ «‏طب عن عمرو بن عوف‏» ‏ هو من رواية كثير بن عبد اللّه بن عمرو بن عوف المزني عن أبيه عن جده ورواه هكذا ابن عدي في كامله وأغلظ القول في كثير هذا‏.‏

9700 - ‏ «‏لا أاشتري شيئاً ليس‏» ‏ لفظ رواية الحاكم ما ‏ «‏عندي ثمنه‏» ‏ أي لا ينبغي ذلك بلا ضرورة وإن جاز لأنه يجر إلى الاحتيال في تحصيل الثمن بقرض أو غيره وفيه تشتت للخاطر واهتمام بشأن الدنيا وذلك لا يليق بحال الكمل إلا لضرورة ومعها لا ملام ومن ثم اشترى ورهن درعه لاضطرار عياله‏.‏

- ‏ «‏حم ك‏» ‏ في البيع ‏ «‏عن ابن عباس‏» ‏ قال‏:‏ قدمت عير فابتاع النبي صلى اللّه تعالى عليه وعلى آله وسلم منها بيعاً فربح أواقاً من الذهب فتصدق بها بين إماء بني عبد المطلب وقال‏:‏ لا أشتري شيئاً إلخ قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

9701 - ‏ «‏لا أعافي‏» ‏ بضم الهمزة وكسر الفاء ‏ «‏أحداً قتل بعد أخذ الدية‏» ‏ لا أترك القتل عمن قتل بعد أخذ الدية من قوله ‏ «‏فمن عفي له من أخيه شيء‏» ‏ أي ترك بل أقتله البتة ولا أمكن الولي من العفو عنه والمراد به التغليظ عليه والتفظيع لما ارتبكه ومزيد الزجر والتنفير لا الحقيقة فهو عند الشافعي ومالك كمن قتل ابتداء إن شاء الولي قتله أو عفى عنه وفي رواية لا إعفاء إلخ قال ابن الأثير‏:‏ وهو دعاء عليه أي لا كثر ماله ولا استغنى‏.‏

- ‏ «‏الطيالسي‏» ‏ أبو داود ‏ «‏عن جابر‏» ‏ بن عبد اللّه رمز المصنف لصحته وفيه مطر الوراق أورده الذهبي في الضعفاء وقال‏:‏ ثقة لا سيما في عطاء‏.‏

‏ «‏ص 381‏» ‏ 9702 - ‏ «‏لا اعتكاف إلا بصيام‏» ‏ أي لا اعتكاف كاملاً أو فاضلاً وإلا فالاعتكاف يصح بدونه عند صحبنا الشافعية وتمسك الحنفية والمالكية بظاهره فذهبوا إلى أن من شرط الاعتكاف الصوم لأنه ليس مخصوص فلا يكون قربة بمجرده كوقوف بعرفة ولأنه لو لم يكن شرطاً لم يجب بنذر كالصلاة ورد الأول بأن المراد نفي الكمال لخبر ليس على معتكف صوم إلا أن يجعله على نفسه والثاني بأنه ليس بمخصوص فيكون قربة بغير صوم كالوقوف والثالث بأنا نقول بموجبه لكن لو نذر لا غير وأنه استدلال باللازم على الملزوم والمقيس عليه عدمي فلا يجوز قياس الوجودي عليه إذ العدم لا يكون علة للوجود والفرق أن الصلاة أشد مناسبة للاعتكاف من الصوم والصوم سنة فيه لا فيها ومن قال بالتسوية أراد في الجواب وذلك غير كاف‏.‏

- ‏ «‏ك هق‏» ‏ كلاهما من حديث سويد بن عبد العزيز عن سفيان عن حسين عن الزهري عن عروة ‏ «‏عن عائشة‏» ‏ مرفوعاً ورواه الدارقطني من هذا الوجه ثم قال‏:‏ تفرد به سويد عن سفيان بن حسين وسويد قال أحمد‏:‏ متروك الحديث ورجح وقفه قال الحاكم‏:‏ هذا معارض لخبر ليس على المتعكف صيام ولا يصح ولم يحتج به الشيخان لسفيان بن حسين وقال الذهبي‏:‏ سويد واه وقال أحمد‏:‏ متروك اهـ‏.‏

9703 - ‏ «‏لا إله إلا اللّه لا يسبقها عمل‏» ‏ لأنها مبدأ الأعمال المعتد بها فعمل الكافر لا يعتد به ما لم يسلم ‏ «‏ولا تترك ذنباً‏» ‏ من الذنوب الموجبة للخلود في النار ما دام مصراً عليها إلى الموت‏.‏

- ‏ «‏ه عن أم هانئ‏» ‏‏.‏

9704 - ‏ «‏لا إيمان لمن لا أمانة له‏» ‏ قال الكمال بن أبي شريف‏:‏ أراد نفي الكمال لا نفي حقيقة الإيمان ‏ «‏ولا دين‏» ‏ الدين الخضوع لأوامر اللّه ونواهيه وأمانيه والعهد الذي وضعه اللّه بينه وبين عباده يوم إقرارهم بالربوبية في حمل أعباء الوفاء في جميع جوارحه فمن استكمل الدين استوفى الجزاء ‏ «‏ومن أوفى بعهده من اللّه‏» ‏ ‏ «‏لمن لا عهد له‏» ‏ لأن اللّه إنما جعل المؤمن مؤمناً ليأمن الخلق جوره واللّه عدل لا يجوره وإنما عهد إليه ليخضع له بذلك العهد فيأتمر بأموره‏.‏ ذكره الحكيم‏.‏ وقال القاضي‏:‏ هذا وأمثاله وعيد لا يراد به الوقوع وإنما يقصد به الزجر والردع ونفي الفضيلة والكمال دون الحقيقة في رفع الإيمان وإبطاله وقال المظهر‏:‏ معنى لا دين لمن لا عهد له أن من جرى بينه وبين أحد عهد ثم عذر لغير عذر شرعي فدينه ناقص أما لعذر كنقض الإمام المعاهدة مع الحربي لمصلحة فجائز قال الطيبي‏:‏ وفي الحديث إشكال لأن الدين والإيمان والإسلام أسماء مترادفة موضوعة لمفهوم واحد في عرف الشرع فلم يفرق بينها وخص كل واحد بمعنى وجوابه أيهما وإن اختلفا لفظاً فقد اتفقا هنا معنى فإن الإمانة ومراعاتها‏:‏ أما مع اللّه فهي ما كلف به من الطاعة وتسمى أمانة لأنه لازم الوجود كما أن الأمانة لازمة الأداء وأما مع الخلق فظاهر وإن العهد توثيقه وأما مع اللّه فاثنان الأول ما أخذه على ذرية آدم في الأزل وهو الإقرار بربوبيته قبل خلق الأجساد الثاني ما أخذه عند هبوط آدم إلى الدنيا من متابعة هدى اللّه من الاعتصام بكتاب ينزله ورسول يرسله وأما مع الخلق فظاهر فحينئذ ترجع الأمانة والعهد إلى طاعته تعالى في أداء حقوقه وحقوق عباده كأنه لا إيمان ولا دين لمن لا يفي بعهد اللّه بعد ميثاقه ولا يؤدي أمانته بعد حملها وهي التكاليف من أمر ونهي‏.‏

- ‏ «‏حم حب عن أنس‏» ‏ بن مالك قال الذهبي‏:‏ سنده قوي وقال الهيثمي بعد ما عزاه لأحمد‏:‏ فيه أبو هلال وثقه ابن معين وغيره وضعفه النسائي وغيره اهـ ورواه أيضاً أبو يعلى والبغوي والبيهقي في الشعب عن أنس قال‏:‏ قلما خطبنا رسول اللّه صلى اللّه عليه وسلم إلا قال ذلك قال العلائي‏:‏ فيه أبو هلال اسمه محمد بن سليم الراسبي وثقه الجمهور وتكلم فيه البخاري‏.‏

9705 - ‏ «‏لا إيمان لمن لا أمانة له‏» ‏ أي لا إيمان كامل فالأمانة لب الإيمان وهي منه بمنزلة القلب من البدن والأمانة ‏ «‏ص 382‏» ‏ الجوارح السبع العين والسمع واللسان واليد والرجل والبطن والفرج فمن ضيع جزءاً منها سقم إيمانه وضعف بقدره فإن ضيع الكل خرج عن جملة الإيمان ‏ «‏ولا صلاة لمن لا طهور له ولا دين لمن لا صلاة له وموضع الصلاة من الدين كموضع الرأس من الجسد‏» ‏ في احتياجه إليه وعدم بقائه بدونه فكما لا يبقى البدن بدون الرأس فكذا الدين لا يبقى بدون الصلاة‏.‏

- ‏ «‏طس عن ابن عمر‏» ‏‏.‏

9706 - ‏ «‏لا بأس بالحديث قدمت فيه أو أخرت إذا أصبت معناه‏» ‏ لأن في إلزام الأداء باللفظ إحراج شديد وربما يؤدي إلى ترك التحديث فإنه إذا لم يكتب الحديث وأراد التحديث به لا يكون على يقين من تحرير حروفه فتركه بالكلية فيضيع فيجوز للعارف التقديم والتأخير والتعبير عن أحد المترادفين بالآخر بالشرط المذكور‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن واثلة‏» ‏ بن الأسقع وهو مما بيض له الديلمي‏.‏

9707 - ‏ «‏لا بأس بالحيوان‏» ‏ أي ببيع الحيوان ‏ «‏واحد باثنين‏» ‏ إذا كان ‏ «‏يداً بيد‏» ‏ أي مقابضة وإذا كان نسيئة لم يجزه أصحاب الرأي وأحمد وجوزه مالك إن اختلف الجنس والشافعي مطلقاً‏.‏

- ‏ «‏حم ه عن جابر‏» ‏ بن عبد اللّه زاد ابن ماجه وكرهه نسيئة رمز المصنف لصحته وليس بمسلم ففيه الحجاج بن أرطاة أورده الذهبي في الضعفاء وقال‏:‏ متفق على ضعفه‏.‏

9708 - ‏ «‏لا بأس بالقمح بالشعير‏» ‏ أي ببيعه فيه ‏ «‏اثنين بواحد‏» ‏ إذا كان ‏ «‏يداً بيد‏» ‏ أي مقابضة‏.‏

- ‏ «‏طب ه عن عبادة‏» ‏ بن الصامت رمز المصنف لحسنه‏.‏

9709 - ‏ «‏لا بأس بالغنى لمن اتقى‏» ‏ فالغنى بغير تقوى هلكة، يجمعه من غير حقه ويمنعه ويضعه في غير حقه فإذا كان مع صاحبه تقوى فقد ذهب البأس وجاء الخير قال محمد بن كعب‏:‏ الغني إذا اتقى آتاه اللّه أجره مرتين لأنه امتحنه فوجده صادقاً وليس من امتحن كمن لا يمتحن ‏ «‏والصحة لمن اتقى خير من الغنى‏» ‏ فإن صحة البدن عون على العبادة فالصحة مال ممدود والسقيم عاجز والعمر الذي أعطى به يقوم العبادة والصحة مع الفقر خير من الغنى مع العجز والعاجز كالميت ‏ «‏وطيب النفس من النعيم‏» ‏ لأن طيبها من روح اليقين وهو النور الوارد الذي أشرق على الصدر فإذا استنار القلب ارتاحت النفس من الظلمة والضيق والضنك فإنها لشهواتها في ظلمة والقلب مرتبك فيها فالسائر إلى مطلوبه في ظلمة يشتد عليه السير ويضيق صدره ويتنكد عيشه ويتعب جسمه فإذا أضاء له الصبح ووضح له الطريق وذهبت المخاوف وزالت العسرة ارتاح القلب واطمأنت النفس وصارت في نعيم‏.‏

- ‏ «‏حم ه ك‏» ‏ في البيع ‏ «‏عن يسار‏» ‏ ضد اليمين ‏ «‏ابن عبد‏» ‏ بغير إضافة أبي عروة قال‏:‏ خرج علينا رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم وعليه أثر غسل وهو طيب النفس فظننا أنه ألم بأهله فقلنا‏:‏ نراك أصبحت طيب النفس قال‏:‏ أجل والحمد للّه ثم ذكر الغنى فقال‏:‏ لا بأس إلخ‏.‏ قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

9710 - ‏ «‏لا بُد‏» ‏ للناس ‏ «‏من العريف‏» ‏ أي من يلي أمر سياستهم وحفظ شأنهم وتعرف أمورهم ليعرفها من فوقه عند الحاجة ‏ «‏ص 383‏» ‏ لأن الإمام لا يمكنه مباشرة جميع الأمور بنفسه فيحتاج إليه ‏ «‏والعريف في النار‏» ‏ زاد أبو يعلى في روايته يؤتى بالعريف يوم القيامة فيقال ضع سوطك وادخل النار، وذلك لأن الغالب على العرفاء الاستطالة ومجاوزة الحد وترك الإنصاف المفضي إلى التورط في المعاصي وقول الطيبي‏:‏ قوله العرفاء في النار ظاهر أقيم مقام المضمر يشعر بأن العرافة على خطر ومن باشرها غير آمن من الوقوع في المحذور المفضي إلى العذاب فهو كقوله سبحانه ‏ «‏إن الذين يأكلون أموال اليتامى ظلماً‏» ‏ الآية فينبغي للعاقل كونه على حذر منها لئلا يتورط فيما بؤديه إلى النار قال ابن حجر‏:‏ ويؤيد هذا التأويل ما في حديث آخر حيث توعد الأمر بما توعد به العرفاء فدل على أن المراد الإشارة إلى أن كل من يدخل في ذلك لا يسلم وأن الكل على خطر قال في الفردوس‏:‏ العريف الذي يتعرف أمور القوم ويجسس أحوالهم‏.‏

- ‏ «‏أبو نعيم‏» ‏ وكذا ابن منده كلاهما ‏ «‏في‏» ‏ كتاب ‏ «‏المعرفة‏» ‏ معرفة الصحابة من طريق عبد الرحمن بن عمرو بن جبلة أحد الضعفاء عن عبيد اللّه بن زياد الشني عن الجلاس بن زياد الشني ‏ «‏عن جعفر بن زياد‏» ‏ الشني قال الذهبي في التجريد‏:‏ له حديث ضعيف وهو لا بد للناس من عريف وقال في الإصابة‏:‏ رجاله مجهولون اهـ‏.‏ ورواه أبو يعلى والديلمي عن أنس‏.‏

9711 - ‏ «‏لا بر‏» ‏ بالكسر الخير والفضل ‏ «‏أن يصام في السفر‏» ‏ أي فالفطر فيه أفضل بشرطه كما مرّ موضحاً‏.‏

- ‏ «‏طب عن ابن عمرو‏» ‏ ابن العاص رمز المصنف لحسنه‏.‏

9712 - ‏ «‏لا تأتوا الكهان‏» ‏ الذين يدعون علم المغيبات قال‏:‏ صحابيه معاوية بن الحكم قلت‏:‏ يا رسول اللّه أموراً كنا نضعها في الجاهلية كنا نأتي الكهان قال‏:‏ فلا تأتوا الكهان قلت‏:‏ كنا نتطير قال‏:‏ ذلك شيء يجده أحدكم في نفسه فلا يصرفنكم‏.‏

- ‏ «‏طب عن معاوية بن الحكم‏» ‏ السلمي قضية تصرف المؤلف أن هذا لم يخرج في أحد الصحيحين وهو عجب فقد أخرجه مسلم عن معاوية المذكور‏.‏

9713 - ‏ «‏لا تأتي مئة سنة وعلى الأرض نفس منفوسة‏» ‏ أي مولودة فخرج الملائكة وإبليس فلا حاجة لتكلف جمع منهم المصنف إلى الجواب على الماء والهواء لا في الأرض ‏ «‏اليوم‏» ‏ فلا يعيش أحد ممن كان موجوداً حال تلك المقالة وكانت عند رجوعه من تبوك أكثر من مئة وكان آخر الصحب موتاً أبو الطفيل مات سنة عشر ومئة وهي رأس مئة سنة من مقاله ولا يدخل في الخبر الخضر فإن المراد ممن تعرفونه أو ترونه أو أل في الأرض للعهد أي أرضي التي نشأت فيها وبعثت منها وزعم أنه كان إذ ذاك في البحر ضعف بأن الأرض تتناول البر والبحر والمقابل للبحر البر لا الأرض وقيد بالأرض ليخرج عيسى فإنه في السماء وفيه وعظ أمته بقصر أعمارهم قال ابن جماعة‏:‏ وأن أعمارهم يسيرة وأجورهم غزيرة وفيه ما فيه‏.‏

- ‏ «‏م‏» ‏ في باب نقص العمر ‏ «‏عن أبي سعيد‏» ‏ الخدري، قال‏:‏ لما رجع المصطفى صلى اللّه عليه وعلى آله وسلم من تبوك سألوه عن الساعة فذكره‏.‏

9714 - ‏ «‏لا تأخذوا الحديث‏» ‏ وهو ما جاء به المصطفى صلى اللّه عليه وسلم لتعليم الخلق من الكتاب والسنة وهما أصول الدين ‏ «‏إلا عمن تجيزون شهادته‏» ‏ فيشترط في روايته العدالة ومن ثم قال ابن سيرين‏:‏ هذا الحديث دين فانظروا عمن تأخذون دينكم والمراد الأخذ من العدول والثقات دون غيرهم، وأخرج الشافعي عن عروة أنه كان يسمع الحديث يستحسنه ولا يرويه لكونه لا يثق ببعض رواته لئلا يؤخذ عنه وهذا مسوق لبيان الاحتياط في الرواية والتثبت في النقل واعتبار من يؤخذ عنه والكشف عن حال رجاله واحداً بعد واحد حتى لا يكون فيهم مجروح ولا منكر الحديث ‏ «‏ص 384‏» ‏ ولا معضل ولا كذاب ولا من يتطرق له طعن في قول أو فعل ومن كان فيه خلل فترك الأخذ عنه واجب لمن عقل وقد روى ابن عساكر عن مالك لا تحملوا العلم عن أهل البدع ولا تحمله عمن لم يعرف بالطلب ولا عمن يكذب في حديث الناس وإن كان في حديث رسول اللّه صلى اللّه عليه وسلم لا يكذب‏.‏

- ‏ «‏السجزي‏» ‏ في الإبانة ‏ «‏خط‏» ‏ في ترجمة صالح بن حسان ‏ «‏عن ابن عباس‏» ‏ ظاهر صنيع المصنف أن مخرجه الخطيب خرجه وسكت عليه والأمر بخلافه بل أعله فقال‏:‏ رواه أبو حفص الأبار عن صالح فاختلف عليه في رفعه ورواه أبو داود الحفري عن صالح عن محمد بن كعب قال ابن معين‏:‏ وصالح ليس بشيء وقال النسائي‏:‏ متروك الحديث ثم ساق له هذا الخبر‏.‏

9715 - ‏ «‏لا تؤخر الصلاة‏» ‏ أي عن وقتها لأن التأخير مع بقاء الوقت جائز مطلقاً لقوله في خبر فابدأوا بالعشاء ‏ «‏لطعام ولا لغيره‏» ‏ إن ضاق وقتها بحيث لو أكل خرج الوقت‏.‏

- ‏ «‏د عن جابر‏» ‏ في الأطعمة من حديث محمد بن ميمون وهو منكر الحديث وقال ابن حبان‏:‏ لا يحل الاحتجاج به وقال أبو حاتم‏:‏ لا بأس به وقال عبد الحق‏:‏ يعلى بن منصور كذبه أحمد‏.‏

9716 - ‏ «‏لا تؤخر الجنازة‏» ‏ أي الصلاة عليها ‏ «‏إذا حضرت‏» ‏ إلى المصلى أي إلا لزيادة مصلين وإلا إذا غاب الولي ولم يخف تغييرها‏.‏

- ‏ «‏ه عن علي‏» ‏ أمير المؤمنين‏.‏

9717 - ‏ «‏لا تأذن امرأة في بيت زوجها‏» ‏ أي في دخوله أو في الأكل منه والمراد ببيته مسكنه بملك أم بغيره ‏ «‏إلا بإذنه‏» ‏ بالصريح أو ما ينزل منزلته من القرائن القوية قال النووي‏:‏ أشار به إلى أنها لا تفتات على الزوج بالإذن في بيته إلا بإذنه وهو محمول على ما إذا لم تعلم رضاه به فإن علمته جاز نعم إن جرت عادته بادخال الضيفان موضعاً معداً لهم حضر أو غاب لم يحتج لإذن خاص به وحاصله أنه لا بد من اعتبار الإذن تفصيلاً أو إجمالاً وهذا كله إذا سهل استئذانه فلو تعذر أو تعسر لنحو غيبة أو حبس ودعت ضرورة إلى الدخول عليها جاز بشرطه وفيه حجة على المالكية في إباحة دخول نحو الأب بيت المرأة بغير إذن زوجها لا يقال يعارضه حديث صلة الرحم لأنا نقول الصلة إنما تندب بما يملكه الواصل والتصرف في بيت الزوج لا تملكه إلا بإذنه ‏ «‏ولا تقوم من فراشها فتصلي تطوعاً إلا بإذنه‏» ‏ الصريح أي إذا كان حاضراً فلو قامت بغير إذنه صح وأثمت لاختلاف الجهة ذكره العمراني قال النووي‏:‏ ومقتضى المذهب عدم الثواب ويؤكد التحريم عدم ثبوت الخبر بلفظ النهي وفيه أن حق الزوج آكد على المرأة من التطوع بالخير لأن حقه واجب والقيام بالواجب مقدم على القيام بالتطوع أما بإذنه الصريح فيجوز ويقوم مقامه ما يقترن بالإعلام برضاه‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ رمز لحسنه قال الهيثمي‏:‏ رجاله ثقات‏.‏

9718 - ‏ «‏لا تأذنوا‏» ‏ إرشاداً أو ندباً ‏ «‏لمن‏» ‏ أي لإنسان استأذن في الدخول أو الجلوس أو الأكل أو نحو ذلك ‏ «‏لم يبدأ بالسلام‏» ‏ عقوبة له بإهماله لتحية أهل الإسلام‏.‏

- ‏ «‏هب والضياء‏» ‏ المقدسي ‏ «‏عن جابر‏» ‏ قال الهيثمي‏:‏ فيه من لم أعرفهم اهـ‏.‏

9719 - ‏ «‏لا تؤذوا مسلماً بشتم كافر‏» ‏ قاله لما شكا إليه عكرمة بن أبي جهل أنه إذا مر بالمدينة قيل له هذا ابن عدو اللّه فقام خطيباً فذكره‏.‏

- ‏ «‏ك‏» ‏ في المناقب ‏ «‏عن سعيد بن زيد‏» ‏ قال الحاكم‏:‏ صحيح فرده الذهبي في التلخيص فقال‏:‏ قلت لا بل ‏ «‏ص 385‏» ‏ فيه ضعيفان وقال في المهذب‏:‏ إسناده صالح‏.‏

9720 - ‏ «‏لا تأكلوا البصل النيء‏» ‏ فيكره لأن الملائكة تتأذى بريحه أما المطبوخ فلا كراهة فيه كما مر‏.‏

- ‏ «‏ه عن عطية بن عامر‏» ‏ الجهني رمز لحسنه وفيه ابن لهيعة‏.‏

9721 - ‏ «‏لا تأكلوا بالشمال فإن الشيطان يأكل بالشمال‏» ‏ قال في بحر الفوائد‏:‏ الشيطان جسم يمكن أن يكون له يمين لكن لا يأكل بها لأنه معكوس مقلوب الخلقة فنهى النبي صلى اللّه عليه وسلم أن يفعل كفعله وقد يقال شمال الإنسان مشؤوم فإن الكافر يعطى يوم القيامة كتابه بشماله والإنسان جعل يمينه لما فوق الإزار من الأكل والطهارة وقال ابن جرير‏:‏ النهي عن الأكل بالشمال لا يناقضه ما رويناه عن علي أنه أخذ رغيفاً بيد وكبداً مشوياً بالأخرى فأكل ذا بذا لأن النهي عن استعمال اليسرى إنما هو عند عدم شغل اليمين فهو كما لو كان بيمناه علة فلا كراهة اهـ‏.‏

- ‏ «‏د عن جابر‏» ‏ رمز لحسنه وقضية تصرف المصنف أن ذا لم يخرج في الصحيحين ولا أحدهما وهو غفول بل هو في مسلم باللفظ المزبور‏.‏

9722 - ‏ «‏لا تألوا على اللّه‏» ‏ من الآلية اليمين أي لا تحلفوا على اللّه كأن تقولوا واللّه ليدخلن اللّه فلاناً النار وفلاناً الجنة ‏ «‏فإنه من تألى على اللّه أكذبه اللّه‏» ‏ قال المظهر‏:‏ فلا يجوز لأحد أن يجزم بالغفران أو العقاب لأن أحداً لا يعلم مشيئة اللّه وإرادته في عباده بل يرجو للمطيع ويخاف للعاصي وإنما يجزم في حق من جاء فيه نص كالعشرة المبشرة اهـ‏.‏ وقال العزالي‏:‏ روي أن نبياً من الأنبياء كان ساجداً فوطئ بعض العتاة عنقه حتى ألصق الحصى بجبهته فرفع النبي عليه السلام رأسه مغضباً وقال‏:‏ اذهب فلن يغفر اللّه لك فأوحى اللّه إليه تتألى عليّ في عبادي قد غفرت له وأخرج ابن عساكر في تاريخه أن عمر بن عبد العزيز قال لسليمان بن سعد‏:‏ بلغنا أن فلاناً عاملنا كان والده زنديقاً قال‏:‏ وما يضرك يا أمير المؤمنين فإن أبوي النبي صلى اللّه عليه وآله وسلم كافرين فما ضره فغضب غضباً شديداً وقال‏:‏ ما وجدت مثلاً غير هذا ثم عزله‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه علي بن يزيد الألهاني وهو ضعيف‏.‏

9723 - ‏ «‏لا تباشر‏» ‏ خبر بمعنى النهي ‏ «‏المرأة المرأة‏» ‏ زاد النسائي في الثوب الواحد أي لا تمس امرأة بشرة أخرى ولا تنظر إليها فالمباشرة كناية عن النظر إذ أصلها التقاء البشرتين فاستعير إلى النظر إلى البشرة يعني لا تنظر إلى بشرتها ‏ «‏فتنعتها‏» ‏ أي تصف ما رأت من حسن بشرتها وهو عطف على تباشر ‏ «‏لزوجها كأنه ينظر إليها‏» ‏ فيتعلق قلبه بها فيقع بذلك فتنة والنهي منصب على المباشرة والنعت معاً فتجوز المباشرة بغير توصيف قال القابسي‏:‏ هذا الحديث أصل لمالك في سد الذرائع فإن حكمة النهي خوف أن يعجب الزوج الوصف فيفضي إلى تطليق الواصفة أو الافتتان بالموصوفة‏.‏

- ‏ «‏حم خ د‏» ‏ في النكاح ‏ «‏ت‏» ‏ في الاستئذان ‏ «‏عن ابن مسعود‏» ‏ ولم يخرجه مسلم وعزاه له الطبراني فوهم‏.‏

9724 - ‏ «‏لا تباع أم الولد‏» ‏ أي لا يجوز ولا يصح بيعها وبيعها في زمن النبي صلى اللّه عليه وسلم كان قبل النسخ وفي خلافة الصديق لم يعلم به ولما اشتهر النسخ في زمن عمر ونهى عنه رجع له من ذهب إلى بيعهن ولو علموا أنه قاله عن رأي فخالفوه ولم يصح عن علي أنه قضى ببيعها ولا أمر به غاية الأمر أنه تردد وقال لشريح في زمن خلافته‏:‏ اقض فيه بما كنت تقضي حتى يكون الناس جماعة‏.‏

- ‏ «‏طب عن خوات بن جبير‏» ‏ بن النعمان الأنصاري الأوسي أحد فرسان ‏ «‏ص 386‏» ‏ المصطفى صلى اللّه عليه وسلم وقيل هو صاحب ذات التحيين المذكورة في مقامات الحريري وقصتها معروفة توفي سنة أربعين‏.‏

9725 - ‏ «‏لا تباغضوا‏» ‏ أي لا تختلفوا في الأهواء والمذاهب والنحل المخالفة لما عليه السواد الأعظم لأن البدعة في الدين والضلال عن الصراط المستبين يوجب التباغض بين المؤمنين ‏ «‏ولا تنافسوا‏» ‏ أي لا ترغبوا في الدنيا ولا تفتتنوا بها لأن المنافسة فيها تؤدي إلى قسوة القلب ‏ «‏ولا تدابروا‏» ‏ أي لا تقاطعوا ولا تغتابوا أو لا يعطى كل منكم أخاه دبره ويلقاه فيعرض عنه ويهجره ‏ «‏وكونوا عباد اللّه إخواناً‏» ‏ أي لا يعلو بعضكم بعضاً فإنكم جميعاً عباد اللّه فنهى عن التدابر ليقبل كل بوجهه إلى وجه أخيه لأن المدابرة ردّ كل واحد دبره إلى أخيه وهو التولي المنهي عنه المؤدي إلى القطيعة‏.‏

- ‏ «‏م عن أبي هريرة‏» ‏‏.‏

9726 - ‏ «‏لا تبدؤوا اليهود ولا النصارى بالسلام‏» ‏ لأن السلام إعزاز وإكرام ولا يجوز إعزازهم ولا إكرامهم بل اللائق بهم الإعراض عنهم وترك الالتفات إليهم تصغيراً لهم وتحقيراً لشأنهم فيحرم ابتداؤهم به على الأصح عند الشافعية وأوجبوا الردّ عليهم بعليكم فقط ولا يعارضه آية ‏ «‏سلام عليك سأستغفر لك ربي‏» ‏ وآية ‏ «‏فاصفح عنهم وقل سلام فسوف يعملون‏» ‏ لأن هذا سلام متاركة ومنابذة لا سلام تحية وأمان ‏ «‏وإذا لقيتم أحدهم في طريق‏» ‏ فيه زحمة ‏ «‏فاضطروه إلى أضيقه‏» ‏ بحيث لا يقع في وهدة ولا يصدمه نحو جدار أي لا تتركوا له صدر الطريق إكراماً واحتراماً فهذه الجملة مناسبة للأولى في المعنى والعطف، وليس معناه كما قال القرطبي‏:‏ إنا لو لقيناهم في طريق واحد نلجئهم إلى حرفة حتى يضيق عليهم لأنه إيذاء بلا سبب، وقد نهينا عن إيذائهم، ونبه بهذا على ضيق مسلك الكفر وأنه يلجيء إلى النار‏.‏

- ‏ «‏حم م د ت عن أبي هريرة‏» ‏‏.‏

9727 - ‏ «‏لا تبرز فخذك‏» ‏ يعني لا تكشفها ‏ «‏ولا تنظر إلى فخذ حي ولا ميت‏» ‏ فيه أن الفخذ عورة ويشهد له خبر غط فخذك فإن الفخذ عورة‏.‏

- ‏ «‏د‏» ‏ في الحمام والجنائز ‏ «‏ه‏» ‏ في الجنائز ‏ «‏ك‏» ‏ من حديث عاصم بن ضمرة ‏ «‏عن علي‏» ‏ أمير المؤمنين قال أبو داود‏:‏ حديث فيه نكارة، وقال الذهبي‏:‏ عاصم ليس بذاك وفيه أيضاً يزيد أبو خالد القرشي ليس بحجة كذا في التنقيح، وقال في المهذب‏:‏ تكلموا فيه اهـ‏.‏ لكن قال ابن القطان في أحكام النظر‏:‏ رجاله كلهم ثقات والانقطاع الذي فيه زال برواية الدارقطني‏.‏

9728 - ‏ «‏لا تبكوا على الدين إذا وليه أهله، ولكن ابكوا عليه إذا وليه غير أهله‏» ‏ ولهذا كان العلماء يغارون على دقيق العلم أن يبدؤه لغير أهله وسئل الحبر عن تفسير قوله تعالى ‏ «‏اللّه الذي خلق سبع سماوات ومن الأرض مثلهن‏» ‏ فقال‏:‏ للسائل وما يؤمنك أني إن أخبرتك بتفسيرها كفرت فإنك تكذب به وتكذيبك به كفر بها فالمسألة الدقيقة لا تبذل لغير أهلها كالمرأة الحسناء التي تهدى إلى ضرير مقعد كما قيل‏:‏ ‏ «‏خود تزف إلى ضرير مقعد‏» ‏‏.‏

- ‏ «‏حم‏» ‏ والطبراني في الأوسط ‏ «‏ك‏» ‏ كلهم من حديث عبد الملك بن عمرو عن كثير بن زيد عن داود بن أبي صالح ‏ «‏عن أبي أيوب‏» ‏ الأنصاري قال داود‏:‏ أقبل مروان بن الحكم فوجد رجلاً واضعاً وجهه على القبر أي قبر النبي صلى اللّه عليه وسلم فقال‏:‏ أتدري ‏ «‏ص 387‏» ‏ ما تصنع‏؟‏ فأقبل عليه فإذا هو أبو أيوب فقال‏:‏ نعم جئت رسول اللّه صلى اللّه عليه وعلى آله وسلم ولم آت الحجر سمعته يقول لا تبكوا إلخ‏.‏ قال الهيثمي عقب عزوه لأحمد والطبراني‏:‏ فيه كثير بن زيد وثقه أحمد وغيره وضعفه النسائي وغيره رواه سفيان بن حمزة عن كثير بن زيد عن المطلب بن عبد اللّه بن حنطب بدل داود اهـ، وكثير بن زيد أورده الذهبي في الضعفاء وقال‏:‏ ضعفه النسائي وقبله غيره وداود بن أبي صالح قال ابن حبان‏:‏ يروي الموضوعات‏.‏

9729 - ‏ «‏لا تتبع‏» ‏ بضم أوّله وفتح ثالثه خبر بمعنى النهي ‏ «‏الجنازة بصوت‏» ‏ أي مع صوت وهو النياحة ‏ «‏ولا نار‏» ‏ فيكره اتباعها بنار في مجمرة أو غيرها لأنه من شعائر الجاهلية ولما فيه من التفاؤل ومن ثم قيل يحرم ‏ «‏ولا يمشي‏» ‏ بضم أوّله ‏ «‏بين يديها‏» ‏ أي بنار ولا صوت وقد يستدل بظاهره الحنفية على أن الماشي معها إنما يمشي خلفها وعرف من التقرير أن هذا كله إنما هو إذا حملت الجنازة لتقبر، أما التبخير عند غسله وتكفينه فمندوب كما مر‏.‏

- ‏ «‏ه عن أبي هريرة‏» ‏ رمز لحسنه‏.‏ قال عبد الحق‏:‏ وسنده منقطع‏.‏ قال ابن القطان‏:‏ والحديث لا يصح وإن كان متصلاً للجهل بحال ابن عمير راويه عن رجل عن أبيه عن أبي هريرة، وقال ابن الجوزي‏:‏ فيه رجلان مجهولان‏.‏

9730 - ‏ «‏لا تتخذوا المساجد طرقاً إلا لذكر أو صلاة‏» ‏ أو اعتكاف أو نحو ذلك‏.‏

- ‏ «‏طب عن ابن عمر‏» ‏ بن الخطاب، ورواه ابن ماجه بدون إلا إلخ قال الهيثمي‏:‏ ورجاله موثقون‏.‏

9731 - ‏ «‏لا تتخذوا الضيعة‏» ‏ يعني القرية التي تزرع وتستغل وهذا وإن كان نهياً عن اتخاذ الضياع لكنه مجمل فسره بقوله ‏ «‏فترغبوا في الدنيا‏» ‏ يعني لا يتخذ الضياع من خاف على نفسه التوغل في الدنيا فيلهو عن ذكر اللّه، فمن لم يخف ذلك لكونه يثق من نفسه بالقيام بالواجب عليه فيها فله الاتخاذ كما اتخذ النبي صلى اللّه عليه وسلم الأراضي واحتبس الضياع ‏ «‏رجال لا تلهيهم تجارة ولا بيع عن ذكر اللّه‏» ‏ ومن وهم أن فعله ناسخ لقوله هنا فقد وهم كما بينه ابن جرير قال بعض الحكماء‏:‏ الضياع مدارج الهموم وكتب الوكلاء مفاتيح العموم وقال‏:‏ الضيعة إن تعهدتها صفت وإن لم تتعهدها ضاعت ووهب هشام للأبرش ضيعة فسأله عنها فقال‏:‏ لا عهد لي بها فقال‏:‏ لولا أن الراجع في هبته كالراجع في قيئه لأخذتها منك أما علمت أنها إنما سميت ضيعة لأنها تضيع إذا تركت، وقال الغزالي‏:‏ اتخاذ الضياع يلهي عن ذكر اللّه الذي هو السعادة الأخروية إذ يزدحم على القلب عصوبة الفلاحين ومحاسبة الشركاء والتفكر في تدبير الحذر منه وتدبير استنماء المال وكيفية تحصيله أولاً وحفظه ثانياً وإخراجه ثالثاً وكل ذلك مما يسوّد القلب ويزيل صفاءه ويلهي عن الذكر كما قال تعالى ‏ «‏ألهاكم التكاثر‏» ‏ فمن انتفى في حقه ذلك ساغ له الاتخاذ‏.‏

- ‏ «‏حم ت‏» ‏ في الزهد ‏ «‏ك‏» ‏ في الرقاق ‏ «‏عن ابن مسعود‏» ‏ وفي سندهما شهر بن عطية عن المغيرة بن سعد بن الأخرم عن أبيه عن ابن مسعود ولم يخرج الستة عن هؤلاء الثلاثة شيئاً غير الترمذي وقد وثقوا‏.‏

9732 - ‏ «‏لا تتخذوا بيوتكم قبوراً‏» ‏ أي لا تجعلوها كالقبور في خلوها عن الذكر والعبادة بل صلوا فيها قال ابن الكمال‏:‏ كنى بهذا النهي عن الأمر بأن يجعلوا لبيوتهم حظاً من الصلاة، ولا يخفى ما في هذه الكناية من الدقة والغرابة فإن مبناها على كون الصلاة منهية عند المقابر على ما نص عليه في خبر‏:‏ لا تجلسوا على القبور، ولا تصلوا إليها‏.‏

- ‏ «‏حم عن زيد بن خالد‏» ‏ الجهني‏.‏

‏ «‏ص 388‏» ‏ 9733 - ‏ «‏لا تتخذوا شيئاً فيه الروح غرضاً‏» ‏ أي هدفاً يرمى بالسهام ونحوها لما فيه من العبث والتعذيب قاله لما رأى ناساً يرمون دجاجة محبوسة للرمي، والنهي للتحريم لأنه لعن فاعل ذلك في خبر ولأنه تعذيب وتضييع مال بلا فائدة‏.‏

- ‏ «‏م‏» ‏ في الذبائح ‏ «‏ن ه عن ابن عباس‏» ‏ ولم يخرجه البخاري‏.‏

9734 - ‏ «‏لا تترك هذه الأمة شيئاً من سنن الأولين‏» ‏ بفتح السين أي طريق الأمم ‏ «‏حتى تأتيه‏» ‏ زاد في رواية شبراً شبراً وذراعاً ذراعاً‏.‏

- ‏ «‏طس عن المستورد‏» ‏ بن شداد وقال الهيثمي‏:‏ ورجاله ثقات‏.‏

9735 - ‏ «‏لا تتركوا النار في بيوتكم حين تنامون‏» ‏ أراد بالنار ناراً بخصوصها وهي ما يخاف منه الانتشار قال النووي‏:‏ هذا عام يشمل السراح وغيره وأما القنديل المعلق فإن خيف منه شمله الأمر بالإطفاء وإلا فلا لانتفاء العلة‏.‏

- ‏ «‏ق د ت ه عن ابن عمر‏» ‏ بن الخطاب‏.‏

9736 - ‏ «‏لا تمنوا‏» ‏ بحذف إحدى التاءين ‏ «‏الموت‏» ‏ فيكره ذلك وقيل يحرم لما فيه من طلب إزالة نعمة الحياة وما يترتب عليها من جزيل الفوائد وجليل العوائد كيف وفي زيادة الأجور بزيادة الأعمار ولو لم يكن إلا استمرار الإيمان لكفى فأي عمل أعظم منه‏؟‏ ثم إنه أطلق النهي هنا وقيده في غير ما حديث بكون تمنيه لضر نزل به والمراد الدنيوي لا الديني بدليل خبر لا تقوم الساعة حتى يمر الرجل بقبر الرجل إلخ الحديث الآتي ومن المجموع عرف أن المنهي تمنيه لضرر دنيوي ولضرر ديني لا بأس فإن تجرد عنهما فمفهوم التقييد بالضرر أنه منهي، غير أن أرجح الأنظار كما قاله الحافظ العراقي أن التقييد غالبي إذ الناس لا يتمنون إلا لضر، فالمفهوم غير معمول به نعم قد استفاض عن جماهير من السلف تمنيه شوقاً إلى الحضرة المتعالية الأقدسية ولا شك في حسنه بالنسبة لمقام الخواص‏.‏ هذا وليس لك أن تقول إذا كانت الآجال مقدرة لا تزيد ولا تنقص فتمني الموت لا أثر له فالنهي عنه لا معنى له لأنا نقول هذا هو حكمة النهي لأنه عبث لا فائدة له وفيه مراغمة المقدور وعدم الرضا به ولا يشكل على كون تمنيه عبثاً لا يؤثر في العمر لتقديره قول النبي صلى اللّه عليه وسلم في اليهود لو تمنوه لماتوا جميعاً لأن ذاك بوحي في خصوص أولئك فرتبت آجالهم على وصف إن وجد ماتوا وإلا فلا والأسباب مقدرة كما أن المسببات مقدرة‏.‏

- ‏ «‏ه عن خباب‏» ‏ بن الأرت ورواه أحمد والبزار وزاد فإن هول المطلع شديد قال الهيثمي‏:‏ وسنده جيد‏.‏

9736 - ‏ «‏لا تتمنوا لقاء العدو‏» ‏ لما فيه من صورة الإعجاب والوثوق بالقوة وقلة الاهتمام به وهو مخالف للاحتياط ولأنهم قد ينصرون استدراجاً ولأن لقاء العدوّ أشد الأشياء على النفس والأمور الغائبة ليست كالمحققة فلا يؤمن أن يكون عند الوقوع على خلاف المطلوب وتمني الشهادة لا تستلزم تمني اللقاء وأخذ منه النهي عن طلب المبارزة، ومن ثم قال علي كرم اللّه وجهه لابنه‏:‏ لا تدع أحداً إلى المبارزة ومن دعاك لها اخرج إليه لأنه باغ وقد ضمن اللّه نصر من بغي عليه ولطلب المبارزة شروط مبينة في الفروع إذا جمعت أمن معها المحذور في لقاء العدو ‏ «‏وإذا لقيتموهم‏» ‏ أي العدو ويستوي فيهم الواحد والجمع قال تعالى ‏ «‏فإنهم عدو لي‏» ‏ ‏ «‏فاصبروا‏» ‏ اثبتوا ولا تظهروا التألم إن مسكم قرح فالصبر في القتال كظم ما يؤلم من غير إظهار شكوى ولا جزع وهو الصبر الجميل ‏ «‏إن اللّه مع الصابرين‏» ‏ قال الحرالي‏:‏ فيه إشعار لهذه الأمة بأن لا تطلب ‏ «‏ص 389‏» ‏ الحرب ابتداء وإنما تدافع من منعها من إقامة دينها كما قال تعالى ‏ «‏أذن للذين يقاتلون بأنهم ظلموا‏» ‏ فحق المؤمن أن يأتي الحرب ولا يطلبه فإنه إن طلبه فأوتيه عجز كما عجز من طلبه من الأمم السابقة وتمسك به من منع طلب المبارزة وقد يمنع ونبه بهذا الخبر على آفة التمني وشؤم الاختيار لأنهما ليسا من أوصاف العبودية إذ التمني اعتراض نفاه اللّه عن العباد بقوله ‏ «‏ما كان لهم الخيرة‏» ‏ ‏ «‏لا تتمنوا ما فضل اللّه به بعضكم على بعض‏» ‏ فما ظهر من آفات التمني ما قصه اللّه عن آدم في تمني الخلود في جوار المعبود فعدمه وتعب فأتعب وموسى تمنى الرؤية فخر صعقاً وداود سأل درجة آبائه إبراهيم وإسحاق فأوحى إليه إني ابتليتهم فصبروا فقال‏:‏ أصبر فأصابه ما أصابه وجرى ما جرى وتمنى سليمان ألف ولد فعوقب بشق إنسان وتمنى نبينا هداية عمه فعاتبه اللّه بقوله ‏ «‏إنك لا تهدي من أحببت‏» ‏‏.‏


حرف الياء

حرف ‏ «‏لا‏» ‏ـ
9694 - ‏ «‏لا آكل وأنا متكئ‏» ‏ يحتمل لا آكل مائلاً إلى أحد الشقين معتمداً عليه وحده أو لا آكل وأنا متمكن من القعود أو لا آكل وأنا مسند ظهري إلى شيء ورجح العصام الثاني بأنه أقرب إلى الاستعمال العربي لقول ابن الأثير عن الخطابي‏:‏ المتكىء في العربية المستوي قاعداً على وطاء متكئاً والعامّة لا تعرف المتكئ إلا من مال في قعوده معتمداً على أحد شقيه اهـ وما اعتمد عليه لا يعول عليه فقد تعقبه المحقق أبو زرعة بالرد فقال‏:‏ ظاهر كلامه أنه لا معنى للاتكاء إلا ما ذكره وهو مردود إلا أن يريد تفسير المتكئ في الحديث الذي ذكره دون غيره ومع ذلك فهو ممنوع فلم أجد في الكتب المشهورة في اللغة تفسير الاتكاء بالمعنى الذي ذكره أصلاً وإنما فسروه بالميل إلى أحد الشفين كما في هذا الحديث اهـ فاستبان بذلك أن الاتكاء المكروه عند الأكل إنما هو الميل إلى أحد الشقين والاعتماد عليه لا الاتكاء على وطاء تحته مع الاستواء فقول الشهاب الهيثمي‏:‏ الاتكاء هنا لا ينحصر في المائل يشمل الأمرين فيكره كل منهما غير معمول به لأنه إنما اعتمد فيه على ابن الأثير غافلاً عن كونه متعقباً بالرد من هذا الإمام المحدث الفقيه المرجوع إليه في هذا الشأن والكراهة حكم شرعي لا يصار إلى إثباتها في مذهب الشافعي بكلام مثل ابن الأثير فتدبر وحكمة كراهة الأكل متكئاً أنه فعل المتكبرين المكثرين من الأكل بنهمة وشره المشغوفين من الاستكثار من الطعام فالسنة في الأكل كما قال القسطلاني‏:‏ أن يقعد مائلاً إلى الطعام منحنياً عليه وقال الحافظ ابن حجر‏:‏ يجلس على ركبتيه وظهور قدميه أو ينصب الرجل اليمنى ويجلس على اليسرى اهـ والكراهة مع الاضطجاع أشد منها مع الاتكاء نعم لا بأس بأكل ما يتنفل به مضطجعاً لما ورد عن علي كرم اللّه وجهه أنه أكل كعكاً على برش وهو مضطجع على بطنه قال حجة الإسلام‏:‏ والعرب قد تفعله وقاعداً أفضل ولا يكره قائماً بلا حاجة، واعلم أن الاتكاء أربعة أنواع‏:‏ الأول أن يضع يده على الأرض مثلاً، الثاني أن يتربع، الثالث أن يضع يده على الأرض ويعتمدها، الرابع أن يسند ظهره، وكلها مذمومة حال الأكل لكن الثاني ‏ «‏ص 380‏» ‏ لا ينتهي إلى الكراهة وكذا الرابع فيما يظهر بل هما خلاف الأولى‏.‏

- ‏ «‏حم خ د ه عن أبي جحيفة‏» ‏ بالتصغير‏.‏

9695 - ‏ «‏لا أجر لمن لا حسبة له‏» ‏ أي لمن لم يتقصد بعمله امتثال أمره تعالى والتقرب به إليه‏.‏

- ‏ «‏ابن المبارك عن القاسم‏» ‏ بن محمد ‏ «‏مرسلاً‏» ‏‏.‏

9696 - ‏ «‏لا أجر إلا عن حسبة‏» ‏ أي عن قصد طلب الثواب من اللّه ‏ «‏ولا عمل‏» ‏ معتد به ‏ «‏إلا بنية‏» ‏ وقيل لمن ينوي بعمله وجه اللّه أحسبية لأن له حينئذ أن يعتمد عمله‏.‏

- ‏ «‏فر عن أبي ذر‏» ‏ الغفاري وفيه ضعف‏.‏

9697 - ‏ «‏لا إخصاء في الإسلام‏» ‏ قال القاضي‏:‏ عموم اللفظ يمنع الخصاء مطلقاً لكن الفقهاء رخصوا في خصاء البهائم للحاجة اهـ وقال النووي‏:‏ يحرم خصاء غير المأكول مطلقاً ويجوز في صغير المأكول دون كبيره ‏ «‏ولا بنيان كنيسة‏» ‏ ونحوها من متعبدات اليهود أو النصارى وغيرهم من الكفار كبيعة أو صومعة‏.‏

- ‏ «‏هق عن ابن عباس‏» ‏ وقال الحافظ ابن حجر‏:‏ سنده ضعيف وأخرجه أبو نعيم بسند مصري مرسل وبسند آخر موقوف على عمر‏.‏

9698 - ‏ «‏لا إسعاد في الإسلام ولا شغار ولا عقر في الإسلام ولا جلب في الإسلام ولا جنب ومن اننهب فليس منا‏» ‏‏.‏

- ‏ «‏حم ن حب عن أنس‏» ‏ بن مالك رضي اللّه تعالى عنه‏.‏

9699 - ‏ «‏لا إسلال‏» ‏ أي لا سرقة من سل البعير وغيره في جوف الليل إذا انتزعه من الإبل ‏ «‏ولا غلول‏» ‏ لا خيانة في غنيمة ولا غيرها نهى بمعنى الأمر أي لا يأخذ بعضكم مال بعض سراً ولا علناً وقيل الاسلال سل السيف والاغلال لبس الدرع أي لا يحارب بعضكم بعضاً‏.‏

- ‏ «‏طب عن عمرو بن عوف‏» ‏ هو من رواية كثير بن عبد اللّه بن عمرو بن عوف المزني عن أبيه عن جده ورواه هكذا ابن عدي في كامله وأغلظ القول في كثير هذا‏.‏

9700 - ‏ «‏لا أاشتري شيئاً ليس‏» ‏ لفظ رواية الحاكم ما ‏ «‏عندي ثمنه‏» ‏ أي لا ينبغي ذلك بلا ضرورة وإن جاز لأنه يجر إلى الاحتيال في تحصيل الثمن بقرض أو غيره وفيه تشتت للخاطر واهتمام بشأن الدنيا وذلك لا يليق بحال الكمل إلا لضرورة ومعها لا ملام ومن ثم اشترى ورهن درعه لاضطرار عياله‏.‏

- ‏ «‏حم ك‏» ‏ في البيع ‏ «‏عن ابن عباس‏» ‏ قال‏:‏ قدمت عير فابتاع النبي صلى اللّه تعالى عليه وعلى آله وسلم منها بيعاً فربح أواقاً من الذهب فتصدق بها بين إماء بني عبد المطلب وقال‏:‏ لا أشتري شيئاً إلخ قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

9701 - ‏ «‏لا أعافي‏» ‏ بضم الهمزة وكسر الفاء ‏ «‏أحداً قتل بعد أخذ الدية‏» ‏ لا أترك القتل عمن قتل بعد أخذ الدية من قوله ‏ «‏فمن عفي له من أخيه شيء‏» ‏ أي ترك بل أقتله البتة ولا أمكن الولي من العفو عنه والمراد به التغليظ عليه والتفظيع لما ارتبكه ومزيد الزجر والتنفير لا الحقيقة فهو عند الشافعي ومالك كمن قتل ابتداء إن شاء الولي قتله أو عفى عنه وفي رواية لا إعفاء إلخ قال ابن الأثير‏:‏ وهو دعاء عليه أي لا كثر ماله ولا استغنى‏.‏

- ‏ «‏الطيالسي‏» ‏ أبو داود ‏ «‏عن جابر‏» ‏ بن عبد اللّه رمز المصنف لصحته وفيه مطر الوراق أورده الذهبي في الضعفاء وقال‏:‏ ثقة لا سيما في عطاء‏.‏

‏ «‏ص 381‏» ‏ 9702 - ‏ «‏لا اعتكاف إلا بصيام‏» ‏ أي لا اعتكاف كاملاً أو فاضلاً وإلا فالاعتكاف يصح بدونه عند صحبنا الشافعية وتمسك الحنفية والمالكية بظاهره فذهبوا إلى أن من شرط الاعتكاف الصوم لأنه ليس مخصوص فلا يكون قربة بمجرده كوقوف بعرفة ولأنه لو لم يكن شرطاً لم يجب بنذر كالصلاة ورد الأول بأن المراد نفي الكمال لخبر ليس على معتكف صوم إلا أن يجعله على نفسه والثاني بأنه ليس بمخصوص فيكون قربة بغير صوم كالوقوف والثالث بأنا نقول بموجبه لكن لو نذر لا غير وأنه استدلال باللازم على الملزوم والمقيس عليه عدمي فلا يجوز قياس الوجودي عليه إذ العدم لا يكون علة للوجود والفرق أن الصلاة أشد مناسبة للاعتكاف من الصوم والصوم سنة فيه لا فيها ومن قال بالتسوية أراد في الجواب وذلك غير كاف‏.‏

- ‏ «‏ك هق‏» ‏ كلاهما من حديث سويد بن عبد العزيز عن سفيان عن حسين عن الزهري عن عروة ‏ «‏عن عائشة‏» ‏ مرفوعاً ورواه الدارقطني من هذا الوجه ثم قال‏:‏ تفرد به سويد عن سفيان بن حسين وسويد قال أحمد‏:‏ متروك الحديث ورجح وقفه قال الحاكم‏:‏ هذا معارض لخبر ليس على المتعكف صيام ولا يصح ولم يحتج به الشيخان لسفيان بن حسين وقال الذهبي‏:‏ سويد واه وقال أحمد‏:‏ متروك اهـ‏.‏

9703 - ‏ «‏لا إله إلا اللّه لا يسبقها عمل‏» ‏ لأنها مبدأ الأعمال المعتد بها فعمل الكافر لا يعتد به ما لم يسلم ‏ «‏ولا تترك ذنباً‏» ‏ من الذنوب الموجبة للخلود في النار ما دام مصراً عليها إلى الموت‏.‏

- ‏ «‏ه عن أم هانئ‏» ‏‏.‏

9704 - ‏ «‏لا إيمان لمن لا أمانة له‏» ‏ قال الكمال بن أبي شريف‏:‏ أراد نفي الكمال لا نفي حقيقة الإيمان ‏ «‏ولا دين‏» ‏ الدين الخضوع لأوامر اللّه ونواهيه وأمانيه والعهد الذي وضعه اللّه بينه وبين عباده يوم إقرارهم بالربوبية في حمل أعباء الوفاء في جميع جوارحه فمن استكمل الدين استوفى الجزاء ‏ «‏ومن أوفى بعهده من اللّه‏» ‏ ‏ «‏لمن لا عهد له‏» ‏ لأن اللّه إنما جعل المؤمن مؤمناً ليأمن الخلق جوره واللّه عدل لا يجوره وإنما عهد إليه ليخضع له بذلك العهد فيأتمر بأموره‏.‏ ذكره الحكيم‏.‏ وقال القاضي‏:‏ هذا وأمثاله وعيد لا يراد به الوقوع وإنما يقصد به الزجر والردع ونفي الفضيلة والكمال دون الحقيقة في رفع الإيمان وإبطاله وقال المظهر‏:‏ معنى لا دين لمن لا عهد له أن من جرى بينه وبين أحد عهد ثم عذر لغير عذر شرعي فدينه ناقص أما لعذر كنقض الإمام المعاهدة مع الحربي لمصلحة فجائز قال الطيبي‏:‏ وفي الحديث إشكال لأن الدين والإيمان والإسلام أسماء مترادفة موضوعة لمفهوم واحد في عرف الشرع فلم يفرق بينها وخص كل واحد بمعنى وجوابه أيهما وإن اختلفا لفظاً فقد اتفقا هنا معنى فإن الإمانة ومراعاتها‏:‏ أما مع اللّه فهي ما كلف به من الطاعة وتسمى أمانة لأنه لازم الوجود كما أن الأمانة لازمة الأداء وأما مع الخلق فظاهر وإن العهد توثيقه وأما مع اللّه فاثنان الأول ما أخذه على ذرية آدم في الأزل وهو الإقرار بربوبيته قبل خلق الأجساد الثاني ما أخذه عند هبوط آدم إلى الدنيا من متابعة هدى اللّه من الاعتصام بكتاب ينزله ورسول يرسله وأما مع الخلق فظاهر فحينئذ ترجع الأمانة والعهد إلى طاعته تعالى في أداء حقوقه وحقوق عباده كأنه لا إيمان ولا دين لمن لا يفي بعهد اللّه بعد ميثاقه ولا يؤدي أمانته بعد حملها وهي التكاليف من أمر ونهي‏.‏

- ‏ «‏حم حب عن أنس‏» ‏ بن مالك قال الذهبي‏:‏ سنده قوي وقال الهيثمي بعد ما عزاه لأحمد‏:‏ فيه أبو هلال وثقه ابن معين وغيره وضعفه النسائي وغيره اهـ ورواه أيضاً أبو يعلى والبغوي والبيهقي في الشعب عن أنس قال‏:‏ قلما خطبنا رسول اللّه صلى اللّه عليه وسلم إلا قال ذلك قال العلائي‏:‏ فيه أبو هلال اسمه محمد بن سليم الراسبي وثقه الجمهور وتكلم فيه البخاري‏.‏

9705 - ‏ «‏لا إيمان لمن لا أمانة له‏» ‏ أي لا إيمان كامل فالأمانة لب الإيمان وهي منه بمنزلة القلب من البدن والأمانة ‏ «‏ص 382‏» ‏ الجوارح السبع العين والسمع واللسان واليد والرجل والبطن والفرج فمن ضيع جزءاً منها سقم إيمانه وضعف بقدره فإن ضيع الكل خرج عن جملة الإيمان ‏ «‏ولا صلاة لمن لا طهور له ولا دين لمن لا صلاة له وموضع الصلاة من الدين كموضع الرأس من الجسد‏» ‏ في احتياجه إليه وعدم بقائه بدونه فكما لا يبقى البدن بدون الرأس فكذا الدين لا يبقى بدون الصلاة‏.‏

- ‏ «‏طس عن ابن عمر‏» ‏‏.‏

9706 - ‏ «‏لا بأس بالحديث قدمت فيه أو أخرت إذا أصبت معناه‏» ‏ لأن في إلزام الأداء باللفظ إحراج شديد وربما يؤدي إلى ترك التحديث فإنه إذا لم يكتب الحديث وأراد التحديث به لا يكون على يقين من تحرير حروفه فتركه بالكلية فيضيع فيجوز للعارف التقديم والتأخير والتعبير عن أحد المترادفين بالآخر بالشرط المذكور‏.‏

- ‏ «‏الحكيم‏» ‏ الترمذي ‏ «‏عن واثلة‏» ‏ بن الأسقع وهو مما بيض له الديلمي‏.‏

9707 - ‏ «‏لا بأس بالحيوان‏» ‏ أي ببيع الحيوان ‏ «‏واحد باثنين‏» ‏ إذا كان ‏ «‏يداً بيد‏» ‏ أي مقابضة وإذا كان نسيئة لم يجزه أصحاب الرأي وأحمد وجوزه مالك إن اختلف الجنس والشافعي مطلقاً‏.‏

- ‏ «‏حم ه عن جابر‏» ‏ بن عبد اللّه زاد ابن ماجه وكرهه نسيئة رمز المصنف لصحته وليس بمسلم ففيه الحجاج بن أرطاة أورده الذهبي في الضعفاء وقال‏:‏ متفق على ضعفه‏.‏

9708 - ‏ «‏لا بأس بالقمح بالشعير‏» ‏ أي ببيعه فيه ‏ «‏اثنين بواحد‏» ‏ إذا كان ‏ «‏يداً بيد‏» ‏ أي مقابضة‏.‏

- ‏ «‏طب ه عن عبادة‏» ‏ بن الصامت رمز المصنف لحسنه‏.‏

9709 - ‏ «‏لا بأس بالغنى لمن اتقى‏» ‏ فالغنى بغير تقوى هلكة، يجمعه من غير حقه ويمنعه ويضعه في غير حقه فإذا كان مع صاحبه تقوى فقد ذهب البأس وجاء الخير قال محمد بن كعب‏:‏ الغني إذا اتقى آتاه اللّه أجره مرتين لأنه امتحنه فوجده صادقاً وليس من امتحن كمن لا يمتحن ‏ «‏والصحة لمن اتقى خير من الغنى‏» ‏ فإن صحة البدن عون على العبادة فالصحة مال ممدود والسقيم عاجز والعمر الذي أعطى به يقوم العبادة والصحة مع الفقر خير من الغنى مع العجز والعاجز كالميت ‏ «‏وطيب النفس من النعيم‏» ‏ لأن طيبها من روح اليقين وهو النور الوارد الذي أشرق على الصدر فإذا استنار القلب ارتاحت النفس من الظلمة والضيق والضنك فإنها لشهواتها في ظلمة والقلب مرتبك فيها فالسائر إلى مطلوبه في ظلمة يشتد عليه السير ويضيق صدره ويتنكد عيشه ويتعب جسمه فإذا أضاء له الصبح ووضح له الطريق وذهبت المخاوف وزالت العسرة ارتاح القلب واطمأنت النفس وصارت في نعيم‏.‏

- ‏ «‏حم ه ك‏» ‏ في البيع ‏ «‏عن يسار‏» ‏ ضد اليمين ‏ «‏ابن عبد‏» ‏ بغير إضافة أبي عروة قال‏:‏ خرج علينا رسول اللّه صلى اللّه تعالى عليه وعلى آله وسلم وعليه أثر غسل وهو طيب النفس فظننا أنه ألم بأهله فقلنا‏:‏ نراك أصبحت طيب النفس قال‏:‏ أجل والحمد للّه ثم ذكر الغنى فقال‏:‏ لا بأس إلخ‏.‏ قال الحاكم‏:‏ صحيح وأقره الذهبي‏.‏

9710 - ‏ «‏لا بُد‏» ‏ للناس ‏ «‏من العريف‏» ‏ أي من يلي أمر سياستهم وحفظ شأنهم وتعرف أمورهم ليعرفها من فوقه عند الحاجة ‏ «‏ص 383‏» ‏ لأن الإمام لا يمكنه مباشرة جميع الأمور بنفسه فيحتاج إليه ‏ «‏والعريف في النار‏» ‏ زاد أبو يعلى في روايته يؤتى بالعريف يوم القيامة فيقال ضع سوطك وادخل النار، وذلك لأن الغالب على العرفاء الاستطالة ومجاوزة الحد وترك الإنصاف المفضي إلى التورط في المعاصي وقول الطيبي‏:‏ قوله العرفاء في النار ظاهر أقيم مقام المضمر يشعر بأن العرافة على خطر ومن باشرها غير آمن من الوقوع في المحذور المفضي إلى العذاب فهو كقوله سبحانه ‏ «‏إن الذين يأكلون أموال اليتامى ظلماً‏» ‏ الآية فينبغي للعاقل كونه على حذر منها لئلا يتورط فيما بؤديه إلى النار قال ابن حجر‏:‏ ويؤيد هذا التأويل ما في حديث آخر حيث توعد الأمر بما توعد به العرفاء فدل على أن المراد الإشارة إلى أن كل من يدخل في ذلك لا يسلم وأن الكل على خطر قال في الفردوس‏:‏ العريف الذي يتعرف أمور القوم ويجسس أحوالهم‏.‏

- ‏ «‏أبو نعيم‏» ‏ وكذا ابن منده كلاهما ‏ «‏في‏» ‏ كتاب ‏ «‏المعرفة‏» ‏ معرفة الصحابة من طريق عبد الرحمن بن عمرو بن جبلة أحد الضعفاء عن عبيد اللّه بن زياد الشني عن الجلاس بن زياد الشني ‏ «‏عن جعفر بن زياد‏» ‏ الشني قال الذهبي في التجريد‏:‏ له حديث ضعيف وهو لا بد للناس من عريف وقال في الإصابة‏:‏ رجاله مجهولون اهـ‏.‏ ورواه أبو يعلى والديلمي عن أنس‏.‏

9711 - ‏ «‏لا بر‏» ‏ بالكسر الخير والفضل ‏ «‏أن يصام في السفر‏» ‏ أي فالفطر فيه أفضل بشرطه كما مرّ موضحاً‏.‏

- ‏ «‏طب عن ابن عمرو‏» ‏ ابن العاص رمز المصنف لحسنه‏.‏

9712 - ‏ «‏لا تأتوا الكهان‏» ‏ الذين يدعون علم المغيبات قال‏:‏ صحابيه معاوية بن الحكم قلت‏:‏ يا رسول اللّه أموراً كنا نضعها في الجاهلية كنا نأتي الكهان قال‏:‏ فلا تأتوا الكهان قلت‏:‏ كنا نتطير قال‏:‏ ذلك شيء يجده أحدكم في نفسه فلا يصرفنكم‏.‏

- ‏ «‏طب عن معاوية بن الحكم‏» ‏ السلمي قضية تصرف المؤلف أن هذا لم يخرج في أحد الصحيحين وهو عجب فقد أخرجه مسلم عن معاوية المذكور‏.‏

9713 - ‏ «‏لا تأتي مئة سنة وعلى الأرض نفس منفوسة‏» ‏ أي مولودة فخرج الملائكة وإبليس فلا حاجة لتكلف جمع منهم المصنف إلى الجواب على الماء والهواء لا في الأرض ‏ «‏اليوم‏» ‏ فلا يعيش أحد ممن كان موجوداً حال تلك المقالة وكانت عند رجوعه من تبوك أكثر من مئة وكان آخر الصحب موتاً أبو الطفيل مات سنة عشر ومئة وهي رأس مئة سنة من مقاله ولا يدخل في الخبر الخضر فإن المراد ممن تعرفونه أو ترونه أو أل في الأرض للعهد أي أرضي التي نشأت فيها وبعثت منها وزعم أنه كان إذ ذاك في البحر ضعف بأن الأرض تتناول البر والبحر والمقابل للبحر البر لا الأرض وقيد بالأرض ليخرج عيسى فإنه في السماء وفيه وعظ أمته بقصر أعمارهم قال ابن جماعة‏:‏ وأن أعمارهم يسيرة وأجورهم غزيرة وفيه ما فيه‏.‏

- ‏ «‏م‏» ‏ في باب نقص العمر ‏ «‏عن أبي سعيد‏» ‏ الخدري، قال‏:‏ لما رجع المصطفى صلى اللّه عليه وعلى آله وسلم من تبوك سألوه عن الساعة فذكره‏.‏

9714 - ‏ «‏لا تأخذوا الحديث‏» ‏ وهو ما جاء به المصطفى صلى اللّه عليه وسلم لتعليم الخلق من الكتاب والسنة وهما أصول الدين ‏ «‏إلا عمن تجيزون شهادته‏» ‏ فيشترط في روايته العدالة ومن ثم قال ابن سيرين‏:‏ هذا الحديث دين فانظروا عمن تأخذون دينكم والمراد الأخذ من العدول والثقات دون غيرهم، وأخرج الشافعي عن عروة أنه كان يسمع الحديث يستحسنه ولا يرويه لكونه لا يثق ببعض رواته لئلا يؤخذ عنه وهذا مسوق لبيان الاحتياط في الرواية والتثبت في النقل واعتبار من يؤخذ عنه والكشف عن حال رجاله واحداً بعد واحد حتى لا يكون فيهم مجروح ولا منكر الحديث ‏ «‏ص 384‏» ‏ ولا معضل ولا كذاب ولا من يتطرق له طعن في قول أو فعل ومن كان فيه خلل فترك الأخذ عنه واجب لمن عقل وقد روى ابن عساكر عن مالك لا تحملوا العلم عن أهل البدع ولا تحمله عمن لم يعرف بالطلب ولا عمن يكذب في حديث الناس وإن كان في حديث رسول اللّه صلى اللّه عليه وسلم لا يكذب‏.‏

- ‏ «‏السجزي‏» ‏ في الإبانة ‏ «‏خط‏» ‏ في ترجمة صالح بن حسان ‏ «‏عن ابن عباس‏» ‏ ظاهر صنيع المصنف أن مخرجه الخطيب خرجه وسكت عليه والأمر بخلافه بل أعله فقال‏:‏ رواه أبو حفص الأبار عن صالح فاختلف عليه في رفعه ورواه أبو داود الحفري عن صالح عن محمد بن كعب قال ابن معين‏:‏ وصالح ليس بشيء وقال النسائي‏:‏ متروك الحديث ثم ساق له هذا الخبر‏.‏

9715 - ‏ «‏لا تؤخر الصلاة‏» ‏ أي عن وقتها لأن التأخير مع بقاء الوقت جائز مطلقاً لقوله في خبر فابدأوا بالعشاء ‏ «‏لطعام ولا لغيره‏» ‏ إن ضاق وقتها بحيث لو أكل خرج الوقت‏.‏

- ‏ «‏د عن جابر‏» ‏ في الأطعمة من حديث محمد بن ميمون وهو منكر الحديث وقال ابن حبان‏:‏ لا يحل الاحتجاج به وقال أبو حاتم‏:‏ لا بأس به وقال عبد الحق‏:‏ يعلى بن منصور كذبه أحمد‏.‏

9716 - ‏ «‏لا تؤخر الجنازة‏» ‏ أي الصلاة عليها ‏ «‏إذا حضرت‏» ‏ إلى المصلى أي إلا لزيادة مصلين وإلا إذا غاب الولي ولم يخف تغييرها‏.‏

- ‏ «‏ه عن علي‏» ‏ أمير المؤمنين‏.‏

9717 - ‏ «‏لا تأذن امرأة في بيت زوجها‏» ‏ أي في دخوله أو في الأكل منه والمراد ببيته مسكنه بملك أم بغيره ‏ «‏إلا بإذنه‏» ‏ بالصريح أو ما ينزل منزلته من القرائن القوية قال النووي‏:‏ أشار به إلى أنها لا تفتات على الزوج بالإذن في بيته إلا بإذنه وهو محمول على ما إذا لم تعلم رضاه به فإن علمته جاز نعم إن جرت عادته بادخال الضيفان موضعاً معداً لهم حضر أو غاب لم يحتج لإذن خاص به وحاصله أنه لا بد من اعتبار الإذن تفصيلاً أو إجمالاً وهذا كله إذا سهل استئذانه فلو تعذر أو تعسر لنحو غيبة أو حبس ودعت ضرورة إلى الدخول عليها جاز بشرطه وفيه حجة على المالكية في إباحة دخول نحو الأب بيت المرأة بغير إذن زوجها لا يقال يعارضه حديث صلة الرحم لأنا نقول الصلة إنما تندب بما يملكه الواصل والتصرف في بيت الزوج لا تملكه إلا بإذنه ‏ «‏ولا تقوم من فراشها فتصلي تطوعاً إلا بإذنه‏» ‏ الصريح أي إذا كان حاضراً فلو قامت بغير إذنه صح وأثمت لاختلاف الجهة ذكره العمراني قال النووي‏:‏ ومقتضى المذهب عدم الثواب ويؤكد التحريم عدم ثبوت الخبر بلفظ النهي وفيه أن حق الزوج آكد على المرأة من التطوع بالخير لأن حقه واجب والقيام بالواجب مقدم على القيام بالتطوع أما بإذنه الصريح فيجوز ويقوم مقامه ما يقترن بالإعلام برضاه‏.‏

- ‏ «‏طب عن ابن عباس‏» ‏ رمز لحسنه قال الهيثمي‏:‏ رجاله ثقات‏.‏

9718 - ‏ «‏لا تأذنوا‏» ‏ إرشاداً أو ندباً ‏ «‏لمن‏» ‏ أي لإنسان استأذن في الدخول أو الجلوس أو الأكل أو نحو ذلك ‏ «‏لم يبدأ بالسلام‏» ‏ عقوبة له بإهماله لتحية أهل الإسلام‏.‏

- ‏ «‏هب والضياء‏» ‏ المقدسي ‏ «‏عن جابر‏» ‏ قال الهيثمي‏:‏ فيه من لم أعرفهم اهـ‏.‏

9719 - ‏ «‏لا تؤذوا مسلماً بشتم كافر‏» ‏ قاله لما شكا إليه عكرمة بن أبي جهل أنه إذا مر بالمدينة قيل له هذا ابن عدو اللّه فقام خطيباً فذكره‏.‏

- ‏ «‏ك‏» ‏ في المناقب ‏ «‏عن سعيد بن زيد‏» ‏ قال الحاكم‏:‏ صحيح فرده الذهبي في التلخيص فقال‏:‏ قلت لا بل ‏ «‏ص 385‏» ‏ فيه ضعيفان وقال في المهذب‏:‏ إسناده صالح‏.‏

9720 - ‏ «‏لا تأكلوا البصل النيء‏» ‏ فيكره لأن الملائكة تتأذى بريحه أما المطبوخ فلا كراهة فيه كما مر‏.‏

- ‏ «‏ه عن عطية بن عامر‏» ‏ الجهني رمز لحسنه وفيه ابن لهيعة‏.‏

9721 - ‏ «‏لا تأكلوا بالشمال فإن الشيطان يأكل بالشمال‏» ‏ قال في بحر الفوائد‏:‏ الشيطان جسم يمكن أن يكون له يمين لكن لا يأكل بها لأنه معكوس مقلوب الخلقة فنهى النبي صلى اللّه عليه وسلم أن يفعل كفعله وقد يقال شمال الإنسان مشؤوم فإن الكافر يعطى يوم القيامة كتابه بشماله والإنسان جعل يمينه لما فوق الإزار من الأكل والطهارة وقال ابن جرير‏:‏ النهي عن الأكل بالشمال لا يناقضه ما رويناه عن علي أنه أخذ رغيفاً بيد وكبداً مشوياً بالأخرى فأكل ذا بذا لأن النهي عن استعمال اليسرى إنما هو عند عدم شغل اليمين فهو كما لو كان بيمناه علة فلا كراهة اهـ‏.‏

- ‏ «‏د عن جابر‏» ‏ رمز لحسنه وقضية تصرف المصنف أن ذا لم يخرج في الصحيحين ولا أحدهما وهو غفول بل هو في مسلم باللفظ المزبور‏.‏

9722 - ‏ «‏لا تألوا على اللّه‏» ‏ من الآلية اليمين أي لا تحلفوا على اللّه كأن تقولوا واللّه ليدخلن اللّه فلاناً النار وفلاناً الجنة ‏ «‏فإنه من تألى على اللّه أكذبه اللّه‏» ‏ قال المظهر‏:‏ فلا يجوز لأحد أن يجزم بالغفران أو العقاب لأن أحداً لا يعلم مشيئة اللّه وإرادته في عباده بل يرجو للمطيع ويخاف للعاصي وإنما يجزم في حق من جاء فيه نص كالعشرة المبشرة اهـ‏.‏ وقال العزالي‏:‏ روي أن نبياً من الأنبياء كان ساجداً فوطئ بعض العتاة عنقه حتى ألصق الحصى بجبهته فرفع النبي عليه السلام رأسه مغضباً وقال‏:‏ اذهب فلن يغفر اللّه لك فأوحى اللّه إليه تتألى عليّ في عبادي قد غفرت له وأخرج ابن عساكر في تاريخه أن عمر بن عبد العزيز قال لسليمان بن سعد‏:‏ بلغنا أن فلاناً عاملنا كان والده زنديقاً قال‏:‏ وما يضرك يا أمير المؤمنين فإن أبوي النبي صلى اللّه عليه وآله وسلم كافرين فما ضره فغضب غضباً شديداً وقال‏:‏ ما وجدت مثلاً غير هذا ثم عزله‏.‏

- ‏ «‏طب عن أبي أمامة‏» ‏ قال الهيثمي‏:‏ فيه علي بن يزيد الألهاني وهو ضعيف‏.‏

9723 - ‏ «‏لا تباشر‏» ‏ خبر بمعنى النهي ‏ «‏المرأة المرأة‏» ‏ زاد النسائي في الثوب الواحد أي لا تمس امرأة بشرة أخرى ولا تنظر إليها فالمباشرة كناية عن النظر إذ أصلها التقاء البشرتين فاستعير إلى النظر إلى البشرة يعني لا تنظر إلى بشرتها ‏ «‏فتنعتها‏» ‏ أي تصف ما رأت من حسن بشرتها وهو عطف على تباشر ‏ «‏لزوجها كأنه ينظر إليها‏» ‏ فيتعلق قلبه بها فيقع بذلك فتنة والنهي منصب على المباشرة والنعت معاً فتجوز المباشرة بغير توصيف قال القابسي‏:‏ هذا الحديث أصل لمالك في سد الذرائع فإن حكمة النهي خوف أن يعجب الزوج الوصف فيفضي إلى تطليق الواصفة أو الافتتان بالموصوفة‏.‏

- ‏ «‏حم خ د‏» ‏ في النكاح ‏ «‏ت‏» ‏ في الاستئذان ‏ «‏عن ابن مسعود‏» ‏ ولم يخرجه مسلم وعزاه له الطبراني فوهم‏.‏

9724 - ‏ «‏لا تباع أم الولد‏» ‏ أي لا يجوز ولا يصح بيعها وبيعها في زمن النبي صلى اللّه عليه وسلم كان قبل النسخ وفي خلافة الصديق لم يعلم به ولما اشتهر النسخ في زمن عمر ونهى عنه رجع له من ذهب إلى بيعهن ولو علموا أنه قاله عن رأي فخالفوه ولم يصح عن علي أنه قضى ببيعها ولا أمر به غاية الأمر أنه تردد وقال لشريح في زمن خلافته‏:‏ اقض فيه بما كنت تقضي حتى يكون الناس جماعة‏.‏

- ‏ «‏طب عن خوات بن جبير‏» ‏ بن النعمان الأنصاري الأوسي أحد فرسان ‏ «‏ص 386‏» ‏ المصطفى صلى اللّه عليه وسلم وقيل هو صاحب ذات التحيين المذكورة في مقامات الحريري وقصتها معروفة توفي سنة أربعين‏.‏

9725 - ‏ «‏لا تباغضوا‏» ‏ أي لا تختلفوا في الأهواء والمذاهب والنحل المخالفة لما عليه السواد الأعظم لأن البدعة في الدين والضلال عن الصراط المستبين يوجب التباغض بين المؤمنين ‏ «‏ولا تنافسوا‏» ‏ أي لا ترغبوا في الدنيا ولا تفتتنوا بها لأن المنافسة فيها تؤدي إلى قسوة القلب ‏ «‏ولا تدابروا‏» ‏ أي لا تقاطعوا ولا تغتابوا أو لا يعطى كل منكم أخاه دبره ويلقاه فيعرض عنه ويهجره ‏ «‏وكونوا عباد اللّه إخواناً‏» ‏ أي لا يعلو بعضكم بعضاً فإنكم جميعاً عباد اللّه فنهى عن التدابر ليقبل كل بوجهه إلى وجه أخيه لأن المدابرة ردّ كل واحد دبره إلى أخيه وهو التولي المنهي عنه المؤدي إلى القطيعة‏.‏

- ‏ «‏م عن أبي هريرة‏» ‏‏.‏

9726 - ‏ «‏لا تبدؤوا اليهود ولا النصارى بالسلام‏» ‏ لأن السلام إعزاز وإكرام ولا يجوز إعزازهم ولا إكرامهم بل اللائق بهم الإعراض عنهم وترك الالتفات إليهم تصغيراً لهم وتحقيراً لشأنهم فيحرم ابتداؤهم به على الأصح عند الشافعية وأوجبوا الردّ عليهم بعليكم فقط ولا يعارضه آية ‏ «‏سلام عليك سأستغفر لك ربي‏» ‏ وآية ‏ «‏فاصفح عنهم وقل سلام فسوف يعملون‏» ‏ لأن هذا سلام متاركة ومنابذة لا سلام تحية وأمان ‏ «‏وإذا لقيتم أحدهم في طريق‏» ‏ فيه زحمة ‏ «‏فاضطروه إلى أضيقه‏» ‏ بحيث لا يقع في وهدة ولا يصدمه نحو جدار أي لا تتركوا له صدر الطريق إكراماً واحتراماً فهذه الجملة مناسبة للأولى في المعنى والعطف، وليس معناه كما قال القرطبي‏:‏ إنا لو لقيناهم في طريق واحد نلجئهم إلى حرفة حتى يضيق عليهم لأنه إيذاء بلا سبب، وقد نهينا عن إيذائهم، ونبه بهذا على ضيق مسلك الكفر وأنه يلجيء إلى النار‏.‏

- ‏ «‏حم م د ت عن أبي هريرة‏» ‏‏.‏

9727 - ‏ «‏لا تبرز فخذك‏» ‏ يعني لا تكشفها ‏ «‏ولا تنظر إلى فخذ حي ولا ميت‏» ‏ فيه أن الفخذ عورة ويشهد له خبر غط فخذك فإن الفخذ عورة‏.‏

- ‏ «‏د‏» ‏ في الحمام والجنائز ‏ «‏ه‏» ‏ في الجنائز ‏ «‏ك‏» ‏ من حديث عاصم بن ضمرة ‏ «‏عن علي‏» ‏ أمير المؤمنين قال أبو داود‏:‏ حديث فيه نكارة، وقال الذهبي‏:‏ عاصم ليس بذاك وفيه أيضاً يزيد أبو خالد القرشي ليس بحجة كذا في التنقيح، وقال في المهذب‏:‏ تكلموا فيه اهـ‏.‏ لكن قال ابن القطان في أحكام النظر‏:‏ رجاله كلهم ثقات والانقطاع الذي فيه زال برواية الدارقطني‏.‏

9728 - ‏ «‏لا تبكوا على الدين إذا وليه أهله، ولكن ابكوا عليه إذا وليه غير أهله‏» ‏ ولهذا كان العلماء يغارون على دقيق العلم أن يبدؤه لغير أهله وسئل الحبر عن تفسير قوله تعالى ‏ «‏اللّه الذي خلق سبع سماوات ومن الأرض مثلهن‏» ‏ فقال‏:‏ للسائل وما يؤمنك أني إن أخبرتك بتفسيرها كفرت فإنك تكذب به وتكذيبك به كفر بها فالمسألة الدقيقة لا تبذل لغير أهلها كالمرأة الحسناء التي تهدى إلى ضرير مقعد كما قيل‏:‏ ‏ «‏خود تزف إلى ضرير مقعد‏» ‏‏.‏

- ‏ «‏حم‏» ‏ والطبراني في الأوسط ‏ «‏ك‏» ‏ كلهم من حديث عبد الملك بن عمرو عن كثير بن زيد عن داود بن أبي صالح ‏ «‏عن أبي أيوب‏» ‏ الأنصاري قال داود‏:‏ أقبل مروان بن الحكم فوجد رجلاً واضعاً وجهه على القبر أي قبر النبي صلى اللّه عليه وسلم فقال‏:‏ أتدري ‏ «‏ص 387‏» ‏ ما تصنع‏؟‏ فأقبل عليه فإذا هو أبو أيوب فقال‏:‏ نعم جئت رسول اللّه صلى اللّه عليه وعلى آله وسلم ولم آت الحجر سمعته يقول لا تبكوا إلخ‏.‏ قال الهيثمي عقب عزوه لأحمد والطبراني‏:‏ فيه كثير بن زيد وثقه أحمد وغيره وضعفه النسائي وغيره رواه سفيان بن حمزة عن كثير بن زيد عن المطلب بن عبد اللّه بن حنطب بدل داود اهـ، وكثير بن زيد أورده الذهبي في الضعفاء وقال‏:‏ ضعفه النسائي وقبله غيره وداود بن أبي صالح قال ابن حبان‏:‏ يروي الموضوعات‏.‏

9729 - ‏ «‏لا تتبع‏» ‏ بضم أوّله وفتح ثالثه خبر بمعنى النهي ‏ «‏الجنازة بصوت‏» ‏ أي مع صوت وهو النياحة ‏ «‏ولا نار‏» ‏ فيكره اتباعها بنار في مجمرة أو غيرها لأنه من شعائر الجاهلية ولما فيه من التفاؤل ومن ثم قيل يحرم ‏ «‏ولا يمشي‏» ‏ بضم أوّله ‏ «‏بين يديها‏» ‏ أي بنار ولا صوت وقد يستدل بظاهره الحنفية على أن الماشي معها إنما يمشي خلفها وعرف من التقرير أن هذا كله إنما هو إذا حملت الجنازة لتقبر، أما التبخير عند غسله وتكفينه فمندوب كما مر‏.‏

- ‏ «‏ه عن أبي هريرة‏» ‏ رمز لحسنه‏.‏ قال عبد الحق‏:‏ وسنده منقطع‏.‏ قال ابن القطان‏:‏ والحديث لا يصح وإن كان متصلاً للجهل بحال ابن عمير راويه عن رجل عن أبيه عن أبي هريرة، وقال ابن الجوزي‏:‏ فيه رجلان مجهولان‏.‏

9730 - ‏ «‏لا تتخذوا المساجد طرقاً إلا لذكر أو صلاة‏» ‏ أو اعتكاف أو نحو ذلك‏.‏

- ‏ «‏طب عن ابن عمر‏» ‏ بن الخطاب، ورواه ابن ماجه بدون إلا إلخ قال الهيثمي‏:‏ ورجاله موثقون‏.‏

9731 - ‏ «‏لا تتخذوا الضيعة‏» ‏ يعني القرية التي تزرع وتستغل وهذا وإن كان نهياً عن اتخاذ الضياع لكنه مجمل فسره بقوله ‏ «‏فترغبوا في الدنيا‏» ‏ يعني لا يتخذ الضياع من خاف على نفسه التوغل في الدنيا فيلهو عن ذكر اللّه، فمن لم يخف ذلك لكونه يثق من نفسه بالقيام بالواجب عليه فيها فله الاتخاذ كما اتخذ النبي صلى اللّه عليه وسلم الأراضي واحتبس الضياع ‏ «‏رجال لا تلهيهم تجارة ولا بيع عن ذكر اللّه‏» ‏ ومن وهم أن فعله ناسخ لقوله هنا فقد وهم كما بينه ابن جرير قال بعض الحكماء‏:‏ الضياع مدارج الهموم وكتب الوكلاء مفاتيح العموم وقال‏:‏ الضيعة إن تعهدتها صفت وإن لم تتعهدها ضاعت ووهب هشام للأبرش ضيعة فسأله عنها فقال‏:‏ لا عهد لي بها فقال‏:‏ لولا أن الراجع في هبته كالراجع في قيئه لأخذتها منك أما علمت أنها إنما سميت ضيعة لأنها تضيع إذا تركت، وقال الغزالي‏:‏ اتخاذ الضياع يلهي عن ذكر اللّه الذي هو السعادة الأخروية إذ يزدحم على القلب عصوبة الفلاحين ومحاسبة الشركاء والتفكر في تدبير الحذر منه وتدبير استنماء المال وكيفية تحصيله أولاً وحفظه ثانياً وإخراجه ثالثاً وكل ذلك مما يسوّد القلب ويزيل صفاءه ويلهي عن الذكر كما قال تعالى ‏ «‏ألهاكم التكاثر‏» ‏ فمن انتفى في حقه ذلك ساغ له الاتخاذ‏.‏

- ‏ «‏حم ت‏» ‏ في الزهد ‏ «‏ك‏» ‏ في الرقاق ‏ «‏عن ابن مسعود‏» ‏ وفي سندهما شهر بن عطية عن المغيرة بن سعد بن الأخرم عن أبيه عن ابن مسعود ولم يخرج الستة عن هؤلاء الثلاثة شيئاً غير الترمذي وقد وثقوا‏.‏

9732 - ‏ «‏لا تتخذوا بيوتكم قبوراً‏» ‏ أي لا تجعلوها كالقبور في خلوها عن الذكر والعبادة بل صلوا فيها قال ابن الكمال‏:‏ كنى بهذا النهي عن الأمر بأن يجعلوا لبيوتهم حظاً من الصلاة، ولا يخفى ما في هذه الكناية من الدقة والغرابة فإن مبناها على كون الصلاة منهية عند المقابر على ما نص عليه في خبر‏:‏ لا تجلسوا على القبور، ولا تصلوا إليها‏.‏

- ‏ «‏حم عن زيد بن خالد‏» ‏ الجهني‏.‏

‏ «‏ص 388‏» ‏ 9733 - ‏ «‏لا تتخذوا شيئاً فيه الروح غرضاً‏» ‏ أي هدفاً يرمى بالسهام ونحوها لما فيه من العبث والتعذيب قاله لما رأى ناساً يرمون دجاجة محبوسة للرمي، والنهي للتحريم لأنه لعن فاعل ذلك في خبر ولأنه تعذيب وتضييع مال بلا فائدة‏.‏

- ‏ «‏م‏» ‏ في الذبائح ‏ «‏ن ه عن ابن عباس‏» ‏ ولم يخرجه البخاري‏.‏

9734 - ‏ «‏لا تترك هذه الأمة شيئاً من سنن الأولين‏» ‏ بفتح السين أي طريق الأمم ‏ «‏حتى تأتيه‏» ‏ زاد في رواية شبراً شبراً وذراعاً ذراعاً‏.‏

- ‏ «‏طس عن المستورد‏» ‏ بن شداد وقال الهيثمي‏:‏ ورجاله ثقات‏.‏

9735 - ‏ «‏لا تتركوا النار في بيوتكم حين تنامون‏» ‏ أراد بالنار ناراً بخصوصها وهي ما يخاف منه الانتشار قال النووي‏:‏ هذا عام يشمل السراح وغيره وأما القنديل المعلق فإن خيف منه شمله الأمر بالإطفاء وإلا فلا لانتفاء العلة‏.‏

- ‏ «‏ق د ت ه عن ابن عمر‏» ‏ بن الخطاب‏.‏

9736 - ‏ «‏لا تمنوا‏» ‏ بحذف إحدى التاءين ‏ «‏الموت‏» ‏ فيكره ذلك وقيل يحرم لما فيه من طلب إزالة نعمة الحياة وما يترتب عليها من جزيل الفوائد وجليل العوائد كيف وفي زيادة الأجور بزيادة الأعمار ولو لم يكن إلا استمرار الإيمان لكفى فأي عمل أعظم منه‏؟‏ ثم إنه أطلق النهي هنا وقيده في غير ما حديث بكون تمنيه لضر نزل به والمراد الدنيوي لا الديني بدليل خبر لا تقوم الساعة حتى يمر الرجل بقبر الرجل إلخ الحديث الآتي ومن المجموع عرف أن المنهي تمنيه لضرر دنيوي ولضرر ديني لا بأس فإن تجرد عنهما فمفهوم التقييد بالضرر أنه منهي، غير أن أرجح الأنظار كما قاله الحافظ العراقي أن التقييد غالبي إذ الناس لا يتمنون إلا لضر، فالمفهوم غير معمول به نعم قد استفاض عن جماهير من السلف تمنيه شوقاً إلى الحضرة المتعالية الأقدسية ولا شك في حسنه بالنسبة لمقام الخواص‏.‏ هذا وليس لك أن تقول إذا كانت الآجال مقدرة لا تزيد ولا تنقص فتمني الموت لا أثر له فالنهي عنه لا معنى له لأنا نقول هذا هو حكمة النهي لأنه عبث لا فائدة له وفيه مراغمة المقدور وعدم الرضا به ولا يشكل على كون تمنيه عبثاً لا يؤثر في العمر لتقديره قول النبي صلى اللّه عليه وسلم في اليهود لو تمنوه لماتوا جميعاً لأن ذاك بوحي في خصوص أولئك فرتبت آجالهم على وصف إن وجد ماتوا وإلا فلا والأسباب مقدرة كما أن المسببات مقدرة‏.‏

- ‏ «‏ه عن خباب‏» ‏ بن الأرت ورواه أحمد والبزار وزاد فإن هول المطلع شديد قال الهيثمي‏:‏ وسنده جيد‏.‏

9736 - ‏ «‏لا تتمنوا لقاء العدو‏» ‏ لما فيه من صورة الإعجاب والوثوق بالقوة وقلة الاهتمام به وهو مخالف للاحتياط ولأنهم قد ينصرون استدراجاً ولأن لقاء العدوّ أشد الأشياء على النفس والأمور الغائبة ليست كالمحققة فلا يؤمن أن يكون عند الوقوع على خلاف المطلوب وتمني الشهادة لا تستلزم تمني اللقاء وأخذ منه النهي عن طلب المبارزة، ومن ثم قال علي كرم اللّه وجهه لابنه‏:‏ لا تدع أحداً إلى المبارزة ومن دعاك لها اخرج إليه لأنه باغ وقد ضمن اللّه نصر من بغي عليه ولطلب المبارزة شروط مبينة في الفروع إذا جمعت أمن معها المحذور في لقاء العدو ‏ «‏وإذا لقيتموهم‏» ‏ أي العدو ويستوي فيهم الواحد والجمع قال تعالى ‏ «‏فإنهم عدو لي‏» ‏ ‏ «‏فاصبروا‏» ‏ اثبتوا ولا تظهروا التألم إن مسكم قرح فالصبر في القتال كظم ما يؤلم من غير إظهار شكوى ولا جزع وهو الصبر الجميل ‏ «‏إن اللّه مع الصابرين‏» ‏ قال الحرالي‏:‏ فيه إشعار لهذه الأمة بأن لا تطلب ‏ «‏ص 389‏» ‏ الحرب ابتداء وإنما تدافع من منعها من إقامة دينها كما قال تعالى ‏ «‏أذن للذين يقاتلون بأنهم ظلموا‏» ‏ فحق المؤمن أن يأتي الحرب ولا يطلبه فإنه إن طلبه فأوتيه عجز كما عجز من طلبه من الأمم السابقة وتمسك به من منع طلب المبارزة وقد يمنع ونبه بهذا الخبر على آفة التمني وشؤم الاختيار لأنهما ليسا من أوصاف العبودية إذ التمني اعتراض نفاه اللّه عن العباد بقوله ‏ «‏ما كان لهم الخيرة‏» ‏ ‏ «‏لا تتمنوا ما فضل اللّه به بعضكم على بعض‏» ‏ فما ظهر من آفات التمني ما قصه اللّه عن آدم في تمني الخلود في جوار المعبود فعدمه وتعب فأتعب وموسى تمنى الرؤية فخر صعقاً وداود سأل درجة آبائه إبراهيم وإسحاق فأوحى إليه إني ابتليتهم فصبروا فقال‏:‏ أصبر فأصابه ما أصابه وجرى ما جرى وتمنى سليمان ألف ولد فعوقب بشق إنسان وتمنى نبينا هداية عمه فعاتبه اللّه بقوله ‏ «‏إنك لا تهدي من أحببت‏» ‏‏.‏


فصل في المحلى بأل من هذا الحرف

فصل في المحلى بأل من هذا الحرف ‏ «‏أي حرف الياء‏» ‏ـ
10027 - ‏ «‏اليد العليا خير‏» ‏ لفظ رواية الطبراني أفضل ‏ «‏من اليد السفلى‏» ‏ يعني المنفق أفضل من الآخذ أي ما لم تشتد حاجته كما مرّ قال الحافظ العراقي‏:‏ ولم يقيد الأخذ بالسؤال فاقتضى كون يده سفلى وإن لم يسأل إلا أن يحمل المطلق على المقيد ويقال أراد الأخذ مع السؤال ‏ «‏وابدأ‏» ‏ بالهمز وتركه ‏ «‏بمن تعول‏» ‏ أي بمن تلزمك نفقته يقال عال الرجل أهله أي قام بما يحتاجونه من نحو قوت وكسوة وغيرهما، وتتمة الحديث عند مخرجه الطبراني أمك وأباك وأختك وأخاك وأدناك فأدناك‏.‏ <تنبيه>

قال الراغب‏:‏ في هذا الحديث إشارة إلى فضل المعلم على المتعلم‏.‏

- ‏ «‏حم طب عن ابن عمر‏» ‏ ‏ «‏ص 467‏» ‏ ابن الخطاب قال الهيثمي‏:‏ رجاله رجال الصحيح وقال المنذري‏:‏ إسناده حسن وهو في البخاري بتقديم وتأخير وقضية صنيع المؤلف أن هذا لم يخرج في الصحيحين ولا أحدهما وهو عجب فقد خرجه البخاري من حديث أبي هريرة بزيادة ولفظه اليد العليا خير من اليد السفلى وابدأ بمن تعول وخير الصدقة ما كان عن ظهر غنى ومن يستعفف يعفه اللّه ومن يستغن يغنه اللّه اهـ‏.‏ وقال المنذري‏:‏ خرجه الشيخان معاً بنحوه عن حكيم بن حزام‏.‏

10028 - ‏ «‏اليمن حسن الخلق‏» ‏ بالضم أي البركة والخير الإلهي فيه‏.‏

- ‏ «‏الخرائطي في‏» ‏ كتاب ‏ «‏مكارم الأخلاق عن عائشة‏» ‏ قال الزين العراقي‏:‏ في سنده ضعف‏.‏

10029 - ‏ «‏اليمين على نية المستحلف‏» ‏ بكسر اللام أي من استحلف غيره على شيء وورّى الحالف فالعبرة بنية المستحلف لا الحالف‏.‏ وبه أخذ مالك في أحد قوليه وخصه الشافعي بما إذا استحلفه القاضي أو نائبه بحق وإلا نفعته التورية ومنه ما لو حلف بطلاق أو عتق‏.‏

- ‏ «‏م‏» ‏ في الأيمان ‏ «‏عن أبي هريرة‏» ‏ ولم يخرجه البخاري‏.‏

10030 - ‏ «‏اليوم الموعود‏» ‏ المذكور في قوله تعالى ‏ «‏واليوم الموعود وشاهد ومشهود‏» ‏ ‏ «‏يوم القيامة والشاهد‏» ‏ المذكور في قوله سبحانه ‏ «‏وشاهد‏» ‏ ‏ «‏يوم الجمعة‏» ‏ أي يشهد لمن حضر صلاته والجمعة بمعنى المجموع كالضحك بمعنى المضحوك منه ويوم الجمعة يوم الوقت الجامع سميت جمعة لأن الخلق اجتمعوا فيها وفرغ اللّه من خلقهم فيه ‏ «‏والمشهود‏» ‏ المذكور في قوله تعالى ‏ «‏ومشهود‏» ‏ ‏ «‏يوم عرفة‏» ‏ لأن الناس يشهدونه أي يحضرونه ويجتمعون فيه ذكره ابن الأثير وقال البعض‏:‏ معنى كون يوم الجمعة شاهداً أنه يشهد لكل عامل بما عمل فيه وكذلك كل يوم وله فضل مخصوص باجتماع الناس في صلاة الجمعة ما لا يجتمعون في غيره من الأيام، ومعنى كون يوم عرفة مشهوداً أنه يشهد الناس فيه موسم الحج والملائكة ‏ «‏ويوم الجمعة ادخره اللّه لنا‏» ‏ فلم يظفر به أحد من الأمم السابقة فهو اليوم الذي هدانا اللّه له واختاره لنا وأنعم علينا به فالعمل فيه له مزية على غيره من الأيام ولذلك ذهب بعضهم إلى أنه إذا وافق الوقوف بعرفة يوم جمعة كان لتلك الحجة فضل على غيرها وأما ما رواه رزين أنه أفضل من سبعين حجة في غير يوم جمعة ففي ثبوته وقفة ‏ «‏وصلاة الوسطى صلاة العصر‏» ‏‏.‏

- ‏ «‏طب عن أبي مالك الأشعري‏» ‏ قال ابن القيم‏:‏ الظاهر أن هذا من تفسير أبي هريرة‏.‏

10031 - ‏ «‏اليوم الموعود يوم القيامة واليوم المشهود يوم عرفة والشاهد يوم الجمعة‏» ‏ لأنه تعالى عظم شأنه في سورة البروج حيث أقسم به وأوقعه واسطة العقد لقلادة اليومين العظيمين ونكره لضرب من التفخيم وأسند إليه الشهادة على سبيل المجاز لأنه مشهود فيه نحو نهاره صائم وليله قائم، وقد أخذ بهذا الحديث جماعة من العلماء واضطربت فيه أقوال آخرين فقيل الشاهد والمشهود محمد ويوم القيامة وقيل عيسى وأمته وقيل أمة محمد وسائر الأمم وقيل يوم التروية وقيل يوم عرفة ويوم الجمعة وقيل الحجر الأسود والحجيج وقيل الأيام والليالي وبنو آدم وقيل الحفظة وبنو آدم وقيل الأنبياء ومحمد كذا في الكشاف ‏ «‏وما طلعت الشمس ‏» ‏ص 468‏ «‏ ولا غربت على يوم أفضل منه فيه ساعة لا يوافقها عبد مسلم يدعو اللّه بخير إلا استجاب اللّه له‏» ‏ دعاءه ‏ «‏ولا يستعيذ‏» ‏ باللّه ‏ «‏من شيء إلا أعاذه اللّه منه‏» ‏ قال بعضهم‏:‏ قد ادّخر اللّه لهذه الأمة يوم الجمعة المؤذن بنهاية الوصل إذ مقام الجمعية هو مقام الوصل الذي هو أكمل المقامات وأعلاها وأغلاها وجعل لليهود السبت المؤذن بقطيعتهم وحرمانهم وللنصارى الأحد المؤذن بوحدتهم وتفردهم عن مواطن الخيرات والسعادات فكان مما خصت به كل أمة من الأيام دليل على أحوالها وما يؤول إليه أمرها وذكر ابن القيم في الهدى ليوم الجمعة اثنين وثلاثين خصوصية هيئتها وأنها يوم عيد ولا يصام مفرداً وقراءة تنزيل وهل أتى في صبحها والجمعة والمنافقين فيها والغسل لها والتطيب والسواك ولبس أحسن الثياب وتبخير المسجد والتبكير والاشتغال بالذكر حتى يخرج الخطيب والخطبة والإنصات وقراءة الكهف وعدم كراهة التنفل وقت الاستواء ومنع السفر قبلها وتضعيف أجر الذاهب إليها بكل خطوة أجر سنة ونفي سجر جهنم يومها وساعة الإجابة فيها وأنها يوم المزيد والشاهد والمدخر لهذه الأمة وخير أيام الأسبوع وخلق فيه آدم وتجتمع فيه الأرواح إن ثبت به الخبر وغير ذلك‏.‏

- ‏ «‏ت‏» ‏ في التفسير ‏ «‏هق‏» ‏ كلاهما ‏ «‏عن أبي هريرة‏» ‏ قال الترمذي‏:‏ غريب لا نعرفه إلا من حديث موسى بن عبيدة وهو واه اهـ‏.‏ وقال الذهبي في المهذب‏:‏ موسى بن عبيدة واه اهـ‏.‏


‏‏خاتمة المؤلف‏‏

‏‏ «‏‏خاتمة المؤلف‏‏» ‏‏

وبنجاز الكلام على هذا الحديث تم شرح الكتاب، ووراء ذلك من العلم البحر العباب، وقد أتيت فيه بفوائد جمة، على قدر الوقت والهمة وراعيت جانب التوسط في تقريره، محافظة على سهولة تناوله وتيسيره أسأل اللّه أن يجعله خالصاً لوجهه الكريم، موجباً للفوز بجنات النعيم وأن يعم النفع به ببركة النبي العظيم صلى اللّه عليه وسلم والحمد للّه وحده ولا حول ولا قوة إلا باللّه العلي العظيم‏‏.‏‏