أم الكتاب للأبحاث والدراسات الإلكترونية

المجروحين

أبو حاتم محمد بن حبان البستي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-أباء بن جعفر

أباء بن جعفر

الاسم : أباء بن جعفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النجيرمي
أباء بن جعفر النجيرمي شيخ كان بالبصرة كان يقعد يوم الجمعة بحذاء مجلس الساجي في الجامع ويحدث ذهبت يوما إلى بيته للاختبار فأخرج إلى أشياء خرجها عن أبي حنيفة فحدثنا منها عن محمد بن إسماعيل الصائغ ثنا محمد بن بشر ثنا أبو حنيفة ثنا عبد الله بن دينار ثنا بن عمر قال سمعت رسول الله "صلى الله عليه وسلم " يقول الوتر في أول الليل مسخطة للشيطان وأكل السحور مرضاة للرحمن فرأتيه قد وضع على أبي حنيفة أكثر من ثلاثمائة حديث يحدث بها أبو حنيفة قط لا يحل أن يشتغل بروايته فقلت له يا شيخ اتق الله ولا تكذب على رسول الله "صلى الله عليه وسلم " فما زادني على أن قال لي لست مني في حل فقمت وتركته وإنما ذكرته لأن أحداث أصحابنا لعلهم يشتغلون بشيء من روايته
صفحة رقم : 184

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


001-أبان بن أبي عياش

أبان بن أبي عياش

الاسم : أبان بن أبي عياش
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : لا يوجد
أبان بن أبي عياش من أهل البصرة كنيته أبو إسماعيل واسم أبيه فيروز مولى لعبد القيس يحدث عن أنس والحسن روى عنه الثوري والناس وكان من العباد الذين يسهر الليل بالقيام ويطوى النهار بالصيام سمع عن أنس بن مالك أحاديث وجالس الحسن فكان يسمع كلامه ويحفظه فإذا حدث ربما جعل كلام الحسن الذي سمعه من قوله عن أنس عن النبي "صلى الله عليه وسلم " وهو لا يعلم ولعله روى عن أنس أكثر من ألف وخمسمائة حديث ما لكبير شيء منها أصل يرجع إليه أخبرنا الحسن بن سفيان قال سمعت معاذ بن شعبة يقول قال أبو داود جاء عباد بن صهيب إلى شعبة فقال ان لي إليك حاجة فقال ما هي قال تكف عن أبان بن أبي عياش فقال انظرني ثلاثة أيام ثم جاء بعد الثالث فقال نظرت فيما قلت فرأيته انه لا يحل السكوت عنه سمعت محمد بن عبد الرحمن يقول سمعت الحسين بن الفرج يقول عن سليمان بن حرب عن حماد بن زيد قال جاءني أبان بن أبي عياش فقال أحب ان تكلم شعبة ان يكف عنى قال فكلمته فكف عنه أياما فأتاني في بعض الليل فقال انك سألتني ان أكف عن أبان وانه لا يحل الكف عنه فإنه يكذب على رسول الله "صلى الله عليه وسلم " حدثنا محمد بن إدريس الشامي ثنا سويد بن سعيد ثنا على بن مسهر قال سمعت انا وحمزة الزيات من أبان بن أبي عياش ألف حديث فلقيت حمزة فقال رأيت النبي "صلى الله عليه وسلم " في النوم فعرضتها عليه فما عرف منها الا خمسة أحاديث أخبرنا محمد بن إسحاق الثقفي قال سمعت الحسن بن الربيع يقول سمعت يزيد بن هارون يقول سمعت شعبة يقول لان ازني أحب إلى من ان أحدث عن أبان بن أبي عياش أخبرنا عمر بن محمد الهمداني ثنا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن أبان بن أبي عياش أخبرنا محمد بن صالح الحنبلي ثنا احمد بن زهير عن يحيى بن معين قال أبان بن أبي عياش ليس بشيء قال أبو حاتم فمن تلك الأشياء التي سمعها من الحسن فجعلها عن أنس انه روى عن أنس بن مالك قال خطبنا رسول الله "صلى الله عليه وسلم " على ناقته الجدعاء فقال في خطبته أيها الناس كأن الحق فيها على غيرنا وجب وكأن الموت على غيرنا كتب وكأن الذي نشيع من الأموات سفر عما قليل إلينا راجعون نبوىء اجداثهم ونأكل تراثهم وكأنا مخلدون بعدهم قد نسينا كل واعظة وأمنا كل جائحة طوبى لمن شغله عيبه عن عيوب الناس وأنفق مالا اكتسبه من غير معصية وخالط أهل الفقه والحكمة وجانب أهل الذل والمعصية وطوبى لمن أذل نفسه وحسنت خليقته صلحت سريرته وعزل عن الناس شره وطوبى لمن عمل بعلمه وأنفق الفضل من ماله وامسك الفضل من قوله ووسعته السنة ولم يعدها إلى بدعة وروى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " اسم الله الأعظم قول العبد اللهم اني أسألك بان لك الحمد لا اله أنت بديع السماوات والأرض ذو الجلال والإكرام ثم قال والله انها اسم الله الذي إذا سئل به أعطى وإذا دعا به أجاب أخبرناه محمد بن الحسن اللخمي ثنا احمد بن زيد الخزار الرملي ثنا ضمرة ثنا يحيى بن راشد عن أبان عن أنس بن مالك
صفحة رقم : 96


002-أبان بن نهشل

أبان بن نهشل

الاسم : أبان بن نهشل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
أبان بن نهشل البصري يروى عن إسماعيل بن أبي خالد روى عنه نصر بن الحسين البخاري منكر الحديث جدا يروى عن بن أبي خالد والثقات ما ليس من أحاديثهم لا يجوز الاحتجاج به ولا الرواية عنه بحال الا على سبيل الاعتبار روى عن بن أبي خالد عن الأعمش عن شقيق عن حذيفة عن النبي "صلى الله عليه وسلم " قال إياكم والزنا فان فيه ست خصال ثلاث في الدنيا وثلاث في الآخرة فأما اللواتي في الدنيا فإنه يذهب البهاء ويقطع الرزق ويورث الفقر واما اللواتي في الآخرة فسخط وسوء الحساب والخلود في النار روى عنه نصر بن الحسين البخاري وهذا لا أصل له عن رسول الله "صلى الله عليه وسلم "
صفحة رقم : 98


003-أبان بن عبد الله

أبان بن عبد الله

الاسم : أبان بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقاشي
أبان بن عبد الله الرقاشي والد يزيد الرقاشي عداده في أهل البصرة يروى عن أبي موسى الأشعري روى عنه ابنه يزيد الرقاشي زعم يحيى بن معين انه ضعيف وهذا شيء لا يتهيأ لي الحكم به لأنه لا راوي له عنه الا ابنه يزيد ويزيد ليس بشيء في الحديث فلا أدري التخليط في خبره منه أو من أبيه على انه لا يجوز الاحتجاج بخبره على الأحوال كلها لأنه لا راوي له غير ابنه
صفحة رقم : 98


004-أبان بن سفيان

أبان بن سفيان

الاسم : أبان بن سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المقدسي
أبان بن سفيان المقدسي يروى عن الفضيل بن عياض وثقات أصحاب الحديث أشياء موضوعة روى عنهم فأكثر روى عنه محمد بن غالب الأنطاكي يروى عن الفضيل بن عياض عن هشام بن عروة عن أبيه عن عبد الله بن عبد الله بن أبي انه أصيبت ثنيته يوم أحد فأمره رسول الله "صلى الله عليه وسلم " ان يتخذ ثنية من ذهب وروى عن عبيد الله بن عمر عن نافع عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " ان يصلي الإنسان إلى نائم أو متحدث رواهما عنه محمد بن غالب الأنطاكي وهذان الخبران موضوعان وكيف يأمر المصطفى "صلى الله عليه وسلم " باتخاذ الثنية من ذهب وقد قال ان الذهب والحرير محرمان على ذكور أمتي وحل لإناثهم وكيف ينهي عن الصلاة إلى النائم وقد كان "صلى الله عليه وسلم " يصلى بالليل وعائشة معترضة بينه وبين القبلة لا يجوز الاحتجاج بهذا الشيخ والرواية عنه الا على سبيل الاعتبار للخواص
صفحة رقم : 99


005-أبان بن عبد الله

أبان بن عبد الله

الاسم : أبان بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
أبان بن عبد الله البجلي من أهل الكوفة وهو الذي يقال له أبان بن أبي حازم يروى عن أبان بن تغلب وأهل الكوفة روى عنه الثوري ووكيع والناس وكان ممن فحش خطؤه وانفرد بالمناكير أخبرنا الهمداني قال سمعت عمرو بن على يقول ما سمعت يحيى بن سعيد القطان يحدث عنه بشيء قط يعني أبان البجلي
صفحة رقم : 99


006-أبان بن المحبر

أبان بن المحبر

الاسم : أبان بن المحبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أبان بن المحبر شيخ يروى عن نافع روى عنه مروان بن معاوية يأتي عن نافع وغيره من الثقات ما ليس من أحاديثهم حتى لا يشك المتبحر في هذه الصناعة انه كان يعملها لا يجوز الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار وهو الذي يروى عن نافع عن عمر قال قال رسول الله "صلى الله عليه وسلم " كم من حوراء عيناء ما كان مهرها الا قبضة من حنطة أو مثلها من تمر روى عنه مروان بن معاوية الفزاري وهو الذي روى عن أبي إسماعيل العبدي عن أنس بن مالك عن عمر بن الخطاب قال قال رسول الله "صلى الله عليه وسلم " الأسير ما كان في اساره فصلاته ركعتان حتى يموت أو يفك الله اساره وهما جميعا باطلان
صفحة رقم : 98


001-إبراهيم بن الفضل

إبراهيم بن الفضل

الاسم : إبراهيم بن الفضل
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : المخزومي
إبراهيم بن الفضل المخزومي أبو إسحاق من أهل المدينة وهو الذي يقال له إبراهيم بن إسحاق المخزومي وكان فاحش الخطا يروى عن المقبري روى عنه إسرائيل أخبرني محمد بن المنذر قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول إبراهيم بن الفضل ليس بشيء قال أبو حاتم وهو الذي يروى عن سعيد المقبري عن أبي هريرة ان النبي "صلى الله عليه وسلم " مر بجدار مائل فأسرع المشي فقيل يا رسول الله أسرعت المشي روى عنه إسرائيل بن يونس وروى إبراهيم بن الفضل عن المقبري عن أبي هريرة قال قال النبي "صلى الله عليه وسلم " الكلمة الحكمة ضالة المؤمن حيثما وجدها أخذ بها أخبرناه بن ناجية بحران ثنا عبد الحميد بن محمد بن بستام ثنا مخلد بن يزيد ثنا إبراهيم بن الفضل
صفحة رقم : 104


002-إبراهيم بن عثمان

إبراهيم بن عثمان

الاسم : إبراهيم بن عثمان
الكنية : أبو شيبة
اللقب : لا يوجد
النسب : العبسي
إبراهيم بن عثمان العبسي من أهل واسط كان مولى لعبس كنيته أبو شيبة جد أبي بكر بن أبي شيبة وعثمان والقاسم بنو محمد بن إبراهيم العبسي ولى القضاء بواسط للمنصور ثلاثة وعشرين سنة وكان يزيد بن هارون يكتب له حيث كان على القضاء روى عنه إسماعيل بن أبان كان إذا حدث عن الحكم جاء بأشياء معضلة وكان مما كثر وهمه وفحش خطؤه حتى خرج عن حد الاحتجاج به وتركه يحيى بن معين أخبرنا عمرو بن محمد ثنا اسلم بن سهل ثنا حمدون بن عبد الله الواسطي ثنا صلة بن سليمان قال سمعت شعبة يقول لمحمد بن أبي شيبة أبوك يحدث عن الحكم قال نعم قال انا رايته عند الحكم وفي إذنه قرط أو شنف فقلت للحكم من هذا فقال بن أخت لي أخبرنا محمد بن عبد الرحمن بن محمد الدغولي ثنا قطن بن إبراهيم ثنا محمد بن حاتم الكوفي ثنا المثنى بن معاذ قال كنت ببغداد فكتبت الى شعبة ان أروى عن أبي شيبة القاضي فقال لا ترو عنه شيئا فإنه مذموم وإذا قرأت كتابي فمزقه
صفحة رقم : 104


003-إبراهيم بن أبي حية

إبراهيم بن أبي حية

الاسم : إبراهيم بن أبي حية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن أبي حية واسم أبي حية اليسع بن اسعد من أهل مكة يروى عن جعفر بن محمد وهشام بن عروة مناكير واوابد تسبق إلى القلب انه المتعمد لها وروى عن جعفر بن محمد عن أبيه عن جابر عن النبي "صلى الله عليه وسلم " عن جبريل عن ربه عز وجل قال أمرني ان اقضي باليمين مع الشاهد وقال يوم الأربعاء يوم نحس مستمر انباناه الحسن بن سفيان ثنا قتيبة بن سعيد قال ثنا إبراهيم بن أبي حية وروى عن هشام بن عروة عن أبيه عن عائشة انها استأذنت رسول الله "صلى الله عليه وسلم " في كنيف ان تبنيها بمنى فلم يأذن لها أخبرنا محمد بن إسحاق الثقفي ثنا قتيبة بن سعيد قال ثنا إبراهيم بن أبي حية عن هشام بن عروة
صفحة رقم : 103


004-إبراهيم بن علي

إبراهيم بن علي

الاسم : إبراهيم بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرافعي
إبراهيم بن على الرافعي من أهل المدينة يروى عن أيوب بن الحسن روى عنه يعقوب بن محمد الزهري وإبراهيم بن حمزة كان يخطىء حنى خرج عن حد من يحتج به إذا انفرد مرض يحيى بن معين القول فيه
صفحة رقم : 103


005-إبراهيم بن بن مجمع بن جارية

إبراهيم بن بن مجمع بن جارية

الاسم : إبراهيم بن بن مجمع بن جارية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
إبراهيم بن إسماعيل بن مجمع بن جارية الأنصاري من أهل مكة أخو محمد بن إسماعيل يروى عن الزهري وعمرو بن دينار روى عنه عبيد الله بن موسى والناس كان يقلب الأسانيد ويرفع المراسيل أخبرني محمد بن المنذر قال سمعت عباس بن الدوري يقول سمعت يحيى بن معين يقول إبراهيم بن إسماعيل المكي ليس بشيء قال أبو حاتم وهو الذي روى عن يحيى بن عباد بن جارية الأنصاري ان أباه أخبرناه عن بن عمر قال سمعت رسول الله "صلى الله عليه وسلم " يقول محرم الحلال كمحل الحرام أخبرنا الحسن بن سفيان ثنا حرملة بن يحيى ثنا بن وهب ثنا سليمان بن بلال عن إبراهيم بن إسماعيل بن مجمع عن يحيى بن عباد بن جارية عن أبيه وهذا من قول بن عمر محفوظا فأما من حديث رسول الله "صلى الله عليه وسلم " فلا
صفحة رقم : 103


006-إبراهيم بن بيطار

إبراهيم بن بيطار

الاسم : إبراهيم بن بيطار
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الخوارزمي
إبراهيم بن بيطار أبو إسحاق الخوارزمي كان على قضاء خوارزم قدم بلخ أيام على بن عيسى فحدث بها يروى عن عاصم الأحول المناكير التي لا يجوز الاحتجاج بما يرويها على قلة شهرته بالعدالة وكتابة الحديث روى عن عاصم الأحول قال سألت أنس بن مالك ايستاك الصائم قال نعم قلت برطب السواك ويابسه قال نعم قلت في أول النهار وآخره قال نعم قلت له عمن قال عن رسول الله "صلى الله عليه وسلم " رواه عنه الفضل بن موسى وإبراهيم بن يوسف البلخي وهذا مالا أصل له من حديث رسول الله "صلى الله عليه وسلم " ولا من حديث أنس
صفحة رقم : 102


007-إبراهيم بن يزيد

إبراهيم بن يزيد

الاسم : إبراهيم بن يزيد
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : الخوزي
إبراهيم بن يزيد الخوزي أبو إسماعيل من أهل مكة كان مولى لعمر بن عبد العزيز وكان ينزل شعب الخوز بمكة فنسب إليهم ولم يكن منهم مات سنة إحدى وخمسين أو خمسين ومائة روى عن عمر بن دينار وأبي الزبير ومحمد بن عباد بن جعفر مناكير كثيرة واوهاما غليظة حتى يسبق إلى القلب انه المتعمد لها وكان احمد بن حنبل سيء الرأي فيه روى عن أبي الزبير عن جابر عن النبي "صلى الله عليه وسلم " قال لا تأذنوا لمن لم يبدأ بالسلام رواه عنه المعتمر بن سليمان أخبرنا الهمداني ثنا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن إبراهيم بن يزيد سمعت الدغولي يقول سمعت محمد بن عبد الله بن قهزاد سمعت أبا إسحاق الطالقاني يقول سألت بن المبارك عن حديث إبراهيم الخوزي فأبى ان يحدثني به فقال له عبد العزيز بن أبي رزمة حدثه يا أبا عبد الرحمن قال اتامرنى ان أعود في ذنب قد تبت منه سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول إبراهيم بن يزيد الخوزي ليس بثقة قال أبو حاتم وهو الذي روى عن سالم بن عبد الله عن بن عمر عن النبي "صلى الله عليه وسلم " قال لا يقطع الصلاة شيء وادرأ ما استطعت رواه عنه المعافى بن عمران الموصلي وروى عن سعيد بن ميناء عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال فروا من المجذمين فراركم من الأسد أو أشد رواه عنه محمد بن خالد الوهبي وروى عن عمرو بن دينار انه صحب عبد الله بن عمر فلما طلع سهيل قال لعن الله سهيلا فاني سمعت النبي "صلى الله عليه وسلم " يقول كان عشارا باليمن يظلمهم ويغصبهم أموالهم فمسخه الله شهابا فعلقه حيث ترون أخبرنا أبو عروبة ثنا المغيرة عن عبد الرحمن ثنا عثمان بن عبد الرحمن ثنا إبراهيم بن يزيد عن عمرو بن دينار وروى عن عمرو بن دينار عن طاوس عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ما انففت الورق في شيء أحب إلى الله من نحيرة تنحر في يوم عيد أخبرنا احمد بن يحيى بن زهير ثنا محمد بن حرب النسائي ثنا محمد بن ربيعة الكلابي ثنا إبراهيم بن يزيد عن عمرو بن دينار وروى عن عمرو بن دينار عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " عن ضرب البهائم وقال إذا ضربت فلا تأكلوها أخبرنا على بن أبي جعفر بن مسافر بتستر ثنا أبي ثنا المؤمل بن إسماعيل ثنا إبراهيم بن يزيد عن عمرو وروى عن أيوب السختياني عن نافع عن بن عمر قال قيل يا رسول الله ان الأعراب يأتونا بلحمان لا ندري اذكر اسم الله عليها أم لا فقال النبي "صلى الله عليه وسلم " ان المسلم معه اسم الله فكلوا واذكروا اسم الله وروى عن أيوب السختياني عن نافع عن بن عمر ان النبي "صلى الله عليه وسلم " قال تابعوا بين الحج والعمرة فإنهما ينفيان الذنوب كما ينفى الكير خبث الحديد أخبرنا بهذين الحديثين أيضا على بن جعفر بن مسافر ثنا أبي ثنا مؤمل بن إسماعيل ثنا إبراهيم بن يزيد عن أيوب السختياني في نسخة كتبناها عنه أكثرها مقلوبة
صفحة رقم : 100


008-إبراهيم بن المهاجر بن مشمار

إبراهيم بن المهاجر بن مشمار

الاسم : إبراهيم بن المهاجر بن مشمار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن المهاجر بن مشمار من أهل المدينة يحدث عن عمر بن حفص بن ذكوان وصفوان بن سليم منكر الحديث جدا روى عنه معن بن أبي عيسى وهو بن أخي بكير بن مسمار وهو من موالي سعد بن أبي وقاص من الجنس الذي قلت لا يعجبني الاحتجاج بخبره إذا انفرد وكان يحيى بن معين يمرض القول فيه وهو الذي روى عن عمر بن حفص بن ذكوان عن مولى الحرقة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ان الله قرأ طه ويس قبل ان يخلق آدم بألف عام فلما سمعت الملائكة القرآن قالوا طوبى لامة ينزل هذا عليهم وطوبى لاحواف تحمل هذا وطوبى لالسن تكلم بهذا أخبرناه عمران بن موسى بن مجاشع السجستاني حدثنا إبراهيم بن المنذر الحزامي ثنا إبراهيم بن مهاجر بن مسمار عن عمر بن حفص بن ذكوان وهذا متن الموضوع
صفحة رقم : 108


009-إبراهيم بن مسلم

إبراهيم بن مسلم

الاسم : إبراهيم بن مسلم
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الهجري العبدي
إبراهيم بن مسلم الهجري أبو إسحاق العبدي من أهل الكوفة يروى عن بن أبي أوفى وأبي الأحوص روى عنه أهل الكوفة كان ممن يخطىء فيكثر سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فإبراهيم الهجري كيف حديثه قال ليس بشيء قال أبو حاتم وهو الذي روى عن أبي الأحوص عن عبد الله ان النبي "صلى الله عليه وسلم " قال ان هذا القرآن مأدبة الله فتعلموا من مأدبة الله ما استطعتم وان هذا القرآن هو حبل الله والدين البين والشفاء النافع عصمة لمن تمسك به ونجاة لمن تبعه لا يعوج فيقوم ولا يزيغ فيستعتب ولا تنقضي عجائبه اتلوه فان الله يأجركم بكل حرف عشر حسنات قال بن مسعود الم ألف ولام وميم ثلاثون حسنة ثنا بن ذريح يعكبر ثنا أبو كريب ثنا بن فضيل وابن الأجلح عن إبراهيم الهجري
صفحة رقم : 99


010-إبراهيم بن مهاجر بن جابر

إبراهيم بن مهاجر بن جابر

الاسم : إبراهيم بن مهاجر بن جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
إبراهيم بن مهاجر بن جابر البجلي من أهل الكوفة يروى عن طارق بن شهاب ومجاهد روى عنه الثوري وشعبة كثير الخطأ تستحب مجانبة ما انفرد من الروايات ولا يعجبني الاحتجاج بما وافق الاثبات لكثرة ما يأتي من المقلوبات روى عن مجاهد عن محمد بن عبد الرحمن بن أبي ذئب عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال لا يدخل ولد زنا من نسله إلى سبعة آباء الجنة رواه عنه عمروا بن أبي قبيس أخبرنا مكحول قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين إبراهيم بن مهاجر البجلي قال ضعيف
صفحة رقم : 102


011-إبراهيم بن إسحاق

إبراهيم بن إسحاق

الاسم : إبراهيم بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
إبراهيم بن إسحاق الواسطي شيخ يروى عن ثور بن يزيد مالا يتابع عليه وعن غيره من الثقات المقلوبات على قلة روايته لا يجوز الاحتجاج به وروى عن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل قال قال رسول الله "صلى الله عليه وسلم " الدعاء محجوب حتى يصلى على النبي "صلى الله عليه وسلم " أخبرناه أبو راشد ريان بن عبد الله الخادم بصيدا ثنا أبو مسلم عبد الرحمن بن عبد الله بن الحكم امام مسجد طرسوس ثنا أبو يوسف الغسولي يعقوب بن المغيرة ثنا إبراهيم بن إسحاق الواسطي عن ثور وأبي يوسف الغسولى هذا من العباد من اقران إبراهيم بن أدهم ممن كان لا يأكل الا الحلال المحض
صفحة رقم : 113


012-إبراهيم بن إسحاق بن إبراهيم بن عيسى

إبراهيم بن إسحاق بن إبراهيم بن عيسى

الاسم : إبراهيم بن إسحاق بن إبراهيم بن عيسى
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : البغدادي
إبراهيم بن إسحاق بن إبراهيم بن عيسى بن محمد بن مسلمة بن سليمان بن عبد الله بن حنظلة الغسيل أبو إسحاق البغدادي يروى عن العراقيين بندار وأبي موسى وعمرو بن على وذويهم حدث بخراسان كان يقلب الأخبار ويسرق الحديث فعمد إلى حديث تفرد به رجل واحد لم يره فجاء به عن شيخ آخر ورى عن اوين عن شريك عن ما رواه لوين قط أبي إسحاق عن أبي بردة عن أبي موسى عن النبي "صلى الله عليه وسلم " قال لا نكاح الا بولى وهذا إنما هو حديث على حجر عن ما حدث به شريك ثقة غيره وأبو غسان النهدي روى هذا الحديث عن إسرائيل ليس عن شريك فمن زعم انه عن شريك فقد وهم وقد روى إبراهيم بن إسحاق هذا عن يحيى بن أكثم عن بشر بن إسماعيل عن معاوية بن صالح عن أبي الزاهرية عن جبير بن نفير الحضرمي عن عوف بن مالك الأشجعي قال قال رسول الله "صلى الله عليه وسلم " من أراد بر والديه فليعط الشعراء وهذا حديث باطل وقد روى عن لوين عن عيسى بن يونس عن زكريا وأبي الزائدة عن الشعبي عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال الرهن مركوب ومجلوب وهذا وهم فاحش إنما هو عند عيسى بن يونس عن زكريا وأبي زائدة عن الشعبي عن أبي هريرة فأما من رواية الأعمش عن أبي صالح عن أبي هريرة فهو عند أبي عوانة وأبي بكر بن العياش وقد روى نصر بن حماد عن شعبة عن الأعمش مثله وقد روى عن بندار عن معاذ بن هشام عن أبيه عن قتادة عن عبد الرحمن بن عمر الأوزاعي عن القاسم بن المخيمرة ان الأشعري أتى النبي "صلى الله عليه وسلم " بنبيذ جر ينش قال اضرب بهذا الحائط وإنما يشرب هذا من لا يؤمن بالله ولا باليوم الآخر إنما هو عن قتادة عن رجل من أهل الشام عن القاسم بن مخيمرة فأما ان يكون ذكر الأوزاعي مسطر في كتاب فلا على اني لست انكر هذه الرواية لان الحديث عند الأوزاعي بهذا الإسناد في أشياء تشبه هذا فالاحتياط في امره الاحتجاج بما وافق الثقات من الأخبار وترك ما انفرد من الآثار
صفحة رقم : 119


013-إبراهيم بن عبد الله بن همام بن أخي عبد الرزاق

إبراهيم بن عبد الله بن همام بن أخي عبد الرزاق

الاسم : إبراهيم بن عبد الله بن همام بن أخي عبد الرزاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن عبد الله بن همام بن أخي عبد الرزاق يروى عن عبد الرزاق المقلوبات الكثيرة التي لا يجوز الاحتجاج لمن يرويها لكثرتها روى عن عمه عبد الرزاق عن الثوري عن الحجاج بن فرافصة عن مكحول عن أبي هريرة عن أنبي "صلى الله عليه وسلم " قال من خاف على نفسه النار فليرابط على الساحل أربعين يوما أخبرناه بن قتيبة ثنا إبراهيم بن عبد الله بن بن همام وهذا عند الثوري بهذا الإسناد من طلب الدنيا حلالا مكاثرا مفاخرا مرائيا قتلته وروى عن عبد الرزاق عن عبد الوهاب عن مجاهد عن أبيه عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من صلى صلاة نافلة وقد أضاع فريضة جعل الله نافلته فريضة نوى ذلك أو لم ينوه ومن صام صيام نافلة وقد أضاع صيام فريضة جعل الله صيامه ذلك له فريضة نوى ذلك أو لم ينوه ومن تصدق بصدقة نافلة وقد أضاع زكاة فريضة جعل الله نافلته زكاة نوى ذلك أو لم ينوه أخبرناه محمد بن الحسن اللخمي ثنا إبراهيم بن عبد الله بن همام ثنا عبد الرزاق وروى عن عبد الرزاق عن معمر عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " يستجيب للمتظلمين ما لم يكونوا أكثر من الظالمين فإذا كانوا أكثر منهم فيدعون فلا يستجيب لهم وبهذا الإسناد عن جرير بن عبد الله قال لما قدم جعفر من أرض الحبشة تلقاه النبي "صلى الله عليه وسلم " وقبله بين عينيه أخبرنا بالحديثين جميعا محمد بن أيوب بن مشكان بطبرية ثنا إبراهيم بن عبد الله بن همام ثنا عبد الرزاق
صفحة رقم : 118


014-إبراهيم بن البراء

إبراهيم بن البراء

الاسم : إبراهيم بن البراء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن البراء من ولد النضر بن أنس بن مالك شيخ كان يدور بالشام ويحدث عن الثقات بالأشياء الموضوعات وعن الضعفاء والمجاهيل بالأشياء المناكير لا يجوز ذكره في الكتب الا على سبيل القدح فيه وهو الذي روى عن الشاذكوني عن الدراوردي عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال من ربي صبيا حتى يقول لا اله الا الله وجبت له الجنة وروى عن حماد بن سلمة عن قتادة عن سعيد بن المسيب ان جابر بن عبد الله قال قال النبي "صلى الله عليه وسلم " انكحوا من فتيانكم أصاغر النساء فإنهن أعذب افواها وانتق ارحاما أخبرناه بن ناجية ثنا عبد السلام بن عبد الصمد الحراني ثنا إبراهيم بن البراء ثنا حماد بن سلمة
صفحة رقم : 117


015-إبراهيم بن عبد الله بن خالد

إبراهيم بن عبد الله بن خالد

الاسم : إبراهيم بن عبد الله بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المصيصي
إبراهيم بن عبد الله بن خالد المصيصي يروى عن حجاج بن محمد ووكيع بن الجراح والحارث بن عطية يسوى الحديث ويسرقه ويروى عن الثقات ما ليس من أحاديثهم يقلب حديث الزبيدي عن الزهري على الأوزاعي وحديث الأوزاعي على مالك وحديث زياد بن سعد على يعقوب بن عطاء وما يشبه هذا وهو الذي يروى عن وكيع عن سفيان عن عمرو بن دينار عن بن عباس عن النبي "صلى الله عليه وسلم " قال إذا كان يوم القيامة يكون أبو بكر على أحدا أركان الحوض وعمر على الثاني وعثمان على الثالث وعلى على الرابع فمن ابغض واحد منهم لم يسقه الآخرون ومن يروى بهذا الإسناد مثل هذا المتن استحق ان يعدل به إلى جملة المتروكين وقد روى عن الحجاج بن محمد عن بن جريج عن عمرو بن دينار عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إذا كان يوم القيامة نادى مناد تحت العرش هاتوا أصحاب محمد فيؤتى بابي بكر الصديق وبعمر بن الخطاب وبعثمان بن عفان وعلى بن أبي طالب قال فيقال لأبي بكر قف على باب الجنة فادخل فيها من شئت برحمة الله ورد من شئت بعلم الله ويقال لعمر قف عند الميزان فثقل برحمة الله من شئت وخفف من شئت بعلم الله قال ويعطى لعثمان بن عفان غصن شجر من الشجر التي غرسها الله بيده فيقال له قف على الحوض فذد عنه من شئت من الناس قال ويدعى على بن أبي طالب فيعطى حلتين ويقال له خذهما فإني ادخرتهما لك يوم انشات خلق السماوات والأرض أخبرناه الحسين بن عبد الله القطان بالرقة ثنا عبيد بن الهيثم الحلبي ثنا إبراهيم بن خالد المصيصي ثنا الحجاج بن محمد وقد روى عن حجاج بن محمد عن بن جريج عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من شرب مسكرا نجس ونجست صلاته أربعين صباحا فان مات فيهن مات كافرا وان تاب تاب الله عليه فان عاد نجس ونجست صلاته أربعين صباحا فان مات فيهن مات كافرا وان تاب تاب الله عليه فان عاد نجس ونجست صلاته أربعين صباحا فان مات فيهن مات كافرا فان تاب تاب الله عليه فان عاد كان حقا على الله ان يسقيه من طينة الخبال قيل يا رسول الله وما طينة الخبال قال ماء يسيل من صديد أهل النار أخبرناه على بن موسى بن حمزة البزيعي ببغداد ثنا إبراهيم بن عبد الله بن خالد المصيصي قال حدثنا الحجاج بن محمد عن بن جريج
صفحة رقم : 116


016-إبراهيم بن زكريا

إبراهيم بن زكريا

الاسم : إبراهيم بن زكريا
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
إبراهيم بن زكريا الواسطي شيخ يروى عن مالك وأبي بكر بن أبي عياش وروى عنه إبراهيم بن راشد الادمي ومحمد بن عبيد الله القرشي يأتي عن الثقات مالا يشبه حديث الاثبات ان لم يكن بالمتعمد لها فهو المدلس عن الكذابين لأني رايته قد روى أشياء عن مالك موضوعة ثم رواها أيضا عن موسى بن محمد بن البلقاوي عن مالك وهو من أهل واسط من قرية من قراها يقال لها عيدسي روى عن أبي بكر بن عياش عن يحيى بن سعيد عن أنس بن مالك ان النبي "صلى الله عليه وسلم " حبس في تهمة رواه عنه إسماعيل بن أبي خالد المقدسي وليس هذا من حديث أنس ولا من حديث يحيى بن سعيد الأنصاري وليس يحفظ هذا المتن الا من رواية بهز بن حكيم عن أبيه عن جده وهو مما تفرد به معمر ومن حديث إبراهيم بن خثم بن عراك بن مالك عن أبيه عن جده عن أبي هريرة وقد روى أيضا عن مالك بن أنس عن عبد الله بن دينار عن بن عمر ان جعفر بن أبي طالب أهدى إلى النبي "صلى الله عليه وسلم " سفرجل فأعطى معاوية منها ثلاثة وقال تلقاني بهن في الجنة أخبرنا الحسن بن سفيان قال حدثنا بن المصفى قال حدثنا إبراهيم بن زكريا عن مالك وهذا شيء موضوع لا أصل له من حديث رسول الله "صلى الله عليه وسلم " ولا بن عمر رواه ولا عبد الله بن دينار حدث به ولا مالك ذكره بهذا الإسناد
صفحة رقم : 115


017-إبراهيم بن هدبة

إبراهيم بن هدبة

الاسم : إبراهيم بن هدبة
الكنية : أبو هدبة
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن هدبة أبو هدبة شيخ يروى عن أنس بن مالك دجال من الدجاجلة وكان رقاصا بالبصرة يدعى إلى الاعراس فيرقص فيها فلما كبر جعل يروى عن أنس ويضع عليه روى أنس عن النبي "صلى الله عليه وسلم " قال إذا تصدق الحي عن الميت حملت الملائكة صدقته على أطباق من نور فيأتون به قبر الميت فينادونه يا صاحب القبر القريب هذه هدية اهداها لك أهلك فهو فرح مستبشر وصاحبه إلى جنبه كئيب حزين يقول الم اخلف مالا الم اخلف أهلا وروى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال لو ان الله أذن للسموات والأرضين ان تتكلما لبشرتا لمن صام رمضان بالجنة وروى عن أنس قال قال رسول الله "صلى الله عليه وسلم " ما من يوم يصبح فيه الإنسان الا استقبل الروح الجسد فيقول يا جسدي أسألك بوجه الذي لا يرد سائله ان لا تعمل اليوم عملا يوردني جهنم فيما يشبه هذه الأحاديث التي لا أصل لها من حديث رسول الله "صلى الله عليه وسلم " ولم يكن أبو هدبة يعرف بالحديث ولا يكتبه إنما كان يلعب ويسخر به في المجالس والاعراس ولم يزل على هذا يحفل النغم ويرقص في المجالس حتى شاخ فلما كبر زعم انه سمع أنس مالك وجعل يضع عليه مثل ما ذكرت فلا يحل لمسلم ان يكتب حديثه ولا يذكره الا على وجه التعجب أخبرنا عمرو بن محمد ثنا محمد بن على المصفرى ثنا احمد بن سنان ثنا محمد بن بلال وكان صاحب سنة قال سمعته يقول أبو هدبة هذا عدو الله كان يحفل الغنم عندنا ثم قعد يحدث عن أنس بن مالك
صفحة رقم : 114


018-إبراهيم بن محمد بن أبي يحيى

إبراهيم بن محمد بن أبي يحيى

الاسم : إبراهيم بن محمد بن أبي يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
إبراهيم بن محمد بن أبي يحيى الأسلمي مولى اسلم من أهل المدينة واسم أبي يحيى سمعان كان مالك وابن المبارك ينهيان عنه وتركه يحيى القطان وابن مهدي وكان الشافعي يروى عنه كان إبراهيم يرى القدر ويذهب إلى كلام جهم ويكذب مع ذلك في الحديث أخبرني محمد بن المنذر ثنا أبو زرعة قال لي احمد بن حنبل قال يحيى بن سعيد القطان لم يترك إبراهيم بن أبي يحيى للقدر إنما ترك للكذب أخبرنا محمد بن سعيد القزاز ثنا أبو زرعة ثنا دحيم ثنا مؤمل بن إسماعيل قال سمعت يحيى بن سعيد القطان يقول اشهد على إبراهيم بن أبي يحيى انه يكذب أخبرنا محمد بن سليمان بن فارس ثنا احمد بن سعيد الدارمي ثنا عبد الله بن قريش قال جاء رشدين بن سعد إلى إبراهيم بن أبي يحيى ومعه كتب قد حمله في كسائه فقال لإبراهيم هذه كتبك وحديثك ارويها عنك قال نعم قال بلغني انك رجل سوء فاتق الله وتب إليه قال فان كنت رجل سوء فلاى شيء تأخذ عني الحديث قال الم يبلغك انه يذهب العلم ويبقى منه في أوعية سوء فأنت من الأوعية السوء وأخبرنا محمد بن إبراهيم الخالدي ثنا بن الفرحى ثنا إبراهيم بن هاشم قال قال لي بشر بن الحارث دفعت كتابي إلى عيسى بن يونس فإذا فيه لإبراهيم بن محمد أحاديث قال عيسى هو بن أبي يحيى خط عليه اضرب عليه فان سفيان بن عيينة نهاني ان أحدث عنه أخبرنا محمد بن سعيد القزاز ثنا عباس بن محمد قال سمعت يحيى بن معين يقول حديث من مات مريضا مات شهيدا كان بن جريج يقول فيه ثنا إبراهيم بن أبي عطاء يكنى عن اسمه وهو إبراهيم بن أبي يحيى والحديث انبا عمران بن موسى بن مجاشع ثنا أبو معمر القطيعي ثنا الحجاج عن بن جريح عن إبراهيم بن أبي عطاء عن موسى بن وردان عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من مات مريضا مات شهيدا ووقى فتنة القبر وغدي عليه وريح برزقه من الجنة حدثنا محمد بن احمد بن أبي عوف ثنا فياض بن زهير ثنا عبد الرزاق قال التقيت أبي يحيى السلمي بالمدينة فقال يا أبا بكر بلغني ان المعتزلة عندكم كثير قلت نعم وبلغني انك منهم قال تدخل المسجد قلت لا فان القلب ضعيف وليس الدين لمن غلب قال عبد الرزاق وخشيت ان ادخل معه المسجد لا يفسد على ديني سمعت إسحاق بن إبراهيم يقول سمعت على بن خشرم يقول كان عيسى بن يونس إذا مر بأحاديث إسماعيل بن عياش وإبراهيم بن أبي يحيى يقول يضرب عليه أخبرنا الضحاك بن هارون قال حدثنا محمد بن احمد الأحمري قال حدثنا المعيطي قال سئل إبراهيم بن أبي يحيى عن رجل أو صبي لرجل بما يسوء وينوء فقال قال بن جريج عن عطاء يعطي هونا مكسورا أو طشتا مكسورا سمعت محمد بن المنذر يقول سمعت العباس يقول يحيى بن معين يقول إبراهيم بن أبي يحيى كذاب وكان رافضيا قدريا قال أبو حاتم إبراهيم بن أبي يحيى روى عنه بن جريج والشافعي فأما بن جريج فإنه يكنى عنه ويسميه إبراهيم بن محمد بن أبي عامر وإبراهيم بن أبي عطاء وإبراهيم بن محمد بن أبي عطاء ولم يرو عنه الا الشيء اليسير واما الشافعي فإنه كان يجالسه في حداثته ويحفظ عنه حفظ الصبي والحفظ في الصغر كالنقش في الحجر فلما دخل مصر في آخر عمره فأخذ يصنف الكتب المبسوطة احتاج إلى الأخبار ولم تكن معه كتبه فأكثر ما أودع الكتب من حفظه فمن أجله ما روى عنه وربما كنى عنه ولا يسميه في كتبه روى عن هشام بن عروة عن أبيه عن عائشة قالت استأذنت رسول الله صلى الله عله وسلم في ان ابني كنيفا بمنى فلم يأذن لي وروى عن صفوان بن سليم عن سعيد بن يسار عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال الرجل على دين خليله فلينظر أحدكم من يخالط أخبرنا إبراهيم بن على بن عبد العزيز العمرى ثنا المؤمل ثنا بسطام بن جعفر الموصلي ثنا إبراهيم بن أبي يحيى عن صفوان بن سليم
صفحة رقم : 105


019-إبراهيم بن محمد بن عبد العزيز بن عمر

إبراهيم بن محمد بن عبد العزيز بن عمر

الاسم : إبراهيم بن محمد بن عبد العزيز بن عمر
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الزهري
إبراهيم بن محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف الزهري كنيته أبو إسحاق من أهل المدينة وهو الذي يقال له بن أبي ثايت يروى عن أبيه روى عنه إبراهيم بن المنذر الحزام تفرد بأشياء لا تعرف حتى خرج من حد الاحتجاج به على قلة تيقظه في الحفظ والإتقان
صفحة رقم : 114


020-إبراهيم بن محمد بن إبراهيم بن الحارث

إبراهيم بن محمد بن إبراهيم بن الحارث

الاسم : إبراهيم بن محمد بن إبراهيم بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
إبراهيم بن محمد بن إبراهيم بن الحارث التيمي من أهل المدينة منكر الحديث ولا اعلم له راويا الا موسى بن عبيدة الربذي وموسى ليس بشيء في الحديث ولا أدري البلية في أحاديثه والتخليط في روايته منه أو من موسى ومن أيهما كان فهو وما لم ير وسيان
صفحة رقم : 108


021-إبراهيم بن زيد

إبراهيم بن زيد

الاسم : إبراهيم بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
إبراهيم بن زيد الأسلمي شيخ يروى عن مالك روى عنه محمد بن يزيد محمش منكر الحديث جدا يروى عن مالك ما لا أصل له من حديث الثقات لا يحل الاحتجاج به بحال وهو الذي روى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال كنا عند رسول الله "صلى الله عليه وسلم " إذ دخل غلام فدعا بهذه الدعوات فقال له النبي "صلى الله عليه وسلم " لقد دعوت بدعوات ما دعا بها أحد الا استجيب له وهو ان يقول اللهم اني استغفرك وأسألك التوبة من مظالم كثيرة لعبادك قبلي اللهم أيما خلق من خلقك كانت له قبلي مظلمة ظلمتها إياه في ماله أو بدنه أو عرضه أو دمه قد غاب أو مات نسيت أو حفظت عمدا أو خطا قديما أو حديثا لا أستطيع أداءها إليه فذكر دعاء طويل أخبرناه إبراهيم بن سعد التستري ثنا محمد بن يزيد ثنا إبراهيم بن زيد ثنا مالك عن أبي الزياد
صفحة رقم : 113


022-إبراهيم بن عمرو بن بكر

إبراهيم بن عمرو بن بكر

الاسم : إبراهيم بن عمرو بن بكر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السكسكي
إبراهيم بن عمرو بن بكر السكسكي يروى عن أبيه الأشياء الموضوعة التي لا تعرف من حديث أبيه وأبوه أيضا لا شيء في الحديث فلست أدري أهو الجاني على أبيه أو أبوه الذي كان يخصه بهذه الموضوعات روى عن أبيه وعن عبد العزيز بن أبي رواد عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " الناس على ثلاث منازل فمن طلب ما عند الله كانت السماء ظلاله والأرض فراشه لم يهتم بأمر شيء من أمر الدنيا فرغ نفسه لله عز وجل فهو لا يزرع الزرع وهو يأكل الخبز وهو لا يغرس الشجر وهو يأكل الثمر لا يهتم بشيء من أمر الدنيا توكلا على الله وطلب ثوابه فضمن الله السماوات السبع والرضين السبع وجمع الخلائق رزقه فهم يتعبون فيه وياتون به حلالا ويحاسبون عليه ويستوفي رزقه هو بغير حساب عند الله حتى أتاه اليقين والثاني لم يقوى على ما قوى عليه يطلب بيتا يكنه وثوبا يوارى عورته وزوجة يستعف بها وطلب رزقا حلالا فطيب الله رزقه فان خطب لم يزوج وان كان عليه حق أخذ منه وان كان له لم يعطه فالناس منه في راحة ونفسه منه في عناء يظلم فلا ينتصر يبتغي بذلك الثواب من الله فلا يزال في الدنيا حزينا حتى يفضي إلى الراحة والكرامة والثالث طلب ما عند الناس فطلب البناء المشيد والمراكب الفارهة والكسوة الظاهرة والخدم الكثير والتطاول على عباد الله فاهام ما بيده من عرض الدنيا عن الآخرة فهو عبد الدنانير والدراهم والمرأة والخادم والثوب اللين والمركب يكسب ماله من حلاله وحرامه يحاسب عليه ويذهب بهناه غيره فذلك ليس له في الآخرة من خلاق أخبرناه بن قتيبة ثنا إبراهيم بن عمرو بن بكر السكسكي ثنا أبي عن عبد العزيز بن أبي رواد وان كان عبد العزيز وعمرو بن بكر ليسا في الحديث بشيء فان هذا ليس من عملهما وهذا شيء تفرد به إبراهيم بن عمرو وهو مما عملت يداه لان هذا كلام ليس كلام ليس من كلام رسول الله "صلى الله عليه وسلم " ولا بن عمر ولا نافع وإنما هو شيء من كلام الحسن
صفحة رقم : 112


023-إبراهيم بن عمر بن سفينة

إبراهيم بن عمر بن سفينة

الاسم : إبراهيم بن عمر بن سفينة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن عمر بن سفينة يروى عن أبيه روى عنه البصريون يخالف الثقات في الروايات ويروى عن أبيه ما لا يتابع عليه من رواية الاثبات فلا يحل الاحتجاج بخبره بحل روى عن أبيه عن جده قال احتجم النبي "صلى الله عليه وسلم " فأعطاني دمه فقال اذهب فواره فذهبت فشربته فرجعت فقال ما صنعت به قلت واريته أو قلت شربته قال احترزت من النار وروى عن أبيه عن جده قال أكلت مع رسول الله "صلى الله عليه وسلم " لحم حبارى أخبرنا بالحديثين أبو حامد الرقي ثنا احمد بن الأزهر ثنا إبراهيم بن عبد الرحمن بن مهدي قال حدثني إبراهيم بن عمر بن سفينة عن أبيه عن جده
صفحة رقم : 111


024-إبراهيم بن بن أبي حبيبة

إبراهيم بن بن أبي حبيبة

الاسم : إبراهيم بن بن أبي حبيبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشهلي
إبراهيم بن إسماعيل بن أبي حبيبة الأشهلي مولى بني عبد الأشهل من الأنصار من أهل المدينة كان يقلب الأسانيد ويرفع المراسيل يروى عن داود بن الحصين وعمر بن سعيد بن صريح روى عنه أبو عامر العقدي وابن أبي أويس مات سنة ستين ومائة روى عن داود بن الحصين عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال إذا قال الرجل للرجل يا مخنث فاجلدوه عشرين وإذا قال يا لوطي فاجلدوه عشرين ومن وقع على ذات محرم فاقتلوه من وقع على بهيمة فاقتلوه واقتلوا البهيمة معه وهذا باطل لا أصل له رواه عنه بن أبي فديك وروى إبراهيم هذا عن عمر بن سعيد بن سريح عن الزهري عن عروة عن عائشة عن النبي "صلى الله عليه وسلم " قال من مس فرجه فليتوضأ أخبرناه الشامي ثنا إسماعيل بن أبي أويس ثنا إبراهيم بن إسماعيل بن أبي حبيبة وهذا مقلوب ما لعائشة وذكرها في هذا الخبر معنى إنما عروة سمع الخبر من مروان ثم من شرطي له ثم ذهب إلى بسرة فسمع منها وروىعن داود بن الحصين عن عكرمة عن بن عباس قال قال النبي "صلى الله عليه وسلم " إذا قال الرجل للرجل يا يهودي فاجلدوه عشرين وإذا قال يا مخنث فاجلدوه عشرين وروى عن داود بن الحصين عن عكرمة عن بن عباس قال قال النبي "صلى الله عليه وسلم " من وقع على ذات محرم فاقتلوه حدثنا بالحديثين محمد بن إسحاق الثقفي ثنا محمد بن رافع ثنا بن أبي فديك ثنا إبراهيم بن إسماعيل
صفحة رقم : 109


025-إبراهيم بن عطية

إبراهيم بن عطية

الاسم : إبراهيم بن عطية
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : الواسطي الثقفي
إبراهيم بن عطية الواسطي أبو إسماعيل الثقفي خرساني الأصل يروى عن يونس بن خباب كان هشيم يدلس عنه اخبارا لا أصل لها كأنه وقف على العلة فيها وكان منكر الحديث جدا مات سنة إحدى وثمانين ومائة رواية هشيم عن مغيرة عن إبراهيم النظر في مرآة الحجام دناءة منه سمع وقد روى عن يحيى بن سعيد الأنصاري عن الزهري عن سالم عن أبيه عن النبي "صلى الله عليه وسلم " قال من أدرك من الجمعة ركعة فليصلي إليها أخرى رواه عنه إسماعيل بن عبد الله بن خالد الرقى وهذا خطا إنما الخبر من أدرك من الصلاة ركعة وذكر الجمعة قاله أربعة أنفس عن الزهري عن أبي سلمة عن أبي هريرة كلهم ضعفاء
صفحة رقم : 108


026-إبراهيم بن عمر بن أبان

إبراهيم بن عمر بن أبان

الاسم : إبراهيم بن عمر بن أبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إبراهيم بن عمر بن أبان عداده في أهل البصرة يروي عن أبيه عن عمرو بن عثمان روى عنه يوسف بن يزي البراء ليس ممن يحتج بخبره إذا انفرد وهو الذي روى عن أبيه عن أبان بن عثمان سمعت بن عمر يقول بينما رسول الله "صلى الله عليه وسلم " في البيت وعائشة وراءه إذ استأذن أبو بكر فدخل ثم استأذن عمر فدخل ثم استأذن علي فدخل ثم استأذن سعد بن مالك فدخل ثم استأذن عثمان بن عفان ورسول الله "صلى الله عليه وسلم " يتحدث كاشف عن ركبته فمد ثوبه على ركبته وقال لامرأته استاخري عني فتحدثوا ساعة ثم خرجوا فقالت عائشة يا رسول الله دخل أبي واصحابك فلم تؤخرني عنك ولم تصلح ثوبك على ركبتك فقال يا عائشة الا استحى من رجل تستحي منه الملائكة والذي نفس محمد بيده ان الملائكة تستحي من عثمان كما تستحي من الله ورسوله ولو دخل وأنت قريبة منى لم يتحدث ولم يرفع رأسه حتى يخرج أخبرناه الحسن بن سفيان قال ثنا المقدمي قال حدثنا أبو معشر البراء ثنا إبراهيم بن أبان قال حدثني أبي عن أبيه عن أبان بن عثمان قال سمعت بن عمر في نسخة كتبناه عنه بهذا الإسناد وربما ادخل أبان بن عثمان في الإسناد وربما اسقطه وقال إبراهيم بن عمر عن أبيه عن بن عمر
صفحة رقم : 110


027-إبراهيم بن الحكم بن أبان

إبراهيم بن الحكم بن أبان

الاسم : إبراهيم بن الحكم بن أبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدني
إبراهيم بن الحكم بن أبان العدني من أهل اليمن يروى عن أبيه روى عنه محمد بن يحيى الذهلي والناس وكان يخطىء لا يعجبني الاحتجاج بخبره إذا انفرد سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول إبراهيم بن الحكم بن أبان ضعيف قال أبو حاتم روى إبراهيم بن الحكم بن أبان عن أبيه عن عكرمة قال سمعنا صوتا بالمدينة قال بن عباس يا عكرمة انظر ما هذا الصوت فذهبت فوجدت صفية بنت حيي زوجة النبي "صلى الله عليه وسلم " قد توفيت قال فجئت إلى بن عباس فوجدته ساجدا ولم تطلع الشمس فقلت سبحان الله لما تطلع الشمس قال لا أم لك أليس قال رسول الله "صلى الله عليه وسلم " إذا رأيتم اية فاسجدوا فأي اية أعظم من ان يخرجن أمهات المؤمنين من بين اظهرنا ونحن أحياء أخبرناه الحسن بن سفيان ثنا الحسن بن أبي الربيع ثنا إبراهيم بن الحكم وقد روى هذا عن الحكم بن أبان حفص بن عمر العدني وخالد بن يزيد العمري وهما ضعيفان واهيان أيضا
صفحة رقم : 114


028-إبراهيم بن هراسة

إبراهيم بن هراسة

الاسم : إبراهيم بن هراسة
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الشيباني
إبراهيم بن هراسة أبو إسحاق الشيباني من أهل الكوفة كان من العباد الخشن روى عنه الثوري وحدث عنه الكوفيون كان أبو عبيد يطلق عليه الكذب وهو من النوع الذي ذكرت انه غلب عليه التقشف والعبادة وغفل عن تعاهد حفظ الحديث حتى صار كأنه يكذب
صفحة رقم : 111


001-بن قيس بن سعد بن زيد

بن قيس بن سعد بن زيد

الاسم : بن قيس بن سعد بن زيد
الكنية : أبو مصعب
اللقب : لا يوجد
النسب : الأنصاري
إسماعيل بن قيس بن سعد بن زيد بن ثابت الأنصاري كنيته أبو مصعب من أهل المدينة سمع من أبي حازم ويحيى بن سعيد فأما كتاب أبي حازم فقد ضاع منه واما يحيى بن سعيد فإنه قال الأرض أخرجت له افلاذ كبدها في حديثه من المناكير والمقلوبات التي يعرفها من ليس الحديث صناعته مات وقد نيف على تسعين سنة روى عن أبي حازم عن سهل بن سعد قال غزونا مع رسول الله "صلى الله عليه وسلم " في زمن قيظ فقام النبي "صلى الله عليه وسلم " ليغتسل فقام العباس يستره بشملة له فرأيت النبي "صلى الله عليه وسلم " رافعا رأسه إلى السماء يقول اللهم استر العباس وولد العباس من النار أخبرنا محمد بن المسيب ثنا إبراهيم بن سعيد الجوهري ثنا إسماعيل بن قيس بن سعد بن زيد بن ثابت وبإسناده عن النبي "صلى الله عليه وسلم " قال للعباس حيث استأذن النبي "صلى الله عليه وسلم " في النقلة إلى المدينة أقم مكانك الذي أنت فيه فان الله سيختم بك الهجرة كما ختم بي النبوة وروى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " باكر بطلب الرزق فان الغدو بركة ونجاح أخبرناه محمد بن المسيب وعدة قالوا ثنا إبراهيم بن سعيد الجوهري ثنا اسماعيل بن قيس عن هشام بن عروة
صفحة رقم : 127


002-بن مسلم

بن مسلم

الاسم : بن مسلم
الكنية : أبو ربيعة
اللقب : لا يوجد
النسب : المكي
إسماعيل بن مسلم المكي أبو ربيعة أصله من البصرة سكن مكة وليس هو إسماعيل بن مسلم البصري صاحب أبي المتوكل ذلك ثقة وهذا ضعيف الثقة يقال له العبدي واما هذا فكان من فصحاء الناس يروى عن الحسن والزهري روى عنه بن المبارك ووكيع وقد ضعفه بن المبارك وتركه يحيى القطان وابن مهدي أخبرنا عمر بن محمد الهمداني ثنا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن إسماعيل المكي سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن إسماعيل بن مسلم المكي فقال ليس بشيء قلت فإسماعيل بن مسلم العبدي قال ثقة أخبرنا أبو يعلى فال سئل يحيى بن معين وأنا حاضر عن إسماعيل بن مسلم فقال ليس بشيء قال أبو حاتم روى إسماعيل بن مسلم عن الحكم عن مقسم عن بن عباس عن النبي "صلى الله عليه وسلم " قال النساء خلقن من ضعف وعورة فاستروا عوراتهن بالبيوت واغلبوا ضعفهن بالسكوت روى عنه جعفر بن عون وقد روى عن الزهري عن عبد الله بن كعب بن مالك عن أبيه ان النبي "صلى الله عليه وسلم " قال في الجنين ذكاته ذكاة أمه روى عنه روح بن عبادة وإنما هو عن الزهري قال كان أصحاب رسول الله "صلى الله عليه وسلم " يقولون إذا اشعر الجنين فذكاته ذكاة أمه هكذا قاله بن عيينة وغيره من الثقات وقد روى عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ثلاثة تشتاق إليهم الجنة على وعمار وسلمان أخبرناه أبو يعلى ثنا محمد بن عبد الله بن نمير ثنا محمد بن بشر ثنا الحسن بن صالح عن أبي ربيعة عن الحسن هكذا رواه يحيى بن آدم والكوفيون عن الحسن بن صالح فقالوا عن أبي ربيعة عن الحسن وانباناه الحسن بن سفيان ثنا نصر بن على الجهضمي عن أبي احمد الزبيري عن الحسن بن صالح عن إسماعيل بن مسلم عن الحسن مثله الا انه قال عمار وسلمان وبلال فسماه الزبيري وكناه هؤلاء وروى عن الحسن عن سعد بن هشام عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " الوتر ثلاث كصلاة المغرب أخبرناه احمد بن يحيى بن زهير ثنا عبد الله بن الصباح العطار ثنا أبو بكر البكراوي عن إسماعيل بن مسلم عن الحسن
صفحة رقم : 120


003-بن عبد الملك بن أبي الصغير

بن عبد الملك بن أبي الصغير

الاسم : بن عبد الملك بن أبي الصغير
الكنية : أبو عبد الملك
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن عبد الملك بن أبي الصغير من أهل مكة واسم أبي الصغير رفيع وهو بن أخي عبد العزيز بن رفيع كنيته أبو عبد الملك يروى عن عطاء وسعيد بن جبير روى عنه الثوري ووكيع تركه بن مهدي وضعفه يحيى بن معين كان سيء الحفظ رديء الفهم يقلب مايروى أخبرنا الهمداني ثنا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن إسماعيل بن عبدالملك قال ورأيت عبد الرحمن يقول استخير الله استخير الله اضرب على حديثه يقول عن عطاء إنما حرمت الشربة التي اسكرتك وهذا قول أهل الكوفة قال أبو حاتم وهو الذي روى عن أبي الزبير عن جابر قال لما كان يوم الخندق نظرت إلى رسول الله "صلى الله عليه وسلم " فوجدته قد وضع حجر بينه وبين إزاره يقيم به صلبه من الجوع أخبرنا أبو يعلى ثنا إسحاق بن أبي إسرائيل ثنا مالك بن سعير بن الخمس ثنا إسماعيل بن عبد الملك عن أبي الزبير عن جابر
صفحة رقم : 121


004-بن إبراهيم

بن إبراهيم

الاسم : بن إبراهيم
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : التيمي
إسماعيل بن إبراهيم أبو يحيى التيمي من تيم الله بن ثعلبة من أهل الكوفة يروى عن الأعمش ومطرف روى عنه أهل الكوفة يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد وكان بن نمير شديد الحمل عليه
صفحة رقم : 122


005-بن أبي إسحاق

بن أبي إسحاق

الاسم : بن أبي إسحاق
الكنية : أبو إسرائيل
اللقب : لا يوجد
النسب : الملائي العبسي
إسماعيل بن أبي إسحاق أبو إسرائيل الملائي العبسي من أهل الكوفة وقد قيل انه مولى سعد بن حذيفة ولد بعد الجماجم بسنة وكانت الجماجم سنة ثلاث وثمانين ومات وقد قارب الثمانين يروى عن الحكم وعطية وروى عنه أهل العراق وكان رافضيا يشتم أصحاب محمد "صلى الله عليه وسلم " تركه بن مهدي وحمل عليه أبو الوليد الطيالسي حملا شديدا وهو مع ذلك منكر الحديث أخبرنا الهمداني ثنا عمرو بن على قال سألت عبد الرحمن بن مهدي عن حديث أبي إسرائيل الملائي فأبى ان يحدثني به قال كان يشتم عثمان بن عفان رضوان الله عليه
صفحة رقم : 124


006-بن رافع بن عويمر

بن رافع بن عويمر

الاسم : بن رافع بن عويمر
الكنية : أبو رافع
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن رافع بن عويمر أبو رافع مولى مزينة من أهل مكة يروى عن المقبري روى عنه وكيع والمكي كان رجلا صالحا الا انه يقلب الأخبار حتى صار الغالب على حديثه المناكير التي تسبق إلى القلب انه كان كالمتعمد لها أخبرنا الهمداني ثنا عمرو بن على قال لم اسمع يحيى ولا عبد الرحمن يحدثان عن إسماعيل بن رافع بشيء قط قال يحيى وقد رايته ثنا مكحول ثنا جعفر بن أبان قال سألت يحيى بن معين عن إسماعيل بن رافع فقال ليس بشيء
صفحة رقم : 124


007-بن سليمان

بن سليمان

الاسم : بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزرق التميمي
إسماعيل بن سليمان الأزرق التميمي يروى عن أنس بن مالك روى عنه وكيع بن الجراح والقاسم بن الفضل ينفرد بمناكير ويرويها عن المشاهير أخبرنا مكحول قال سمعت جعفر بن أبان يقول سمعت بن نمير يقول إسماعيل الأزرق متروك الحديث وإنما نقم على وكيع به
صفحة رقم : 120


008-بن يحيى بن عبيد الله

بن يحيى بن عبيد الله

الاسم : بن يحيى بن عبيد الله
الكنية : أبو علي
اللقب : لا يوجد
النسب : التيمي
إسماعيل بن يحيى بن عبيد الله التيمي كنيته أبو على يروى عن مسعر بن أبي ذئب ومالك وفطر روى عنه أهل العراق وإسماعيل بن عياش كان ممن يروى الموضوعات عن الثقات وما لا أصل عن الاثبات لا يحل الرواية عنه ولا الاحتجاج به بحال روى عن فطر بن خليفة عن أبي الطفيل عن على عن النبي "صلى الله عليه وسلم " قال ما انتعل عبد قط ولاتخفف ولالبس ثوبا يغدو في طلب العلم الا غفر له حيث يخطو عتبة باب بيته روى عنه لوين روى عن مسعر بن كدام عن عطية عن أبي سعيد عن النبي "صلى الله عليه وسلم " ان عيسى بن مريم عليه السلام اسلمته أمه إلى الكتاب ليعلم فقال له المعلم اكتب قال ما اكتب قال بسم الله فقال له عيسى وما بسم الله قال المعلم ما أدري فقال له عيسى الباء بهاء الله والسين سناؤه والميم مملكته والله اله الالهة والرحمن رحمن الدنيا والآخرة والرحيم رحمن الآخرة ابجد الألف الاء الله وبي بهاء الله ج جلال الله دال الله الدائم هوز ه الهاوية لالهل النار واو ويل لالهل النار واو في جهنم زاي زين أهل الدنيا وأهل الكفر منهم حطى ح الله الحليم ط الله الطالب لكل حق حتى يرده أهل النار وهو الوجع كلمن ك الله الكافي ل الله العالم م الله المالك ن نون البحر صعفص الله الصادق ع الله العالم ف الله الفهيم ص الله الصمد قرشت ق الجبل المحيط بالدنيا الذي اخضرت به السماء راء رب الناس بها يسر الله س ستر الله ت تمت أبدا كذا أخبرناه محمد بن يحيى بن رزين العطار بحمص ثنا إبراهيم بن العلاء بن الضحاك الزبدي ثنا إسماعيل بن عياش ثنا إسماعيل بن يحيى عن مسعر بن كدام وروى عن بن أبي ذئب عن نافع عن بن عمر ان رسول الله "صلى الله عليه وسلم " عزى رجلا مسلما برجل ذمي مات له فقال له أجرك الله واعظم أجرك وجبر مصيبتك أخبرناه محمد بن المسيب ثنا سعدان بن نصر ثنا إسماعيل بن يحيى بن عبيد الله عن بن أبي ذئب وروىعن بن جريج عن عطاء عن جابر بن عبد الله قال رأى رسول الله "صلى الله عليه وسلم " أبا الدرداء يمشي امام أبي بكر فقال له اتمشي قدام رجل لم تطلع عليه الشمس على أحد منكم أفضل منه فما رئي أبو الدرداء بعد ذلك يمشي الا خلف أبي بكر أخبرنا محمد بن إسحاق الثقفي ثنا صالح بن حرب مولى بني هاشم ثنا إسماعيل بن يحيى بن طلحة عن بن جريج
صفحة رقم : 126


009-بن إبراهيم بن مهاجر

بن إبراهيم بن مهاجر

الاسم : بن إبراهيم بن مهاجر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي الكوفي
إسماعيل بن إبراهيم بن مهاجر البجلي الكوفي يروى عن أبيه وعبد الملك بن عمير روى عنه أبو نعيم والكوفيون كان فاحش الخطا أخبرنا مكحول قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين إبراهيم بن مهاجر قال ضعيف وابنه إسماعيل ضعيف قال أبو حاتم روى إسماعيل عن عبد الملك بن عمير عن عمرو بن حريث قال بعت دارا لي أو أرضا بالمدينة فقال أخي سعيد بن حريث استعف عنها ما استطعت ولا تنفق منها شيئا فاني سمعت رسول الله "صلى الله عليه وسلم " يقول من باع دارا أو عقارا فإنه قمن ان لا يبارك له فيه الا ان يجعل في مثله قال عمرو فاشتريت ببعض ثمنها داري هذه أخبرناه أبو يعلى ثنا القواريري ثنا عفيف بن سالم الموصلي ثنا إسماعيل بن إبراهيم بن مهاجر عن عبد الملك بن عمير
صفحة رقم : 122


010-بن أبان

بن أبان

الاسم : بن أبان
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الغنوي
إسماعيل بن أبان الغنوي الخيط الحافظ كنيته أبو إسحاق من أهل الكوفة يروى عن هشام بن عروة وإسماعيل بن أبي خالد والثوري وكان يضع الحديث على الثقات وهو صاحب حديث السابع من ولد العباس يلبس الخضرة كان احمد بن حنبل شديد الحمل عليه سمعت احمد بن زهير يقول سئل يحيى بن معين عن إسماعيل بن أبان فقال وضع أحاديث على سفيان لم تكن
صفحة رقم : 128


011-بن محمد بن جحادة

بن محمد بن جحادة

الاسم : بن محمد بن جحادة
الكنية : أبو محمد
اللقب : لا يوجد
النسب : اليامي المكفوف
إسماعيل بن محمد بن جحادة اليامي المكفوف من أهل الكوفة وكان عطارا بها كنيته أبو محمد يروى عن عبد الملك بن ابجر كان يحيى بن معين سيء الراى فيه وقد رآه كان يخطىء خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 128


012-بن داود بن مخراق

بن داود بن مخراق

الاسم : بن داود بن مخراق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن داود بن مخراق من أهل المدينة وهو الذي يقال له سليمان بن داود بن مخراق يروى عن مالك بن أنس وأهل المدينة يسرق الحديث ويسويه يروى عنه رزق الله بن موسى ونوح بن حبيب القومسي روى عن مالك عن يحيى بن سعيد عن أنس بن مالك قال ما صليت خلف أحد اشبه برسول الله "صلى الله عليه وسلم " من هذا الفتى يعنى عمر بن عبد العزيز أخبرنا أبو يعلى محمد بن زهير بالأبلة ثنا رزق الله بن موسى عنه وهذا خبر باطل ليس من حديث مالك ولا من حديث يحيى بن سعيد الأنصاري إنما رواء شريك بن أبي نمر عن أنس فقط وروى عن مالك عن نافع عن بن عمر قال رأيت عبد الله بن أبي يشتد بين يدي النبي "صلى الله عليه وسلم " والحجارة تنكب رجليه وهو يقول يا رسول الله انا كنا نخوض ونلعب فقال النبي "صلى الله عليه وسلم " أبالله واياته ورسوله كنتم تستهزؤون أخبرناه الحسن بن سفيان ثنا نوح بن حبيب ثنا بن المخراق عن مالك عن نافع
صفحة رقم : 129


013-بن زياد

بن زياد

الاسم : بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن زياد شيخ دجال لا يحل ذكره في الحديث الا على سبيل القدح فيه روى عن غالب القطان عن المقبري عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال ابغض الكلام إلى الله الفارسية وكلام الشياطين الخوزية وكلام أهل النار البخارية وكلام أهل الجنة العربية رواه عنه أبو عصمة عاصم بن عبد الله البلخي وهذا موضوع لا أصل له من كلام رسول الله "صلى الله عليه وسلم " ولا أبو هريرة حدث به ولا المقبري رواه وغالب القطان ذكره بهذا الإسناد
صفحة رقم : 129


014-بن رجاء

بن رجاء

الاسم : بن رجاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحصني
إسماعيل بن رجاء الحصني من حصن مسلمة من أهل الجزيرة يروى عن موسى بن أعين روى عنه أهل الجزيرة منكر الحديث يأتي عن الثقات ما لا يشبه حديث الاثبات روى عن موسى بن أعين عن الأعمش عن سعيد بن جبير عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من جاع أو احتاج فكتمه الناس وافضتى به إلى الله فتح الله له رزق سنة من حلال أخبرناه احمد بن موسى المكي بواسط ثنا محمد بن على الرافقي عنه وهذا خبر باطل لا الأعمش حدث به ولا سعيد رواه ولا أبو هريرة اسنده ولا رسول الله "صلى الله عليه وسلم " قاله
صفحة رقم : 130


015-بن محمد بن يوسف

بن محمد بن يوسف

الاسم : بن محمد بن يوسف
الكنية : أبو هارون
اللقب : لا يوجد
النسب : لا يوجد
إسماعيل بن محمد بن يوسف أبو هارون من أهل بيت جبرين من كور فلسطين ممن يقلب الأسانيد ويسرق الحديث لا يجوز الاحتجاج به روى عن أبي عبيد القاسم بن سلام عن أبي معاوية عن الأعمش عن مجاهد عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " انا مدينة العلم وعلى بابها فمن أراد الدار فلياتها من قبل بابها وروى عن سليمان بن عمران الإسكندراني عن القاسم بن معن عن أخته امينة عن عائشة بنت سعد بن أبي وقاص قال قال رسول الله "صلى الله عليه وسلم " أكثر دهن أهل الجنة الخيري وروى عن عمر بن زهير بن محمد بن موسى بن يسار عن نافع عن بن عمر عن رسول الله "صلى الله عليه وسلم " انه قال في العسل في عشر ازق زق وروى عن زكريا بن نافع الارسوفي عن محمد بن مسلم الطائفي عن بن طاوس عن أبيه عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " انه لا وصية لوارث وروى عن المعلى بن الوليد القعقاعي ثنا أبو إسحاق الفزاري عن مخلد بن الحسين عن هشام بن حسان عن بن سيرين عن أبي هريرة قال بينما جبريل عليه السلام جالس مع النبي "صلى الله عليه وسلم " إذ مر أبو بكر فقال جبريل هذا أبو بكر فقال اتعرفه يا جبريل قال نعم انه لفي السماء اشهر منه في الأرض وان الملائكة لتسميه حليم قريش وانه وزيرك في حياتك وخليفتك بعد موتك حدثنا بهذه الأحاديث كلها الحسين بن إسحاق الأصبهاني بالكرج ثنا أبو هارون إسماعيل بن محمد بن يوسف ببيت جبرين في نسخة كتبناها أكثر من هذا أكره التطويل ولولا ذلك لذكرتها
صفحة رقم : 130


016-بن عياش

بن عياش

الاسم : بن عياش
الكنية : أبو عتبة
اللقب : لا يوجد
النسب : الحمصي العنسي
إسماعيل بن عياش أبو عتبة الحمصي العنسي من أهل الشام يروى شرحبيل بن مسلم روى عنه الأعمش وابن المبارك كان مولده سنة ست ومائة ومات سنة إحدى وثمانين ومائة أنبأنا إبراهيم بن عبد الواحد العنسي بدمشق قال سمعت مضر بن محمد الأسدي يقول سألت يحيى بن معين عن إسماعيل بن عياش فقال إذا حدث عن الشاميين عن صفوان وجرير فحديثه صحيح وإذا حدث عن العراقيين والمدنبين خلطه ما شئت أخبرنا محمد بن المنذر ثنا عثمان بن سعيد ثنا محبوب بن موسى الأنطاكي ثنا شعيب بن حرب قال كنا عند شيخ نسمع منه ومعنا إسماعيل بن عياش فوضع رأسه فنام فلما فرغنا قام فكتب سماعه أخبرنا الهمداني ثنا عمرو بن على قال كان عبد الرحمن لا يحدث عن إسماعيل بن عياش فقال له رجل مرة حدثنا أبو داود عن عتبة قال عبد الرحمن هذا بن عياش أخبرنا محمد بن زياد الزيادي ثنا بن أبي شيبة قال سمعت يحيى بن معين وذكر عنده إسماعيل بن عياش فقال كان ثقة فيما يروى عن اصحابه أهل الشام وماروى عن غيرهم يخلط فيه سمعت محمد بن محمود بن عدي يقول سمعت علي بن سعيد يقول سمعت احمد بن حنبل يقول سمعت إسماعيل بن عياش يروى عن كل ضرب قال أبو حاتم كان إسماعيل بن عياش من الحفاظ المتقنين في حداثته فلما كبر تغير حفظه فما حفظ في صباه وحداثته أتى به على جهته وما حفظ على الكبر من حديث الغرباء خلط فيه وادخل الإسناد في الإسناد والزق المتن بالمتن وهو لا يعلم ومن كان هذا نعته حتى صار الخطأ في حديثه يكثر خرج عن الاحتجاج به فيما لم يخلط فيه روى عن الأوزاعي عن الزهري عن سعيد بن المسيب عن عمر بن الخطاب قال قال رسول الله "صلى الله عليه وسلم " يكون في هذه الأمة رجل يقال له الوليد هو أشد على هذه الأمة من فرعون على قومه ويقال انه الوليد بن عبد الملك وهذا خبر باطل ما قال رسول الله "صلى الله عليه وسلم " هذا ولا عمر رواه ولا سعيد حدث به ولا الزهري رواه ولا هو عن حديث الأوزاعي بهذا الإسناد وروى عن يحيى بن سعيد الأنصاري عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " خير نسائكم العفيفة الغلمة أخبرناه عمر بن سعيد ثنا محمد بن عون ثنا أبو اليمان حدثنا إسماعيل بن عياش أخبرنا محمد بن المسيب ثنا عيسى بن خالد بن أخي أبي اليمان ثنا أبو اليمان ثنا إسماعيل مثله
صفحة رقم : 124


017-بن عباد

بن عباد

الاسم : بن عباد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : المزني
إسماعيل بن عباد أبو محمد المزني من أهل البصرة يروى عن سعيد بن أبي عروبة مالا يتابع عليه من الروايات ويقلب الأخبار التي رواها الاثبات لا يجوز الاحتجاج به بحال روى عن سعيد بن أبي عروبة عن قتادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " إياكم والسكنى في السواد فإنه من سكن السواد يصدا قلبه قيل يا رسول الله وهل يصدا القلب قال كما يصدىء الماء الحديد وبإسناده قال قال رسول الله "صلى الله عليه وسلم " كلكم راع وكلكم مسئول عن رعيته فالأمير راع ومسئول عن رعيته والرجل راع ومسئول عن زوجته وما ملكت يمينه فاتقوا الله فيما ملكتم وكلكم مسئول فاعدوا لتلك المسائل جوابا قالوا يا رسول الله وما جوابها قال أعمال البر وبإسناده قال قال رسول الله "صلى الله عليه وسلم " إنما النساء عي وعورة فكفوا عيهن بالسكوت واستروا عورتهن بالبيوت وبإسناده ان رجلا أتى النبي "صلى الله عليه وسلم " مع امرأته وابن له فقال با رسول الله ان هذه امراتي وهذا ابني وقد سألتني ان افرد له شيئا من مالي فانا أشهدك ان حائطي الذي لي في موضع كذا وكذا هو له وله من المواشي كذا وله كذا وكذا فقال رسول الله "صلى الله عليه وسلم " رويدا أو قال رويدك الك من الولد غيره قال نعم قال فكلا أعطيته مثل هذا قال لا قال فامض عنا فانا معشر الأنبياء لا نشهد على الجور ان لولدك عليك من الحق ان يقسم مالك بينهم بالسوية كما ان لك عليهم من الحق ان يبروك أخبرنا الحسن بن سفيان بهذه الأحاديث كلها ثنا زكريا بن يحيى الرقاشي المقرئ قال ثنا إسماعيل بن عباد ثنا سعيد عن قتادة عن أنس بن مالك في نسخة كتبناها عنه لا تخلوا من المقلوب أو الموضوع
صفحة رقم : 123


001-أبو إسحاق

أبو إسحاق

الاسم : لا يوجد
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الحجازي
أبو إسحاق الحجازي شيخ يروي عن موسى بن أبي عائشة المناكير الكثيرة التي لا يجوز الاحتجاج به معها روى عن موسى بن أبي عائشة عن أبي سلمة عن بن عباس وأبي هريرة أنهما قالا خطب رسول الله "صلى الله عليه وسلم " آخر خطبة خطبها حتى قضى الله عليه الموت فكان فيما قال من صلى الصلوات الخمس في جماعة حيث كان وأين كان أجاز الصراط كالبرق اللامع في أول زمرة من السابقين وجاء يوم القيامة ووجهه كالبدر ليلة القدر وكان له بكل يوم وليلة حافظ عليهن كأجر ألف شهيد قتلوا في سبيل الله فذكر حديثا طويلا أخبرنيه محمد بن إسحاق الثقفي قال حدثنا أبو همام السكوني قال حدثنا بقية عن أبي إسحاق رجل من أهل الحجاز عن موسى بن أبي عائشة على أن بقية أيضا قد تبرأنا من عهدته في أول هذا الكتاب
صفحة رقم : 154


001-أبو أشرس

أبو أشرس

الاسم : لا يوجد
الكنية : أبو أشرس
اللقب : لا يوجد
النسب : الكوفي
أبو أشرس الكوفي شيخ يروي عن شريك الأشياء الموضوعة التي ما حدث بها شريك فقط لا يحل ذكره في الكتب إلا على سبيل الإنباء عنه روى عن شريك عن جعفر بن محمد عن أبيه عن آبائه قالوا مر رسول الله "صلى الله عليه وسلم " على كسرة ملقاة فقال يا شقيراء يا حميراء احسني جوار نعمة الله عليك فبالخبز أنزل الله المطر من السماء وبالخبر أنبت النبات من الأرض وبالخبر صمنا وصلينا وبالخبر حججنا بيت ربنا وبالخبز جاهدنا عدونا ولولا الخبر ما عبد الله في الأرض وبإسناده قال قال رسول الله "صلى الله عليه وسلم " قال الله لا إله إلا الله كلامي وأنا هو من قالها مخلصا دخل في حصني ومن دخل في حصني فقد أمن عذابي أخبرنا بالحديثين جميعا يعقوب بن إسحاق العافي قال حدثنا عاصم بن عصام البيهقي خزان قال حدثنا أبو أشرس الكوفي قال حدثنا شريك وخزان هذا ثقة من أصحاب أحمد بن حنبل من أهل بيهق
صفحة رقم : 154


001-أبو أمية بن يعلى

أبو أمية بن يعلى

الاسم : أبو أمية بن يعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أبو أمية بن يعلى من أهل البصرة يروي عن أبي الزناد وهشام بن عروة روى عنه أهل العراق ممن تفرد بالمعضلات عن الثقات حتى إذا سمعها من العلم صناعته لم يشك أنها موضوعة لا يحل الاحتجاج به ولا الرواية عنه الا للخواص من الاعتبار وهو الذي روى عن هشام بن عروة عن أبيه عن عائشة قالت خمس لم يكن يدعهن رسول الله "صلى الله عليه وسلم " في سفر ولا حضر المرآة والمكحلة والمشط والمدري والسواك أخبرناه الحسن بن سفيان قال حدثنا الصلت بن مسعود الجحدري قال حدثنا أبو أمية بن يعلى سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن أبي أمية بن يعلى فقال ضعيف
صفحة رقم : 147


001-أبو الأصفر

أبو الأصفر

الاسم : لا يوجد
الكنية : أبو الأصفر
اللقب : لا يوجد
النسب : لا يوجد
أبو الأصفر شيخ يروي عن صعصعة بن معاوية روى عنه المبارك بن فضالة لا يجوز الاحتجاج به إذا انفرد أخبرنا أحمد بن علي بن المثنى قال حدثنا هدبة بن خالد قال حدثنا المبارك بن فضالة قال حدثني أبو الأصفر عن صعصعة بن معاوية قال كان أويس بن عامر رجلا من قرن وكان من أهل الكوفة وكان من التابعين فخرج وبه وضح فدعا الله أن يذهبه عنه فأذهبه فقال اللهم دع في جسدي ما نذكر به نعمتك فترك الله منها ما يذكر به نعمته عليه وكان رجلا يلازم المسجد في ناس من أصحابه وكان بن عم له يلوم السلطان تولعه به فان رآه مع قوم أغنياء قال ما هو الا يشاكلهم وان رآه مع قوم فقراء قال ما هو الا يخدعهم وأويس لا يقول في بن عمه الا خيرا غير أنه إذا مر به استتر منه مخافة أن يأثم في سبه وكان عمر بن الخطاب يسأل الوفود إذا قدموا من الكوفة هل تعرفون أويس بن عامر القرني فيقولون لا فقدم وفد من أهل الكوفة فيهم بن عمه ذا فقال عمر هل تعرفون أويس بن عامر القرني فقال بن عمه يا أمير المؤمنين هو بن عمي وهو رجل فاسد لم يبلغ ما ان تعرفه أنت يا أمير المؤمنين فقال له عمر ويلك هلكت ويلك هلكت إذا أتيته فأقرئه مني السلام ومره فليقدم الي فقدم الكوفة فلم يضع ثياب سفره عنه حتى أتى المسجد قال فرأى أويسا فسلم به وقال استغفر لي يا بن عمي قال غفر الله لك يا بن عمي قال وأنت يا أويس يغفر الله لك أمير المؤمنين يقرئكم السلام قال ومن ذكرني لأمير المؤمنين قال هو ذكرك وأمرني أن أبلغك أن تفد إليه فقال سمعا وطاعة لأمير المؤمنين فوفد إليه حتى دخل على عمر فقال أنت أويس بن عامر قال نعم قال أنت الذي خرج بك وضح فدعوت الله أن يذهب عنك فأذهبه فقلت اللهم دع لي من جسدي ما أذكر به قال نعم قال أخبرنا رسول الله "صلى الله عليه وسلم " أنه سيكون في التابعين رجل من قرن يقال له أويس بن عامر يخرج به وضح فيدعو الله أن يذبه عنه فيذهبه فيقول اللهم دع لي من جسدي ما أذكر به نعمتك علي فيدع الله له ما يذكره نعمته عليه فمن أدركه منكم فاستطاع أن يستغفر له فليستغفر له استغفر لي يا أويس بن عامر فقال غفر الله لك يا أمير المؤمنين قال آخر استغفر لي أويس وقال آخر استغفر لي يا أويس فلما أكثروا عليه انساب فذهب فما رؤي حتى الساعة
صفحة رقم : 151


001-أبو الأعين

أبو الأعين

الاسم : لا يوجد
الكنية : أبو الأعين
اللقب : لا يوجد
النسب : العبدي
أبو الأعين العبدي يروي عن أبي الأحوص روى عنه محمد بن زيد كان ممن يأتي بأشياء مقلوبة وأوهام معمولة كأنه تعمدها لا يجوز الاحتجاج به وهو الذي روى عن أبي الأحوص عن عبد الله عن النبي "صلى الله عليه وسلم " قال من قتل حية فكأنما قتل رجلا مشركا قد حل دمه أخبرناه أبو يعلى قال حدثنا شيبان بن فروخ قال حدثنا داود بن أبي الفرات قال حدثنا محمد بن زيد عن أبي الأعين العبدي عن أبي الأحوص في نسخة كتبناها عنه بهذا الإسناد ما لشيء منها أصل يرجع اليه
صفحة رقم : 150


001-أبو الجهم

أبو الجهم

الاسم : لا يوجد
الكنية : أبو الجهم
اللقب : لا يوجد
النسب : لا يوجد
أبو الجهم شيخ من أهل واسط يروي عن الزهري ما ليس من حديثه روى عنه هشيم بن بشير لا يجوز الاحتجاج بروايته إذا انفرد روى عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " امرؤ القيس صاحب لواء الشعراء إلى النار أخبرناه محمد بن عبد الرحمن الشامي قال حدثنا أحمد بن حنبل قال حدثنا يحيى بن معين قال حدثنا هشيم
صفحة رقم : 150


001-أبو الدهماء

أبو الدهماء

الاسم : لا يوجد
الكنية : أبو الدهماء
اللقب : لا يوجد
النسب : لا يوجد
أبو الدهماء شيخ من أهل البصرة يروي عن محمد بن عمرو روى عنه أبو جعفر النفيلي كان ممن يروي المقلوبات ويأتي عن الثقات بما لا يشبه حديث الأثبات فبطل الاحتجاج به إذا انفرد وهو الذي روى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال إن أعجل الطاعات ثوابا صلة الرحم وان أهل البيت ليكونون فجارا فتنمو أموالهم ويكثر عددهم إذا وصلوا أرحامهم وان أعجل المعصية عقوبة البغي والخيانة ويمين الغموس تذهب المال وتذر الدار بلاقع
صفحة رقم : 149


001-أبو الطيب

أبو الطيب

الاسم : لا يوجد
الكنية : أبو الطيب
اللقب : لا يوجد
النسب : لا يوجد
أبو الطيب شيخ يروي عن عبد العزيز بن أبي رواد الأعاجيب لا يجوز الاحتجاج به بحال روى عن عبد العزيز بن أبي رواد عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من قرأ القرآن فلم يعربه وكل به ملك يكتب له كما أنزل بكل حرف عشر حسنات ومن قرأه وأعرب بعضه ولم يعرب بعضه وكل به ملكان يكتبان له كما أنزل كل حرف عشرين حسنة ومن قرأه وأعربه كله وكل به أربعة ملائكة يكتبون له بكل حرف سبعين حسنة أخبرناه الحسن بن سفيان قال حدثنا يعقوب بن سفيان قال حدثنا آدم بن أبي إياس قال حدثنا أبو الطيب عن العزيز بن أبي رواد عن نافع
صفحة رقم : 160


001-أبو العلاء

أبو العلاء

الاسم : أبو العلاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أبو العلاء شيخ يروي عن نافع ما ليس من حديثه لا يجوز الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار وهو الذي روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من كفن ميتا فان له بكل شعرة تصيب كفنه عشر حسنات أخبرناه الحسن بن سفيان قال حدثنا أبو الربيع الزهراني قال حدثنا الصلت بن الحجاج قال حدثنا أبو العلاء عن نافع
صفحة رقم : 149


001-أبو المثنى

أبو المثنى

الاسم : لا يوجد
الكنية : أبو المثنى
اللقب : لا يوجد
النسب : لا يوجد
أبو المثنى شيخ يروي عن هشام بن عروة روى عنه عبد الله بن نافع الصايغ يخالف الثقات في الروايات لا يجوز الاحتجاج به ولا الرواية عنه الا للاعتبار روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال ما عمل بن آدم من عمل يوم النحر أحب إلى الله من هراقة دم وإنه ليأتي يوم القيامة في دمه بقرونها وأشعارها وأظلافها وإن الدم يقع من الله بمكان قبل أن يقع بالأرض فطيبوا بها نفسا أخبرناه عبد الله بن محمد بن مسلم ببيت المقدس قال حدثنا عبد الرحمن بن إبراهيم قال حدثنا عبد الله بن نافع قال حدثنا أبو المثنى عن هشام بن عروة
صفحة رقم : 151


001-أبو المطوس

أبو المطوس

الاسم : لا يوجد
الكنية : أبو المطوس
اللقب : لا يوجد
النسب : لا يوجد
أبو المطوس رجل من أهل الكوفة يروي عن أبيه ما لم يتابع عليه لا يجوز الاحتجاج به إذا انفرد روى عن أبيه عن أبي هريرة عن رسول الله "صلى الله عليه وسلم " قال من أفطر يوما من شهر رمضان متعمدا من غير عذر لم يجزه صيام الدهر الا أن يجد يوما من شهر رمضان أخبرناه محمد بن أحمد بن عبيد بن فياض بدمشق قال حدثنا صفوان بن صالح قال حدثنا الوليد بن مسلم قال حدثني سفيان الثوري عن حبيب عن أبي المطوس عن أبيه
صفحة رقم : 157


001-أبو النعمان

أبو النعمان

الاسم : لا يوجد
الكنية : أبو النعمان
اللقب : لا يوجد
النسب : الأنصاري
أبو النعمان الأنصاري شيخ يروي عن هشام بن عروة المناكير التي ليست من حديثه لا يجوز الاحتجاج به بحال روى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " من رابط ثلاث ليال سود فقد أدرك رباط سنته أخبرناه بن قتيبة قال حدثنا محمد بن أبي السري قال حدثنا رواد بن الجراح قال حدثنا أبو النعمان الأنصاري عن هشام بن عروة
صفحة رقم : 153


001-أبو الهيثم

أبو الهيثم

الاسم : لا يوجد
الكنية : أبو الهيثم
اللقب : لا يوجد
النسب : العبدي
أبو الهيثم العبدي شيخ يروي عن أبي مجلز روى عنه شريك منكر الحديث جدا يروي عن الثقات مالا يشبه حديث الأثبات لا يعجبني الاحتجاج بخبره إذا انفرد روى عن لاحق بن حميد عن معاوية قال قال رسول الله "صلى الله عليه وسلم " من ركب على النمار لم تصحبه الملائكة أخبرناه بن ذريح قال حدثنا جبارة مغلس قال حدثنا شريك عن أبي الهيثم العبدي
صفحة رقم : 159


001-أبو بكر بن عبد الله بن محمد بن أبي سبرة

أبو بكر بن عبد الله بن محمد بن أبي سبرة

الاسم : أبو بكر بن عبد الله بن محمد بن أبي سبرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السبري
أبو بكر بن عبد الله بن محمد بن أبي سبرة السبري من أهل المدينة يروي عن هشام بن عروة ولاه المنصور القضاء ببغداد ومات بها كان ممن يروي الموضوعات عن الأثبات لا يحل كتابة حديثه ولا الاحتجاج به بحال كان أحمد بن حنبل يكذبه سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول أبو بكر بن أبي سبرة الذي يقال له السبري ليس حديثه بشيء
صفحة رقم : 147


002-أبو بكر بن عبد الله بن أبي مريم

أبو بكر بن عبد الله بن أبي مريم

الاسم : أبو بكر بن عبد الله بن أبي مريم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغساني
أبو بكر بن عبد الله بن أبي مريم الغساني من أهل حمص يروي عن ضمرة بن حبيب وأهل الشام روى عنه بن المبارك وأهل بلده لم أسمع أحدا من أصحابنا يذكر له اسما ولقد حدثني محمد بن إسحاق الثقفي قال حدثنا القاسم قال حدثنا القاسم بن هاشم السمسار قال سألت أبا اليمان عن اسم أبي بكر بن أبي مريم فقال بكر قال أبو حاتم إن حفظ أبو اليمان هذا فهو حسن غريب وما أراه محفوظا ولقد كان أبو بكر بن أبي مريم من خير أهل الشام ولكنه كان رديء الحفظ يحدث بالشيء ويهم فيه لم يفحش ذلك منه حتى استحق الترك ولا سلك سنن الثقات حتى صار يحتج به فهو عندي ساقط الاحتجاج به إذا انفرد وهو الذي روى عن حكيم بن عمر عن جابر بن عبد الله ان النبي "صلى الله عليه وسلم " كان يسجد في أعلى جبهته مع قصاص شعر أخبرناه أبو يعلى قال حدثنا بن أبي سمينة قال حدثنا بشر بن إسماعيل قال حدثنا أبو بكر بن أبي مريم عن حكيم بن عمير عن جابر بن عبد الله وروى عن حبيب بن عبيد عن أبي الدرداء أن رسول الله "صلى الله عليه وسلم " توضأ بإناء على نهر فلما فرع من وضوئه أفرغ فضله في النهر وقال يبلغه الله قوما ينفعهم به أخبرناه الحسن بن سفيان قال حدثنا الوليد بن عتبة قال حدثنا بقية قال حدثنا بن أبي مريم
صفحة رقم : 146


003-أبو بكر بن شعيب

أبو بكر بن شعيب

الاسم : أبو بكر بن شعيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أبو بكر بن شعيب شيخ يروي عن مالك ما ليس من حديثه لا يجوز الاحتجاج به روى عن مالك عن الزهري عن عمرو بن الشريد عن فاطمة بنت رسول الله "صلى الله عليه وسلم " قال من تختم بالعقيق لم يزل يرى خيرا أخبرناه محمد بن جعفر البغدادي بالرملة قال حدثنا يحيى بن خالد بن حيان الرقي قال حدثنا زهير بن عباد قال حدثنا أبو بكر بن شعيب عن مالك
صفحة رقم : 153


004-أبو بكر بن عبد الله بن أبي العطاف

أبو بكر بن عبد الله بن أبي العطاف

الاسم : أبو بكر بن عبد الله بن أبي العطاف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النهشلي
أبو بكر بن عبد الله بن أبي العطاف النهشلي من أهل الكوفة يروي عن أبي بردة بن أبي موسى روى عنه وكيع وأهل العراق وكان شيخا صالحا فاضلا غلب عليه التقشف حتى صار يهم ولا يعلم ويخطىء ولا يفهم فبطل الاحتجاج به وان كان ظاهره الصلاح لأن قبول الأخبار توافق الشهادات في معان وتخالفها في معان فكما لا يجوز قبول شهادة الشاهد إذا كان فاضلا دينا وهو لا يعقل كيفية الشهادة ولا يدري كيف يؤديها كذلك لا يجوز قبول الأخبار من الدين الفاضل إذا كان لا يعلم ما يؤدي ولا يعقل ما يجمل المعنى إذا حدث من حفظه فأما إذا حدث من كتابته وحفظ في الكتابة فجئ يجوز قبول روايته إذا كان عدلا عاقلا وأبو بكر النهشلي وان كان فاضلا فهو ممن كثر خطؤه فبطل الاحتجاج به إذا انفرد وان اعتبر معتبر بما وافق الثقات لم يجرح في فعله ذلك سمعت محمد بن محمود يقول سمعت عثمان بن سعيد يقول سمعت أحمد بن يونس يقول كان أبو بكر النهشلي شيخا صالحا وكان في مرضه حين مات يثب للصلاة وهو لا يقدر فيقال انك في عذر فيقول أبادر طي الصحيفة
صفحة رقم : 145


001-أبو جرير

أبو جرير

الاسم : لا يوجد
الكنية : أبو جرير
اللقب : لا يوجد
النسب : لا يوجد
أبو جرير مولى الزهري يروي عن الزهري العجائب من المقلوبات والأوابد من الملزقات لا تحل الرواية عنه ولا كتابة حديثه الا على سبيل الاعتبار روى عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لقنوا موتاكم شهادة أن لا إله إلا الله فإنها خفيفة على اللسان ثقيلة في الميزان ولو جعلت لا إله إلا الله في كفة وجعلت السماوات والأرض وما فيهن في كفة لرجحت بهن لا إله إلا الله أخبرناه أحمد بن أبي حفص قال حدثنا صالح بن مسمار قال حدثنا حسان بن عبد الله قال حدثنا أبو جرير عن الزهري
صفحة رقم : 149


001-أبو جنادة

أبو جنادة

الاسم : لا يوجد
الكنية : أبو جنادة
اللقب : لا يوجد
النسب : لا يوجد
أبو جنادة شيخ يروي عن الأعمش ما ليس من حديثه لا يجوز الرواية عنه ولا الاحتجاج به الا على سبيل الاعتبار روى عن الأعمش عن خيثمة عن عدي بن حاتم قال قال رسول الله "صلى الله عليه وسلم " يوم تقوم الساعة يؤمر بناس إلى الجنة حتى إذا دنوا منها واستنشقوا رائحتها ونظروا إلى قصورها والى ما أعد الله لهم فيها نودوا أن اصرفوهم عنها لا نصيب لهم فيها قال فيرجعون بحسرة ما رجع الأولون بمثلها فيقولون يا ربنا لو أدخلتنا النار قبل أن ترينا ما أريتنا من ثوابك وما أعددت لهم فيها قال الله ذلك أردت بكم كنتم إذا خولتم بي بارزتموني بالمعاصي العظائم وإذا لقيتم الناس لقيتموهم مخبتين تراءون الناس خلاف ما في قلوبكم هبتم الناس ولم تهابوني أجللتم الناس ولم تجلوني ركنتم للناس ولم تركنوا لي فاليوم اذيقكم أليم العذاب مع ما حرمتكم من الثواب أخبرنا محمد بن شاذل الهاشمي قال حدثنا عمرو بن زرارة قال حدثنا أبو جنادة عن الأعمش
صفحة رقم : 155


001-أبو حكيم

أبو حكيم

الاسم : لا يوجد
الكنية : أبو حكيم
اللقب : لا يوجد
النسب : الأزدي
أبو حكيم الأزدي شيخ يروي المناكير عن أقوام ضعاف ويأتي عن الثقات بما لا يتابع عليه روى عن عباد بن منصور عن عكرمة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إن الأرض لتعج إلى ربها من الذين يلبسون الصوف رياء أخبرناه محمد بن السائب قال حدثنا عبد الله بن أحمد الحداد قال حدثنا يزيد بن هارون قال حدثنا أبو حكيم الأزدي عن عباد بن منصور وعباد قد تبرأنا من عهدته في أول هذا الكتاب
صفحة رقم : 156


001-أبو رجاء

أبو رجاء

الاسم : لا يوجد
الكنية : أبو رجاء
اللقب : لا يوجد
النسب : الجزري
أبو رجاء الجزري شيخ يروي عن فرات بن السائب وأهل الجزيرة المناكير الكثير التي لا يتابع عليها لا يجوز الاحتجاج بخبره إذا انفرد لغلبة المناكير على أخباره روى عنه حفص بن عتاب والكوفيون وهو الذي روى عن فرات بن السائب عن ميمون بن عمران عن بن عمر قال النبي "صلى الله عليه وسلم " ما صبر أهل بيت على ضر ثلاثا إلا أتاهم الله برزق أخبرنا محمد بن المسيب قال حدثنا أبو سعيد الأشبح قال حدثنا عبدة بن سليمان عن أبي رجاء عن فرات بن السائب
صفحة رقم : 158


001-أبو زيد

أبو زيد

الاسم : لا يوجد
الكنية : أبو زيد
اللقب : لا يوجد
النسب : لا يوجد
أبو زيد يروي عن بن مسعود ما لم يتابع عليه ليس يدري من هو لا يعرف أبوه ولا بلده والإنسان إذا كان بهذا النعت ثم لم يرو الا خبرا واحدا خالف فيه الكتاب والسنة والإجماع والقياس والنظر والرأي يستحق مجانبته فيها ولا يحتج به روى عن بن مسعود أن النبي "صلى الله عليه وسلم " توضأ بالنبيذ أخبرناه الحسن بن سفيان قال حدثنا منصور بن أبي مزاحم قال حدثنا شريك عن أبي فزارة عن أبي زيد عن عبد الله
صفحة رقم : 158


001-أبو سعد

أبو سعد

الاسم : لا يوجد
الكنية : أبو سعد
اللقب : لا يوجد
النسب : الساعدي
أبو سعد الساعدي شيخ يروي عن أنس بن مالك المناكير التي لا يشارك فيها لا يجوز الاحتجاج به بحال وليس هذا بأبي سعد البقال ذاك أيضا ضعيف وهذا يروي عن رواد بن الجراح وأهل الشام ورواد لم يلق أبا سعد البقال وإنما روى عن أبي سعد البقال أهل العراق وروى أبو سعد الساعدي عن أنس بن مالك قال قال النبي "صلى الله عليه وسلم " من ألقى جلباب الحياء فلا غيبة له أخبرناه محمد بن المسيب قال حدثنا الفضل بن يعقوب الرخامي قال حدثنا أبو عصام يعني رواد قال حدثنا أبو سعد الساعدي عن أنس بن مالك
صفحة رقم : 157


001-أبو عباد

أبو عباد

الاسم : لا يوجد
الكنية : أبو عباد
اللقب : لا يوجد
النسب : الزاهد
أبو عباد الزاهد شيخ يروي عن مخلد بن حسين ما لم يحدث به مخلد قط لا يحل الاحتجاج به روى عن مخلد بن حسين عن هشام بن حسان عن الحسن عن أنس قال قال رسول الله "صلى الله عليه وسلم " المرجئة والقدرية والروافض والخوارج يسلب منهم ربع التوحيد فيلقون الله كفارا خالدين مخلدين في النار أخبرناه محمد بن المسيب قال حدثنا محمد بن يحيى بن رزين قال حدثنا أبو عباد الزاهد عن مخلد بن حسين ومحمد بن يحيى بن رزين قد تبرأنا من عهدته
صفحة رقم : 158


001-أبو عبد السلام

أبو عبد السلام

الاسم : لا يوجد
الكنية : أبو عبد السلام
اللقب : لا يوجد
النسب : لا يوجد
أبو عبد السلام شيخ يروي عن بن عمر مالا يشبه حديث الأثبات لا يجوز الاحتجاج به روى عن بن عمر قال قلت لابن عمر كيف كان رسول الله "صلى الله عليه وسلم " يعتم قال كان يدير كور العمامة على رأسه ويغرزها من ورائه ويرسل لها شيئا بين كتفيه أخبرناه الحسن بن سفيان قال حدثنا أبو كامل الحجدري قال حدثنا أبو معشر البراء قال حدثنا خالد الحذاء قال حدثنا أبو عبد السلام قال قلت لابن عمر
صفحة رقم : 153


001-أبو عبدالله

أبو عبدالله

الاسم : لا يوجد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : البكري
أبو عبد الله البكري شيخ يروي عن سعيد المقبري روى عنه هشيم ممن يتفرد عن الثقات بالمقلوبات ويروي عن الأثبات ما ليس من أحاديثهم وان كان لها أصول من حديث الثقات لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 148


001-أبو كرب

أبو كرب

الاسم : لا يوجد
الكنية : أبو كرب
اللقب : لا يوجد
النسب : الأزدي
أبو كرب الأزدي يروي عن نافع ما ليس من حديثه روى عنه حماد بن عبد الرحمن الأزدي لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 150


001-أبو محمد

أبو محمد

الاسم : لا يوجد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
أبو محمد شيخ يروي عن عائشة ما لم يحدث الثقات عنها لا يجوز الاحتجاج به روى عن عائشة قالت كان رسول الله "صلى الله عليه وسلم " لا يقعد في بيت مظلم حتى يضاء له السراج أخبرناه إسحاق بن أحمد القطان بتنيس قال حدثنا عباس بن محمد الدوري قال حدثنا إبراهيم بن شماس قال حدثنا يحيى القطان عن سفيان الثوري عن جابر عن أبي محمد عن عائشة وجابر قد تبرأنا من عهدته
صفحة رقم : 156


001-أبو مرزوق

أبو مرزوق

الاسم : لا يوجد
الكنية : أبو مرزوق
اللقب : لا يوجد
النسب : لا يوجد
أبو مرزوق عن أبي غالب روى أحدهما عن الآخر رويا مالا يتابعان عليه لا يجوز الاحتجاج بهما لانفرادهما عن الأثبات بما خالف حديث الثقات أخبرنا أحمد بن علي بن المثنى قال حدثنا أبو بكر بن أبي شيبة قال حدثنا بن نمير عن مسعر عن أبي العنبس عن أبي العدبس عن أبي مرزوق عن أبي غالب عن أبي أمامة قال خرج علينا رسول الله "صلى الله عليه وسلم " وهو متك على عصاه فقمنا إليه فقال لا تقوموا كما تقوم الأعاجم بعضها لبعض فاشتهينا أن يدعو لنا فقال اللهم اغفر لنا وارحمنا وارض عنا وتقبل منا وأدخلنا الجنة ونجنا من البلاء وأصلح لنا شأننا كله فكأنما اشتهينا أن يزيد لنا فقال قد جمعت لكم الأمر
صفحة رقم : 159


001-أبو معمر

أبو معمر

الاسم : لا يوجد
الكنية : أبو معمر
اللقب : لا يوجد
النسب : لا يوجد
أبو معمر شيخ يروي عن أنس بن مالك ما لم يحدث به أنس قط لا يحل ذكره في الكتب الا على سبيل الإنباء عن أمره روى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال من أحب الله فليحبني ومن أحبني فليحب القرآن ومن أحب القرآن فليحب المساجد أفنية الله وأبنيته أذن في رفعها وبارك فيها ميمونة ميمون أهلها محفوظة محفوظ أهلها مزينة مزين أهلها هم في صلاتهم والله في حوائجهم هم في مساجدهم والله من ورائهم أخبرناه محمد بن السائب قال حدثنا محمد بن الحجاج الحضرمي قال حدثنا محمد بن أبي هانئ الخشني قال حدثنا أبو معمر عن أنس بن مالك ان لم يكن عياد بن عبد الصمد لأن عياد بن عبد الصمد كنيته أبو معمر وقد تبرأنا من عهدته
صفحة رقم : 155


001-أبين بن سفيان

أبين بن سفيان

الاسم : أبين بن سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المقدسي
أبين بن سفيان المقدسي شيخ يقلب الأخبار وأكثر رواته الضعفاء يجب التنكب عن أخباره روى عن خليفة بن سلام عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " اتخذوا السودان فإن ثلاثة منهم سادان أهل الجنة لقمان الحكيم وبلال والنجاشي ثناه محمد بن المسيب ثنا أحمد بن المفضل ثنا عثمان بن عبد الرحمن ثنا أبين بن سفيان عن خليفة بن سلام وعثمان بن عبد الرحمن قد تبرأنا من عهدته هذا متن باطل لا أصل له
صفحة رقم : 179


001-أحمد بن محمد بن غالب

أحمد بن محمد بن غالب

الاسم : أحمد بن محمد بن غالب
الكنية : أبو عبدالله
اللقب : غلام الخليل
النسب : الباهلي
احمد بن محمد بن غالب الباهلي المعروف بغلام الخليل كنيته أبو عبد الله أصله من البصرة سكن بغداد كان يتقشف يروى عن بن أبي أويس وأهل المدينة والعراق لم يكن الحديث شانه كان يجيب في كل ما يسئل ويقرا كل ما يعطى سواء كان ذلك من حديثه أو من حديث غيره آتوه بصحيفة محمد بن إسماعيل البخاري عن بن أبي أويس عن أخيه عن سليمان بن بلال عن يحيى بن سعيد الأنصاري عن الزهري وهى ثمانون حديثا فحدث بها كلها عن بن أبي أويس سمعت احمد بن عمرو بن جابر بالرملة يقول كنت عند إسماعيل بن إسحاق القاضي فدخل عليه غلام الخليل فقال له في خلال ما كان يحدثه تذكر أيها القاضي حيث كنا بالمدينة سنة أربع وعشرين فكتب فالتفت إلينا إسماعيل وقال قليلا قليلا تكذب وماكنت في تلك السنة بها
صفحة رقم : 150


002-أحمد بن داود بن عبد الغفار

أحمد بن داود بن عبد الغفار

الاسم : أحمد بن داود بن عبد الغفار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
احمد بن داود بن عبد الغفار شيخ كان بالفسطاط يضع الحديث لا يحل ذكره في الكتب الا على سبيل الإبانة عن امره ليتنكب حديثه روى عن أبي مصعب قال حدثني مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لكل امة مفتاح ومفتاح الجنة المساكين والفقراء هم جلساء الله يوم القيامة وروى عن مصعب قال حدثني مالك عن جعفر بن محمد عن أبيه عن جده قال اجتمع على بن أبي طالب وأبو بكر الصديق وعمر وأبو عبيدة بن الجراح فتماروا في شيء فقال لهم على بن أبي طالب انطلقوا بنا إلى رسول الله "صلى الله عليه وسلم " فسأله فلما وقفوا على رسول الله "صلى الله عليه وسلم " قالوا يا رسول الله جئنا نسألك عن شيء فقال ان شئتم سالتموني وان شئتم أخبرتكم بما جئتم به قالوا حدثنا عن الصنيعة لمن لا تكون قال لا ينبغي ان تكون الصنيعة الا لذي حسب أو دين جئتم تسالوني عن البر وما عليه العباد فاستنزلوه بالصدقة جئتم تسالوني عن جهاد الضعيف وجهاد الضعيف الحج والعمرة جئتم تسالوني عن جهاد المراة وجهاد المراة لزوجها حسن التبعل جئتم تسالوني عن الرزق من أين يأتي وكيف يأتي أبي الله ان يرزق عبده المؤمن الا من حيث لا يعلم أخبرنا بالحديثين جميعا أبو الليث احمد بن عبيد الله الدارمي بأنطاكية ثنا احمد بن داود بن عبد الغفار ثنا مصعب قال حدثني مالك والحديثان جميعا موضوعان
صفحة رقم : 146


003-أحمد بن علي بن سلمان

أحمد بن علي بن سلمان

الاسم : أحمد بن علي بن سلمان
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
احمد بن على بن سلمان أبو بكر من أهل مرو كان في زماننا ببخارى ينتحل مذهب الراى لا نحب ان ننشغل به لكنه روى من الحديث ما نجد ان نذكر في هذا الكتاب كيلا يحتج به من يجهل صناعة العلم فيوهم انه قد أخطأ في صحيحه روى عن عبد الرحمن المخزومي عن بن سفيان عيينة عن بن طاوس عن أبيه عن زيد بن ثابت عن رسول الله "صلى الله عليه وسلم " قال من قرا خلف الامام فلا صلاة له حدثني إبراهيم بن سعيد القشيري عنه فيما يشبه هذا مما لا أصل له قد اغضيت عن ذكره في هذا الخبر الواحد ليستدل به على ما يشبهه
صفحة رقم : 163


004-أحمد بن بن نبيه بن عبد الرحمن

أحمد بن بن نبيه بن عبد الرحمن

الاسم : أحمد بن بن نبيه بن عبد الرحمن
الكنية : أبو حذافة
اللقب : لا يوجد
النسب : السهمي المدني
احمد بن إسماعيل بن نبيه بن عبد الرحمن السهمي أبو حذافة المدني يروى عن مالك بن أنس وحاتم بن إسماعيل وأهل المدينة حدثنا عنه محمد بن المسيب وغيره من شيوخنا يأتي عن الثقات ما ليس من حديث الاثبات حتى شهد من الحديث صناعته انها معلولة روى عن مالك عن نافع عن بن عمر ان النبي "صلى الله عليه وسلم " قضى باليمين مع الشاهد أخبرناه محمد بن المسيب عنه وروى عن مالك عن نافع عن بن عمر عن أنس بن مالك ان النبي "صلى الله عليه وسلم " قال أفطر الحاجم والمحجوم وبإسناده عن أنس قال دخلت السوق مع رسول الله "صلى الله عليه وسلم " فرأى مع أعرابي سراويلا ينادى عليه خمسة دراهم فتقدم إلى الوزان وقال له زن وارجح وروى عن مالك عن نافع عن بن عمر عن عمر عن النبي "صلى الله عليه وسلم " قال من حج البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه أخبرنا بهذه الأحاديث الثلاثة نوح بن محمد الجناني بالأبلة قال حدثنا أبو حذافة السهمي وروى عن حاتم بن إسماعيل عن سلمة بن وردان عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ما استودع الله عبدا عقلا الا استنفذه به يوما ما أخبرناه محمد بن المسيب ثنا أبو حذافة السهمي ثنا حاتم بن إسماعيل
صفحة رقم : 147


005-أحمد بن الحسن بن القاسم

أحمد بن الحسن بن القاسم

الاسم : أحمد بن الحسن بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
احمد بن الحسن بن القاسم شيخ كوفي كان بمصر يضع الحديث على الثقات لا يحل ذكره في الكتب الا على سبيل القدح فيه روى عن وكيع بن الجراح عن سفيان الثوري عن بن جريج عن عمرو بن دينار عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إذا كان يوم القيامة نادى مناد من تحت العرش الا هاتوا أصحاب محمد فيؤتى بابي بكر الصديق وعمر بن الخطاب وعثمان بن عفان وعلى بن أبي طالب قال فيقال لأبي بكر قف على باب الجنة فادخل من شئت برحمة الله وادرا من شئت بعلم الله ويقال لعمر قف على الميزان فثقل من شئت برحمة الله وخفض من شئت بعلم الله ويعطى عثمان من الشجرة التي غرسها الله في الجنة ويقال له ذد الناس عن الحوض ويعطى على بن أبي طالب حلتين ويقال له البسهما فاني ادخرتهما لك يوم انشات خلق السماوات والأرض أخبرناه احمد بن عبد الله الدارمي بأنطاكية حدثنا احمد بن الحسن بن القاسم حدثنا وكيع بن الجراح عن سفيان الثوري وروى عن حفص بن غياث عن أشعث عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " يجزئ عن بر الوالدين الجهاد في سبيل الله أخبرناه محمد بن المسيب ثنا احمد بن الحسن بن القاسم ثنا حفص بن غياث الحديث الأول موضوع لا أصل له والحديث الثاني من السنة دليل على صحته فأما من حديث الحسن عن أنس فلا
صفحة رقم : 145


006-أحمد بن ميثم بن أبي نعيم الفضل بن دكين

أحمد بن ميثم بن أبي نعيم الفضل بن دكين

الاسم : أحمد بن ميثم بن أبي نعيم الفضل بن دكين
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : لا يوجد
احمد بن ميثم بن أبي نعيم الفضل بن دكين من أهل الكوفة كنيته أبو الحسن يروى عن على بن قادم المناكير الكثيرة وعن غيره من الثقات الأشياء المقلوبة روى عن على بن قادم عن سفيان الثوري عن علقمة بن مرئد عن سليمان بن بريدة عن أبيه قال قال رسول الله "صلى الله عليه وسلم " من قرا القران يأكل به الناس جاء يوم القيامة ووجهه علقة ليس عليه لحم وبإسناده قال قال رسول الله "صلى الله عليه وسلم " قراء القران ثلاثة رجل قرا القران فأخذه بضاعة فاستجر به الملوك واستمال به الناس ورجل قرا القران فأقام حروفه وضيع حدوده كثر هؤلاء من قراء القران لاكثرهم الله ورجل قرا القران فوضع دواء القران على داء قلبه فاسهر به ليله وامظا به نهاره فأقاموا به في مساجدهم بهؤلاء يدفع الله البلاء ويزيل الأعداء وينزل غيث السماء فوالله لهؤلاء من قراء القران أعز من الكبريت الأحمر أخبرنا احمد بن محمد بن زياد بن الأعرابي بمكة ثنا احمد بن ميثم بن أبي نعيم ثنا على بن قادم بالحديثين جميعا وهذان حديثان لا أصل لهما من رسول الله "صلى الله عليه وسلم "
صفحة رقم : 148


007-أحمد بن صالح

أحمد بن صالح

الاسم : أحمد بن صالح
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : الشموني
احمد بن صالح الشموني أبو جعفر شيخ من أهل مكة يروى عن عبد الله بن صالح كاتب الليث والغرباء حدثنا عنه شيوخنا كان ممن يأتي عن الاثبات المعضلات وعن المجروحين الطامات يجب مجانية ما روى من الأخبار وترك ما حدث من الآثار لتنكبه الطريق المستقيم في الرواية وركوبه أضل السبيل في التحديث وهذا شيخ لم يكن يكتب عنه أصحاب الحديث ولايكاد يوجد حديثه الا عند أهل خراسان الذين كانوا يكتبون عنه بمكة لكني ذكرته ليعرف فيتجنب روايته
صفحة رقم : 149


008-أحمد بن عبد الرحمن بن وهب

أحمد بن عبد الرحمن بن وهب

الاسم : أحمد بن عبد الرحمن بن وهب
الكنية : أبو عبيد الله
اللقب : لا يوجد
النسب : لا يوجد
احمد بن عبد الرحمن بن وهب أبو عبيد الله بن أخي بن وهب من أهل مصر يروى عن عمه حدثنا عنه شيوخنا بن خزيمة وغيره وكان يحدث بالأشياء المستقيمة قديما حيث كتب عنه بن خزيمة وذووه ثم جعل ياتى عن عمه بما لا أصل له كان الأرض أخرجت له افلاذ كبدها روى عن عمه عن مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " انه قال ان الله زادكم صلاة إلى صلاتكم وهي الوتر فيما يشبه هذا ممالا خفاء على من كتب حديث بن وهب من رواية الثقات
صفحة رقم : 149


009-أحمد بن الحسن بن أبان

أحمد بن الحسن بن أبان

الاسم : أحمد بن الحسن بن أبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المصري
احمد بن الحسن بن أبان المصري من أهل الايلة كذاب دجال من الدجاجلة يضع الحديث عن الثقات وضعا كتب عنه أصحابنا كان قد مات قبل دخول الايلة لا يجوز الاحتجاج به بحال وروى عن أبي عاصم عن سفيان وشعبة عن سلمة عن كهيل عن أبي سلمة عن أبي هريرة قال جاء حارثة إلى النبي "صلى الله عليه وسلم " فقال له النبي "صلى الله عليه وسلم " كيف أصبحت يا حارثة قال أصبحت يا رسول الله مؤمنا حقا قال يا حارثة ان لكل حق حقيقة فما حقيقة ايمانك قال عزفت نفسي عن الدنيا فاسهرت ليلى وامظات نهاري وكأني انظر إلى ربي عز وجل على عرشه بارزا وكأني انظر إلى أهل الجنة في الجنة يتنعمون وأهل النار في النار يعذبون فقال له يا حارثة عرفت فالزم ثم قال من أحب ان ينظر إلى عبد قد نور الإيمان في قلبه فلينظر إلى حارثة وروى عن إبراهيم بن بشار عن بن عيينة عن الزهري عن سعيد بن المسيب قال قال عبد الله بن مسعود سمعت رسول الله "صلى الله عليه وسلم " يقول لا يقبل الله قولا الا بعمل ولايقبل قولا وعملا الا بنية ولايقبل قولا وعملا ونية الا بما وافق الكتاب والسنة أخبرنا بالحديثين جميعا إسحاق بن عبد الله البلدي بالبصرة ثنا احمد بن الحسن بن أبان المصري والحديث الأخير هو قول الثوري فقلبه على إبراهيم بن سعد فجعل له إسنادا والحديث الأول إنما هو عند الثوري عن معمر عن صالح بن مسمار عن النبي "صلى الله عليه وسلم " قال الحارثة ما حدث بهذا سلمة بن كهيل قط ولاابو سلمة ولاابو هريرة
صفحة رقم : 149


010-أحمد بن عيسى

أحمد بن عيسى

الاسم : أحمد بن عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخشاب التنيسي
احمد بن عيسى الخشاب التنيسي من أهل تنيس يروى عن عمر بن أبي سلمة وعبد الله بن يوسف أخبرنا عنه بن قتيبة وغيره من شيوخنا يروى عن المجاهيل الأشياء المناكير وعن المشاهير الأشياء المقلوبة لا يجوز عندي الاحتجاج بما انفرد به من الأخبار روى عن عبد الله بن يوسف عن بن عياش عن ثور بن يزيد عن خالد بن معدان عن وائلة بن الأسقع عن النبي "صلى الله عليه وسلم " قال الأمناء عند الله ثلاثة انا وجبريل ومعاوية وروى عن مصعب بن ماهان عن سفيا الثوري عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ان للقلب فرحة عند أكل اللحم ومادام الفرح بأحد الا أشر وبطر فمرة ومرة حدثناه الحسين بن إسحاق الأصبهاني بالكرخ ثنا احمد بن عيسى الخشاب ثنا مصعب بن ماهان جميعا موضوعان
صفحة رقم : 146


011-أحمد بن طاهر بن حرملة بن يحيى

أحمد بن طاهر بن حرملة بن يحيى

الاسم : أحمد بن طاهر بن حرملة بن يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المصري
احمد بن طاهر بن حرملة بن يحيى المصري يروى عن جده حرملة بن يحيى المقلوبات روى عن جده حرملة عن عبد الرحمن بن زياد الرصاصي عن شعبة عن أبي الزبير عن جابر عن النبي "صلى الله عليه وسلم " انه دخل مكة وعليه عمامة سوداء وهذا من حديث شعبة باطل إنما هو من حديث عمار الدهني عن أبي الزبير ولم يسمع شعبة من أبي الزبير الا حديثا واحدا ان النبي "صلى الله عليه وسلم " صلى على النجاشي أخبرنا أبو يعلى وجماعة ثنا عبد الله بن معاذ ثنا أبي عن شعبة عن أبي الزبير عن جابر ان النبي "صلى الله عليه وسلم " صلى على النجاشي سمعت احمد بن الحسن المدائني بمصر وذكر احمد بن حرملة فقال كان اكذب البرية كان يكذب بالكذب الذي لا يستحل للمسلم ان يكذبه قال مررت يوما ببرادة ماء في دار عالية قال وكان عطشانا فحذفت بعصاة كانت معي فاصابت الكوز فانفتح فشرب منه ثم ابتل الطين فسد تلك الثقبة وزعم انه رأى قردا بالرملة يصوغ ويضع على يده الماس الذي فيه الحلي ويضرب بيده الأخرى فإذا أراد ان ينفح على الحلي اوما إلى إنسان فنفخ له وذكر انه كان على سطح فمر به حمام فقال يشبه ان يكون حمامنا الفلاني الذي طار فقال له إنسان هذا في الهواء كيف تعرفه فذرق الطير فإذا هو مكتوب صدق على الأرض بذرقة وما يشبه هذا وذكر لي احمد بن الحسن عنه أشياء كثيرة كرهت التطويل في ذكرها فمن استحل مثل هذا لا يجوز الاحتجاج به ولا الرواية عنه إلا على سبيل الاعتبار فاما كتاب السنن التي رواها عن الشافعي فهي كلها صحيحة في نفسها من كتب حرملة من المبسوط أو سمع من جده تلك وذكر بن عدي رايته سنة سبع وسبعيت ومائتين يحدث عن ثابت الزاهد وعبد الصمد بن النعمان وغيرهما من قدماء الشيوخ يوما قد ماتوا قبل ان يولد أبو طاهر ومرايت في الكذابين أقل حياء منه وكان ينزل عنده أصحاب الحديث فيحمل من عندهم ورقة فيحدث بما فيها وباسم من كتب الكتاب فيحدث عن الرجل الذي اسمه في الكتاب ولا يبالي ذلك حتى مات بسرس ذكره ثابت الزاهد وعبد الصمد بن النعمان ونظرائهما وكان بعدهما لأني في سنة لما رايته سبعين سنة أو نحوه ولكن ثابتا الزاهد مات قبل العشرين بسنتين أو بعده بيسير وعبد الصمد في سنة وكانوا قد ماتوا قبل ان يولد أبو طاهر
صفحة رقم : 151


012-أحمد بن عبد الله بن يزيد

أحمد بن عبد الله بن يزيد

الاسم : أحمد بن عبد الله بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المؤدب الهشيمي
احمد بن عبد الله بن يزيد المؤدب يعرف بالهشيمي يروى عن عبد الرزاق والثقات الأوابد والطامات روى عن عبد الرزاق عن الثوري عن عبد الله بن عثمان بن خثيم عن عبدلرحمن بن بهمان قال سمعت جابر بن عبد الله يقول سمعت رسول الله "صلى الله عليه وسلم " يقول يوم الحديبية وهو أخذ بضبع على بن أبي طالب هذا أمير البررة وقاتل الفجرة منصور من نصره مخذول من خذله مد بها صوته ثم قال انا مدينة العلم وعلى بابها فمن أراد الحكم فليات الباب ثنا النعمان بن هارون ببلد ثنا احمد بن عبد الله بن يزيد المكتب ثنا عبد الرزاق ثنا الثوري وهذا شيء مقلوب إسناده ومتنه معا
صفحة رقم : 152


013-أحمد بن محمد بن الصلت

أحمد بن محمد بن الصلت

الاسم : أحمد بن محمد بن الصلت
الكنية : أبو العباس
اللقب : لا يوجد
النسب : لا يوجد
احمد بن محمد بن الصلت أبو العباس من أهل بغداد يروى عن العراقيين كان يضع الحديث عليهم كان في ايامنا ببغداد باق فراودني أصحابنا على ان اذهب إليه فأخذت جزءا لأسمع منه بعضها فرأيته حدث عن يحيى بن سليمان بن نضلة عن مالك بن أنس عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " مرددانق من حرام أفضل عند الله من سبعين حجة مبرورة ورايته حدث عن هناد بن السري عن أبي أسامة عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله عليه السلام لمرددانق من حرام أفضل عند الله من مائة ألف تنفق في سبيل الله فعلمت انه يضع الحديث فلم اذهب إليه ورايته يروى عن أبي عبيد وإسماعيل بن أبي أويس وعن مسدد وما حسبه راهم
صفحة رقم : 153


014-أحمد بن محمد بن حرب

أحمد بن محمد بن حرب

الاسم : أحمد بن محمد بن حرب
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الملحمي
احمد بن محمد بن حرب الملحمي أبو الحسن من أهل جرجان كان في ايامنا باقيا أردت السماع منه للاختبار فأخذت بعض الاجزاء من بعض من كان معنا بجرجان لأسمع منه بعض ما فيه فرأيته حدث عن على بن الجعد عن شعبة عن قتادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ليس الخبر كالمعاينة فعلمت انه كذاب يضع الحديث فلم اشتغل به ولكني ذكرته ليعرف اسمه لئلا يحتج به مخالف أو موافق في شيء يرويه
صفحة رقم : 154


015-أحمد بن العباس بن عيسى بن هارون

أحمد بن العباس بن عيسى بن هارون

الاسم : أحمد بن العباس بن عيسى بن هارون
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الهاشمي
احمد بن العباس بن عيسى بن هارون بن سليمان الهاشمي أبو بكر يعرف بزوج أم موسى ذهبت إليه بالبصرة في بني مناف فرأيته يقلب الأخبار ويهم في الآثار الوهم الفاحش والقلب الوخش لا يحل الاحتجاج به بحال سألته ان يملي على فأملى على أحاديث أكثرها مقلوبة من ذلك أخبرنا عن محمد بن عبد الأعلى ثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله عن بن عمر عن عمر قال قال رسول الله "صلى الله عليه وسلم " تابعوا بين الحج والعمرة فان متابعة ما بينهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد وأخبرنا عن يحيى بن حبيب بن عربي ثنا روح بن عبادة عن سعيد بن أبي عروبة عن قتادة عن سعيد بن جبير عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " أربعة لعنتهم ولعنهم الله وكل نبي مجاب الزائد في كتاب الله والمكذب بقدر الله والمتعزز بالجبروت ليذل من أعز الله ويعز من اذله الله والمستحل من عترتي ما حرم الله وبإسناده عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ان هذه الحشوش محتضرة فإذا دخلها أحدكم فليقل اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا وبإسناده قال قال رسول الله "صلى الله عليه وسلم " ان هذه الحشوش محتضرة فإذا دخلها أحدكم فليقل اللهم اني أعوذ بك من الخبث والخبائث في أشياء أملى على مثل ما وصفت ليس يخلوا امره من أحد شيئين أما ان يكون اقلبت له هذه الأشياء وكان يحدث بها أو كان يهم فيها حتى يجئ بها مقلوبة وعلى الحالين جميعا لا يحل الاحتجاج به بحال
صفحة رقم : 154


016-أحمد بن محمد بن مصعب بن بشر

أحمد بن محمد بن مصعب بن بشر

الاسم : أحمد بن محمد بن مصعب بن بشر
الكنية : أبو بشر
اللقب : لا يوجد
النسب : الفقيه
احمد بن محمد بن مصعب بن بشر بن فضالة بن عبد الله بن راشد بن موان أبو بشر الفقيه من أهل مرو كان ممن يضع المتون للاثار ويقلب الأسانيد للأخبار حتى غلب قلبه أخبار الثفات وروايته عن الاثبات بالطامات على مستقيم حديثه فاستحق الترك ولعله قد اقلب على الثقات أكثر من عشرة آلاف حديث كتبت انا منها أكثر من ثلاثة آلاف حديث مما لم اشك انه قلبها كان على عهدي به قديما وغيره وهو لا يفعل الا قلب الأخبار عن الثقات والطعن على أحاديث الاثبات ثم آخر عمره جعل يدعى شيوخا لم يرهم وروى عنهم وذاك انى سألته قلت يا أبا بشر اقدم من كتبت عنه بمرو من قال احمد بن يسار ثم لما امتحن بتلك المحنة وحمل إلى بخارى حدث يوما في دار أبي الطيب المصعبي عن على بن خشرم فاتصل بي ذلك فأنكرت عليه فكتب إلى يعتذر إلى وقال قرئ على في وقت شغلي تلك الأحاديث ثم خرج إلى سجستان فرواها عن على بن خشرم والفرياناني واقرانهما وأنا اذكر من تلك الأحاديث التي كان يقلبها على الثقات أحاديث يستدل بها على ما رواها فحدثنا أبو بشر ثنا عمى وأبي قالا ثنا أبي ثنا يحيى بن عثمان بن جبلة ثنا عمى الحكم بن أبي زياد ثنا شعبة عن أنس بن مالك ان النبي "صلى الله عليه وسلم " كان لا يرد الطيب قال يحيى بن عثمان فسالت شعبة فلم يحفظه وقال حدثني أبي وعمى قالا ثنا أبي ثنا يحيى ثنا مسعر بن كدام عن عبد الله بن دينار عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " عن بيع الولاء وعن هبته قال وثنا أبي وعمى قالا ثنا أبي ثنا يحيى بن عثمان ثنا شعبة والثوري عن عبد الله بن دينار عن بن عمر قال سئل رسول الله "صلى الله عليه وسلم " أي الناس أحسن صوتا قال من إذا رأيت انه يخشى الله قال وثنا أبي وعمي قالا ثنا أبي ثنا عمر شنويه بن بشير قال حدثني يحيى بن عقيل عن عبد الله بن أبي أوفى عن النبي "صلى الله عليه وسلم " قال خرج ثلاثة نفر يسيحون فبينما هم يعبدون الله في كهف إذا سقطت عليهم صخرة فذكر حديث الغار بطوله وقال ثنا أبي وعمى قالا ثنا أبي ثنا يحيى بن عثمان ثنا مسعر بن كدام عن هشام بن عروة عن أبيه عن عائشة ان النبي "صلى الله عليه وسلم " كان يوتر لخمس قلت لمسعر ان أبا بسطام يزيد فيه لا يقعد الا في اخرهن فقال لا احفظه الله وقال ثنا أبي وعمى قالا ثنا أبي ثنا نعيم بن عمرو المقرئ ثنا مقاتل بن سليمان قال قلت لسليمان بن مهران الكاهلي ان إبراهيم الصايغ حدثني عنك عن سالم بن أبي الجعد عن ثوبان قال قال رسول الله "صلى الله عليه وسلم " استقيموا لقريش ما ستقاموا لكم الحديث فقال نعم انا حدثته ثم قال ما فعل إبراهيم قلت قتله أبو مسلم منذ قريب انكر عليه سفك الدماء وأخذ الأموال بغير حقها فقتله فقال سليمان بن مهران إنما حمله على مافعله حديثا كنت اسمعه يذكره عن جابر عن النبي "صلى الله عليه وسلم " قال سيد الشهداء يوم القيامة حمزة بن عبد المطلب ورجل قام إلى سلطان جائر فأمره بالمعروف ونهاه عن المنكر فقتله وقال حدثني أبي وعمى قالا ثنا أبو حمزة البكري عن رقية بن مسقلة عن قتادة عن سعيد بن المسيب عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال تفضل صلاة الرجل الجميع على صلاة الرجل وحده بخمس وعشرين درجة قال ثنا أبي وعمى قالا ثنا أبي ثنا يحيى بن عثمان بن أبي رواد قال سمعت داود الطائي يحدث عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " من يعمل في الدنيا ينفعه في الآخرة وقال ثنا أبي وعمى قالا ثنا أبي ثنا يحيى بن عثمان ثنا عثمان بن جبلة عن عبد الملك بن أبي نضرة عن أبيه عن أبي سعيد الخدري عن النبي "صلى الله عليه وسلم " قال إذا رأيتم معاوية على منبري فاقتلوه وقال ثنا أبي وعمى قالا ثنا شراحيل بن عبد الله المروزي ثنا أبو عمرو بن العلا عن الزهري عن أنس بن مالك ان النبي "صلى الله عليه وسلم " اتخذ خاتما من ورق ونقش فيه محمد رسول الله "صلى الله عليه وسلم " وقال ثنا أبي وعمى قالا ثنا أبي ثنا عثمان بن جبلة بن أبي رواد عن شعبة عن يحيى بن سعيد عن محمد بن إبراهيم عن علقمة بن وقاص عن عمر بن الخطاب قال قال رسول الله "صلى الله عليه وسلم " الأعمال بالنية ولكل امرء ما نوى الحديث قال عثمان فسالت عنه شعبة أخيرا فلم يحفظه وقال ثنا أبي وعمى قالا ثنا أبي ثنا مصعب قال حدثني عبد الصمد بن عبد الله بن عباس عن أبيه عن جده عبد الله بن عباس ان رسول الله "صلى الله عليه وسلم " قال خرج ثلاثة نفر قبلكم فاووا الى غار من المطر فسقط حجر على فم الغار فذكر حديث الغار بطوله وقال حدثني أبي وعمى قالا ثنا أبي ثنا يحيى بن عثمان ثنا شعبة عن سماك بن حرب عن النعمان بن البشير قال قال رسول الله "صلى الله عليه وسلم " خرج ثلاثة نفر يبتغون الخير فدخلوها كهفا في ليلة مقمرة فخر عليهم من الجبل صخرة فسد الباب وذكر حديث الغار بطوله وقال ثنا ثنا أبي وعمى قالا ثنا أبي ثنا يحيى بن عثمان ثنا شعبة بن الحجاج عن ثابت البناني عن أنس بن مالك قال حدثني أبو بكر الصديق قال كنت مع النبي "صلى الله عليه وسلم " في الغار فرأيت أقدام المشركين فقلت يا رسول الله لو ان أحدهم رفع قدمه أبصرنا قال يا أبا بكر ما ظنك باثنين الله ثالثهما وقال حدثنا أبي وعمى قالا ثنا أبي ثنا يحيى بن أبي رواد عن أبيه قال حدثني الزهري وأبي معن عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " امرؤ القيس صاحب لواء الشعراء إلى النار يوم القيامة وقال حدثنا أبي وعمى قالا ثنا أبي ثنا هاشم بن مخلد عن محمد بن راشد عن مكحول عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من راح منكم إلى الجمعة فليغتسل قال حدثنا خالد بن احمد والي مرو ببخارى ثنا أبي سعيد بن سلام بن قتيبة عن بن جريج عن حماد بن سلمة عن أبي العشراء عن أبيه قلت يا رسول الله أما تكون الزكاة الا في اللبة أو الحلق قال لو طعنت في فخذه لاجزا عنك ثنا أبي وعمى قالا ثنا جدي ثنا عثمان بن جبلة بن أبي رواد ثنا سفيان بن سعيد الثوري عن مالك بن أنس عن نافع عن بن عمر قال كان النبي "صلى الله عليه وسلم " يطوف وأنا معه إذ وقف فضحك فقلت له في ذلك فقال لقيت عيسى بن مريم ومعه ملكان فسلم على قال عثمان وربما يقول سفيان رجل عن نافع ولم يسمه وقال ثنا عمى عن جدي ثنا شيبان بن أبي شيبان الزاهد المروزي ثنا عبد الله بن كيسان عن عمرو بن دينار عن بن عباس ان النبي "صلى الله عليه وسلم " قضى باليمين مع الشاهد الواحد وقال ثنا عمى عن جدي ثنا عثمان بن جبلة بن أبي رواد ثنا عبد العزيز بن أبي رواد عن عبيد الله بن عمر عن سعيد المقبري عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا تسافر امرأة ليلتين الا مع ذوى محرم وقال ثنا عمى عن جدي ثنا عبد العزيز بن الحصين عن يونس بن عبيد عن نافع عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " عن بيع حبل الحبلة وقال ثنا أبي وعمى عن جدي عن نعيم بن عمرو القديدي وكان على مظالم المأمون ثنا مقاتل بن سليمان عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " إذا أقيمت الصلاة فلا صلاة الا المكتوبة قال مقاتل وكان مسعر بن كدام ذكر لي هذا الحديث في المذاكرة عن سفيان عن معمر عن أيوب عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة عن النبي "صلى الله عليه وسلم " فقلت لمسعر ما تصنع فكل هؤلاء عن عمرو حدثني به عمرو بن دينار عن عطاء بن يسار عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال فرأيت الفرح في وجهه قال وحدثنا أبي وعمى عن جدي ثنا الليث بن نصر بن سيار ثنا سعيد بن أبي عروبة عن قتادة عن أنس قال قال رسول الله "صلى الله عليه وسلم " كلكم راع وكلكم مسئول عن رعيته قال ثنا عمى ثنا أبي الحسن بن رشيد المروزي ثنا يزيد النحوي عن عكرمة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من بدل دينه فاقتلوه قال وثنا عمى ثنا جدي ثنا محرز بن الوضاح ثنا رباح بن عبيد الله بن عمر عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ليس فيما دون خمس أوسق من التمر صدقة وليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة قال وثنا عمى ثنا جدي ثنا مسلم بن قتيبة بن مسلم عن أبيه قال خطبنا الحجاج بن يوسف فذكر القبر فقال انها بيت الوحشة وبيت الغربة وبيت الدود فما زال يقول بيت كذا حتى بكى قال سمعت أمير المؤمنين مروان بن الحكم يقول في خطبته خطبنا أمير المؤمنين عثمان بن عفان فقال في خطبته ما نظر رسول الله "صلى الله عليه وسلم " إلى قبر الا بكى فقلت يا رسول الله انك لتذكر النار والآخرة فلا تبكي ولا تذكر القبر الا وتبكي قال يا عثمان ما نظرت إلى افظع الا والقبر افظع منه انها آخر منزل من منازل الدنيا وأول منزل من منازل الآخرة وقال حدثني عمى ثنا جدي ثنا محرز بن الوضاح ثنا رباح بن عبد الله بن عمر عن الزهري عن سالم عن أبيه قال كان رسول الله "صلى الله عليه وسلم " إذا افتتح الصلاة رفع يديه وإذا ركع وإذا رفع رأسه من الركوع قال رباح وحدثني أبي عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " مثله قال وحدثنا عمى ثنا جدي ثنا محرز بن الوضاح قال سمعت رباح بن عبيد الله بن عمر يحدث عن أبيه وأبوه حي عن نافع عن بن عمر ان رسول الله "صلى الله عليه وسلم " قال اللهم بارك لأمتي في بكورها وحدثنا عمى ثنا جدي ثنا مقاتل بن سليمان عن داود بن أبي هند الشعبي عن النعمان بن بشير قال قال رسول الله "صلى الله عليه وسلم " مثل المؤمن مثل الجسد إذا اشتكى منها شيء تداعى سائره ثنا جدي ثنا المغيرة بن مسلم ثنا عزرة بن ثابت عن أبي الزبير عن جابر قال قال رسول الله "صلى الله عليه وسلم " ثقيف وفد الله وثنا أبو حمزة يعلى بن حمزة المروزي ثنا أبو وهب محمد بن مزاحم عن زفر الهذيل عن أبي حنيفة قال شهدت الزهري يحدث عن أنس ان النبي "صلى الله عليه وسلم " أمر يوم أحد ان ندفن الإثنين والثلاثة من الشهداء في قبر واحد وثنا عمى ثنا جدي ثنا منصور بن عبد الحميد المروزي عن أبي حنيفة عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه ان رسول الله "صلى الله عليه وسلم " أمر بلالا ان يشفع الأذان وبوتر الإقامة وثنا خالد بن احمد والى بخارا ثنا أبي قال سمعت على بن موسى الرضا قال أبو الحسن الرضا المنصور مثل الصفار القصاء يحدث عن أبيه عن جده جعفر بن محمد عن أبيه عن جابر ان النبي "صلى الله عليه وسلم " قضى باليمين مع الشاهد قال وثنا احمد بن العباس الزهري بصنعاء ثنا ازهر بن السمان عن بهز بن حكيم عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " الملائكة تضع أجنحتها لطالب العلم رضا بما يصنع وثنا أبي وعمى قال ثنا أبي ثنا يحيى بن عثمان بن أبي رواد ثنا بشار بن كدام أخو مسعر عن بنان بن بشر عن قيس بن أبي حازم عن أبي مسعود قال قال رسول الله "صلى الله عليه وسلم " إذا صلى أحدكم بالناس فليخفف فان خلقه الضعيف والمريض وذا الحاجة وثنا أبي وعمى عن جدي سعيد بن سلام بن قتيبة عن عمه عن محمد بن واسع عن أبي صالح عن أبي هريرة كان النبي "صلى الله عليه وسلم " يقوم حتى ترم قدماه فقيل له في ذلك فقال أفلا أكون عبدا شكورا ثنا خالد بن احمد ثنا أبي ثنا سعيد بن قتيبة عن بن جريج عن حماد بن سلمة عن أبي العشراء الدارمي عن أبيه قال قلت يا رسول الله أما تكون الذكاة الا في الحلق واللبة قال لو طعنت في فخذها لاجزا عنك قال ثم لقيت حمادا فاقر به وقال نعم انا حدثت به قال حماد وقد سمع مني هذا الحديث جماعة منهم أبو عون وشعبة بن مالك قال أبو حاتم رضي الله عنه حدثنا أبو بشر بهذه الأحاديث من كتب له عملت أخيرا مصنفة إذا تاملها الإنسان توهم انها عتيق فتأملت يوما من الأيام جزا منها نابي الأطراف اصفر الجسم فمحوته باصبعي فخرج من تحته أبيض فعلمت انه دخنها والخط خطه كان ينسبها إلى جده وهذه الأحاديث التي ذكرناها أكثرها مقلوبة ومعمولة مما عملت يداه على انه كان من اصلب أهل زمانة في السنة وانصرهم لها وإذ بهم لحريمها واقمعهم لمن خالفها وكان مع ذلك يضع الحديث ويقلبه فلم يمنعنا ما علمنا من صلابته في السنة ونصرته لها ان نسكت عنه إذ الدين لا يوجب الا إظهار مثله فيمن وجد ولو جئنا إلى شيء يكذب فسرناه عليه لصلابته في السنة فان ذلك ذريعة إلى ان يوثق مثله من أهل الراى والدين لا يوجب الا قول الحق فيمن يجب وسواء كان سنيا أو انتحل مذهبا غير السنة إذا تامل هذه الأحاديث استدل بها على ما روا لم يذكرها ولم يشك انها من عمله ونسال الله إسبال الستر بمنه سمعت أبا بكر احمد بن إسحاق بن أيوب الضبعي يقول كنت في دار احمد بن سهل ننتظر الأذان مع محمد بن إسحاق بن خزيمة وجماعة من المشايخ ومعنا أبو بشر المروزي فذكر أبو على الجباري باب اليمين مع الشاهد فذكر كل واحد منا بعض ما فيه فقال أبو بشر روى نافع بن عمر عن بن أبي مليكة عن بن عباس ان النبي "صلى الله عليه وسلم " قضى باليمين مع الشاهد فقال محمد بن إسحاق بن خزيمة ليس من هذا شيء إنما هو البينة على المدعى واليمين على من انكر فقلت قليلا قليلا لمحمد بن إسحاق روى شيخ هذا الحديث عن القعنبي عن نافع بن عمر بهذا اللفظ فقال من هو فقلت حدثنا موسى بن الحسن بن عباد ثنا القعنبي ثنا نافع بن عمر فسمعه أبو بشر فقال هذا الحديث فلما افترقنا حضرني أبو بشر داري فقال أحب ان تعطيني كل ما سمعت من موسى بن الحسن ببغداد حتى انسخه قلت وكيف تنسخه قال قد سمعت حديث هذا الشيخ كله على الوجه فجعلت اعتل عليه وجعل يلح فلما اضطرني الأمر قلت له أدلك على رجل دخل بغداد قبلك وبعدك وكتب الكثير بها فقال من فقلت أبو على الثقفي فقال أحب ان تقوم معي فنسأله وأردت اخلص نفسي منه حيث احلته على غيري فلم يزل يسألني حتى ذهبت معه إلى أبي على الثقفي فقال له أحب ان تخرج إلى كل ما سمعت ببغداد من موسى بن الحسن وبشر بن موسى وغيرهما من مشايخ بغداد حتى انسخه على الوجه فاني سمعت حديث مشايخ بغداد على الوجه وتوهمت ان أبا على الثقفي يقول له من جهة التقوى انه لا يحل هذا فقال أبو على كتبي مخلطة بعضها ببعض فلما رايته لم يصرح له بالحق غضبت وقلت انا ادخل واميز حديث أهل بغداد من حديث غيرهم فقال افعل فدخلت وميزت مقدار مائتي جزء من حديث مشايخ بغداد وينسخها ويردها ويأخذ عشرة حتى أتى على جوامعها وما ظننت ان مسلما يستحل مثل هذا
صفحة رقم : 156


017-أحمد بن محمد بن الأزهر بن حريث

أحمد بن محمد بن الأزهر بن حريث

الاسم : أحمد بن محمد بن الأزهر بن حريث
الكنية : أبو العباس
اللقب : لا يوجد
النسب : السجستاني الأزهري
احمد بن محمد بن الأزهر بن حريث السجستاني أبو العباس الأزهري الأزهري يروى عن أهل العراق وخراسان كان ممن يتعاطى حفظ الحديث ويجزى مع أهل الصناعة فيه ولايكاد يذكر له باب الا وأغرب فيه عن الثقات ويأتي فيه عن الاثبات بما لا يتابع عليه ذاكرته بأشياء كثيرة فاغرب علي فيها في أحاديث الثقات فطالبته على الانبساط فاخرج إلى أصول أحاديث منها حديث داود بن أبي هند عن الحسن عن عبد الرحمن بن سمرة لا تسأل الامارة أخبرناه عن على بن حجر عن هشيم عن داود ليس هذا في كتاب على بن حجر إنما في كتابه الذي صنف في احكام القران حدثنا هشيم عن منصور ويونس أخبرناه محمد بن احمد بن أبي عون ثنا على بن حجر ثنا هشيم عن منصور ويونس عن عبد الرحمن بن سمرة فقلت للازهرى يا أبا العباس أحب ان تريني أصلك فاخرج إلى كتابه بخط عتيق فيه هشيم عن منصور ويونس عن الحسن وفي عقبه هشيم عن داود عن الحسن وفي عقبه عن بن علية عن إسماعيل بن مسلم عن الحسن فقال حدثنا على بن حجر بهذه الأحاديث الثلاثة فكأنه كان يعملها في صباه ذكرت في تلك الأحاديث هذا الحديث الواحد ليستدل به على ما رواه وقدروى عن محمد بن المصفى أكثر من خمسمائة حديث فقلت له ياابالعباس أين رأيت محمد بن المصفى فقال بمكة فقلت في أي سنة قال سنة ست أربعين ومائتين قلت وسمعت هذه الأحاديث منه في تلك السنة بمكة قال نعم فقلت ياابالعباس سمعت محمد بن عبيد الله بن الفضيل الكلاعي عابد الشام بحمص يقول عادلت محمد بن المصفى من حمص إلى مكة سنة ست أربعين فاعتل بالجحفة علة صعبة ودخلنا مكة فطيف به راكبا وخرجنا في يومنا إلى منى واشتدت به العلة فاجتمع على أصحاب الحديث وقالوا اتاذن لنا حتى ندخل عليه قلت هو لما به فأذنت لهم فدخلوا عليه وهو لما به لا يعقل شيئا فقرأوا عليه حديث بن جريح عن مالك في المغفر وحديث محمد بن حرب عن عبيد الله بن عمر ليس من البر الصيام في السفر وخرجوا من عنده ومات فدفناه فبقي أبو العباس ينظر الي فكنت عنده يوما فذكر حديث عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد لا حليم الا ذو عثرة فقلت يا أبا العباس هذا حديث مصرى ما رواه مصرى ثقة عن بن وهب وإنما حدث عنه الغرباء قال حدثنا يزيد بن موهب عن بن وهب فقلت له أين رأيت يزيد بن موهب قال بمكة سنة ست أربعين فقلت له سمعت بن قتيبة يقول دفنا يزيد بن موهب بالرملة سنة اثنتين وثلاثين فبقي ينظر الي وعندي ان كتبا رفعت عنده فيها من حدث موهب بن يزيد فتوهم انه يزيد بن موهب فحدث ولم يميز وذاك ان هذا الحديث ما رواه عن بن وهب الا هارون بن معروف أخبرناه الصوفي عنه ويزيد بن موهب أخبرناه بن قتيبة عنه وموهب بن يزيد بن موهب سمع من أبيه حدثناه محمد بن إسحاق بن خزيمة عنه وقتيبة بن سعيد ثناه محمد بن إسحاق الثقفي عنه وادخل على بن أخي بن وهب وادخل على سفيان بن وكيع فحدث به وإنما ذكرت هذه النبذ ليعرف محله في الحديث وعثرته فيه ونسال الله جميل الستر بمنه
صفحة رقم : 163


018-أحمد بن عبد الله بن حكيم

أحمد بن عبد الله بن حكيم

الاسم : أحمد بن عبد الله بن حكيم
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : الفرياناني المروزي
احمد بن عبد الله بن حكيم أبو عبد الرحمن الفرياناني المروزي يروى عن أبي ضمرة ويحيى بن ضريس وأهل العراق أخبرنا عنه إسحاق بن إبراهيم القاضي وغيره من شيوخنا كان ممن يروى عن الثقات ما ليس من أحاديثهم وعن غير الاثبات ما لم يحدثوا روى عن أبي ضمرة عن حميد عن أنس عن النبي "صلى الله عليه وسلم " قال من تختم بفص الياقوت نفى عنه الفقر أخبرنا محمد بن معاذ ثنا الفرياني وهذا خبر باطل ما قاله رسول الله "صلى الله عليه وسلم " ولا أنس رواه ولا حميد حدث به ولا أبو ضمرة ذكره بهذا الإسناد
صفحة رقم : 145


019-أحمد بن عبد الله بن خالد بن موسى

أحمد بن عبد الله بن خالد بن موسى

الاسم : أحمد بن عبد الله بن خالد بن موسى
الكنية : أبو علي
اللقب : لا يوجد
النسب : التيمي العبسي الجويباري
احمد بن عبد الله بن خالد بن موسى بن فارس بن مرداس بن نهيك التيمي العبسي أبو على الجويباري من أهل هراة دجال من الدجاجلة كذاب يروى عن بن عيينة ووكيع وأبي ضمرة وغيرهم من ثقات أصحاب الحديث ويضع عليهم ما لم يحدثوا وقد روى عن هؤلاء الأئمة الوف حديث ما حدثوا بشيء منها كان يضعها عليهم لا يحل ذكرهم في الكتب الا على سبيل الجرح فيه ولو ان أحداث أصحاب الرأي بهذه الناحية خفي عليهم شانه لم اذكره في هذا الكتاب لشهرته عند أصحاب الحديث قاطبة بالوضع على الثقات ما لم يحدثوا روى عن سفيان بن عيينة عن بن طاوس عن أبيه عن بن عباس عن النبي "صلى الله عليه وسلم " قال الإيمان قول والعمل شرائعه لا يزيد ولا ينقص
صفحة رقم : 142


020-أحمد بن محمد بن الفضل

أحمد بن محمد بن الفضل

الاسم : أحمد بن محمد بن الفضل
الكنية : أبو بكر
اللقب : لا يوجد
النسب : القيسي الأبلي
احمد بن محمد بن الفضل القيسي أبو بكر الإبلي سكن جندى جنديسابور في قرية من قراها خرجت إليه فرأيته فيها واسم القرية نوكند فكتبت عنه شبيها بخمسمائة حديث كلها موضوعة بعضها نسخة عن الثقات فما كتبنا عنه عن سفيان بن عيينة عن الزهري عن أنس قال قال رسول الله "صلى الله عليه وسلم " ليس الخبر كالمعاينة وبإسناده ان النبي "صلى الله عليه وسلم " قال اللهم بارك لأمتي في بكورها يوم خميسها وبإسناده ان النبي "صلى الله عليه وسلم " قال لو بغى جبل على جبل لجعله الله دكا وبإسناده ساقي القوم أخرهم شربا وبإسناده خير الرزق ما كفى وبإسناده ترك الشر صدقة فيما يشبه هذه حدثنا بهذه النسخة من لفظة ثنا نصر بن على الجهضمي ثنا سفيان عن الزهري عن أنس وإنما ذكرت هذا الشيخ ليعرف اسمه فلا يحتج به مخالف أو موافق على من لم ينعم النظر في أسباب الحديث ولا دار المدن والقرى في جمعه فيبقى لا يعرف علته إذا رأى صحة إسناده ولعل هذا الشيخ قد وضع على الأئمة المرضيين أكثر من ثلاثة آلاف حديث لولا كراهة التطويل لذكرت بعضها وفيما ذكرنا غنية
صفحة رقم : 155


021-أحمد بن إبراهيم بن موسى

أحمد بن إبراهيم بن موسى

الاسم : أحمد بن إبراهيم بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
احمد بن إبراهيم بن موسى شيخ يروى عن مالك ما لم يحدث به قط لا تحل الرواية عنه الا على سبيل الاحتجاج به روى عن مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " انه قال طلب العلم فريضة على كل مسلم أخبرنا أبو بكر بن شيبة جار بن منيع ببغداد ثنا مهني بن يحيى الرملي حدثنا احمد بن إبراهيم بن موسى ثنا مالك وهذا حديث لا أصل له من حديث بن عمر ولا من حديث نافع ولا من حديث مالك إنما هو من حديث أنس بن مالك وليس بصحيح
صفحة رقم : 141


022-أحمد بن إبراهيم

أحمد بن إبراهيم

الاسم : أحمد بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
احمد بن إبراهيم المزني كان يدور بالساحل ويحدث بها يضع الحديث على الثقات وضعا لا يجوز الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار روى عن محمد بن كثير ثنا الأوزاعي عن الزهري عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " الا أخبركم بأشقى الاشقياء من جمع الله عليه عذاب الآخرة وفقر الدنيا وبإسناده قال قال رسول الله "صلى الله عليه وسلم " لا تقربوا اليهود والنصارى في اعيادهم فان السخط ينزل عليهم حدثنا بهذين الحديثين أبو المعالي احمد بن محمد بن إبراهيم الأنصاري بجبيل من أصل كتابه ثنا احمد بن إبراهيم المزني مر بنا بجبيل ثنا محمد بن كثير قال حدثنا الأوزاعي قي نسخة كتبناها عنه فهذه الأسانيد كلها موضوعة وكتبنا عن هذا الشيخ عن احمد بن إبراهيم هذا عن الهيثم بن جميل عن أبي عوانة عن قتادة عن أنس بن مالك نسخة أيضا موضوعة أكره ذكر مثل هذه الأشياء ولكن اومىء منها النبذ فيه ليستدل به على ما رواه
صفحة رقم : 144


023-أحمد بن بشير

أحمد بن بشير

الاسم : أحمد بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
من اسمه أحمد احمد بن بشير من أهل الكوفة يروى عن إسماعيل بن أبي خالد وأهلها روى عنه الكوفيون والبغداديون ينفرد بالمناكير عن المشاهير سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول احمد بن بشير كان من أهل الكوفة ثم قدم بغداد وهو متروك
صفحة رقم : 140


024-أحمد بن سمرة

أحمد بن سمرة

الاسم : أحمد بن سمرة
الكنية : أبو سمرة
اللقب : لا يوجد
النسب : لا يوجد
احمد بن سمرة أبو سمرة من ولد سمرة بن جندب من أهل الكوفة يروى عن الثقات الأوابد والطامات لا يحل الاحتجاج به بحال روى عن شريك بن عبد الله عن الأعمش عن عطية عن أبي سعيد الخدري عن النبي "صلى الله عليه وسلم " قال على خير البرية حدثناه محمد بن يعقوب الخطيب بالأهواز ثنا معمر بن سهل الأهوازي ثنا أبو سمرة احمد بن سمرة ثنا شريك
صفحة رقم : 140


025-أحمد بن محمد

أحمد بن محمد

الاسم : أحمد بن محمد
الكنية : أبو عقبة
اللقب : لا يوجد
النسب : الأنصاري
احمد بن محمد الأنصاري أبو عقبة من أهل البصرة سكن الجزيرة روى عنه هلال بن العلاء وأهل الجزيرة ياتى عن الثقات ما ليس من أحاديثهم لا يجوز الاحتجاج به روى عن عبد الأعلى بن عبد الأعلى عن هشام بن حسان عن عمرو بن دينار عن جابر قال نظر النبي "صلى الله عليه وسلم " إلى رجل لا يقيم صلبه في الركوع والسجود فلما قضى صلاته قال ارجع فصل فإنك لم تصل وبإسناده عن النبي "صلى الله عليه وسلم " قال "صلى الله عليه وسلم " مثل الصلوات الخمس كمثل نهر جارى قال أبو حاتم جميعا باطلان لم يروهما جابر ولا عمر بن دينار ومتناهما صحيحان الأول من حديث أبي مسعود الأنصاري والثاني من أبي هريرة وقد روى عن الأعمش عن جابر مثله
صفحة رقم : 141


026-أحمد بن معدان

أحمد بن معدان

الاسم : أحمد بن معدان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
احمد بن معدان العبدي شيخ يروى عن ثور بن يزيد الأوابد التي لا يجوز الاحتجاج بمن يروى مثلها يروى عن ثور بن خالد بن معدان عن معاذ بن جبل قال قال رسول الله "صلى الله عليه وسلم " ما عظمت نعمة الله على عبد الا عظمت مؤونة الناس عليه فمن لم يحتمل تلك المئونة فقد عرض تلك النعمة للزوال أخبرنا عمر بن سعيد بن سنان ثنا محمد بن الوزير الواسطي ثنا احمد بن معدان العبدي ثنا ثور بن يزيد وهذا ما رواه عن ثور الاواهيان ضعيفان احمد بن معدان وابن علاته
صفحة رقم : 142


027-أحمد بن عبد الله بن أخت عبد الرزاق

أحمد بن عبد الله بن أخت عبد الرزاق

الاسم : أحمد بن عبد الله بن أخت عبد الرزاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
احمد بن عبد الله بن أخت عبد الرزاق يروى عن عبدالرزاق كان يدخل على عبد الرزاق الحديث فكل ما وقع في حديث عبد الرزاق من المناكير التي لم يتابع عليها كان بليته فيها بن أخت هذا سمعت محمد بن المنذر بن سعيد يقول سمعت عياش بن محمد يقول سمعت يحيى بن معين يقول احمد بن أخت عبد الرزاق كذاب لم يكن ثقة ولا مأمونا
صفحة رقم : 142


028-أحمد بن محمد بن عمر بن يونس

أحمد بن محمد بن عمر بن يونس

الاسم : أحمد بن محمد بن عمر بن يونس
الكنية : أبو سهل
اللقب : لا يوجد
النسب : اليمامي
احمد بن محمد بن عمر بن يونس اليمامي أبو سهل يروى عن عبد الرزاق وعمر بن يونس وغيرهما أشياء مقلوبة لا يعجبنا الاحتجاج بخبره إذا انفرد روى عبد الرزاق عن الثوري ومعمر وابن جريج وزكريا بن إسحاق عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " إذا أقيمت الصلاة فلا صلاة الا المكتوبة أخبرنا عبد الله بن محمد بن سلام ببيت المقدس عنه وهذا خبر مشهور لزكريا بن إسحاق مرفوع والثوري فإنما رفع عنه إسحاق الأزرق وحده وهو وهم والصحيح من حديثه موقوف على أبي هريرة واما معمر فان عنده هذا الحديث عن أيوب عن عمرو نفسه وعند بن جريج أيضا موقوف وهو عزيز من حديثه فجمع بينهم هذا الشيخ وحمل حديث هذا على حديث ذلك ولم يميز وروى عن أبيه عن أبي الزناد عن أبيه عن الأعرج عن أبي هريرة قال لما قدم رسول الله "صلى الله عليه وسلم " من الغار يريد المدينة أخذ أبو بكر بغرزه فقال الا أبشرك يا أبا بكر قال بلى بابي أنت وأمي يا رسول الله قال ان الله يتجلى للخلائق يوم القيامة عامة ويتجلى لك خاصة أخبرنا محمد بن احمد بن الفرج البغدادي بأبلة ثنا احمد بن محمد بن عمر بن يونس ثنا أبي عن بن أبي الزناد عن أبيه هذا إلى ما يشبهه مما ياتى من المقلوبات والملزقات التي ينكرها المتبحر في هذه الصناعة وروى عن عمر بن يونس عن أبي انه سمع حمزة بن عبد الله بن عمر يقول كان بن عمر يحدث ان رسول الله "صلى الله عليه وسلم " دخل غيضة فاجتنى منه سواكين من أراك أحدهما مستقيم والأخر معوج ومعه رجل من اصحابه فأعطى الرجل المستقيم وحبس المعوج فقال يا رسول الله أنت أحق به منى فقال النبي "صلى الله عليه وسلم " انه ليس من صاحب يصاحب صاحبا ولو ساعة من نهار الا سأله الله عن مصاحبته إياه فأحببت اني لا استاثر عليك بشيء
صفحة رقم : 143


029-أحمد بن عبد الله بن ميسرة

أحمد بن عبد الله بن ميسرة

الاسم : أحمد بن عبد الله بن ميسرة
الكنية : أبو ميسرة
اللقب : لا يوجد
النسب : الحراني
احمد بن عبد الله بن ميسرة الحراني أبو ميسرة سكن نهاوند يروى عن يحيى بن سليم وأهل العراق يأتي عن الثقات بما ليس من حديث الاثبات ويسرق أحاديث الثقات ويلزقها بأقوام اثبات لا يحل الاحتجاج به روى عن شجاع بن الوليد عن عبيد الله بن عمر عن نافع عن بن عمر فال كان رسول الله "صلى الله عليه وسلم " يستاك آخر النهار وهو صائم وروى عن يحيى بن سليم عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " انه كان يستأذن الواحد على الثنين إذا تناجيا أخبرنا بالحديثين جميعا احمد البسككي بهمدان عنه وهذان خبران باطلان رفعهما والصحيح جميعا من فعل بن عمر
صفحة رقم : 144


030-أحمد بن محمد بن مالك بن أنس

أحمد بن محمد بن مالك بن أنس

الاسم : أحمد بن محمد بن مالك بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
احمد بن محمد بن مالك بن أنس حدث بمصر يروى عن إسماعيل بن أبي أويس روى عنه أهل مصر منكر الحديث يأتي بالأشياء المقلوبة التي لا يجوز الاحتجاج بها روى عن إسماعيل بن أبي أويس عن أخيه عن سليمان بن بلال عن يونس عن الزهري عن أنس قال دخل النبي "صلى الله عليه وسلم " وأبو بكر غارا فقال له أبو بكر لو ان أحدهم ينظر إلى موضع قدميه لابصرني وإياك قال ماظنك باثنين الله ثالثهما ان الله يا أبا بكر انزل سكينته على وايدني بجنود لم تروها ما حدث الزهري بشيء هذا قط ولا يونس إنما هو حديث ثابت عن أنس فقط ولم يروه عن ثابت الا همام وجعفر بن سليمان الضبعي
صفحة رقم : 140


001-أرطأة بن الأشعث

أرطأة بن الأشعث

الاسم : أرطأة بن الأشعث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي
أرطاة بن الأشعث العدوي شيخ يروي عن سليمان الأعمش المناكير التي لا يتابع عليها لا يجوز الاحتجاج بخبره بحال روى عن الأعمش عن شقيق بن سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " الغنم بركة والإبل عز لأهلها والخيل معقود في نواصيها الخير والعبد أخوك فإن عجز فأعنه ثناه محمد بن المسيب ثنا عبد الله بن يوسف الجبيري ثنا أرطاة بن الأشعث العدي ثنا سليمان الأعمش
صفحة رقم : 180


001-أسامة بن زيد بن أسلم

أسامة بن زيد بن أسلم

الاسم : أسامة بن زيد بن أسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أسامة بن زيد بن أسلم مولى عمر بن الخطاب من أهل المدينة أخو عبد الرحمن وعبد الله بنو زيد بن أسلم روى عنه القعنبي كان يهم في الأخبار ويخطيء في الآثار حتى كان يرفع الموقوف ويوصل المقطوع ويسند المرسل حدثناه أحمد بن علي بن المثنى قال سمعت يحيى بن معين يقول أسامة وعبد الله وعبد الرحمن بنو زيد بن أسلم ليسوا بشيء
صفحة رقم : 179


001-أسباط

أسباط

الاسم : أسباط
الكنية : أبو اليسع
اللقب : لا يوجد
النسب : لا يوجد
أسباط أبو اليسع من أهل البصرة يروي عن شعبة بن الحجاج روى عنه محمد بن عبد الله بن حوشب كان يخالف الثقات في الرويات ويروي عن شعبة أشياء كأنه شعبة آخر ليس بشعبة بن الحجاج
صفحة رقم : 181


001-إسحاق بن إبراهيم

إسحاق بن إبراهيم

الاسم : إسحاق بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطبري
إسحاق بن إبراهيم الطبري شيخ سكن اليمن يروى عن بن عيينة والفضل بن عياض منكر الحديث جدا يأتي عن الثقات الأشياء الموضوعات لا يحل كتابة حديثه الا على جهة التعجب روى عن عبد الله بن الوليد العدني عن مالك بن أنس عن نافع عن بن عمر قال جاء رجل إلى رسول الله "صلى الله عليه وسلم " فشكا إليه فقرا أو دينا في حاجة فقال له رسول الله "صلى الله عليه وسلم " فأين أنت من صلاة الملائكة وتسبيح الخلائق وبها ينزل الله الرزق من السماء قال بن عمر فقلت وما ذاك يا رسول الله قال فاستوى رسول الله "صلى الله عليه وسلم " قاعدا وكان متكئا فقال يا بن عمر تقول من طلوع الفجر إلى صلاة الصبح سبحان الله وبحمده سبحان الله العظيم واستغفر الله مائة مرة تأتيك الدنيا راغمة ذاخرة ويخلق الله من كل كلمة تقولها ملكا يسبح له لك ثوابه إلى يوم القيامة وروى عن الفضيل عن بن عيينة عن إسماعيل بن أبي خالد عن بن أبي أوفى قال دخل النبي "صلى الله عليه وسلم " مكة في بعض عمره فجعل أهل مكة يرمونه بالقثاء الفاسدة ونحن نستر عنه أخبرنا بالحديثين الفضل بن محمد بن إبراهيم الجندي بمكة ثنا إسحاق بن إبراهيم الطبري وهذان خبران موضوعان لا أصل لهما وأني لا حرج على من روى عنى حديثا مما ذكرت في هذا الكتاب مطلقا الا على ما حسب ما بينا بعلله لئلا يدخل في حملة الكذب على رسول الله "صلى الله عليه وسلم " فأما الحديث الأول فلا أصل له بجملة ولا اشك انه موضوع على مالك واما الخبر الثاني فالمشهور من حديث إسماعيل بن أبي أوفى قال كنا مع النبي "صلى الله عليه وسلم " حين اعتمر فطاف بالبيت وطفنا معه وسعى بين الصفا والمروة ونحن نستره من أهل مكة ان يرميه أحد أو يصيبه شيء هذا هو المحفوظ عن إسماعيل بن أبي خالد في خبره فأما رمى أهل مكة بالقثاء الفاسدة فهو كذب وزور ما كان هذا في عمرته تلك لأنه دخلها "صلى الله عليه وسلم " بامان وعهد كان بينه وبين قريش ان يقيم بها ثلاثا ثم يرحل فأقام بها ثلاثا وتزوج بها ميمونة وهما حلالان قد ذكرنا هذه القصة بتمامها في أول الكتاب وروى عن عبد الله بن نافع عن مالك عن نافع عن بن عمر ان رسول الله "صلى الله عليه وسلم " قال من كبر تكبيرة في سبيل الله كانت صخرا في ميزانه اثقل من السماوات السبع ومافيها وما تحتهن وأعطاه الله بها رضوانه الأكبر وجمع بينه وبين محمد "صلى الله عليه وسلم " وإبراهيم والمرسلين قي دار الجلال ينظر إلى الله بكرة وعشيا حدثنا محمد بن سعيد القطان بعسقلان ثنا إبراهيم بن بحيرة الصنعاني ثنا إسحاق بن إبراهيم الطبري عن عبد الله بن نافع المدني وهذا خبر لا أصل له من كلام رسول الله "صلى الله عليه وسلم "
صفحة رقم : 137


002-إسحاق بن يحيى بن طلحة

إسحاق بن يحيى بن طلحة

الاسم : إسحاق بن يحيى بن طلحة
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن يحيى بن طلحة عن عبيد الله القرشي عداده من أهل المدينة يروى عن المسيب بن رافع روى عنه بن المبارك ووكيع كنيته أبو محمد كان رديء الحفظ سيء الفهم يخطىء ولا يعلم ويروى ولا يفهم سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول إسحاق بن يحيى بن طلحة ضعيف قال أبو حاتم وهو الذي روى عن بن كعب بن مالك عن أبيه قال سمعت النبي "صلى الله عليه وسلم " يقول من طلب العلم ليجارى به العلماء أو ليصرف به وجوه الناس إليه أدخله الله النار أخبرناه محمد بن يعقوب الخطيب بالأهواز ثنا احمد بن المقدام العجلي ثنا أمية بن خالد ثنا إسحاق بن يحيى بن طلحة
صفحة رقم : 133


003-إسحاق بن الصباح

إسحاق بن الصباح

الاسم : إسحاق بن الصباح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن الصباح من ولد الأشعث بن قيس يروى عن عبد الملك بن عمير روى عنه عبد الله بن داود الحريبي كثير الوهم فاحش الخطأ أخبرنا عمر بن محمد الهمداني ثنا عمر بن على قال سمعت رجلا من أصحابنا يقول ليحيى بن سعيد يحفظ عن عبد الملك بن عمير عن موسى بن طلحة ان عبد الله اشترى أرضا من أرض السواد واشهدني عليها فقال عمن قال حدثنا بن داود فقال عمن قال عن إسحاق بن الصباح قال اسكت ويلك
صفحة رقم : 133


004-إسحاق بن الحارث

إسحاق بن الحارث

الاسم : إسحاق بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي القرشي
إسحاق بن الحارث الكوفي القرشي أصله من المدينة يروى عن عامر بن سعد روى عنه عبد الرحمن بن إسحاق منكر الحديث فلا أدري التخليط في حديثه منه أو من ابنه على انه ليس له راو صدوق غير ابنه أيضا ليس بشيء في الحديث فمن هاهنا اشتبه امره ووجب تركه
صفحة رقم : 133


005-إسحاق بن إبراهيم بن نسطاس

إسحاق بن إبراهيم بن نسطاس

الاسم : إسحاق بن إبراهيم بن نسطاس
الكنية : أبو يعقوب
اللقب : لا يوجد
النسب : لا يوجد
إسحاق بن إبراهيم بن نسطاس مولى كثير بن الصلت من أهل المدينة كنيته أبو يعقوب يروى عن سعيد بن إسحاق وإسماعيل بن مصعب روى عنه مرحوم بن عبد العزيز وابن أبي أويس كان يخطىء لا يجوز الاحتجاج بخبره إذا انفرد إسحاق بن نجيح الملطي سكن بغداد دجال من الدجاجلة كان يضع الحديث على رسول الله "صلى الله عليه وسلم " صراحا روى عن بن جريج عن عطاء عن بن عباس عن النبي "صلى الله عليه وسلم " قال من حفظ على أمتي أربعين حديثا من أمر دينها بعثه الله يوم القيامة فلقها عالما أخبرناه الحسن بن سفيان ثنا على بن حجر عنه وروى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال تربوا الكتاب واسحوه من أسفله فإنه انجح للحاجة وروى عن بن جريج عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " تربوا الكتاب واسحوه من اسفله فإنه انجح للحاجة أخبرناه محمد بن المسيب ثنا محمد بن حرب الشامي ثنا نجيح عن بن جريج قال أبو حاتم وقد تعلق به احمد بن عبد الله الجويباري فكان يروى عنه ما وضعه إسحاق ويضع عليه ما لم يضع أيضا سنذكر قصة الجويباري وذوويه ومن بعدهم من المتأخرين بعد هذا ممن لم يتكلم فيهم أئمتنا القدماء ان شاء الله
صفحة رقم : 134


006-إسحاق بن إدريس

إسحاق بن إدريس

الاسم : إسحاق بن إدريس
الكنية : أبو يعقوب
اللقب : لا يوجد
النسب : الأسواري
إسحاق بن إدريس الإسواري من أهل البصرة كنيته أبو يعقوب يروى عن همام بن يحيى والكوفيين والبصريين روى عنه نصر بن على الجهضمي وأهل البصرة كان يسرق الحديث وكان يحيى بن معين يرميه بالكذب روى عنه عبد الله بن رجاء عن يونس بن يزيد عن الزهري عن السائب بن يزيد عن أبيه قال نفلنا رسول الله "صلى الله عليه وسلم " نفلا سوى نصيبنا من الخمس فاصابني شارف روى عنه الحسن بن على الحلواني وهذا مقلوب إنما معناه رواه الزهري عن أبيه قال كان بعثنا رسول الله "صلى الله عليه وسلم " في سرية فبلغ سهماننا اثنا عشر بعيرا ونفلنا رسول الله "صلى الله عليه وسلم " بعيرا بعيرا فاقلب متنه وإسناده جميعا
صفحة رقم : 135


007-إسحاق بن أبي يحيى

إسحاق بن أبي يحيى

الاسم : إسحاق بن أبي يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكعبي
إسحاق بن أبي يحيى الكعبي يروى عن بن جريج روى عنه على بن معبد ينفرد عن الثقات ما ليس من حديث الاثبات ويأتي عن الأئمة المرضيين ما هو من حديث الضعفاء والكذابين لا يحل الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار وهو الذي روى عن بن جريج عن عطاء عن بن عباس قال كان للنبي "صلى الله عليه وسلم " مؤذن يطرب فقال له النبي "صلى الله عليه وسلم " ان الأذان سمح سهل فان كان أذانك سمحا سهلا وإلا فلا تؤذن ثنا مكحول ببيروت ثنا يونس بن عبد الأعلى ثنا على بن معبد ثنا إسحاق بن أبي يحيى الكعبي عن بن جريج وليس لهذا الحديث أصل من حديث رسول الله "صلى الله عليه وسلم "
صفحة رقم : 137


008-إسحاق بن وهب

إسحاق بن وهب

الاسم : إسحاق بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطهرمسي
إسحاق بن وهب الطهرمسي وطهرمس قرية من قرى مصر يروى عن بن وهب أخبرنا عنه شيوخنا يضع الحديث صراحا لا يحل ذكره في الكتب الا على سبيل القدح فيه روى عن بن وهب عن مالك عن نافع عن بن عمر عن رسول الله "صلى الله عليه وسلم " قال لرددانق من حرام يعدل عند الله سبعين ألف حجة مبرورة أخبرنا محمد بن المسيب ثنا إسحاق بن وهب وروى عن بن وهب عن مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " شرار الناس من نزل وحده وجلد عبده ومنع رفده أخبرنا عمران بن موسى بن فضالة بالموصل ثنا إسحاق بن وهب عن مالك
صفحة رقم : 139


009-إسحاق بن عبد الله بن أبي فروة

إسحاق بن عبد الله بن أبي فروة

الاسم : إسحاق بن عبد الله بن أبي فروة
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : المدني
إسحاق بن عبد الله بن أبي فروة المدني واسم أبي فروة كيسان وكان مكاتبا لمصعب بن الزبير وقد قيل انه مولى عثمان بن عفان عداده في أهل المدينة وكنيته أبو سليمان يروى عن الزهري مات سنة أربع أربعين ومائة في ولاية المنصور كان يقلب الأسانيد ويرفع المراسيل وكان احمد بن حنبل ينهى عن حديثه أخبرنا محمد بن سعيد القزاز ثنا أبو زرعة ثنا سليمان عن بن وهب عن حرملة بن عمران قال كتب إسحاق بن أبي فروة إلى عمر بن عبد العزيز في القدوم عليه فكتب إليه الشقة بعيدة والوطاة ثقيلة والنيل قليل أخبرني محمد بن عمران ثنا عباس بن محمد ثنا أبو بكر بن أبي الأسود ثنا أبو إسحاق الطالقاني قال حدثني بقية عن عتبة بن أبي حكيم انه كان عند إسحاق بن أبي فروة وعنده الزهري قال فجعل بن أبي فروة يقول قال رسول الله "صلى الله عليه وسلم " فقال له الزهري قاتلك الله يا بن أبي فروة مااجراك على الله الا تسند حديثك تحدثنا بأحاديث ليس لها خطم ولا أزمة أخبرنا محمد بن احمد بن أبي عون قال حدثنا على بن حجر قال حدثنا بقية عن عتبة بن أبي حكيم قال سمع الزهري إسحاق بن أبي فروة يقول قال رسول الله "صلى الله عليه وسلم " قال قاتلك الله يا بن أبي فروة مااجراك على الله الا تسند حديثك تحدثنا بأحاديث ليس لها خطم ولا ازمة قال أبو حاتم لم اذكر هذه الحكاية الحتجاجا لبقية ولكنها مشهورة للزهري من رواية غير بقية واما بقية فهو مدلس فإذا بين السماع في حديثه وحفظ عنه ذلك من اتقنه لا يكاد يوجد في حديثه ما ينكر سنذكر قصته فيما بعد ان شاء الله وقد روى إسحاق بن أبي فروة أحاديث منكرة منها انه روى عن زيد بن اسلم عن عطاء بن يسار عن أبي هريرة عن النبي "صلى الله عليه وسلم " انه لا يقطع الصلاة امراة ولا كلب ولا حمار وادرا ما مر أمامك ما استطعت فان أبي الا ان تلاطمه فلاطمه فإنما تلاطم الشيطان قلب إسناد هذا الخبر ومتنه جميعا إنما هو عن عطاء بن يسار عن أبي سعيد الخدري عن النبي "صلى الله عليه وسلم " إذا كان أحدكم يصلي فلا يدعن أحدا يمر بين يديه فان أبي فليقاتله فإنما هو شيطان فجعل مكان أبي سعيد أبا هريرة وقلب متنه وجاء بشيء ليس فيه اختراعا من عنده فضمه إلى كلام النبي "صلى الله عليه وسلم " وهو قوله لا يقطع الصلاة امرأة ولا كلب ولا حمار والاخبار الصحيحة انه النبي "صلى الله عليه وسلم " أمر بإعادة الصلاة إذا مر بين يديه الحمار والكلب والمرأة وروى عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لا يعجبنكم إسلام امرئ حتى تعلموا ماعقدة عقله أخبرناه الحسن بن سفيان ثنا حكيم بن سيف ثنا عبيد الله بن عمرو عن إسحاق بن أبي فروة عن نافع
صفحة رقم : 131


010-إسحاق بن بشر

إسحاق بن بشر

الاسم : إسحاق بن بشر
الكنية : أبو حذيفة
اللقب : لا يوجد
النسب : الكاهلي القرشي
إسحاق بن بشر الكاهلي كنيته أبو حذيفة القرشي أصله من بلخ ومنشأه ببخارى سكن بغداد مدة وحدثهم بها كان يضع الحديث على الثقات ويأتي بما لا أصل له عن الاثبات مثل ذلك وغيره روى عنه البغداديون وأهل خراسان لا يحل كتب حديثه الا على جهة التعجب فقط قال إسحاق بن منصور الكوسجي قدم علينا أبو حذيفة فكان يحدث عن بن طاوس ورجال كبار من التابعين ممن ماتوا قبل حميد الطويل قال فقلنا له كتبت عن حميد الطويل قال ففزع وقال جئتم تسخرون بي حميد بن أنس جدي لم ير حميدا فقلنا أنت تروى عمن مات قبل حميد بكذا وكذا سنة قال فعلمنا ضعفه وانه لا يعلم ما يقول قال أبو حاتم قد روى إسحاق بن بشر هذا عن سفيان الثوري عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " مرض يوم يكفر الذنب ثلاثين سنة وعن الثوري عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال ان المرض يتبع الذنوب في المفاصل حتى يسله عنه سلا فيقوم من مرضه وقد خرج من ذنوبه كيوم ولدته أمه أخبرنا بالحديثين جميعا الحسين بن إسحاق الخلال ثنا جعفر بن محمد البرذعي بعسقلان ثنا الحسين بن بيان عن إسحاق بن بشر عن سفيان الثوري وقد روى إسحاق بن بشر هذا عن الثوري عن أبيه عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال النادم ينتظر الرحمة والمعجب ينتظر المقت وكل عامل سيقدم على ما سلف عند موته فان ملاك الأعمال خواتمها والليل والنهار مطيتان فاركبوهما بلاغا إلى الآخرة وإياكم والتسويف بالنوبة والغرة بحلم الله عنكم واعلم ان الجنة والنار أقرب إلى أحدكم من شراك نعله فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره أخبرنا يوسف بن بشر بن حمزة الرجاني بحصن مهدي ثنا احمد بن سعيد الباسياني ثنا إسحاق بن بشر عن الثوري في نسخة كتبناها عنه للثورى وجعفر بن محمد وغيرهما أشياء موضوعة أكره ذكرها في الكتب لان فيما ذكرنا منه غنية عن الاستشهاد بالإكثار على صحة القدح في رواته روى عن أبي معشر عن نافع عن بن عمر عن عمر قال بينما انا مع رسول الله "صلى الله عليه وسلم " على جيل من جبال تهامة إذا اقبل رجل فقال رسول الله "صلى الله عليه وسلم " مشية الجن ونغمة الجن فجاء حتى سلم على رسول الله "صلى الله عليه وسلم " فقال له رسول الله "صلى الله عليه وسلم " من أنت فقال انا الهام بن الهيم بن لاقيس بن إبليس قال بينك وبين إبليس ابوان قال نعم قال كم أتى عليك من السنين قال أفنيت عمر الدنيا الا قليلا قال كم قال كنت في زمن قابيل حين قتل هابيل كنت وأنا غلام بن اعوام ادخل الاجام واعلوا الاكام وأمر بافساد الطعام وقطيعة الأرحام فقال رسول الله "صلى الله عليه وسلم " بئس عمل الشباب المتلوم والشيخ المتوسم ثم ذكر حديثا طويلا حدثنا محمد بن سهل بن حماد الحلاب بتستر ثنا عمار بن يزيد المفسر ثنا إسحاق بن بشر ثنا أبو معشر عن نافع
صفحة رقم : 135


001-أسد بن عمرو

أسد بن عمرو

الاسم : أسد بن عمرو
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : البجلي
أسد بن عمرو البجلي من أهل الكوفة كنيته أبو المنذر من أصحاب الرأي يروي عن إبراهيم بن جرير روى عنه أصحاب أبي حنيفة كان يسوي الحديث على مذاهبهم وإنما ذكرته لأن أصحاب الحديث قد رووا عنه علي جهة التعجب الشيء بعد الشيء مات سنة تسعين ومائة
صفحة رقم : 180


001-أسرائيل بن حاتم

أسرائيل بن حاتم

الاسم : أسرائيل بن حاتم
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : المروزي
إسرائيل بن حاتم المروزي أبو عبد الله شيخ يروى عن مقاتل بن حيان الموضوعات وعن غيره من الثقات الأوابد والطامات يروى عن مقاتل بن حيان ما وضعه عليه عمر بن صبح كأنه كان يسرقها منه روى عن مقاتل بن حيان عن الأصبغ بن نباتة عن على قال لما نزلت هذه السورة على النبي "صلى الله عليه وسلم " إنا أعطيناك الكوثر فصلى لربك وانحر قال النبي "صلى الله عليه وسلم " لجبريل ما هذه النحيرة التي يأمرنى بها ربي عز وجل قال ليست بنحيرة ولكنه بأمرك إذا تحرمت للصلاة أن ترفع يديك إذا كبرت وإذا ركعت وإذا رفعت رأسك من الركوع فإنها من صلاتنا وصلاة الملائكة الذين في السماوات السبع وإن لكل شيء زينة وزينة الصلاة رفع الأيدي عند كل تكبيرة وقال قال النبي "صلى الله عليه وسلم " برفع الأيدي في الصلاة من الاستكانة قلت فما الأستكانة قال ألا تقرأ هذه الآية فما استكانوا لربهم ولأيتضرعون قال هو الخضوع ثناه أحمد بن محمد بن يحيى بن الشحام بالري ثنا وهب بن إبراهيم القاضي ثنا إسرائيل بن حاتم المروزي ثنا مقاتل بن حيان وهذا متن باطل إلا ذكر رفع اليدين فيه وهذا خبر رواه عمر بن صبح عن مقاتل بن حيان وعمر بن صبح يضع الحديث فظفر عليه إسرائيل بن حاتم فحدث به عن مقاتل بن حيان
صفحة رقم : 177


001-أسيد بن زيد

أسيد بن زيد

الاسم : أسيد بن زيد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الجمال
أسيد بن زيد الجمال مولى صالح بن علي كنتيه أبو محمد شيخ من أهل الكوفة حدث ببغداد يروي عن شريك والليث بن سعد وغيره من الثقات المناكير ويسرق الحديث ويحدث به قال يحيى بن معين دخل بغداد ونزل الحذائين في الكرخ فأتيته وأنا أريد أن أقول له يا كذاب ففرقت من شفار الحذائين فرجعت روى عن الليث بن سعد عن نافع عن بن عمر قال لنعل النبي "صلى الله عليه وسلم " قبالان ثنا محمد بن عمر بتستر ثنا عمر بن محمد الشطوي ثنا أسد بن زيد هذا الحديث باطل لا أصل له من حديث بن عمر ولا من حديث نافع وإنما هو قتادة أن النبي "صلى الله عليه وسلم " فأسنده جرير بن حازم وهمام وروى هلال الرأي عن أبي عوانة عن قتادة عن أنس كان لفعل النبي "صلى الله عليه وسلم " قبالان ثنا بن أبي الأديك ثنا هلال بن يحيى الرأي
صفحة رقم : 180


001-أشعث بن سوار

أشعث بن سوار

الاسم : أشعث بن سوار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التوابيتي
أشعث بن سوار مولى ثقيف من أهل الكوفة وهو الذي يقال له أشعث الافرق وهو أشعث النجار وهو أشعث التوابيتي روى عن الشعبي وحدث عنه وكيع مات سنة ست وثلاثين ومائة وقد قيل سنة ثلاث أربعين ومائة فاحش الخطا كثير الوهم ثنا الهمداني ثنا عمرو بن على قال كان يحيى بن معين وعبد الرحمن لا يحدثان عن أشعث بن سوار ورأيت عبد الرحمن يخط على حديثه سمعت الحنبلي يقول سمعت احمد بن زهير يقول سألت يحيى بن معين عن أشعث بن سوار فقال كوفي ضعيف الحديث قال أبو حاتم وقد روى أشعث عن نافع عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " المهاجرين ان يصبغوا ثيابهم بالورس والزعفران عند الإحرام ثناه الحسن بن سفيان ثنا عبد الله بن عمر بن أبان ثنا عبد الرحيم بن سليمان عن أشعث وهذا متن مقلوب إنما هو عن نافع عن بن عمر في حديثه الطويل وان يلبس ثوبا فيه ورس أو زعفران فأما ذكره المهاجرين وخصوصية إياهم دون الأنصار وغيرهم من المسلمين فهو كذب لم يخص المصطفى "صلى الله عليه وسلم " بهذا الحكم أحدا من المسلمين دون غيرهم الا النساء وإنما حرم على من احرم ان يلبس ثوبا مصبوغا بورس أو زعفران فيشبه ان يكون أشعث أراد ان يختصر من الحديث شيئا فإذا به قد اقلبه وغير معناه
صفحة رقم : 171


002-أشعث بن سعيد

أشعث بن سعيد

الاسم : أشعث بن سعيد
الكنية : أبو الربيع
اللقب : لا يوجد
النسب : السمان
أشعث بن سعيد السمان أبو الربيع والد سعيد بن أبي الربيع السمان من أهل البصرة يروى عن هشام بن عروة وذويه حدث عنه وكيع وأبو نعيم يروى عن الأئمة الثقات الأحاديث الموضوعات وبخاصة عن هشام بن عروة كأنه ولع بقلب الأخبار عليه وروى عن هشام بن عروة عن أبيه عن عائشة ان النبي "صلى الله عليه وسلم " قال نبات الشعر في الأنف أمان من الجذام وهذا متن باطل لا أصل له حدث به أبو الربيع السمان فظفر عليه يحيى بن هاشم السمسار فحدث به حدثناه أبو يعلى ثنا سعيد بن أبي الربيع عن أبيه وقد رأى شعبة راكبا على حمار فقيل له أين يا أبا بسطام قال اذهب إلى أبي الربيع السمان قل له لا تكذب على رسول الله "صلى الله عليه وسلم " سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فاشعث السمان فقال ليس بثقة ثنا الحنبلي قال سمعت احمد بن زهير عن يحيى بن معين قال أبو الربيع السمان ليس بشيء أخبرنا أبو يعلى قال سألت يحيى بن معين عن الربيع السمان فقال ليس بشيء
صفحة رقم : 172


003-أشعث بن براز

أشعث بن براز

الاسم : أشعث بن براز
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الهجيمي
أشعث بن براز الهجيمي كنيته أبو عبد الله من أهل البصرة يروى عن قتادة وعلى بن زيد روى عنه زيد بن حباب ومسلم بن إبراهيم يخالف الثقات في الأخبار ويروى المنكر في الآثار حتى خرج عن حد الاحتجاج به
صفحة رقم : 173


001-أشهل بن حاتم

أشهل بن حاتم

الاسم : أشهل بن حاتم
الكنية : أبو حاتم
اللقب : لا يوجد
النسب : لا يوجد
أشهل بن حاتم أبو حاتم وقد قيل أبو عمرو مولى بني جمح من أهل البصرة يروي عن بن عون روى عنه البصريون في حديثه أشياء انفرد بها كأنه يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 184


001-أصبغ بن زيد

أصبغ بن زيد

الاسم : أصبغ بن زيد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الوراق الجهني
اصبغ بن زيد الوراق من أهل واسط كنيته أبو عبد الله الجهني يروى عن القاسم بن أبي أيوب روى عنه يزيد بن هارون كان يكتب المصاحف بواسط مات سنة تسع وخمسين ومائة يخطىء كثيرا لا يجوز الاحتجاج بخبره إذا انفرد
صفحة رقم : 174


002-أصبغ مولى عمرو بن حريث

أصبغ مولى عمرو بن حريث

الاسم : أصبغ مولى عمرو بن حريث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
اصبغ مولى عمرو بن حريث من أهل الكوفة يروى عن عمرو بن حريث روى عنه إسماعيل بن أبي خالد تغير بآخرة حتى كبل بالحديد لا يجوز الاحتجاج بخبره الا بعد التخليص وعلم الوقت الذي حدث فيه والسبب الذي يؤدى إلى هذا العلم معدوم فيه
صفحة رقم : 173


003-أصبغ بن نباتة

أصبغ بن نباتة

الاسم : أصبغ بن نباتة
الكنية : أبو القاسم
اللقب : لا يوجد
النسب : الحنظلي التميمي
اصبغ بن نباته الحنظلي التميمي كنيته أبو القاسم وهو الذي يقال له أبو القاسم الدارمي وقد قيل المجاشعي يروى عن على بن أبي طالب روى عنه أهل الكوفة وهو ممن فتن بحب على أتى بالطامات في الروايات فاستحق من اجلها الترك ثنا الهمداني ثنا عمرو بن على قال ما سمعت يحيى ولا عبد الرحمن حدث عن الاصبغ بن نباته بشيء قط ثنا مكحول ببيروت قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين الاصبغ بن نباته قال ليس بشيء قال أبو حاتم رضي الله عنه وهو الذي روى عن أبي أيوب الأنصاري قال أمرنا رسول الله "صلى الله عليه وسلم " بقتال الناكثين والقاسظين والمارقين قلت يا رسول الله مع من قال مع على بن أبي طالب ثناه محمد بن المسيب ثنا على بن المثنى الطهوي ثنا يعقوب بن خليفة عن صالح بن أبي الأسود عن على بن الحزور عن الاصبغ بن نباته عن أبي أيوب
صفحة رقم : 173


001-أصرم بن حوشب

أصرم بن حوشب

الاسم : أصرم بن حوشب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني الخراساني
أصرم بن حوشب الهمداني الخراساني يروي عن زياد بن سعد وغيره روى عنه الحسن بن أبي الربيع كان يضع الحديث على الثقات سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول قلت ليحيى بن معين فأصرم بن حوشب تعرفه قال كذاب خبيث قال أبو حاتم وهو الذي روى عن محمد بن يونس الحارثي عن قتادة عن أنس قال قال رسول الله "صلى الله عليه وسلم " إذا كان أول ليلة من شهر رمضان نادى الجليل رضوان خازن الجنة فيقول لبيك وسعديك فيقول نجد جنتي وزينها للصائمين من أمة محمد لا تغلقها عنهم حتى ينقضي شهرهم ثنا ينادي مالكا خازن جهنم يا مالك فيقول لبيك ربي وسعديك فيقول أغلق أبواب الجحيم عن الصائمين من أمة محمد لا تفتحها عليهم حتى ينقضي شهرهم ثم ينادى جبريل فيقول لبيك ربي سعديك فيقول انزل إلى الأرض فغل مردة الشياطين عن أمة محمد لا يفسدوا عليهم صيام ولله في كل يوم من رمضان عند طلوع الشمس وعند وقت الإفطار عتقاء يعتقهم من النار عبيد وإما وله في كل سماء مالك ينادي في غرفة تحت عرش رب العاملين رابض في تخوم الأرض السابعة السفلى له جناح بالمشرق مكلل بالمرجان والدر والجواهر وجناح له بالمغرب مكلل بالمرجان والدر والجوهر ينادي هل من تائب يتاب عليه هل من داع يستجاب له هل من مظلوم فينصر هل من مستغفر فيغفر له هل من سائل يعطي سؤله قال والرب تبارك وتعالى ينادي الشهر كله عبيدي وإمائي أبشروا أوشك أن أربع عنكم هذه المؤونات إلى رحمتي وكرامتي فإذا كان ليلة القدر ينزل جبرائيل في كوكبة من الملائكة يصلون على كل عبد قائم وقاعد يذكر الله فإذا كان يوم فطرهم باهى بهم الملائكة يا ملائكتي ما جزاء أجير وفي عمله قالوا ربنا جزاءه أن نوفيه أجره قال عبيدي وإمائي قضوا فريضتي عليهم ثم خرجوا إلى يعجون بالدعاء وكبريائي وعلوي وارتفاع مكاني لأجبينهم اليوم ارجعوا فقد غفرت لكم وبدلت سيئاتكم حسنات قال فيرجعون مغفروا لهم ثناه محمد بن يزيد الزرقي بطرسوس ثنا محمد بن يحيى الأزدي ثنا أصرم بن حوشب ثنا محمد بن يونس الحارثي عن قتادة عن أنس بن مالك والربيع بن عبد الله الأنصاري عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " وهو الذي روى عن زياد بن سعيد عن الزهري عن سالم عن أبيه قال قال رسول الله "صلى الله عليه وسلم " إذا كان الفيء ذراعا ونصفا إلى ذراعين فصلوا الظهر ثناه أبو يعلى ثنا إبراهيم بن سعيد الجوهري ثنا أصرم بن حوشب عن زياد بن سعيد المتنان جميعا باطلان
صفحة رقم : 181


002-أصرم بن غياث

أصرم بن غياث

الاسم : أصرم بن غياث
الكنية : أبو غياث
اللقب : لا يوجد
النسب : لا يوجد
أصرم بن غياث كنيته أبو غياث من أهل نيسابور يروي عن مقاتل بن حيان كن مرجئا منكر الحديث أخرج حديثه عن أصحاب الرأي لا يتابع على ما روى
صفحة رقم : 183


001-أغلب بن تميم بن النعمان

أغلب بن تميم بن النعمان

الاسم : أغلب بن تميم بن النعمان
الكنية : أبو حفص
اللقب : لا يوجد
النسب : السعدي
اغلب بن تميم بن النعمان السعدي من أهل البصرة كنيته أبو حفص يروى عن سليمان التيمي روى عنه يزيد بن هارون منكر الحديث يروى عن الثقات ما ليس من حديثهم حتى خرج عن حد الاحتجاج به لكثرة خطئه
صفحة رقم : 175


001-أفلح بن سعيد

أفلح بن سعيد

الاسم : أفلح بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
افلح بن سعيد شيخ من أهل قباء كان يسكن المدينة يروى عن الثقات الموضوعات وعن الاثبات الملزوقات لا يحل الاحتجاج به ولا الرواية عنه بحال روى عنه عبد الله بن رافع مولى أم سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ان طالت بك مدة فسترى قوما يغدون في سخط الله ويروحون في لعنته يحملون سياطا مثل أذناب البقر ثنا محمد بن الحسين بن قتيبة بعسقلان ثنا يزيد بن موهب الرملي ثنا عيسى بن يونس ثنا افلح بن سعيد من أهل قباء عن عبد الله بن رافع هذا خبر بهذا اللفظ باطل وقد رواه سهيل عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " اثنان من أمتي لم أرهما رجال بأيديهم سياط مثل أذناب البقر ونساء كاسيات عاريات
صفحة رقم : 176


001-أيمن بن نابل

أيمن بن نابل

الاسم : أيمن بن نابل
الكنية : أبو عمران
اللقب : لا يوجد
النسب : لا يوجد
أيمن بن نابل أبو عمران من أهل مكة يروي عن قدامة بن عبد الله وطاوس والقاسم وروى عنه الثوري ووكيع كان يخطىء وتفرد بما لا يتابع عليه وكان يحيى بن معين حسن الرأي فيه والذي عندي تنكب حديثه عند الاحتجاج إلا ما وافق الثقات أولى من الاحتجاج به روى أيمن عن فاطمة عن أم كلثوم عن عائشة أن النبي "صلى الله عليه وسلم " قال عليكم بالبغيض النافع التلبينة والذي نفسي بيده إنها لتغسل بطن أحدكم كما يغسل الوسخ وجهة الماء قالت وكان النبي "صلى الله عليه وسلم " إذا اشتكى أحد من أهله لم تزل البرمة على النار حق يأتي على أحد طرفيه أما حياة وأما موت ثناه السجستاني ثنا سويد بن سعيد ثنا المعتمر بن سليمان ثنا أيمن ولست أدري فاطمة هذه من هي والخبر منكر بمرة وقد قال وكيع عن أيمن بن نابل عن ابمرأة من قريش يقال لها أم كلثم عن عائشة ولم يذكر فاطمة ولا قال أم كلثم وقال يحيى بن سليم عن أيمن بن نابل عمن ذكره عن عائشة وهذا التخليط كله من سوء حفظه وأيمن كان يخطىء ويحدث على التوهم والحسبان
صفحة رقم : 183


001-أيوب بن جابر بن سيار بن طلق

أيوب بن جابر بن سيار بن طلق

الاسم : أيوب بن جابر بن سيار بن طلق
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : اليمامي السحيمي
أيوب بن جابر بن سيار بن طلق اليمامي السحيمي من بني حنيفة كنيته أبو سليمان أخو محمد بن جابر يروى عن عبد الله بن عاصم وبلال بن المنذر روى عنه على بن إسحاق السمرقندي يخطىء حتى خرج عن حد الاحتجاج به لكثرة وهمه ثنا محمد بن زياد الزيادي ثنا بن أبي شيبة سألت يحيى بن معين عن أيوب بن جابر قال كان أيوب بن جابر ومحمد بن جابر ليسا بشيء ثنا على بن الحسن بن سليمان بالفسطاط ثنا محمد بن على بن داود البغدادي ثنا محمد بن بكر الحضرمي ثنا أيوب بن جابر عن أبي إسحاق السبيعي عن نافع عن بن عمر قال كان النبي "صلى الله عليه وسلم " يوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد إنما هو إسحاق عن سعيد بن جبير عن بن عباس
صفحة رقم : 167


002-أيوب بن محمد

أيوب بن محمد

الاسم : أيوب بن محمد
الكنية : أبو الجمل
اللقب : لا يوجد
النسب : العجلي
أيوب بن محمد العجلي شيخ من أهل اليمامة كنيته أبو الجمل يروى عن عبد الله بن عمر وعطاء بن السائب والوليد بن أبي الوليد روى عنه عمر بن يونس وحبان بن هلال وكان قليل الحديث ولكنه خالف الناس في كل ما روى فلا أدري أكان يتعمد أو يقلب وهو لا يعلم سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين أبو الحمل من هو قال شيخ ضعيف قال أبو حاتم رضي الله عنه وقد روى أيوب بن محمد العجلي هذا عن شداد بن أبي شداد عن عطاء عن بن عباس ان رسول الله "صلى الله عليه وسلم " قال من شرب مسكرا فلم يسكر لم تقبل له صلاة جمعة فان مات فيها مات ميتة جاهلية وان هو شرب مسكرا فسكر لم تقبل له صلاة أربعين يوما فان مات فيها مات ميتة جاهلية ثم ان تاب تاب الله عليه فان عاد الثانية فمثل ذلك فان عاد الثالثة فمثل ذلك فان عاد الرابعة كان حقا على الله ان يسقيه من طينة الخبال قالوا يا رسول الله وما طينة الخبال قال صديد أهل النار أخبرناه عبد الله بن قحبطة ثنا العباس بن عبد العظيم العنبري ثنا عبد الصمد بن عبد الوارث عن أيوب بن محمد العجلي انه حدثهم ثنا شداد بن أبي شداد وهذا حديث له أصل الا ان راويه أتى فيه بما ليس فيه
صفحة رقم : 166


003-أيوب بن خوط

أيوب بن خوط

الاسم : أيوب بن خوط
الكنية : أبو امية
اللقب : لا يوجد
النسب : الحبطي
أيوب بن خوط من أهل البصرة كنيته أبو أمية وهو الذي يقال له أيوب الحبطي يروى عن قتادة منكر الحديث جدا يروى المناكير عن المشاهير كأنه مما عملت يداه تركه بن المبارك وهو الذي روى عن قتادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من كان ذا لسانين في الدنيا جعل الله له لسانين من نار يوم القيامة أخبرناه الحسن بن سفيان ثنا حميد بن قتيبة ثنا احمد بن إسرائيل ثنا آدم بن أبي إياس ثنا أيوب بن خوط عن قتادة
صفحة رقم : 166


004-أيوب بن عقبة

أيوب بن عقبة

الاسم : أيوب بن عقبة
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : اليمامي
أيوب بن عقبة اليمامي قاضى اليمامة كنيته أبو يحيى يروى عن يحيى بن كثير وقيس بن طلق روى عنه بن المبارك ووكيع كان يخطىء كثيرا ويهم شديدا حتى فحش الخطأ منه مات سنة ستين ومائة سمعت يعقوب بن إسحاق قال سمعت الدارمي يقول سألت يحيى بن معين عن أيوب بن عتبة قلت هو أحب إليك أو عكرمة بن عمار فقال عكرمة أحب إلى أيوب ضعيف قال أبو حاتم وهو الذي روى عن عطاء عن بن عباس قال جاء رجل من الحبشة إلى النبي "صلى الله عليه وسلم " سل واستفهم فقال يا رسول الله فضلتم علينا بالصور والالوان والنبوة أفرأيت ان آمنت بمثل ما آمنت به وعملت بمثل ما عملت به اني لكائن معك في الجنة قال نعم ثم قال النبي "صلى الله عليه وسلم " والذي نفسي بيده انه ليرى بياض الأسود في الجنة مسيرة ألف عام ثم قال رسول الله "صلى الله عليه وسلم " ومن قال لا إله آل الله كان له بها عند الله عهد ومن قال سبحان الله وبحمده كتب له مائة ألف حسنة وأربع وعشرون ألف حسنة فقال له رجل كيف نهلك بعد هذا يا رسول الله فقال النبي "صلى الله عليه وسلم " ان الرجل ليأتى يوم القيامة بالعمل لو وضع على حبل لاثقله قال فتقوم النعمة من نعم الله فتكاد ان تستنفذ ذلك الا ان يتطول الله برحمته قال ثم نزلت هذه السورة هل أتى على الإنسان حين من الدهر إلى قوله عز وجل وإذا رأيت ثم رأيت نعيما وملكا كبيرا قال الحبشي ان عيني ليريان ما ترى عيناك في الجنة فقال النبي "صلى الله عليه وسلم " نعم فاستبكى الحبشي حتى فاضت نفسه فقال بن عمر لقد رأيت رسول الله "صلى الله عليه وسلم " يدليه في حفرته بيده أخبرناه الحسن بن سفيان ثنا محمد بن عبد الله بن عمار ثنا عفيف بن سالم عن أيوب بن عتبة عن عطاء وقد روى نحو هذا المتن أيضا عن عامر بن يساف عن النضر بن عبيد عن الحسين بن ذكوان عن عطاء وروى أيوب بن عتبة عن يحيى بن أبي كثير عن أبي قلابة عن النعمان بن بشير قال سمعت رسول الله "صلى الله عليه وسلم " يقول إذا نام أحدكم وفي نفسه ان يصلى من الليل فليضع قبضة من تراب عنده فإذا انتبه فيقبض بيمينه ثم ليحصب عن شماله حدثناه أبو يعلى ثنا عبد الله بن عمر بن أبان ثنا عنبسة بن عبد الواحد القرشي ثنا أيوب
صفحة رقم : 169


005-أيوب بن مدرك

أيوب بن مدرك

الاسم : أيوب بن مدرك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
أيوب بن مدرك الحنفي سكن دمشق عداده في أهل الشام يروى المناكير عن المشاهير ويدعى شيوخا لم يرهم ويزعم انه سمع منهم روى عنه مكحول نسخة موضوعة ولم يره وحدث عنه على بن حجر أخبرنا الحنبلي قال سمعت احمد بن زهير يقول عن يحيى بن معين قال أيوب بن مدرك ليس بشيء
صفحة رقم : 168


006-أيوب بن سيار

أيوب بن سيار

الاسم : أيوب بن سيار
الكنية : أبو سيار
اللقب : لا يوجد
النسب : الزهري
أيوب بن سيار الزهري من أهل المدينة يروى عن بن المنكدر ويعقوب بن زيد روى عنه شبابة بن سوار وكان كنيته أبو سيار وكان يقلب الأسانيد ويرفع المراسيل وروى عن بن المنكدر عن جابر عن أبي بكر الصديق عن بلال قال قال رسول الله "صلى الله عليه وسلم " يا بلال أصبح بالفجر فإنه أعظم للأجر ثناه عبد الله بن جابر بطرسوس ثنا محمد بن يزيد الأسلمي ثنا شبابة بن سوار ثنا أيوب بن سيار هذا متن صحيح وإسناد مقلوب سمعت محمد بن المنذر يقول سمعت عباس بن محمد الأسلمي يقول سمعت يحيى بن معين يقول أيوب بن سيار ليس بشيء
صفحة رقم : 171


007-أيوب بن واقد

أيوب بن واقد

الاسم : أيوب بن واقد
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الكوفي
أيوب بن واقد الكوفي سكن البصرة كنيته أبو الحسن يروى عن عثمان بن حكيم ويزيد بن أبي زياد روى عنه محمد بن عقبة السدوسي ومحمد بن عبد الله بن يزيد كان يروى المناكير عن المشاهير حتى يسبق إلى القلب انه كان يتعمد لها لا يجوز الاحتجاج بروايته روى عن هشام بن عروة عن أبيه عن عائشة ان النبي "صلى الله عليه وسلم " قال من نزل بقوم فلا يصوم الا بأذنهم أخبرناه الحسن بن سفيان ثنا سليمان بن أيوب صاحب البصري عن أيوب بن واقد
صفحة رقم : 169


008-أيوب بن ذكوان

أيوب بن ذكوان

الاسم : أيوب بن ذكوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أيوب بن ذكوان أخو نوح بن ذكوان يروى عن الحسن روى عنه أخوه نوح بن ذكوان منكر الحديث يروى عن الحسن وغيره المناكير ولا أعلم له راويا غير أخيه فلا أدري التخليط في حديثه منه أو من أخيه وهو الذي يروى عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " يعنى عن الله اني لاستحيي من عبدي وامتي تشيب راس أمتي وعبدى في الإسلام ثم اعذبهما في النار بعد ذلك ولانا أعظم عفوا من ان استر على عبدي ثم افضحه ولا ازال اغفر لعبدي ما استغفرنى أخبرناه الحسن بن سفيان ثنا سويد بن عبد العزيز عن نوح بن ذكوان عن أخيه أيوب بن ذكوان عن الحسن وهو الذي روى عن الحسن عن أنس بن مالك ان رسول الله "صلى الله عليه وسلم " قال الا اخيركم بأجود الاجودين قالوا بلى يا رسول الله قال فان الله أجود الاجودين وأنا أجود ولد آدم واجودهم من بعدي رجل علم علما فنشر علمه فيبعث يوم القيامة امة وحدة كما يبعث النبي "صلى الله عليه وسلم " امة وحده أخبرناه مكحول ثنا محمد بن هاشم البعلبكي ثنا سويد بن عبد العزيز ثنا نوح بن ذكوان عن أخيه أيوب بن ذكوان عن الحسن وهذان منكران باطلان لا أصل لهما
صفحة رقم : 167


009-أيوب بن عبد السلام

أيوب بن عبد السلام

الاسم : أيوب بن عبد السلام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
أيوب بن عبد السلام شيخ كأنه كان زنديقا يروى عن أبي بكرة عن بن مسعود ان الله إذا غضب انتفخ على العرش حتى يثقل على حملته روى عنه حماد بن سلمة كان كذابا لا يحل ذكر مثل هذا الحديث ولا كتابته وما أراه الا دهريا يوقع الشك في قلب المسلمين بمثل هذه الموضوعات نعوذ بالله من حالة تقربنا إلى سخطه
صفحة رقم : 165


001-ابن يعلى

ابن يعلى

الاسم : ابن يعلى
الكنية : أبو امية
اللقب : لا يوجد
النسب : الثقفي
إسماعيل بن يعلى الثقفي أبو أمية من أهل البصرة يروى عن جماعة من التابعين روى عنه زيد بن الحباب كثير الخطأ فاحش الوهم ضعفه يحيى بن معين
صفحة رقم : 126


001-الأجلح بن عبد الله بن حجية

الأجلح بن عبد الله بن حجية

الاسم : الأجلح بن عبد الله بن حجية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكندي
الأجلح بن عبد الله بن حجية الكندي من أهل الكوفة أبو حجية وقد قيل ان اسمه يحيى والاجلح لقب يروى عن الشعبي وأبي الزبير روى عنه أهل الكوفة كان لايدرك ما يقول يجعل أبا سفيان أبا الزبير ويقلب الأسامي هكذا مات سنة خمس أربعين ومائة ثنا الهمداني ثنا عمرو بن علي قال سمعت يحيى بن سعيد يقول ما كان الأجلح يفصل بين على بن الحسين وبين الحسين بن على سمعته يقول ثنا حبيب بن أبي ثابت قال كنا عند الحسين بن على فقال لإطلاق الأبعد النكاح
صفحة رقم : 175


001-الأحوص بن حكيم بن عمير

الأحوص بن حكيم بن عمير

الاسم : الأحوص بن حكيم بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشامي
الأحوص بن حكيم بن عمير الشامي من أهل حمص يروى عن أنس بن مالك وأبيه روى عن عيسى بن يونس يروي المناكير عن المشاهير وكان ينتقص على بن أبي طالب تركه يحيى القطان وغيره وقد روى الأحوص بن حكيم عن أبي الزاهرية عن جبير بن نفير قال معاذ بن جبل ان النبي "صلى الله عليه وسلم " احتجم وهو صائم وروى عن خالد بن معدان عن عبادة بن الصامت عن النبي "صلى الله عليه وسلم " قال لا يكون في أمتي رجل يقال له وهب يهب الله له الحكمة ورجل يقال له غيلان هو أضر على أمتي من إبليس ثناه أبو يعلى ثنا الهيثم بن خارجة ثنا الوليد بن مسلم عن مروان بن سالم الفرقساني عن الأحوص بن حكيم عن خالد بن معدان على مروان بن سالم أيضا واه لا يشتغل بروايته وقد روى عن خلد بن معدان عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من صلى الفجر ثم جلس في مصلاه يذكر الله حتى تطلع الشمس ثم صلى ركعتين من الضحى كانت له صلاته تعدل حجة وعمرة متقبلتين ثناه الحسن بن سفيان ثنا محمد بن عبد الأعلى الصنعاني ثنا أبو معاوية ثنا الأحوص بن حكيم عن خالد بم معدان أما حديثه الأول انه قال احتجم النبي "صلى الله عليه وسلم " وهو صائم فهو أصل صحيح من حديث بن عباس وغيره فيه ذكر الإحرام انه احتجم وهو صائم محرم واما الخبر الآخر في وهب وغيلان فلا أصل له والحديث الثالث وان روى من غير هذا الطريق فليس يصح
صفحة رقم : 175


001-الأزهر بن راشد

الأزهر بن راشد

الاسم : الأزهر بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكاهلي
الأزهر بن راشد الكاهلي من أهل الكوفة يروي عن أنس بن مالك وأهل الكوفة يروي عنه مروان بن معاوية الفزاري وهو الذي يقال له الفزاري يروي عنه العوام بن حوشب كان فاحش الوهم سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن الأزهر بن راشد فقال ضعيف الإسناد
صفحة رقم : 179


001-الأزور بن غالب

الأزور بن غالب

الاسم : الأزور بن غالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الأزور بن غالب عداده من أهل البصرة يروى عن سليمان التيمي وثابت البناني روى عنه يحيى بن سلم كان قليل الحديث إلا أنه روى على قلته عن الثقات ما لم يتابع عليه من المناكير فكأنه كان يخطئ وهو لا يعلم حتى صار ممن لا يحتج به إذا انفرد روى عن سليمان التيمي وثابت عن أنس أن النبي "صلى الله عليه وسلم " كان يقول إن لله عز وجل في كل يوم ستمائة ألف عتق من النار كلهم قد استوجبوا النار ثناه الحسين بن عبد الله القطان بالرقة ثنا عمرو بن هشام الحراني ثنا يحيى بن سليم عن الأزور بن غالب هذا متن باطل لا أصل له الأزهر بن سنان القرشي مولى لهم كنيته أو خالد شيخ يروي عن محمد بن واسع روى عنه يزيد بن هارون ومحمد بن جهضم قليل الحديث منكر الرواية في قلته لم يتابع الثقات فيما رواه سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن الأزهر بن سنان فقال ليس بشيء قال أبو حاتم وهو الذي روى عن محمد بن واسع قال دخلت على بلال بن أبي بردة فقلت يا بلال ان أباك حدثني عن جدك قال قال رسول الله "صلى الله عليه وسلم " إن في جهنم واديا وفي الوادي جبا يقال له هبهب حق على الله أن يسكنها كل جبار فاتق الله لا تسكنها ثنا أبو طلحة ثنا علي بن المديني ثنا يزيد بن هارون ثنا الأزهر بن سنان قال سمعت محمد بن واسع الأذى قال دخلت على بلال هذا متن لا أصل له


001-البختري بن عبيد

البختري بن عبيد

الاسم : البختري بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
البختري بن عبيد الطائي من أهل الشام يروي عن أبيه عن أبي هريرة نسخة فيها عجائب لا يحل الاحتجاج به إذا انفرد لمخالفته الأثبات في الروايات مع عدم تقدم عدالته روى عنه هشام بن عمار وابن أبي السري وأهل بلده روى البختري عن أبيه عن أبي هريرة أن رسول الله "صلى الله عليه وسلم " قال إذا توضأتم فلا تنقضوا أيدكم فإنها مرواح الشيطان وأشربوا أعينكم الماء ثناه الحسن بن سفيان ثنا هشام بن عمار ثنا البختري بن عبيد قال أخبرني أبي عن أبي هريرة
صفحة رقم : 202


001-البراء بن يزيد

البراء بن يزيد

الاسم : البراء بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغنوي بصري
البراء بن يزيد الغنوي بصري يروي عن أبي نضرة وعبد الله بن شقيق روى عنه يزيد بن هارون وليس هذا بالبرآء بن يزيد الهمداني الذي روى عنه وكيع ذلك ثقة وهذا صعيف وكان هذا كثير الاختلاط بمن لا يليق به كثير الوهم فيما يرويه ويقال له أيضا البراء بن عبد الله أبو يزيد سمعت الحنبلي يقول سمعت أحمد زهير يقول سئل يحيى بن معين عن البراء بن يزيد فقال ضعيف
صفحة رقم : 198


001-باذام

باذام

الاسم : باذام
الكنية : أبو صالح
اللقب : لا يوجد
النسب : لا يوجد
باذام أبو صالح مولى أم هانئ بنت أبي طالب أخت علي بن أبي طالب يحدث عن بن عباس ولم يسمع منه روى عنه الكلبي قال حبيب بن أبي ثابت كنا نسمي أبا صالح باذام دروغ زن وكان الشعبي يمر به فيأخذ بأذنه يقول ويحك كيف تفسر القرآن وأنت لا تحسن تقرأ وكان أبو صالح مكتبيا يعلم الصبيان تركه يحيى القطان وابن مهدي سمعت الحنبلي يقول سألت يحيى بن معين عن أبي صالح الذي روى عنه سماك بن حرب والكبي فقال اسمه باذام كوفي ضعيف الحديث
صفحة رقم : 185


001-بحر بن كنيز

بحر بن كنيز

الاسم : بحر بن كنيز
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : السقاء
بحر بن كنيز السقاء مولى باهلة كنيته أبو الفضل من أهل البصرة وهو جد عمرو بن علي الفلاس يروي عن الزهري والحسن وعمرو بن دينار روى عنه الثوري والحارث بن منصور مات في سنة ستين ومائة كان ممن فحش خطؤه وكثر وهمه حتى استحق الترك وكان الثوري إذا روى عنه يقول حدثني أبو الفضل حتى لا يعرف سمعت الحنبلي يقول سمعت أحمد بن زهير يقول قال يحيى بن معين بحر السقاء لا يكتب حديثه قال أبو حاتم وهو الذي روى عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة قال جاء أعرابي فقال يا رسول الله هلكت قال وما أهلكك قال غشيت أهلي في رمضان قال ولم فعلت قال أعجبني بياض ساقيها وحسن قدميها قال فضحك رسول الله "صلى الله عليه وسلم " حتى بدت نواجذه فقال أتستطيع أن تعتق رقبة قال لا قال فصيام شهرين متتابعين قال لا أستطيع قال فأطعام ستين مسكينا قال ما أجد شيئا قال فأتي النبي بعرق وهو المكتل فيه نحو من عشرين صاعا من تمر فذهب النبي "صلى الله عليه وسلم " يتصدق عنه فقال والله ما بين لا بيتيها من أهل بيت أحوج إليه منا قال فأعطا رسول الله "صلى الله عليه وسلم " وأمره أن يقضي يوما مكانه أخبرنا أحمد بن أبي حفص ثنا محمد بن عقيل بن خويلد ثنا الحارث بن مسلم الرازي ثنا بحر بن كنير السقاء عن الزهري ثنا أحمد بن أبي حفص في عقبة ثنا محمد بن عقيل ثنا الحارث بن مسلم ثنا بحر بن كنير عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " مثله ثنا أحمد في عقبه ثنا محمد بن عقيل ثنا الحارث بن مسلم ثنا بحر بن كنير عن الزهري عن أنس بن مالك عن النبي "صلى الله عليه وسلم " مثله أما الحديث الأول فصحيح ولكن زاد فيه بحر بن كنير أشيء لم يروها أحد من أصحاب الزهري منها أعجبني بياض ساقيها وحسن قدميها ومنها فذهب النبي "صلى الله عليه وسلم " يتصدق عنه ومنها أمره أن يقضي يوما مكنه وقال هذا اللفظة أيضا هشام بن سعد عن الزهري واقض يوما مكانه وهشام قد تبرأنا من عهدته إلا أنه قال الزهري عن أبي سلمة عن أبي هريرة جعل مكان حميد أبا سلمة لسوءد حفظه وهذان الطريقان اللذان جاء بهما بحر في عقب خبر حميد لا أصل لهما لا من حديث عائشة ولا من حديث عروة ولا من حديث هشام وكذلك قوله الزهري عن أنس فهو طامة عظيمة إنما هو عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة
صفحة رقم : 192


002-بحر بن مرار بن عبد الرحمن بن أبي بكر

بحر بن مرار بن عبد الرحمن بن أبي بكر

الاسم : بحر بن مرار بن عبد الرحمن بن أبي بكر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
بحر بن مرار بن عبد الرحمن بن أبي بكر الثقفي عداده في البصريين يروي عن عبد الرحمن بن أبي بكرة روى عنه الأسود بن شيبان اختلط بأخرة حتى كان لا يدري ما يحدث فاختلط حديثه الأخير القديم ولم يتميز تركه يحيى القطان
صفحة رقم : 194


001-برذعة بن عبد الرحمن

برذعة بن عبد الرحمن

الاسم : برذعة بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
برذعة بن عبد الرحمن يروي عن أنس بن مالك وأبي الخليل روى عن عمرو بن حريث يروي برذعة أحاديث مناكير لا أصول لها يهم فيها لأن الحديث لم يكن من صناعته كان يأتي بالشيء بعد الشيء على الوهم فلا يجوز الاحتجاج بخبره
صفحة رقم : 198


001-بركة بن محمد

بركة بن محمد

الاسم : بركة بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحلبي
بركة بن محمد الحلبي يروي عن يوسف بن أسباط وأهل الشام ثنا عنه شيوخنا كان يسرق الحديث وربما قلبه وإذا أدخل عليه حديث حدث به لا يجوز الاحتجاج به إذا انفرد روى عن يوسف بن أسباط عن سفيان الثوري عن خالد الحذاء عن بن سيرن عن أبي هريرة أن النبي "صلى الله عليه وسلم " قال المضمضة والاستنشاق للجنب ثلاث فريضة حدثناه عمر بن محمد الهمداني ثنا بركة بهذا وهذا لا أصل له وإنما هو مرسل وهو بن سيرين عن النب
صفحة رقم : 203


001-بزيع بن حسان

بزيع بن حسان

الاسم : بزيع بن حسان
الكنية : أبو الخليلي
اللقب : لا يوجد
النسب : الخصاف
بزيع بن حسان أبو الخليلي الخصاف من أهل البصرة يروي عن هشام بن عروة روى عنه عبد الرحمن بن المبارك يأتي عن الثقات بأشياء موضوعة كأنه المتعمد لها روى عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أن النبي "صلى الله عليه وسلم " كان يصلي في موضع كان يبول فيه الحسن والحسين فقالت له عائشة ألا يخص لك موضعا من الحجرة أنظف من هذا فقال يا حميراه أما علمت أن العبد إذا سجد لله عز وجل سجدة طهر الله علز وجل موضع سجوده إلى سبع أرضين وروى عن هشام عن عائشة عن النبي "صلى الله عليه وسلم " أذيبوا طعامكم بذكر اسم الله والصلاة ولا تناموا عليه فتقسو قلوبكم ثنا أبو خليفة ثنا عبد الرحمن بن المبارك العيشي عنه بالحديثين جمعيا وقد روى بزيع عن الأعمش عن شقيق عن عبد الله عن النبي "صلى الله عليه وسلم " قال يأتي على الناس زمان يقعدون في المسجد حلقا حلقا إنما همتهم الدنيا فلا تجالسوهم فمن جالسهم فليس لله عز وجل فيه حاجة رواه عنه محمد بن صدران وقد روى بزيع هذا عن محمد بن واسع وثابت البناني وأبان عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال من بلغه عن الله أو عن النبي "صلى الله عليه وسلم " فضيلة كان مني أولم يكن فعمل بها رجاء ثوابها أعطاه الله ثوابها ثناه أحمد بن يحيى بن زهير ثنا محمد بن يحيى الأزدي ثنا الهيثم بن خارجة ثنا بزيع أبو الخليل عن محمد بن واسع وثابت وأبان
صفحة رقم : 198


002-بزيع

بزيع

الاسم : بزيع
الكنية : أبو حازم
اللقب : لا يوجد
النسب : لا يوجد
بزيع مولى يحيى بن عبد الرحمن من سبي بخارا سكن الكوفة كنيته أبو حازم يروي عن الضحاك روى عنه أبو معاوية ومحمد بن سلام البيكندي كان أبو نعيم شديد الحمل عليه وإنما روى بزيع هذا أحرفا يسيرة إلا أن فيها مناكير لا تشبه حديث الاثبات فوجب مجانبته في الروايات
صفحة رقم : 199


001-بشار بن الحكم

بشار بن الحكم

الاسم : بشار بن الحكم
الكنية : أبو بدر
اللقب : لا يوجد
النسب : الضبي
بشار بن الحكم أبو بدر الضبي من أهل البصرة يروي عن ثابت البناني روى عنه إبراهيم بن الحجاج الشامي منكر الحديث جدا ينفرد عن ثابت بأشياء ليست من حديثه كأنه ثابت آخر لا يكتب حديثه إلى على جهة التعجب روى عن ثابت عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال طهور الرجل لصلاته يكفر ذنوبه وتبقى صلاته نافلة له فيما يشبه هذا وروى عن ثابت عن أنس قال لقي رسول الله "صلى الله عليه وسلم " أبا ذر فقال يا أبا ذر ألا أدلك على خصلتين هما أخف على الظهر وأثقل في الميزان من غيرهما قال بلى يا رسول الله قال عليك بحسن الخلق وطول الصمت فوالذي نفس محمد بيده ما عمل الخلائق بمثلهما أخبرناه الحسن بن سفيان ثنا بن إبراهيم بن الحجاج ثنا بشار بن الحكم عن ثابت
صفحة رقم : 191


002-بشار بن قيراط

بشار بن قيراط

الاسم : بشار بن قيراط
الكنية : أبو نعيم
اللقب : لا يوجد
النسب : لا يوجد
بشار بن قيراط أبو نعيم من أهل نيسابور أخو حماد بن قيراط يروي عن حماد بن زيد وابن المبارك وكان ينتحل مذهب الرأي روى عنه عمار بن الحسن الهمداني سمعت مهران بن هارون الرازي يقول سمعت أبا زرعة الرازي يقول بشار بن قيراط أخو حماد بن قيراط حماد صدوق وبشار يكذب
صفحة رقم : 191


001-بشر بن إبراهيم

بشر بن إبراهيم

الاسم : بشر بن إبراهيم
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الأنصاري القرشي
بشر بن إبراهيم أبو عمرو الأنصاري من أهل البصرة وكان مغلوجا وقد قيل كنيته أبو سعيد القرشي فمنهم من نسبه إلى قريش ومنهم من نسبه إلى الأنصار يروي عن الأوزاعي وعبد الوهاب بن مجاهد روى عنه علي بن حرب الموصلي وأهل الشام يضع الحديث على الثقات لا يحل ذكره في الكتب إلا على سبيل القدح فيه روى عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال مضغتان لا تموتان إلا نفحة والبيض وروى عن عبد الوهاب عن بن مجاهد عن أبيه عن علي عن النبي "صلى الله عليه وسلم " قال العمل والإيمان أخوان شريكان لا يقبل الله واحدا منهما إلا بصاحبه وروى عن الأوزاعي عن عبد الرحمن بن القاسم عن أبيه عن أبي أمامة قال رجل يا رسول الله ما السحت قال أن تشفع لرجل عند إمام جائر فتدفع عنه مظلمته أو ترد حقا هو له فتهدى إليك هدية فتقبلها منه فذلك كبر السحت فيما يشبه هذا مما ينكره من الحديث صناعته يطول ذكرها وهو الذي روى عن عمرو بن شمر عن جابر عن بن سابط عن جابر بن عبد الله قال كان رسول الله "صلى الله عليه وسلم " يكبر من غداة عرفة إلى صلاة العصر من آخر أيام التشريق أنبا الأزهري ثنا محمد بن يحيى القصري ثنا بشر بن إبراهيم الأنصاري ثنا عمرو بن شمر وروى عن الأوزاعي عن الزهري عن سعيد بن المسيب عن عائشة رضي الله عنها عن رسول الله "صلى الله عليه وسلم " قال ما عمل عبد ذنبا فساءه ذلك إلا غفر له وإن لم تستغفر أنبأناه محمد بن المسيب ثنا الربيع بن محمد بن عيسى الكندي باللاذقية ثنا بشر بن إبراهيم القرشي ثنا الأوزاعي
صفحة رقم : 189


002-بشر بن عمارة

بشر بن عمارة

الاسم : بشر بن عمارة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بشر بن عمارة شيخ يروي عن الأحوص بن حكيم وأبي روق روى عنه جبارة ومحمد بن الصلت والكوفيون كان يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد ولم يكن يعلم الحديث ولا صناعته
صفحة رقم : 188


003-بشر بن حرب

بشر بن حرب

الاسم : بشر بن حرب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البزار
بشر بن حرب البزار شيخ يروي عن أبي رجاء العطاردي وليس بالندبي روي عنه عبد الرحمن بن عمرو بن جبلة منكر الحديث جدا لا يحتج بما روى من الأخبار ولا يعتبر بما حدث من لآثار روى عن أبي رجاء العطاردي قال سمعت الزبير بن العوام يقول سمعت رسول الله "صلى الله عليه وسلم " يقول الخليفة بعدي أبو بكر الصديق وعمر بن الخطاب ثم يقع الاختلاف قال فقمنا إلى علي بن أبي طالب رضي الله عنه فأخبرناه بما قال الزبير فقال صدق الزبير سمعت رسول الله "صلى الله عليه وسلم " يقول ذلك ثنا القطان بالرقة ثنا عبد الله بن جعفر العسكري ثنا عبد الرحمن بن عمرو بن حبلة ثنا بشر بن حرب البزار قال سمعت أبا رجاء
صفحة رقم : 191


004-بشر بن عون

بشر بن عون

الاسم : بشر بن عون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي الشامي
بشر بن عون القرشي الشامي يروي عن بكار بن تميم عن مكحول روى عنه سليمان بن عبد الرحمن الدمشقي روى عن بكار بن تميم عن مكحول عن وائلة نسخة فيها ستمائة حديث كلها موضوعة لا يجوز الاحتجاج به بحال منها بإسناده عن رسول الله "صلى الله عليه وسلم " أنه قال لا تذهب الدنيا حتى يستغني الرجال بالرجال والنساء بالنساء والسحاق زنا فيما بينهم وبإسناده عن النبي "صلى الله عليه وسلم " قال السيف والقوس في السفر بمنزلة الرداء وبإسناده عن النبي "صلى الله عليه وسلم " قال يسلم النساء على الرجال ولا يسلم الرجال على النساء فيما يشبه هذا الأحاديث التي أكره ذكرها لئلا يطول الكتاب بها حدثنا بتلك النسخة محمد بن الحسن بن قتيبة بعسقلان ثنا عبد الله بن الحسن الليثي ثنا سليمان بن عبد الرحمن ثنا بشر بن عون ثنا بكار بن تميم عن مكحول عن وائلة بن الأسقع بهذه الأحاديث الثلاث وتلك النسخة كلها
صفحة رقم : 190


005-بشر بن حرب

بشر بن حرب

الاسم : بشر بن حرب
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الندبي
بشر بن حرب الندبي أبو عمرو وندب حي من الأزد عداده في أصل البصرة قال بن عدي لا أعرف في روايته حديثا منكرا وهو عندي لا بأس به روى عنه الحمادان تكره يحيى القطان وكان بن مهدي لا يرضاه لانفراده عن الثقات ما ليس من أحاديثهم مات في ولاية يوسف بن عمر على العراق وكانت ولايته في سنة إحدى وعشرين ومائة إلى سنة أربع وعشرين ومائة سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن بشر بن حرب فقال ضعيف قال أبو حاتم وهو الذي روى عن بن عمر قال أرأيتم رفعكم أيديكم في الصلاة إنها لبدعة ما زاد رسول الله "صلى الله عليه وسلم " على هذا وقد تعلق الخبر جماعة ممن ليس الحديث ضناعتهم فزعموا أن رفع اليدين في الصلاة عند الركوع وعند رفع الرأس منه بدعة وإنما قال بن عمر أرأيتم رفعكم أيدكم في الدعاء بدعة يعني إلى أذنيه ما زاد رسول الله "صلى الله عليه وسلم " على هذا يعني ثدييه هكذا فسره حماد بن زيد وهو ناقل الخبر أنبأناه الحسن بن سفيان ثنا قتيبة بن سعيد ثنا حماد بن زيد عن بشر بن حرب قال سمعت بن عمر يقول أرأيتم رفع أيدكم في الصلاة هكذا ورفع حماد يديه حتى حاذاهما أذنيه والله إنها لبدعة ما زاد رسول الله "صلى الله عليه وسلم " على هذا شيئا قط وأومأ حماد إلى ثدييه والعرب تسمي الصلاة دعاء فخبر حماد هذا أرأيتم رفعكم أيديكم في الصلاة أراد به في الدعاء والدليل على صحة ما قلت أن الحسن بن سفيان ثنا قال ثنا محمد بن علي الشقيقي ثنا أبي ثنا الحسين بن وقاد عن أبي عمر والندبي بشر بن حرب قال حدثني بن عمر قال والله ما رفع نبي الله "صلى الله عليه وسلم " يديه فوق صدره في الدعاء جود الحسين بن واقد حفظه وأتى الحديث على جهته كما ذكرنا
صفحة رقم : 186


006-بشر بن عبد الله

بشر بن عبد الله

الاسم : بشر بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القصير
بشر بن عبد الله القصير شيخ من هل البصرة يروي عن أنس بن مالك وأبي سفيان روى عنه الكوفيون والبصريون منكر الحديث جدا روى عن أبي سفيان بن طلحة بن نافع عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " من أدخل على أهل بيت سرورا خلق الله من ذلك السرور خلقا يستغفرون له إلى يوم القيامة حدثنا أحمد بن عمرو الربيقي ثنا الحسن بن مدرك الدوسي ثنا عبد العزيز بن عبد الله القرشي ثنا بشر القصيري عن طلحة بن نافع وهذا شيء لا أصل له من حديث رسول الله "صلى الله عليه وسلم " وهو باطل من حديث أبي سفيان أيضا وقد روى بشر هذا عن أنس عن النبي "صلى الله عليه وسلم " قال إن الله اتخذ لي أصحابا وأصهارا وأنه سيكون في آخر الزمان قوم يبغضونهم فلا تواكلوهم ولا تشاربوهم ولا تصلوا عليهم ولا تصلوا معهم رواه عنه هشام الدستوائي وهذا خبر باطل لا أصل له
صفحة رقم : 187


007-بشر بن نمير

بشر بن نمير

الاسم : بشر بن نمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القشيري
بشر بن نمير القشيري منأهل البصرة يروي عن القاسم بن عبد الرحمن روى عنه حماد بن زيد ويزيد بن زريع منكر الحديث جدا فلا أدري التخليط في حديثه من القاسم أو منهما معا لأن القاسم ليس بشيء في الحديث وأكثر رواية بشر عن القاسم فمن هنا وقع الاشتباه فيه روى عن القاسم عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " من أوتي ثلث القرآن فقد أوتي ثلث النبوة ومن أوتي ثلثي القرآن فقد أوتي ثلثي النبوة ومن أوتي القرآن فقد أوتي النبوة وعن القاسم عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " من خفت بالقرآن فو كالذي يخفت بالصدقة ومن جهر بالقرآن فهو كالذي يجهر بالصدقة أخبرنا بالحديثين جميعا الحسن بن سفيان ثنا جعفر بن مهران السباك ثنا عبد الوارث عن بشر بن نمير في نسخة طويلة كتبناها عنه بهذا الإسناد
صفحة رقم : 187


008-بشر بن رافع

بشر بن رافع

الاسم : بشر بن رافع
الكنية : أبو الأسباط
اللقب : لا يوجد
النسب : النجراني
بشر بن رافع النجراني كنيته أبو الأسباط كان مفتي أهل نجران يروي عن يحيى بن أبي كثير وابن عجلان روى عنه صفوان بن عيسى وعبد الرزاق يأتي بالطامات فيهما يروي عن يحيى بن أبي كثير أشياء موضوعة يعرفها من لم يكن الحديث صناعته كأنه كان المتعمد لها روى عن بن عجلان عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال لا حول ولا قوة إلا بالله داوء من تسعة وتسعين داء أيسرها الهم ثناه عبد الله بن محمد ثنا إسحاق أنبا عبد الرزاق عنه وروى يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " أنه قال المؤمن غر كريم والفاجر حب لئيم أنبأناه أبو يعلى ثنا إسحاق بن أبي إسرائيل ثنا عبد الرزاق ثنا بشر بن رافع النجراني عن يحيى بن أبي كثير وروى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا خير في التجارة إلا كسب تاجر إن باع يمدح وإن اشترى لم يذم وإن كان عليه أيسر القضاء وإن كان له أيسر التقاضي واتقى الحلف والكذب في بيعه كله أنبأنا الحسن بن سفيان ثنا محمد بن المتوكل بن أبي السري ثنا عبد الرزاق ثنا بشر بن رافع
صفحة رقم : 188


009-بشر بن الحسين

بشر بن الحسين

الاسم : بشر بن الحسين
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الأصبهاني الهلالي
بشر بن الحسين أبو محمد الأصبهاني الهلالي يروي عن الزبير بن عدي بنسخة موضوعة ما لكثير حديث منها أصل يرويها عن الزبير عن أنس شبيها بمائة وخمسين حديثا مسانيد كلها وإنما سمع الزبير من أنس حديثا واحد لا يأتي عليكم زمان إلا والذي بعده شر منه روى عنه حجاج بن يوسف بن قتيبة تلك النسخة
صفحة رقم : 190


001-بشير بن زاذان

بشير بن زاذان

الاسم : بشير بن زاذان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بشير بن زاذان شيخ من أهل الكوفة روى عنه الكوفيون والبصريون غلب الوهم على حديثه حتى بطل ثنا الحنبلي قال سمعت بن زهير يقول هن يحيى بن معين قال بشير بن زاذان ليس بشيء
صفحة رقم : 192


002-بشير بن ميمون

بشير بن ميمون

الاسم : بشير بن ميمون
الكنية : أبو صيفي
اللقب : لا يوجد
النسب : لا يوجد
بشير بن ميمون أبو صيفي من أهل واسط يروي عن مجاهد وعكرمة روى عنه قتيبة بن سعيد وعمرو بن زرارة يخطىء كثيرا حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 192


001-بكار بن عبد الله بن محمد بن سيرين

بكار بن عبد الله بن محمد بن سيرين

الاسم : بكار بن عبد الله بن محمد بن سيرين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السيريني
بكار بن عبد الله بن محمد بن سيرين السيريني من أهل البصرة يروي عن بن عون العمر أشياء مقلوبة لا يتابع عليها لا يعجبني الاحتجاج بخبره إذا انفرد روى عنه إبراهيم بن سعيد الجوهري ثنا عنه أبو خليفة وجماعة
صفحة رقم : 197


002-بكار بن عبد الله بن عبيدة

بكار بن عبد الله بن عبيدة

الاسم : بكار بن عبد الله بن عبيدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الربذي
بكار بن عبد الله بن عبيدةالربذي بن أخي موسى بن عبيدة يروي عن عمه موسى بن عبيدة بأشياء مناكير لا يتابع عليها فلا أدري التخليط في حديثه منه أو من عمه أو منهما معا لأن موسى ليس في الحديث بشيء وأكثر رواية بكار عنه فمن هنا احترزنا عنه لئلا يطلق على مسلم شيئا بغير علم فيكون خصمنا في القيامة نعوذ بالله من ذلك
صفحة رقم : 197


003-بكار بن شعيب

بكار بن شعيب

الاسم : بكار بن شعيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكار بن شعيب شيخ من أهل دمشق يروي عن بن أبي حازم روى عنه إبراهيم بن الحوراني وأهل بلده يروي عن الثقات ما ليس من أحاديثهم لا يجوز الاحتجاج به روى عن أبي حازم عن أبيه عن سهل بن سعد قال قال رسول الله "صلى الله عليه وسلم " الناس سواء كأسنان المشط وإنما يتفاضلون بالعاقبة والمسلم كثير بأخيه المسلم ولا خير في صحبة من لا ترى لك مثل الذي ترى له حدثناه بن قتيبة والحسن بن سفيان قالا ثنا إبراهيم الحوارني ثنا بكار بن شعيب ثنا بن أبي حازم
صفحة رقم : 198


001-بكر بن عبد الله بن الشرود

بكر بن عبد الله بن الشرود

الاسم : بكر بن عبد الله بن الشرود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني
بكر بن عبد الله بن الشرود الصنعاني يروي عن الثوري وأبيه روى عنه بن أبي السري والناس كان يقلب الأسانيد ويرفع المراسيل سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول بكر بن الشرود الصنعاني ليس بشيء
صفحة رقم : 196


002-بكر بن الأسود

بكر بن الأسود

الاسم : بكر بن الأسود
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : الناجي
بكر بن الأسود أبو عبيدة الناجي من أهل البصرة وقد قيل إنه بكر بن سوادة ويقال بكر بن أبي الأسود يروي عن الحسن روى عنه وكيع ويزيد بن هارون وكان يحيى بن كثير العنبري يروي عنه ويقول هو كذاب وضعفه يحيى بن معين وكان أبو عبيدة رجلا صالحا وهو من الجنس الذي ذكرت ممن غلب عليه التقشف حتى غفل عن تعاهد الحديث فصار الغالب على حديثه المعضلات
صفحة رقم : 196


003-بكر بن المختار بن فلفل

بكر بن المختار بن فلفل

الاسم : بكر بن المختار بن فلفل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكر بن المختار بن فلفل يروي عن أبيه روى عنه إبراهيم بن سليمان الزيات منكر الحديث جدا يري عن أبيه مالا يشك من الحديث صناعته أنه معمول لا تحل الرواية إلا على سبيل الاعتبار روى عن أبيه المختار بن فلفل عن أنس بن مالك قال كنت مع رسول الله "صلى الله عليه وسلم " فجاء جاء فاستفح الباب فقال اخرج يا أنس فانظر من هذا فخرجت فإذا أبو بكر قال فرجعت فقلت هذا أبو بكر يا رسول الله قال ارجع فافتح له فبشره بالجنة وأخبره بأنه الخليفة من بعدي ثم جاء جاء فاستفتح فقال يا أنس اخرج فانظر من هذا فخرجت فإذا عمر قال فارجع فأذن له وبشره بالجنة وأخبره أنه الخليفة من بعد أبي بكر ثم جاء فاستفتح قال يا أنس اخرج فانظر من هذا فخرجت فإذا عثمان فرجعت فقلت عثمان يا رسول الله قال ارجع فبشره بالجنة وأخبره أنه الخليفة من بعد عمر وأخبره أنه سيبلغ منه دم مهراق ومره عند ذلك بالصبر حدثناه محمد بن إسحاق الثقفي ثنا العباس بن أبي طالب وعبيد الله بن جرير بن جبلة وإبراهيم بن راشد الآدمي قالوا ثنا إبراهيم بن سليمان الزيات كوفي الأصل نزل البصرة ثنا بكر بن المختار بن فلفل ثنا المختار بن فلفل عن أنس بن مالك
صفحة رقم : 195


004-بكر بن خنيس

بكر بن خنيس

الاسم : بكر بن خنيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكر بن خنيس يروي عن البصريين والكوفيين أشياء موضوعة يسبق إلى القلب أنه المعتمد لها ثنا الحنبلي قال سمعت أحمد بن زهير يقول سئل يحيى بن معين عن بكر بن خنيس فقال لا شيء
صفحة رقم : 195


005-بكر بن زياد

بكر بن زياد

الاسم : بكر بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي
بكر بن زياد الباهلي شيخ دجال يضع الحديث على الثقات لا يحل ذكره في الكتب إلا على سبيل القدح فيه روى عن عبد الله بن المبارك عن سعيد بن أبي عروبة عن قتادة عن زرارة بن أوفى عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لما أسري بي إلى بيت المقدس مر بي جبريل بقبر أبي إبراهيم عليه السلام فقال يا محمد انزل فصل هنا ركعتين هذا قبر أبيك إبراهيم ثم مر بي ببيت لحم فقال انزل فصل ها هنا ركعتين فإنه هنا ولد أخوك عيسى عليه السلام ثم أتى بي إلى الصخرة فقال يا محمد من هنا عرج ربك إلى السماء وذكر كلاما طويلا أكره ذكره ثناه محمد بن أحمد بن إبراهيم بالرملة ثنا عبد الله بن سليمان بن عميرة البلوي المقدسي ثنا بكر بن زياد الباهلي وهذا شيء لا يشك عوام أصحاب الحديث أنه موضوع فكيف البذل في هذا الشأن
صفحة رقم : 196


001-بكير بن أبي السميط

بكير بن أبي السميط

الاسم : بكير بن أبي السميط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المكفوف
بكير بن أبي السميط المكفوف من أهل البصرة يروي عن قتادة روى عنه عفان وموسى بن إسماعيل كثير الوهم لا يحتج بخبره إذا انفرد ولم يوافق الثقات
صفحة رقم : 195


002-بكير بن مسمار

بكير بن مسمار

الاسم : بكير بن مسمار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بكير بن مسمار شيخ يروي عن الزهري روى عنه أبو بكر الحنفي وقد قيل إنه بكير الدامغاني الذي يروي عن مقاتل بن حيان كان مرجئا يروي من الأخبار مالا يتابع عليها وهو قليل الحديث على مناكير فيه ليس هو أخو مهاجر بن مسمار ذاك مدني ثقة وهو الذي روى عن محمد بن سيرين عن أبي هريرة قال خرج علينا رسول الله "صلى الله عليه وسلم " وهو يقول أعوذ بالله من جب الحزن قيل يا رسول الله وما جب الحزن قال جب في واد في قعر جهنم تستجير منه جهنم كل يوم أربعمائة مرة أعده الله للقراء المرائين بأعمالهم فإن أبغض الخلق إلى الله الذين يزورون العمال حدثنا محمد بن إدريس الشامي ثنا وسويد بن سعيد ثنا رواد بن الجراح عن بكير الدامغاني عن بن سيرين
صفحة رقم : 194


001-بهز بن حكيم بن معاوية بن حيدة

بهز بن حكيم بن معاوية بن حيدة

الاسم : بهز بن حكيم بن معاوية بن حيدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القشيري
بهز بن حكيم بن معاوية بن حيدة القشيري من أهل البصرة يروي عن أبيه عن جده روى عنه الثوري وحماد بن سلمة كان يخطىء كثيرا فأما أحمد بن حنبل وإسحاق بن إبراهيم رحمهما الله فهما يحتجان به ويرويان عنه وتركه جماعة من أئمتنا ولولا حديث إنا آخذوه وشطر إبله عزمه من عزمات ربنا لأدخلناه في الثقات وهو ممن أستخير الله فيه
صفحة رقم : 194


001-بهلول بن عبيد

بهلول بن عبيد

الاسم : بهلول بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
بهلول بن عبيد شيخ يسرق الحديث لا يجوز الاحتجاج به بحال روى عن سلمة بن كهل عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " ليس على أهل لا إله إلا الله وحشة في القبور ولا في النشور وكأني بهم وهم ينفضون التراب عن رءوسهم ويقولون الحمد الذي أذهب عنا الحزن حدثنا حمزة بن داود أبو سليمان بالأبلة ثنا الحسن بن قزعة ثنا بهلول بن عبيد وهذا حديث ليس يعرف إلا من حديث عبد الرحمن بن زيد بن أسلم عنأبيه عن بن عمر ثناه أبو يعلى ثنا الحماني ثنا عبد الرحمن بن زيد وعبد الرحمن ليس بشيء في الحديث


001-تليد بن سليمان

تليد بن سليمان

الاسم : تليد بن سليمان
الكنية : أبو إدريس
اللقب : لا يوجد
النسب : المحاربي
تليد بن سليمان المحاربي كنيته أبو إدريس من أهل الكوفة يروي عن أبي الجحاف داود بن أبي عوف روى عنه الكوفيون وكان رافضيا يشتم أصحاب محمد "صلى الله عليه وسلم " وروى في فضائل أهل البيت عجائب وقد حمل عليه يحيى بن معين حملا شديدا وأمر بتركه روى عن أبي الحجاف داود بن أبي عوف عن محمد بن عمرو الهاشمي عن زينب على عن فاطمة بنت رسول الله "صلى الله عليه وسلم " قالت نظر النبي "صلى الله عليه وسلم " إلى علي فقال هذا في الجنة وإن من شيعته قوم يعطون الإسلام فيلفظونه له نبر يسمون الرافضة فمن لقيهم فليقلهم فإنهم مشروكون حدثناه محمد بن عمرو بن يوسف ثنا أبو سعيد الأشج ثنا تليد بن سليمان عن أبي الجحاف
صفحة رقم : 204


001-تمام بن بزيع

تمام بن بزيع

الاسم : تمام بن بزيع
الكنية : أبو سهل
اللقب : لا يوجد
النسب : لا يوجد
تمام بن بزيع من أهل البصرة كنيته أبو سهل يروي عن الحسن ومحمد بن كعب القرضي روى عنه عمر بن علي المقدمي وموسى بن إسماعيل كان ممن كثر وهمه وفحش خطئه حتى بعد عن الاحتجاج به سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين تمام بن بزيع قال ليس بشيء
صفحة رقم : 203


002-تمام بن نجيح

تمام بن نجيح

الاسم : تمام بن نجيح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الملطي الأسدي
تمام بن نجيح الملطي الأسدي مولده بملطية سكن حلب يروي عن الحسن وعون بن عبد الله روى عنه مبشر بن إسماعيل منكر الحديث جدا يروي أشياء موضوعة عن الثقات كأنه المتعمد لها روى عن الحسن عن أنس عن النبي "صلى الله عليه وسلم " قال أصل كل داء البرد ثناه أحمد بن عبد الله الدقاق ببغداد ثنا أبو نعيم الحلبي ثنا محمد بن جابر الحلبي عنه وروى تمام بن نجيح عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ما من حافظين يرفعان إلى عز وجل ما حفظا يرى الله في أول الصحيفة خيرا وفي آخرها خيرا إلا قال للملكين أشهدكم إني قد غفرت لعبدي ما بين طرفي الصحيفة حدثناه الحسن بن سفيان ثنا عمر بن يزيد السياري ثنا مبشر بن إسماعيل ثنا تمام بن نجيح عن الحسن وروى تمام بن نجيح عن كعب بن ذهل الأيادي قال سمعت أبا الدرداء يقول كان رسول الله "صلى الله عليه وسلم " إذ أراد أن يقوم لحاجة وأراد أن يرجع وضع نعليه في مجلسه أو بعض ما يكون عليه حدثناه بن قتيبة ثنا عبد الرحمن بن إبراهيم ثنا مبشر بن إسماعيل عن تمام بن نجيح
صفحة رقم : 204


001-توبة بن علون

توبة بن علون

الاسم : توبة بن علون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
توبة بن علون من أهل البصرة يروي عن شعبة وأهل العراق ما ليس من أحاديثهم ويروي عن أهل اليمن ما يخالف الأثبات فيها روى عن شعبة عن أبي حمزة الضبعي عن بن عباس قال لما كانت الليلة التي زفت فاطمة إلى علي بن أبي طالب رضوان الله عليه كان النبي "صلى الله عليه وسلم " أمامها وجبريل عن يمينها وميكائيل عن يسارها وسبعون ألف ملك خلفها يسبحون الله ويقدسونه حتى طلح الفجر حدثناه المفضل بن محمد بن إبراهيم الجندي بمكة ثنا عبد الرحمن بن محمد بن أخت عبد الرزاق ثنا توبة بن علوان ثنا عشبة قال أبو حاتم رضي الله عنه


001-ثابت بن زيد بن ثابت بن زيد

ثابت بن زيد بن ثابت بن زيد

الاسم : ثابت بن زيد بن ثابت بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ثابت بن زيد بن ثابت بن زيد بن أرقم يروي المناكير عن المشاهير حدث عنه بن أبي عروبة والمعتمر بن سليمان كان الغالب على حديثه الوهم لا يحتج به إذا انفرد
صفحة رقم : 206


002-ثابت بن موسى

ثابت بن موسى

الاسم : ثابت بن موسى
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : العابد الشياني
ثابت بن موسى العابد أبو إسماعيل الشيباني وقد قيل أبو يزيد منأهل الكوفة يروي عن الثوري وزائدة وروى عنه هناد بن السري والكوفيون كان يخطىء كثيرا لا يجوز الاحتجاج بخبره إذا انفرد وهو الذي روى عن شريك عن الأعمش عن أبي سفيان عن جابر عن النبي "صلى الله عليه وسلم " قال من كثرت صلاته بالليل حسن وجهه بالنهار وهذا قول شريك قاله في عقب حديث الأعمش عن أبي سفيان عن جابر يعقد الشيطان على قافية راس أحدكم ثلاث عقد فادرج ثابت بن موسى في الخبر وجعل قول شريك كلام النبي "صلى الله عليه وسلم " ثم سرق هذا من ثابت بن موسى جماعة ضعفاء وحدثوا به عن شريك
صفحة رقم : 207


003-ثابت بن قيس

ثابت بن قيس

الاسم : ثابت بن قيس
الكنية : أبو الغصن
اللقب : لا يوجد
النسب : لا يوجد
ثابت بن قيس أبو الغصن من أهل المدينة مولى عثمان بن عفان روى عنه بن مهدي وابن أبي أويس وكان قليل الحديث كثير الوهم فيما يرويه لا يحتج بخبره إذا لم يتابعه غيره عليه سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن ثابت بن قيس أبي الغصن فقال ضعيف
صفحة رقم : 206


004-ثابت بن أبي صفية

ثابت بن أبي صفية

الاسم : ثابت بن أبي صفية
الكنية : أبو حمزة
اللقب : لا يوجد
النسب : الثمالي
ثابت بن أبي صفية أبو حمزة الثمالي من أهل الكوفة مولى المهلب بن أبي صفره واسم أبي صفية دينار يروي عن عكرمة وزاذان روى عنه بن عيينة ووكيع كثير الوهم في الأخبار حتى فرج عن حد الاحتجاجبه إذا انفرد مع غلوم في تشعيه ثنا محمد بن إسحاق الثقفي ثنا حاتم بن الليث الجوهري ثنا يحيى بن معين قال مات ثابت بن أبي صفية في سنة ثمان وأربعين ومائة وكان ضعيفا
صفحة رقم : 206


005-ثابت بن زهير

ثابت بن زهير

الاسم : ثابت بن زهير
الكنية : أبو زهير
اللقب : لا يوجد
النسب : لا يوجد
ثابت بن زهير يكنى أبا زهير يروي عن نافع والحسن روى عنه موسى بن إسماعيل وبشير بن معاذ عداده في البصريين لا يتابع على حديثه كان يخطىء حتى خرج عن جملة من يحتج بهم إذا انفردوا روى ثابت بن زهير عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " أنه كان يقول قبل التشهد بسم الله خير الأسماء ثنا الحسن بن سفيان ثنا محمد عبيد
صفحة رقم : 206


001-ثبيت بن كثير

ثبيت بن كثير

الاسم : ثبيت بن كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
ثبيت بن كثير الضبي من أهل البصرة يروي عن يحيى بن سعيد الأنصاري روى عنه اليمان بن عدي الخضرمي الحمصي منكر الحديث على قلته لا يجوز الاحتجاج بخبره إذا انفرد روى عن يحيى بن سعيد الأنصاري عن سعيد بن المسيب عن بهز قال كان النبي "صلى الله عليه وسلم " يستاك عرضا ويشرب مصا يتنفس ثلاثا ويقول هو أهنأ وأمرأ وأبرأ حدثناه الحسن بن أحمد بن إبراهيم بن فيل البالسي بأنطاكية ثنا يحيى بن عثمان الحمصي ثنا اليمان بن عدي عن ثبيت بن كثير
صفحة رقم : 208


001-ثعلبة بن يزيد

ثعلبة بن يزيد

الاسم : ثعلبة بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحماني
ثعلبة بن يزيد الحماني من أهل الكوفة يروي عن علي روى عنه حبيب بن أبي ثابت كان غاليا في التشيع لا يحتج بأخباره التي يتفرد بها عن علي
صفحة رقم : 207


001-ثمامة بن عبيدة

ثمامة بن عبيدة

الاسم : ثمامة بن عبيدة
الكنية : أبو خليفة
اللقب : لا يوجد
النسب : العبدي
ثمامة بن عبيدة العبدي من أهل البصرة كنيته أبو خليفة يروي عن أبي الزبير روى عنه أهل البصرة كان في لسانه فضل وكان على بن المديني يرميه بالكذب
صفحة رقم : 207


001-ثوير بن أبي فاختة

ثوير بن أبي فاختة

الاسم : ثوير بن أبي فاختة
الكنية : أبو الجهم
اللقب : لا يوجد
النسب : الأزدي
ثوير بن أبي فاختة الأزدي مولى أم هانئ بنت أبي طالب أخت علي بن أبي طالب من أهل الكوفة كنيته أبو الجهم واسم أبي فاختة سعيد بن علاقة يروي عن بن عمر وابن الزبير روى عنه الثوري وإسرائيل كان يقلب الأسانيد حتى يجيء في رواياته أشياء كأنها موضوعة حدثنا عبد الله بن قحطبة ثنا محمد بن أبي صفوان الثقفي قال سمعت أبي سمعت سفيان الثوري يقول كان ثوير بن أبي فاختة من أركان الكذب ثنا الهمداني ثنا عمرو بن علي الفلاس قال كان يحيى وعبد الرحمن لا يحدثان عن ثوير بن أبي فاختة


001-الجارود بن يزيد

الجارود بن يزيد

الاسم : الجارود بن يزيد
الكنية : أبو علي
اللقب : لا يوجد
النسب : العامري
الجارود بن يزيد العامري أو علي من أهل نيسابور يروي عن بهز بن حكيم والثوري روى عنه سلمة بن شبيب يتفرد بالمناكير عن المشاهير ويروي عن الثقات مالا أصل له روى عن بهز بن حكيم عن أبيه عن جده عن النبي "صلى الله عليه وسلم " قال أتنزعون عن ذكر الفاجر اذكروه بما فيه كي يحذره الناس حدثناه أبو بسطام وجماعة عن سلمة بن شبيب عنه وروى عن سفيان الثوري عن الأشعث عن بن سيرين عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ثلاث من كنوز البر إخفاء الصدقة وكتمان المصيبة وكتمان الشكوى يقول الله ابتليت عبدي ببلاء فصبر ولم يشكني إلى عواده أبدله لحما خيرا من لحمه ودما أطيب من دمه فإن أرسلته إلى مثله لا ذنب له وإن توفيته فإلى رحمتي حدثناه محمد بن أيوب بن مشكان النيسابوري بطبرية ثما محمد بن عمر بن زياد بن مهاجر القيسي النيسابوري ثنا الجارود بن يزيد ثنا سفيان الثوري وهذا لا أصل له وأما حديث بهز بن حكيم فما رواه عن بهز بن حكيم إلى الجارود هذا وقد رواه سليمان بن عيسى السجري عن الثوري عن بهز قدم نيسابور عقيل له إن الجارود يروي هذا الحديث عن بهز فقال حدثنا سفيان الثوري عن بهز فصار حديثه وسليمان بن عيسى يؤلف في الروايات واتصل هذا الخبر بعمرو بن الأزهر الحراني وكان مطلق اللسان فرواه عن بهز بن حكيم ورواه العلاء بن بشر لما اتصل عن بن عيينة عن بهز وقلب متنه ورواه شيخ من أهل الأبلة يقال له نوح بن محمد رأيته وكان غير حافظ للسانه عن أبي الأشعث عن معتمر عن بهز والخبر في أصله باطل وهذه الطرق كلها بواطيل لا أصل لها
صفحة رقم : 220


001-الجراح بن المنهال

الجراح بن المنهال

الاسم : الجراح بن المنهال
الكنية : أبو العطوف
اللقب : لا يوجد
النسب : الجزري
الجراح بن المنهال الجزري من أهل حران كنيته أبو العطوف وبه يعرف يروي عن الزهري والحكم روى عنه أبو حنيفة ويزيد بن هارون وكان أبو العطوف رجل سوء يشرب الخمر ويكذب في الحديث مات سنة ثمان وستين ومائة سمعت الحنبلي يقول سمعت أحمد بن زهير عن يحيى بن معين قال أبو العطوف الجرزي ليس حديثه بشيء سمعت أحمد بن محمد بن الحسن البلخي يقول سمعت هارون الديك يقول سمعت أبا نعيم يقول سئل أبو العطوف قاضي حران ما تقول في النبيذ الذي قال أتى له أربعة أشهر قال لا أرى لك شربة قلت ولم قال لأنك لا تؤدي شكره قال وسئل أبو العطوف ما تقول في شرب النبيذ من غير سماع قال الذن أولى به سمعت محمد بن إسحاق الثقفي يقول سمعت أبا قدامة يقول سمعت سلمة بن سليمان يقول قال رجل لابن المبارك أكان أبو حنيفة عالما قال ما كان بخليق لذاك ترك عطاء وأقبل على أبي العطوف قال أبو حاتم رضي الله عنه وهو الذي روى عن بن شهاب عن أبي سليم مولى أبي رافع عن أبي رافع قال قال النبي "صلى الله عليه وسلم " من حق الولد على الوالدان يعلمه كتاب الله والسابحة والرمي حدثناه أبو عروبة ثنا المغيرة بن عبد الرحمن الحراني ثنا عثمان بن عبد الرحمن ثنا الجراح بن المنهال عن بن شهاب وروى عن أبي الزبير عن جابر قال رفعت جراحة إلى النبي "صلى الله عليه وسلم " فأمر بها أن يداوي سنة وأن ينظر بها ستة أهلة سنة حدثنا علي بن أحمد بن سعيد ثنا محمد بن عبيد الأسدي ثنا الربيع بن زياد قال ثنا أبو العطوف الجزري عن أبي الزبير
صفحة رقم : 218


002-الجراح بن مليح بن عدي بن فارس

الجراح بن مليح بن عدي بن فارس

الاسم : الجراح بن مليح بن عدي بن فارس
الكنية : أبو وكيع
اللقب : لا يوجد
النسب : الرؤاسي
الجراح بن مليح بن عدي بن فارس الرؤاسي من قيس عيلان كنيته أبو وكيع وهو وهو والد وكيع بن الجراح يروي عن الأعمش وأبي إسحاق كان يقلب الأسانيد ويرفع المراسيل وزعم يحيى بن معين أنه كان وضاعا للحديث
صفحة رقم : 219


001-جابر بن نوح

جابر بن نوح

الاسم : جابر بن نوح
الكنية : أبو بشر
اللقب : لا يوجد
النسب : الحماني
جابر بن نوح الحماني إمام مسجد بني حمان بالكوفة كنيته أبو بشر روى عنه أبو كريب وغيره يروي عن الأعمش وابن أبي خالد المناكير الكثيرة كأنه كان يخطء حتى صار في جملة من سقط الاحتجاج بهم إذا انفردوا
صفحة رقم : 210


002-جابر بن مرزوق

جابر بن مرزوق

الاسم : جابر بن مرزوق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجدي
جابر بن مرزوق الجدي شيخ من أهل جدة سكن مكة يروي عن عبد الله بن عبد العزيز العمري الزاهد روى عنه قتيبة بن سعيد وعلي بن بحر البري يأتي بما لا يشبه حديث الثقات عن الأثبات لا يجوز الاحتجاج به وهو الذي روى عن عبد الله بن عبد العزيز العمري الزاهد عن أبي طوالة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " إذا كان يوم القيامة يدعى بفسقة العلماء فيؤمر بهم إلى النار قبل عبدة الأوثان ثم ينادى مناد ليس من علم كمن لم يعلم وهذا خبر باطل ما قاله رسول الله "صلى الله عليه وسلم " ولا أنس رواه وأبو طوالة اسمه عبد الله بن عبد الرحمن بن عمرو بن حزم الأنصاري من ثقات أهل المدينة ليس هذا من حديثه فكان القلب إلى أنه معمول أميل
صفحة رقم : 210


003-جابر بن يزيد

جابر بن يزيد

الاسم : جابر بن يزيد
الكنية : أبو يزيد أبو محمد
اللقب : لا يوجد
النسب : الجعفي
جابر بن يزيد الجعفي من أهل الكوفة كنيته أبو يزيد وقد قيل أبو محمد يروي عن عطاء والشعبي روى عنه الثوري وشعبة مات سنة ثمان وعشرين ومائة وكان سبئيا من أصحاب عبد الله بن سبأ وكان يقول إن عليا عليه السلام يرجع إلى الدنيا حدثنا إسحاق بن أحمد القطان بتنيس ثنا عباس بن محمد سمعت يحيى بن معين يقول جابر الجعفي لا يكتب حديثه ولا كرامة حدثنا مكحول ببيروت ثنا جعفر بن أبان سمعت أبا الوليد الطيالسي يقول سلام بن أبي مطيع يقول سمعت جابر الجعفي يقول عندي خمسون ألف حديث لم أحدث منها بشيء أخبرنا محمد بن عبد السلام وأمد بن علي بن الحسن المدائني بمصر قال حدثنا أبو أمية قال ثنا أبو سلمة عن سلام بن مسكين قال قال لي جابر الجعفي عندي خمسون ألف باب من العلم لم أخبر بشيء منها قال فذكرت ذلك لأبوب فقال أما هو الآن فكذاب ثنا محمد بن سليمان بن فارس ثنا محمد بن إسماعيل البخاري ثنا الحميدي سمعت سفيان بن عيينة يقول جابر الجعفي يؤمن بالرجعة ثنا محمد بن إسحاق الثقفي ثنا العباس بن محمد ثنا يحيى بن يعلى قال قال زائدة أما جابر الجعفي فكان والله كذاب يؤمن بالرجعة ثنا القطان بالرقة قال ثنا أحمد بن أبي الجواري سمعت أبا يحيى الجماني سمعت أبا حنيفة يقول ما رأيت فيمن لقيت أفضل من عطاء ولا لقيت فيمن لقيت أكذب من جابر الجعفي ما أتيته بشيء قط من رأى إلا جاءني فيه بحديث وزعم أنه عنده كذا وكذا ألف حديث عن رسول الله "صلى الله عليه وسلم " لم ينطق بها قال أبو حاتم هذا زعيم أهل الرأي وقائدهم وإمامهم في مذهبهم يطلق على جابر الجعفي الكذب ضد قول من انتحل مذهبه وزعم أن إطلاق مثله غيبة فإن احتج محتج بأن شعبة والثوري رويا عنه فإن الثوري ليس من مذهبه ترك الرواية عن الضعفاء بل كان يؤدي الحديث على ما سمع لأن يرغب الناس في كتابة الأخبار ويطلبوها في المدن والأمصار وأما شعبة وغيره من شيوخنا فإنهم رأوا عنده أشاء لم يصبروا عنها وكتبوها ليعرفوها فربما ذكر أحدهم عنه الشيء بعد الشيء على جهة التعجب فتداوله الناس والدليل على صحة ما قلنا أن محمد بن المنذر قال ثنا أحمد بن منصور ثنا نعيم بن حماد قال سمعت وكيعا يقول قلت لشعبة مالك تركت فلانا وفلانا ورويت عن جابر الجعفي قال روى أشياء لم نصبر عنها حدثنا بن فارس ثنا محمد بن ارفع قال رأيت أحمد بن حنبل في مجلس يزيد بن هارون ومعه كتاب زهير عن جابر وهو يكتبه فقال يا أبا عبد الله تنهوننا عن حديث جابر وتكتبونه قال نعرفه
صفحة رقم : 208


001-جبارة بن مغلس

جبارة بن مغلس

الاسم : جبارة بن مغلس
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الحماني
جبارة بن مغلس أبو محمد الحماني من أهل الكوفة يروي عن القاسم بن معن وشريك وغيرهما حدثنا عنه شيوخنا مات بالكوفة سنة إحدى وأربعين ومائتين كان يقلب الأسانيد ويرفع المراسيل أفسده يحيى الحماني حتى بطل الاحتجاج بأحاديثه المستقيمة لما شابها من الأشياء المستفيضة عنه التي لا أصول لها فخرج بها عن حد التعديل إلى الجرح سمعت يعقوب بن إسحاق يقول سمعت صالح بن محمد يقول سألت بن نمير عن جباوة بن مغلس فقال ثقة فقلت إنه حدثنا عن بن المبارك عن حميد عن بن الورد عن أبيه قال رأى النبي "صلى الله عليه وسلم " رجلا أحمر فقال أنت أبو الورد قال بن نمير هذا منكر قال وقلت حدثنا عن حماد بن زيد عن إسحاق بن سويد عن يحيى بن يعمر عن بن عمر أن رجلا نادى النبي "صلى الله عليه وسلم " فقال لبيك قال وهذا منكر ثم قال بن نمير حسبك ثم قال وأظن بعض جيرانه أفسد عليه كتبه فقلت له تعني يحيى الحماني فقال لا أسمي أ
صفحة رقم : 221


001-جرير بن أيوب

جرير بن أيوب

الاسم : جرير بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
جرير بن أيوب البجلي أخو يحيى بن أيوب من أهل الكوفة يروي عن أبي زرعة بن عمرو بن جرير وهو جده روى عنه وكيع كان ممن فحش خطؤه وكان أبو نعيم يقول جرير بن أيوب يضع الحديث سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن جرير بن أيوب البجلي فقال ضعيف
صفحة رقم : 220


001-جسر بن فرقد

جسر بن فرقد

الاسم : جسر بن فرقد
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : القصاب
جسر بن فرقد القصاب كنيته أبو جعفر من أهل البصرة يروي عن الحسن وابن سيرين وحدث عنه البصريون كان ممن غلب عليه التقشف حتى أغضى عن تعهد الحديث فأخذ يهم إذا روى ويخطيء إذا حدث حتى خرج عن حد العدالة سمعت محمد بن محمد يقول سمعت الدارامي يقول سألت يحيى بن معين عن جسر القصاب فقال ليس بشيء
صفحة رقم : 217


001-جعفر بن عبد الواحد

جعفر بن عبد الواحد

الاسم : جعفر بن عبد الواحد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهامشي
جعفر بن عبد الواحد الهامشي من ولد العباس بن عبد المطلب وكان على قضاء الثغر يروي عن العراقيين حديثا روى عنه أهل الثغر كان ممن يسرق الحديث ويقلب الأخبار يروي المتن الصحيح الذي هو مشهور بطريق كواحد يجيء به من طريق آخر حتى لا يشك عن الحديث صناعته أنه كان يعملها وكان لا يقول حدثنا في روايته كان يقول قال لنا فلان بن فلان ومما روى جعفر هذا قال قال بن الطباع عن إسماعيل بن عياش عن شرحبيل بن مسلم عن أبي أمامة قال قال النبي "صلى الله عليه وسلم " مثله قال وقال لنا بن الطباع عن علي بن مسهر عن محمد بن إسحاق والأعمش عن إسماعيل بن عياش عن شراحبيل عن أبي أمامة عن النبي "صلى الله عليه وسلم " لا وصية لوارث حدثنا بالحديثني يعقوب بن إبراهيم أبو عوانة الإسفراييني وعدة قالوا حدثنا جعفر بن عبد الواحد قال قال لنا محمد بن عيسى بن الطباع وحدثني محمد بن أبي الخصيب بالمصيصة بنسخة عنه شبيها بمائتين حديث كلها مقولبة من ذلك قال حدثنا جعفر بن عبد الواحد قال قال لنا الأنصاري حدثنا سعيد بن أبي عروبة عن قتادة عن أنس عن النبي "صلى الله عليه وسلم " قال يقطع الصلاة الكلب والحمار والمرأة قال وقال لنا إبراهيم بن عبد الرحمن بن مهدي عن مروان بن معاوية عن العلاء بن المسيب عن أبيه عن بن عمر عن النبي "صلى الله عليه وسلم " قال نعم الإدام الخل قال وقال لنا محمد بن مسلمة المخزومي عن المغيرة بن عبد الرحمن عن بن عجلان عن سعيد بن أبي سعيد المقبري عن أبي مرة مولى أم هانئ عن أم سلمة قالت كان النبي "صلى الله عليه وسلم " إذا قام يصلي ظن ظان أنه جسد لا روح فيه فيما يشبه هذا مما يطول ذكره وفي شهرته عند من كتب الحديث غنية عن التكلف في أمره وأما حديث أبي أسامة فما روى الأعمش ولا بن إسحاق عن إسماعيل بن عياش شيئا قط وإنما تفرد به إسماعيل بن عياش وأما حديث أنس في قطع الصلاة للحمار والكلب والمرأة فإن هذا مسروق لا شك فيه ولم يروه أنس ولا قتادة وليس لهذا الخبر إلا طريق واحد حميد بن هلال عن عبد الله بن الصامت عن أبي ذر وأما حديث نعم الإدام الخل فليس هذا من حديث بن عمر لا من حديث المسيب بن رافع ولا من حديث أبيه العلاء بن المسيب وإنما هو من حديث أبي اسفين وأبي الزبير عن جابر وحديث آخر لا أصل له
صفحة رقم : 215


002-جعفر بن أبي جعفر

جعفر بن أبي جعفر

الاسم : جعفر بن أبي جعفر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشجعي الرازي
جعفر بنأبي جعفر الأشجعي الرازي يروي عن أبيه عن أبي جعفر السايح المعجزات عن الزهاد والعجائب عن العباد وكان صحاب وافق وفضل لا أعلم له حديثا مستندا روى عنه محمد بن يحيى الأزدي وقد أكثر فيما روى حتى صار ممن لا يعتمد عليه
صفحة رقم : 214


003-جعفر بن الحارث

جعفر بن الحارث

الاسم : جعفر بن الحارث
الكنية : أبو الأشهب
اللقب : لا يوجد
النسب : لا يوجد
جعفر بن الحارث أبو الأشهب أصله من الكوفة سكن واسطا وكان مكفوفا يروي عن منصور وعاصم روى عنه محمد بن يزيد الوساطي ووكيع ويزيد كان يخطىء في لا شيء بعد الشيء ولم يكثر خطؤه حتى يصير من المجروحين في الحقيقة ولكنه ممن لا يحتج به إذا انفرد وهو من الثقات يقرب وهو ممن أستخير الله فيه
صفحة رقم : 212


004-جعفر بن أبان

جعفر بن أبان

الاسم : جعفر بن أبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المصري
جعفر بن أبان المصري شيخ من أهل مصر رأيته بمصر يروي عن يحيى بن بكير ونعيم بن حماد وابن أبي مريم وعبد الله بن يوسف التنيسي والمصريين ثم قدم علينا مكة فحضرته مع جماعة من أصحابنا لنختبر ما عنده فسمعته يملي عليهم فقال فيما أملى حدثنا محمد بن رمح المصري ثنا الليث بن سعد عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من سر المؤمن فقد سرني ومن سرني فقد سر الله ومن سر الله باهى الله به الملائكة وأدخله الجنة على أي حال كان وسمعته يقول فيما يملي ثنا محمد بن رمح ثنا الليث عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال يناديى مناد يوم القيامة أين بغضاء الله فيقوم سؤال المساجد فقلت يا شيخ اتق الله ولا تكذب على رسول الله "صلى الله عليه وسلم " فإنك لم تسمع مما تحدث به شيئا فقال لي لست مني في حل إنما أنت تحسدونني لإسنادي فلم أزايله حتى حلف أنه لا يحدث بمكة بعد أن حوفته بالسلطان مع جماعة كانوا معنا من إخواننا من أهل العراق والشام وغيرهما فحلف أين لا يحدث ما دام بمكة فلم يحدث بها بعد ذلك إلى أن خرج بعد الموسم وإنما ذكرت هذا الشيخ لأن أصحابنا ومن كان في أيامنا بمصر كتبوا نسخة بن غنج عن نافع عن هذا الشيخ عن عبد الله بن صالح حتى يعرف فيتنكسب عن الرواية عنه
صفحة رقم : 216


005-جعفر بن الزبير

جعفر بن الزبير

الاسم : جعفر بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جعفر بن الزبير منأهل الشام سكن البصرة كان هو وعمران بن حدير في مسجد واحد وكان شعبة يقول أصدق الناس وأكذب الناس في مسجد واحد يريد عمران بن حدير وجعفر بن الزبير وكان جعفر صاحب غزو وعبادة وفضل يروي عن القاسم مولى معاوية وغيره أشياء كأنها موضوعة وكان ممن غلب عليه التقشف حتى صار وهمه شبيها بالوضع تركه أحمد بن حنبل ويحيى بن معين سمعت عمرو بن محمد يقول سمعت محمد بن حريث النجاري يقول سمعت هانئ بن النضر يقول سألت على بن المديني عن جعفر بن الزبير فقال استغفر ربك قال أبو حاتم وروى جعفر بن الزبير عن القاسم عن أبي أمامة نسخة موضوعة أكثر من مائة حديث منها أن النبي "صلى الله عليه وسلم " قال إن الإنسان لربه لكنود وهل تدرون ما الكنود الكنود هو الذي يأكل وحده ويمنع رفده ويضرب عبده روى عنه المكي بن إبراهيم
صفحة رقم : 212


006-جعفر بن ميسرة

جعفر بن ميسرة

الاسم : جعفر بن ميسرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأشجعي
جعفر بن ميسرة الأشجعي يروي عن أبيه عن بن عمر أحسب أباه مولى موسى بن باذان من أهل مكة روى بن ميسرة هذا عن عطاء وحميد بن قيس أبوه مستقيم الحديث وأما ابنه جعفر هذا فعنده مناكير كثيرة لا تشبه حديث الثقات روى عن أبيه عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لعن الله المسوفات قلنا يا رسول الله وما المسوفات قال المرأة يدعوها زوجها إلى فراشه فتقول سوف سوف حتى تغلبه عينه فينام وروى عن أبيه عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لا يحل لامرأة أن تبيبت ليلة حتى تعرض نفسها على زوجها قيل وما عرضها نفسها على زوجها قال إذا نزعت ثيابها فدخلت في فراشه فألزقت جلدها بجلده فقد عرضت نفسها حدثنا بالحديثين جميعا الحسن بن سفيان ثنا محمد بن الصباح ثنا علي بن ثابت بن ميسرة الأشجعي عن أبيه عن بن عمر في نسخة كتبناها عنه بهذا الإسناد لا يحل ذكرها في الكتب إلى على سبيل التعجب
صفحة رقم : 212


007-جعفر بن محمد

جعفر بن محمد

الاسم : جعفر بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنطاكي
جعفر بن محمد الأنطاكي شيخ يروي عن زهير بن معاوية الموضوعات وعن غيره من الأثبات المقلوبات لا يحل الاحتجاج بخبره روى عن زهير بن معاوي عن أبي خالد الوالبي عن طارق بن شهاب عن حذيفة بن اليمان قال قال رسول الله "صلى الله عليه وسلم " يبعث معاوية يوم القيامة وعليه رداء من نور حدثناه محمد بن المسيب ثنا محمد بن عبيد الحماني ثنا جعفر بن محمد الأنطاكي عن زهير بن معاوية هذا موضوع لا أصل له
صفحة رقم : 213


008-جعفر بن زياد

جعفر بن زياد

الاسم : جعفر بن زياد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأحمر
جعفر بن زياد الأحمر أبو عبد الله من أهل الكوفة يروي عن بيان بن بشر ومنصور بن المعتمر روى عنه بن عيينة وعبد الرزاق كثير الرواية عن الضعفاء وإذا روى عن الثقات تفرد عنهم بأشياء في القلب منها مات سنة سبع وستين ومائة سمعت محمد بن محمود يقول سمعت الدارمي يقول سئل يحيى بن معين عن جعفر الأحمر فقال بيده لم يثبته
صفحة رقم : 213


009-جعفر بن نصر

جعفر بن نصر

الاسم : جعفر بن نصر
الكنية : أبو الميمون
اللقب : لا يوجد
النسب : العنبري
جعفر بن نصر العنبري أبو الميمون كان يدور بالشام يروي عن الثقات ما لم يحدثوا بها روى عن حماد بن زيد عن هشام عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال لما أتى إبراهيم ربه عز وجل قال له يا إبراهيم كيف وجدت لموت قال وجدت جسدي ينزع بالسلمة قيل له هذا وقد يسرنا عليك الموت وروى عن حفص بن غياث عن عبيد الله بن عمر قال ما رأيت رسول الله "صلى الله عليه وسلم " مفطرا يوم جمعة قط حدثنا بالحديثين جعفر بن سهل البالسي ثنا جعفر بن نصر العنبري وهذان متنان موضوعان
صفحة رقم : 214


001-جلد بن أيوب

جلد بن أيوب

الاسم : جلد بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جلد بن أيوب عداده في أهل البصرة يروي عن معاوية بن قرة روى عنه جرير بن حازم وهو صاحب حديث الحيض ثلاث أربع خمس ست سبع ثمان تسع عشرة فما ذاد على العشرة فهو استحاضة يروي عن معاوية بن قرة عن أنس وهذا موضوع عليه ما أعلم أحدا منأصحاب رسول الله "صلى الله عليه وسلم " أفتى بهذا وأعلى شيء لأصحاب الرأي فيه قول خالد بن معدان وقال حماد بن زيد رأيت الجلد وهو لا يميز بين الحيض والإستحاضة فكان بن عيينة إذا ذكره يقول جلد وما جلد ومن جلد وما كان جلد كان إسماعيل بن علية يرميه بالكذب فأما خبره في الحيص فإن أبا حليفة حدثنا ثنا سليمان بن حرب الواشحي عن حماد بن زيد عن الجلد بن أيوب عن معاوية بن قرة عنأنس قال المستحاضة تنتظر ثلاثا وخمسا وسبعا وعشرا لا تجاوز ذلك وقد روى جلد بن أيوب عن معاوية بن قرة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " لما تجلى الله للجبل طارت لعظمته ستة أجبل فوقعت ثلاثة بمكة وثلاثة بالمدينة فوقع بالمدينة أحد وورقان ورضوي ووقع بمكة ثبيرا وحراء وثور حدثناه محمد بن المسيب ثنا أحمد بن إسماعيل المدني ثنا عبد العزيز بن عمران عن معاوية بن عبد الله الأزدي عن جلد بن أيوب عن معاوية بن قرة موضوع لا أصل له
صفحة رقم : 210


001-جميع بن عمير

جميع بن عمير

الاسم : جميع بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
جميع بن عمير التيمي من تيم الله بن ثعلبة من أهل الكوفة يروي عن بن عمر وعائشة روى عنه العلاء بن صالح وصدقة بن المثنى كان رافضيا يضع الحديث حدثنا مكحول ببيروت سمعت جعفر بنأبان الحافظ يقول سمعت بن نمير يقول جميع بن عمير من أكذب الناس وكان يقول الكراكي تفرخ في السماء ولا تقع فراخها
صفحة رقم : 218


002-جميع بن ثوب

جميع بن ثوب

الاسم : جميع بن ثوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحمصي
جميع بن ثوب الحمصي يروي عن خالد بن معدان وحبيب بن عبيد روى عنه محمد بن حرب وبقية كان يخطىء كثيرا لم يخرج عن حد العدالة ولم يسلك سنن الثقات حتى يبعد عن القدح فهو ممن لا يحتج به إذا انفرد
صفحة رقم : 218


001-جميل بن زيد

جميل بن زيد

الاسم : جميل بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
جميل بن زيد الطائي من أهل البصرة يروي عن بن عمر ولم يره روى عنه الثوري دخل المدينة فجمع أحاديث بن عمر بعد موت بن عمر ثم رجع إلى البصرة ورواها عنه ثنا الهمداني ثنا عمر بن علي قال لم أسمع يحيى ولا عبد الرحمن يحدثان عن جميل بن زيد الطائي شيئا قط سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سمعت يحيى بن معين يقول جميل بن زيد يروي عن بن عمر ليس بثقة
صفحة رقم : 217


001-جنيد بن العلاء بن أبي وهرة

جنيد بن العلاء بن أبي وهرة

الاسم : جنيد بن العلاء بن أبي وهرة
الكنية : أبو حازم
اللقب : لا يوجد
النسب : لا يوجد
جنيد بن العلاء بن أبي وهرة وقد قيل بن أبي نمرة كنيته أبو حازم يروي عن بن عمر وأبي الدرداء ولم يرهما ويرى عن جماعة من التابعين روى عنه عبد الرحيم بن سليمان وأبو أسامة كان يدلس عن محمد بن أبي قيس المسلوب ويروي ما سمع منه عن شيوخه فاستحق مجانبة حديثه على الأحول كلها لأن بن أبي القيس كان يضع الحديث سنذكره فيما بعد في موضعه في هذا الكتاب إن شاء الله وهو الذي روى عن بن عمر أن رسول الله "صلى الله عليه وسلم " قال إن لجهنم سبعة أبواب منها لمن سل سيفه على أمتي حدثناه الحسن بن سفيان ثنا العباس بن عبد العظيم العنبري ثنا عثمان بن عمر ثنا مالك بن مغول عن جنيد عن بن عمر
صفحة رقم : 211


001-جويبر بن سعد

جويبر بن سعد

الاسم : جويبر بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
جويبر بن سعد أصله من بلخ سكن البصرة قال يحيى بن سعيد القطان كنت أعرفه بحديثني ثم أخرج هذه الأحاديث وضعفه جدا يروي عن الضحاك أشياء مقلوبة روى عنه مروان بن معاوية الفزاري ومحمد بن يزيد الواسطي حدثنا الهمداني ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن جويبر بن سعيد سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين جويبر كيف حديثه قال ضعيف


001-الحارث بن عمران

الحارث بن عمران

الاسم : الحارث بن عمران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفري
الحارث بن عمران الجعفري من أهل المدينة يروي عن هشام بن عروة وحنظل بن أبي سفيان روى عنه أحمد بن سليمان وعلي بن حرب كان يضع الحديث على الثقات روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال تخيروا لنطفكم وأنكحوا الأكفاء وأنكحوا إليهم حدثنا بن خزيمة ثنا أبو سعيد الأشج ثنا الحارث بن عمران وقد تابع عكرمة بن إبراهيم الحارث بن عمران في هذه الرواية عن هشام بن عرزة وهما جميعا ضعيفان أصل الحديث مرسل ورفعه باطل
صفحة رقم : 225


002-الحارث بن عبد الله

الحارث بن عبد الله

الاسم : الحارث بن عبد الله
الكنية : أبو زهير
اللقب : لا يوجد
النسب : الهمداني الخارفي الأعور
الحارث بن عبد الله الهمداني الخارفي الأعور كنيته أبو زهير من أهل الكوفة وقد قيل إنه الحارث بن عبيد فإن كان فهو تصغير عبد الله يروي عن علي روى عنه أبو إسحاق السبيعي كان غاليا في التشيع واهيا في الحديث قال الشعبي حدثنا الحارث وأشهد أنه أحدالكذابين حدثنا محمد بن إسحاق الثقفي سمعت العباس بن محمد يقول سمعت يحيى بن معين يقول حدثنا جرير عن حمزة الزيات قال سمع مرة الهمداني من الحارث الأعور شيئا فأنكره فقال له اقعد حتى أخرج إليك فدخل مرة واشتمل على سيفه وأحس الحارث بالشر فذهب حدثنا الهمداني ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن أبي إسحاق عن الحارث عن علي سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن الحارث صاحب علي فقال ضعيف سمعت محمد بن إسحاق الثقفي يقول سمعت محمد بن عثمان بن كرامة يقول سمعت أبا نعيم يقول سمع الحارث من علي عليه السلام أربع أحايث قال أبو حاتم ومات الحارث الأعور في ولاية عبد الله بن يزيد الخطمي بالكوفة سنة خمس وستين وهو الذي روى عن علي قال قال لي النبي "صلى الله عليه وسلم " لا تفتحن على الإمام في الصلاة حدثناه علي بن الحسن بن سليمان بالفسطاط ثنا وهب بن حفص الحراني ثنا الفريابي ثنا يونس بن أبي إسحاق عن أبي إسحاق عن الحارث عن علي وهذا لا أصل له مرفوعا وهو قول علي عليه السلام
صفحة رقم : 222


003-الحارث بن نبهان

الحارث بن نبهان

الاسم : الحارث بن نبهان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجرمي
الحارث بن نبهان الجرمي من أهل البصرة يروي عن الأعمش وعاصم بن بهدلة روى عنه وكيع ومسلم بن إبراهيم كان من الصالحين الذين غلب عليهم الوهم حتى فحش خطؤه وخرج عن حد الاحتجاج به سمعت الحنبلي يقول سمعت أحمد بن زهير عن يحيى بن معين قال الحارث بن نبهان ليس بشيء
صفحة رقم : 222


004-الحارث بن عمير

الحارث بن عمير

الاسم : الحارث بن عمير
الكنية : أبو عمير
اللقب : لا يوجد
النسب : لا يوجد
الحارث بن عمير من أهل البصرة كنيته أبو عمير يروي عن حميد الطويل والبصريين روى عنه أحمد بن أبي شعيب الحراني والناس كان ممن يروي عن الأثبات الأشياء الموضوعات روى عن حميد عن أنس قال سئل النبي "صلى الله عليه وسلم " عن أجر الرباط قال من رابط ليلة حراسا من وراء المسلمين كان له أجر من خلفه ممن صلى وصام حدثنا الحسين بن محمد بن خالد بحر جرايا ثنا محمد بن زنبور المكي ثنا الحارث عمير عن حميد وقد روى الحارث بن عمير عن جعفر بن محمد عن أبيه عن جده عن علي عن النبي "صلى الله عليه وسلم " قال آية الكرسي وشهد الله وفاتحة الكتاب معلقات بالعرش ما بينهم وبين الله عزو وجل حجاب يقلن يا رب تهبطنا إلى أرضك وإلى من يعصيك قال الله بي حلفت لا يقرأكن أحد من عبادي دبر كل صلاة إلا جعلت الجنة ثوابه على ما كان فيه وإلا أسكنته حظيرة القدس وإلا نظرت إليه بعين مكنونة كل يوم سبعين مرة وذكر حديثا طويلا موضوعا لا أصل له وروى عن أيوب عن عكرمة عن بن عباس قال قال العباس لأعلمن ما بقى رسول الله "صلى الله عليه وسلم " فينا فأتاه فقال يا رسول الله لو اتمذنا لك مكانا تكلم الناس منه قال بل أصبر عليهم ينازعوني ردائي ويطئون عقبي ويصيبني غبارهم حتى يكون الله هو الذي يريحني منهم حدثناه الحسن بن سفيان ثنا محمود بن غيلان ثنا أبو أسامة ثنا الحارث بن عمير عن أيوب وتفقدت هذا الكلام فوجدت له أصلا من حديث حماد بن زيد عن أيوب عن عكرمة أن العباس أو بن العباس قاله
صفحة رقم : 223


005-الحارث بن عبيد

الحارث بن عبيد

الاسم : الحارث بن عبيد
الكنية : أبو قدامة
اللقب : لا يوجد
النسب : الأيادي
الحارث بن عبيد أبو قدامة الأيادي من أهل البصرة مؤذن مسجد البرتي يروي عن البصريين أبي عمران الجوني وغيره روى عنه أهلها كان شيخا صالحا ممن كثر وهمه حتى خرج عن جملة من يحتج بهم إذا انفردوا ثنا الهمداني ثنا عمرو بن علي سمعت عبد الرحمن بن مهدي يحدث عن الحرث بن عبيد فقلت له تحدث عن هذا الشيخ فقال كان من شيوخنا وما رأيت إلاخيرا سمعت أحمد بن زهير يقول سئل يحيى بن معين عن أبي قدامة الآيادي فقال ضعيف
صفحة رقم : 224


006-الحارث بن وجيه

الحارث بن وجيه

الاسم : الحارث بن وجيه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الراسبي
الحارث بن وجيه الراسبي من أهل ألبصرة يرو عن مالك بن دينار روى عنه زيد بن حباب والحوضي كان قليل الحديث ولكنه يتفرد بالمناكير عن المشاهير في قلة روايته سمعت الحنبلي يقول سمعت أحمد بن زهير يقول عن يحيى بن معين قال الحارث بن وجيه ليس بشيء
صفحة رقم : 224


007-الحارث بن عبيدة

الحارث بن عبيدة

الاسم : الحارث بن عبيدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحمصي
الحارث بن عبيدة الحمصي منأهل الشام يروي عن عبد الله بن عثمان بن خثيم روى عنه أهل بلده يأتي عن الثقات ما ليس من أحاديثهم لا يعجبني الاحتجاج بخبره إذا انفرد روى عن بن خثيم عن سعيد بن جبير عن بن عباس أن النبي "صلى الله عليه وسلم " أتى جماعة التجار فقال يا معشر التجار فاستجابوا ومدوا إليه أعناقهم قال إن الله باعثكم يوم القيامة فجارا إلا من صدق ووصل وأدى الأمانة حدثناه الحسن بن سفيان ثنا إسحاق بن إبراهيم الحنظلي ثنا الحارث بن عبيدة الحمصي وهذا ليس له أصل صحيح يرجع إليه
صفحة رقم : 224


001-الحجاج بن أرطأة

الحجاج بن أرطأة

الاسم : الحجاج بن أرطأة
الكنية : أبو أرطأة
اللقب : لا يوجد
النسب : النخعي
الحجاج بن أرطاة النخعي منأهل الكوفة كنيته أبو أرطاة كان صلفا يروي عن عطاء وعمرو بن دينار وروى عنه شعبة والثوري كان خرج مع المهدي إلى خراسان فولاه القضاء ومات في منصرفه بالري سنة خمس وأربعين ومائة تركه بن المبارك ويحيى القطان وابن مهدي ويحيى بن معين وأمد بن حنبل رحمهم الله أجمعين وكان قبل أن يخرج مع المهدي على شرطة الكوفة لعبد الله بن عمر بن عبد العزيز وكان بن إدريس يقول سمعت الحجاج بن أرطاة يقول لا يبتلي الرجل حتى يترك الصلاة في الجماعة وكان يقول أصلي معكم حتى يزاحمني البقالون والحمالون سمعت محمد بن إسحاق الثقي يقول سمعت العباس بن محمد يقول سمعت يحيى بن معين يقول مجالد والحجاج بن أرطاة لا يحتج بحديثهما ثنا الهمداني ثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن الحجاج بن أرطاة سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن الحجاج بن أرطاة فقال ضعيف ضعيف سمعت محمد بن الليث الوراق يقول سمعت محمد بن نصر يقول سمعت إسحاق بن إبراهيم الحنظلي عن عيسى بن يونس قال كان الحجاج بن أرطاة لا يحضر الجماعة فقيل له في ذلك فقال أحضر مسجدكم هذا متى يزاحمني فيه الحمالون والبقالون سمعت يعقوب بن يوسف بن عاصم ببخارى يقول سمعت أبا قلابة الرقاشي يقول سمعت أبا عاصم يقول أول من ولي القضاء لبني العباس بالبصرة الحجاج بن أرطاة فجاء إلى حلقة السبتي فجلس في عرضها فقيل ارتفع أيها القاضي إلى الصدر فقال أنا صدر حيث كنت أنا رجل حببت إلى الشرف قال أبو حاتم رضي الله عنه كان الحجاج مدلسا عمن رآه وعمن لم يره وكان يقول إذا حدثتني أنت بشيء عن شيخ لم أبال أن أرويه عن ذلك الشيخ وكان يروي عن أقوام لم يرهم كما حدثنا محمد بن إسحاق الثقفي سمعت عبدوس بن مالك يقول سمعت أبا يحيى سهل بن أبي خذية سمعت بن أبي زائدة يقول سمعت الحجاج بنأرطاة يقول مر أن تغلق الأبواب وقال لم أسمع من الزهري شيئا ولم أسمع من الشعبي إلا حديثا واحدا ولم أسمع من فلان حتى عد سبعة عشر قال محمد بن يحيى سمعت محمد بن عمرو بن سليمان يقول سمعت محمد بن يحيى الذهلي يقول وأما الحجاج بن أرطاة فأنه لم يسمع من صف لي الزهري ولم يره أنبأنا أحمد بن سليمان سمعت هشيما يقول قال لي الحجاج بن أرطاة صف لي الزهري فقال سمعت علي بن الحسين العدل بالفسطاط يقول سمعت محمد بن علي بن داود البغدادي يقول سمعت سعيد بن سليمان يقول سمعت هشيما يقول قال لي الحجاج بن أرطاة لقيت الزهري قلت نعم قال لكني لم ألقه لقيت صحابنا فحدثني أخبرنا المهداني قال حدثنا عمرو بن علي سمعت يحيى بن سعيد القطان يقول لم يسمع الحجاج بن أرطاة من الشعبي إلا حديثا واحدا لا تجوز صدقة حتى تقبض ثنا السراج ثنا حاتم بن الليث قال يحيى بن معين قال حدثنا أبو معاوية قال لنا الحجاج بن أرطاة لا توقفوني على السماع قال أبو حاتم وهو الذي روى عن عطاء عن بن عباس أن النبي "صلى الله عليه وسلم " دخل قبرا ليلا وأسرج له وأخذه من قبل القبلة وكبر أربعا وقال يرحمك الله إن كنت لأوها تلاء للقرآن ثناه عبد الله بن قحطبة ثنا محمد بن الصباح ثنا يحيى بن اليمان عن المنهال بن خليفة عن الحجاج بن أرطاة عن عطاء وهو الذي روى عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " إن الله زادكم صلاة وهي الوتر حدثناه أحمد بن يحيى بن زهير ثنا زياد بنأيوب ثنا يزيد بن هارون ثنا حجاج عن عمرو بن شعيب وقد روى عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا كان العبد بين نفر فأعتق أحدهم نصيبه فعليه عتق ما بقي فإن لم يكن له مال استسعى العبد حدثناه علي بن أحمد بن سعيد بهمدان ثنا محمد بن عبيد الأسدي ثنا الربيع بن زياد عن حجاج عن نافع ذكر الاستسعاء في خبر بن عمر باطل روى هذا الخبر مالك وأيوب وعبيد الله ويحيى بن سعيد ومن تبعهم من أصحاب نافع شبيها بشر بن نفسا من الثقات لم يذكروا في خبرهم ذكر الاستسعاء وليس الحجاج بن أرطاة لو كان ثقة بالذي يحكم له على جماعة عدول خالفوه وقد روى الحجاج بن أرطاة عن قتادة عن أنس بن مالك قال ضحى النبي "صلى الله عليه وسلم " بكبشين أملحين فقرب أحدهما وقال بسم الله اللهم منك هذا عن محمد وأهل بيته ثم قرب الآخر وقال بسم الله اللهم منك ولك هذا عمن وحدكم من أمتي حدثناه الحسن بن سفيان ثنا أبو وكيع ثنا أبو معاوية عن الحجاج عن قتادة وهذا خبر باطل روى هذا الخبر شعبة وهشام وأبان وسعيد ومعمر عن قتادة عن أنس أن النبي "صلى الله عليه وسلم " ضحى بكبشين أملحن أقرنين وضع رجله على صفاحهما وسمى الله وكبر فأما هذا التفصيل الذي ذكره الحجاج فهو غير محفوظ من سنته ولو صح هذا الخبر لكان فيه الدليل على أن الأضحية ليست بفرض لأن في الخبر أنه ضحى عن نفسه وأهل بيته بشاة واحدة ولكنا لا نستحل كتمان ما ظهر من جرح ناقل الخبر وإن وافق مذهبنا خبره وروى عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " لا يقطع السارق علىأقل من عشرة دراهم حدثناه أبو يعلى ثنا أبو خيثمة ثنا الحجاج بن أرطاة عن عمرو بن شعيب وروى عن أبي الزبير عن جابر قال كنا لا نقتل تجار المشركين على عهد رسول الله "صلى الله عليه وسلم " حدثنا أحمد بن علي بن المثنى ثنا أبو خيثمة ثنا عباد بن العوام ثنا الحجاج عن أبي الزبير وروى عن محمد بن المنكدر عن جابر قال أتى النبي "صلى الله عليه وسلم " أعرابي فقال أخبرني عن العمرة أواجبة هي قال قال رسول الله "صلى الله عليه وسلم " لا وأن تعتمر خير لك أنبأنا الحسن بن سفيان ثنا أبو بكر بن أبي شيبة ثنا أبو معاوية عن الحجاج بن أرطاة عن محمد بن المنكدر
صفحة رقم : 225


001-الحسن بن علي

الحسن بن علي

الاسم : الحسن بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقي
الحسن بن علي الرقي شيخ يروي عن مخلد بن يزيد الحراني وغيره من الثقات ما ليس من حديث الأثبات على قلة الرواية لا يجوز الاحتجاج به ولا الرواية عنه إلا على سبيل القدح فيه روى عن مخلد بن يزيد الحراني عن بن جريج عن عطاء عن بن عباس قال دخلت على رسول الله "صلى الله عليه وسلم " وبيده سفرجله فقال لي دونكها يا بن عباس فإنها تذكي الفؤاد روى عن ظليم بن حطيط الذبوسي وليس هذا من حديث بن جريج ولا عطاء ولا بن عباس وإنما روى هذا عن طلحة بن عبيد الله من حديث ولد أن النبي "صلى الله عليه وسلم " قال له حدثناه أبو خليفة ثنا بن عائشة ثنا عبد الرحمن بن حماد الطلحي وهذا شبه لا شيء فليس للخبر مدار يرجع إليه
صفحة رقم : 239


002-الحسن بن عمارة بن مضر

الحسن بن عمارة بن مضر

الاسم : الحسن بن عمارة بن مضر
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
الحسن بن عمارة بن مضر من موالي بجيلة كنيته أبو محمد من أهل الكوفة وكان عابدا يروي عن الزهري وعمرو بن دينار والمنهال بن عمرو والحكم وذويهم وكان بن عيينة إذا سمعه يروي عن الزهري وعمرو بن دينار جعل إصبعيه في أذنيه ومات الحسن بن عمارة سنة ثلاث وخمسين ومائة حدثنا الحنبلي سمعت أحمد بن زهير عن يحيى بن معين قال الحسن بن عمارة ليس بشيء ثنا العباس بن أحمد بن حسان الشامي بالبصرة ثنا محمد بن رجاء السختياني ثنا حجاج بن محمد سمعت شعبة يقول ما أبلى حدثت عن الحسن بن عمارة بحديث أو زنيت زنية في الإسلام حدثنا محمد بن عبد الله المخلدي ثنا عصام بن داود بن الجراح سمعت أبي يقول سمعت الحسن بن عمارة يقول الناس كلهم مني في حل خلا شعبة فإني لا أجعله في حل حتى أقف أنا وهو بين يدي الله فيحكم بيني وبينه قال أبو حاتم رضي الله عنه كان بلية الحسن بن عمارة أنه كان يدلس عن الثقات ما وضع عليهم الضعفاء كان يسمع من موسى بن مطير وأبي العطوف وأبان بن أبي عياش وأضرابهم ثم يسقط أسماءهم ويرويها عن مشايخهم الثقات فلما رأى شعبة تلك الأحاديث الموضوعة التي يرويها عن أقوام ثقات أنسكرها عليه وأطلق عليه الجرح ولم يعلم أن بينه وبينهم هؤلاء الكذابين فكان الحسن بن عمارة هو الجاني على نفسه بتدليسهم عن هؤلاء وإسقاطهم من الأخبار حتى التزق الموضوعات به وأرجو أن الله يرفع لشعبة في الجنان درجات لا يبلغها غيره إلى من عمل عمله بذبه الكذب عمن أخبر الله أنه لا ينطق عن الهوى إن هو إلا وحي يوحى "صلى الله عليه وسلم " والحسن بن عمارة هو صاحب حديث الدعاء بعد الوتر روى عن داود بن علي عن أبيه عن جده عن بن عباس أن النبي "صلى الله عليه وسلم " كان يختم وتره بهذا الدعاء وهو جالس حتى يفرغ من الوتر اللهم إني أسلك رحمة من عندك تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي وترد بها ألفتي وتحفظ بها غايتي وترفع بها شهادي وتزكي بها عملي وتبيض بها وجهي وتلهمني بها رشدي وتعصمني بها من كل سوء اللهم إني أسألك إيمانا صادقا ويقينا ليس بعده كفر وحمة أنال بها شرف كرامتك في الدنيا والآخرة اللهم إني أسألك الفوز عند القضاء ومنازل الشهداء وعيش السعداء والنصر على الأعداء ومرافقة الأنبياء اللهم إني أسألك إن كان قصر عملي وضعفت نيتي وافتقرت إلى رحمتك فأسألك يا قاضي الأمور ويا شافي الصدور كما تجير بين البحور أن تجيرني من عذا السعير ومن دعة الثبور ومن فتنة القبور اللهم ما قصر عنه عملي ولم تبلغه مسألتي من خير ووعدته أحدا من عبادك أو خيرا أنت معطيه أحدا من خلقك فإني أسألك وأرغب إليك برحمتك يا أرحم الراحمين اللهم اجعلنا هداة مهتدين غير ضالين ولا مضلين حربا لأعدائك وسلم لأوليائك نحب بحبك الناس ونعادي بعداوتك من خالفك اللهم ذا الأمر الرشيد والحبل الشديد أسألك الأمن يوم الوعيد والجنة يوم الخلود من المقربين الشهود الركع السجود الموفين بالعهود إنك رحيم ودود وأنت تفعل ما تريد اللهم ربي وإلهي هذا الدعاء وعليك الإجابة وهذا الجهد وعليك التكلان ولا حول ولا قوة إلا بالله اللهم اجعل لي نورا في قلبي ونورا في قبري ونورا في بصري ونورا في سمعي ونورا في شعري ونورا في بشري ونورا في لحمي في بدني ونورا في عظامي ونورا من بين يدي ونورا من خلفي ونورا من فوقي ونورا من تحتي ونورا عن يميني ونورا عن شمالي اللهم أعطني نورا اللهم زدني نورا ثم ترفع صوتك وتقول سبحان الذي لبس العز وفاخر به وتعطف المجد وتكرم به سبحان الذي لا ينبغي التسبيح إلا له سبحان الذي أحصى كل شيء بعلمه سبحان ذي الطول والفضل سبحان ذي المن والنعيم سبحان ذي العز والكرم حدثنيه أحمد بن خالد بن عبد الملك بن مسرح بحران قال ثنا عمي أبو وهب الوليد بن عبد الملك ثنا مخلد بن زييد الحراني عن الحسن بن عمارة عن داود بن علي هذا باطل
صفحة رقم : 229


003-الحسن بن علي بن زكريا

الحسن بن علي بن زكريا

الاسم : الحسن بن علي بن زكريا
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : العدوي
الحسن بن علي بن زكريا أبو سعيد العدوي من أهل البصرة سكن بغداد يروي عن شيوخ لم يرهم ويضع على من رآهم الحديث كان ببغداد في أحياء أيامنا فأردت السماع منه للاحتبار فأخذت جزءا من حديثه فرأيته حدث عن أبي الربيع الزهراني ومحمد بن عبد بن الأعلى الصنعاني قالا ثنا عبد الرزاق أنبأ معمر عن الزهري عن عروة عن أبي بكر الصديق قال قال رسول الله "صلى الله عليه وسلم " النظر إلى وجه علي عليه السلام عبادة وهذا شيء لا يشك عوام أصحاب الحديث أنه موضوع ما روى الصديق هذا الخبر قط ولا الصديقة رواته ولا عروة حدث به ولا الزهري ذكره ولا معرم قاله فمن وضع مثل هذا على الزهراني والصنعاني وهما متقنا أهل البصرة لبا لحري أن يهجر في الروايات وروى عن أحمد بن عبدة الضبي عن بن عيينة عن أبي الزبير عن جابر قال أمرنا رسول الله "صلى الله عليه وسلم " أن نفرض أولادنا على حب علي بنأبي طالب وهذا أيضا باطل ما أمر رسول الله "صلى الله عليه وسلم " بهذا مطلقا ولا جابر قاله ولا أبو الزبير ولا بن عيينة حدث به ولا أحمد بن عبدة ذكر بهذا الإسناد فالمستمع لا يشك أنه موضوع فلم أذهب إلى هذا الشيخ ولا سمعت منه شيئا ثم تتبعت عليه ما حدث به فلقيته قد حدث عن الثقات بالأشياء الموضعات ما تزيد على ألف حديث سوى المقلوبات أكره ذكرها كراهية التطويل
صفحة رقم : 241


004-الحسن بن زريق

الحسن بن زريق

الاسم : الحسن بن زريق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطهوي
الحسن بن زريق الطهوي شيخ يروي عن بن عيينة المقلوبات تجب مجانبة حديثه على الأحوال روى عن بن عيينة عن الزهري عن أنس بن مالك أن النبي "صلى الله عليه وسلم " قال يا أبا عمير ما فعل النغير حدثناه زكريا بن يحيى الساجي بالبصرة ثنا الحسن بن زريق الطهوي ثنا بن عيينة ما روى هذا الخبر الزهري ولا بن عيينة قط والمتن صحيح والإسناد مقلوب
صفحة رقم : 240


005-الحسن بن صابر

الحسن بن صابر

الاسم : الحسن بن صابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكسائي
الحسن بن صابر الكسائي من أهل الكوفة يروي عن وكيع بن الجراح وأهل بلده روى عنه العراقيون منكر الرواية جدا عن الأثبات ممن يأتي بالمتون الواهية عن الثقات بأسانيد متصلة روى عن وكيع بن الجراح عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " لما خلق الله الفردوس قالت رب زيني فأوحى الله إليها قد زينتك بالحسن والحسين ثناه الحسن بن أحمد الإصطخري ثنا الفضل بن يوسف القصباني ثنا الحسن بن صابر ثنا وكيع وليس له أصل يرجع إليه
صفحة رقم : 239


006-الحسن بن الحسين

الحسن بن الحسين

الاسم : الحسن بن الحسين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحسن بن الحسين شيخ من أهل الكوفة يروي عن جرير بن عبد الحميد والكوفيين المقلوبات عن الأعمش عن إبراهيم عن علقمة عن عبد الله عن النبي "صلى الله عليه وسلم " قال مالي وللدنيا إنما مثلي ومثل الدنيا كراكب إستظل تحت شجرة ثم راح وتركها حدثناه وصيف بأنطاكية ثنا جعفر بن عبد الله العلوي ثنا الحسن بن الحسين وهذا خبر ما رواه عن إبراهيم المسعودي فإنه روى عن عمرو بن مرة عن إبراهيم والمسعودي لا تقوم الحجة بروايته وقد روى عن الأعمش فقال عن حبيب بن أبي ثابت عن أبي عبد الرحمن السلمي بإسناد هذا الخبر من حديث قائد الأعمش وعبيد الله بن سعيد قائد الأعمش كثير الخطأ فاشح الوهم ينفرد عن الأعمش ويغره بما لا يتابع عليه فأما جرير بن عبد الحميد فليس هذا من حديثه والراوي عنه هذا الحديث إما أن يكون متعمدا فيه بالوضع أو القلب وقد روى عن الأعمش عن حبيب بن أبي ثابت عن أبي عبد الرحمن السلمي عن علي شيئا آخر
صفحة رقم : 238


007-الحسن بن محمد

الحسن بن محمد

الاسم : الحسن بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلخي
الحسن بن محمد البلخي شيخ يروي عن حميد الطويل وعوف الأعرابي الأشياء الموضوعة وعن غيرهما من الثقات الأحاديث المقلوبة لا يجوز الاحتجاج به ولا الرواية عنه بحال وهذا شيخ ليس يعرفه إلا الباحث عن هذا الشأن عن حميد الطويل عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من زوج كريمته من فاسق فقد قطع رحمها وروى عن عوف الأعرابي عن بن سيرين عن أبي هريرة قال أقل رسول الله "صلى الله عليه وسلم " إذا حملت المرأة فلها أجر الصائم القائم القانت المخبت المجاهد في سبيل الله فإذا ضربها الطلق فلا يدري أحد من الخلائق مالها من الأجر فإذا وضعت فلها بكل وضعة عتق نسمة أخبرنا بالحديثني جميعا محمد بن الحسن بن قتيبة ثنا وارث بن الفضل ثنا الحسن بن محمد البلخي ثنا حميد وقال في الخبر الآخر حدثنا عوف فهذا الحديث لا أصل له والأول قول الشعبي ورفعه باطل
صفحة رقم : 238


008-الحسن بن أبي جعفر

الحسن بن أبي جعفر

الاسم : الحسن بن أبي جعفر
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الجفري
الحسن بن أبي جعفر الجفري من أهل البصرة واسم أبيه عجلان يروي عن عمرو بن دينار ومحمد بن جحادة روى عنه البصريون كنيته أبو سعيد وكان من خيار عباد الله من المتقشفة الخشن مات هو وحماد بن سلمة سنة سبع وستين ومائة وبينهما ثلاثة أشهر ضعفه يحيى بن معين وتركه الشيخ الفاضل أحمد بن حنبل ثنا الحنبلي سمعت أحمد بن زهير قال سئل يحيى بن معين عن الحسن الجفري فقال لا شيء ثنا أحمد بن يحيى بن زهير بتستر ثنا يعقوب بن إسحاق القلوسي سمعت أبا بكر بن أبي الأسود يقول كنت أسمع الأصناف من خالي عبد الرحمن بن مهدي وكان في أصول كتابة قوم قد ترك حديثهم منهم الحسن بن أبي جعفر وعباد بن صهيب وجماعة نحو هؤلاء ثم أتيته بعد ذلك بأشهر فأخرج إلى كتبا الديات فحدثني عن الحسن بن أبي جعفر فقلت له أليس قد كنت ضربت على حديثه فقال يا بني تفكرت فيه إذا كان يوم القيامة قام الحسن بن أبي جعفر فتعلق بي وقال يا رب سل عبد الرحمن بن مهدي فيم أسقط عدالتي وما كان لي حجة عند ربي فرأيت أن أحدث عنه قال أبو حاتم وكان الحسن بن أبي جعفر من المتعبدين المجابين الدعوة في الأوقات ولكنه ممن غفل عن صناعته الحديث وحفظه واشتغل بالعبادة عنها فإذا حدث وهم فيما يروي ويقلب الأسانيد وهو لا يعلم حتى صار ممن لا يحتج به وإن كان فاضلا وهو الذي روى عن أبي الزبير عن جابر قال نهى رسول الله "صلى الله عليه وسلم " عن ثمن الكلب والهر إلا الكلب المعلم حدثناه أبو يعلى ثنا أبو خيثمة ثنا عباد بن العوام عن الحسن بن أبي جعفر عن أبي الزبير هذا خبر بهذا اللفظ لا أصل له ولا يجوز ثمن الكلب المعلم ولا غيره
صفحة رقم : 236


009-الحسن بن دينار

الحسن بن دينار

الاسم : الحسن بن دينار
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : التميمي
الحسن بن دينار التميمي من أهل البصرة كنيته أبو سعيد وهو الحسن بن واصل واسم أبيه الواصل إنما قيل الحسن بن دينار لأن دينارا كان زوج أمه فنسب إليه يروي عن السحن ويحيى بن أبي كثير وروى عنه وكيع ومروان بن معاوية ويزيد بن هارون يحدث الموضعات عن الأثبات ويخالف الثقات في الروايات حتى يسبق إلىالقلب أنه كان يعتمد لها تركه بن المبارك ووكيع وأما أحمد بن حنبل ويحيى بن معين فكانا يكذبانه حدثني محمد بن المنذر ثنا أبو زرعة حدثني محمد بن شبويه عن عبد العزيز بن أبي رزمة قال جلس بن المبارك بالبصرة مع يحيى بن سعيد وعبد الرحمن بن مهدي فقيل له يا أبا عبد الرحمن لم تركت الحسن بن دينار قال تركه إخواننا هؤلاء حدثنا الهمداني ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن الحسن بن دينار وكان الثوري يقول ثنا أبو سعيد السليطي يريد الحسن بن دينار حدثنا محمد بن زياد الزيادي ثنا بن شيبة سمعت يحيى بن معين وسئل عن الحسن بن دينار فقال كان ضعيفا قال أبو حاتم رضي الله عنه روى الحسن بن دينار عن الأسود بن عبد الرحمن العدوي عن هصان بن كاهل عن أبي موسى الأشعري عن النبي "صلى الله عليه وسلم " قال ما قعد يتيم على قصعة قوم فيقرب قصعتهم شيطان رواه عنه يزيد بن هارون وقد روى الحسن بن دينار عن جعفر بن الزبير عن القاسم عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " إن الملائكة حول العرش يتكلمون بالفارسية الدرية وإن الله إذا أوحى أمرا فيه لين أوحاه بالفارسية الدرية وإذا أراد أمرا فيه غضب أوحاه بالعربية حدثناه القطان بالرقة ثنا أيوب بن محمد الوزان ثنا غسان بن عبيد الموصلي ثنا الحسن بن دينار عن جعفر بن الزبير وقد روى الحسن بن واصل عن بن سيرين عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا يذهب الله بكتيبة عبد فيصبر ويحتسب إلا دخل الجنة وكتيبته زوجته أخبرناه أبو خليفة ثنا شيبان بن فروخ ثنا الحسن بن واصل الحديثان الأولان باطلان لا أصل لهما والحديث الثالث لفظه منسوب بما لا يصح
صفحة رقم : 231


010-الحسن بن يحيى

الحسن بن يحيى

الاسم : الحسن بن يحيى
الكنية : أبو عبد الملك
اللقب : لا يوجد
النسب : الخشني
الحسن بن يحيى الخشني أبو عبد الملك منأهل دمشق يروي عن هشام بن عروة روى عنه الهيثم بن خارجة وسلمان بن عبد الرحمن منكر الحديث جدا يروي عن الثقات مالا أصل له وعن المتقنين مالا يتابع عليه وقد سمعت بن جوصاء يوثقه ويحكيه عن أبي زرعة أن عندنا خشنيان أحدهما ثقة والآخر ضعيف يريد الحسن بن يحيى الخشني ومسلة بن علي وقد كان الحسن رجلا صالح يحدث من حظفه كثير الوهم فيما يرويه حتى فحش المناكير في أخباره التي يرويها عن الثقات حتى يسبق إلى القلب أنه كان المتعمد لها فلذلك استحق الترك روى عن سعيد بن عبد العزيز عن يزيد بن أبي مالك عنأنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ما من نبي يموت فيقيم في قبره إلا أربعين صباحا حتى ترد إليه روحه قال رسول الله "صلى الله عليه وسلم " ومررت بموسى عليه السلام ليلة أسري بي وهو قائم يصلي بين عالية وعويلية وروى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " من وقر صاحب بدعة فقد أعان على هدم الإسلام أخبرنا بالحديثين الحسن بن سفيان ثنا هشام بن خالد الأزرق حدثنا الحسن بن يحيى الخشني وهذان الخبران جميعا باطلان موضعان إلا قوله مررت بموسى فرأيته قائما يصلي في قبره وذكرت معناه في المسند الصحيح عند ذكرى قصة الإسراء
صفحة رقم : 235


011-الحسن بن علي

الحسن بن علي

الاسم : الحسن بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي
الحسن بن علي الهاشمي من أهل المدينة يروي عن أبي الزناد عن الأعرج روى عنه مسلم بن قتيبة ووكيع يروي المناكير عن المشاهير فلا يحتج به إلا بما يوافق الثقات وقد روى أيضا عن الأعرج نفسه وهو الحسن بن علي بن محمد بن ربيعة بن الحارث بن المطلب الذي روى عن الأعرج عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ما زال جبريل عليه السلام يوصيني بالمملوك حتى ظننت أنه يضرب له أجلا ثم يعتقه حدثنا بن مكرم بالبصرة ثنا علي بن نصر الجهضمي ثنا نعام بن سهيل الحراني ثنا الحسن بن علي عن الأعرج وقد روى عن الأعرج عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " أمرني جبرائيل عليه السلام فقال يا محمد إذا توضأت فانتضح حدثنا بن قحطبة ثنا الحسين بن سلمة بن أبي كبشة ثنا أبو قتيبة ثنا الحسن بن علي الهاشمي عن الأعرج جميعا باطلان
صفحة رقم : 234


012-الحسن بن مسلم

الحسن بن مسلم

الاسم : الحسن بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلي
الحسن بن مسلم العجلي من أهل البصرة يروي عن ثابت البناني وأهل بلده روى عنه العراقيون يتفرد عن الثقات بما لا يشبه حديث الأثبات روى عن ثابت البناني عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من قرأ إذا زلزت إلى آخرها عدلت له بنصف القرآن ومن قرأ قال يا أيها الكافرون عدلت له بربع القرآن ومن قرأ قل هو الله أحد عدلت له بثلث القرآن ثناه محمد بن زهير أبو يعلى بالأبلة ثنا الحرشي ثنا الحسن بن صالح هذا الخبر بذا اللفظ باطل إلا ذكر قل هو الله أحد فإن له أصلا
صفحة رقم : 234


013-الحسن بن عطية بن سعيد

الحسن بن عطية بن سعيد

الاسم : الحسن بن عطية بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العوفي
الحسن بن عطية بن سعيد العوفي من أهل الكوفة يروي عن أبيه روى عنه ابنه محمد بن الحسن منكر الحديث فلا أدري البلية في أحاديثه منه أو من أبيه أو منهما معا لأن أباه ليس بشيء في الحديث وأكثر روايته عن أبيه فمن هنا اشتبه أمره ووجب تركه مات سنة إحدى عشرة ومائتين
صفحة رقم : 234


014-الحسن بن الحكم

الحسن بن الحكم

الاسم : الحسن بن الحكم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي
الحسن بن الحكم النخعي من أهل الكوفة يروي عن عدي بن ثابت والكوفيين روى عنه أهل بلده يخطىء كثيرا ويهم شديدا لا يعجبني الاحتجاج بخبره إذا انفرد روى عن عدي بن أبي ثابت عن أبي حازم عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من بدا جفا ومن تبع الصيد غفل ومن أتى أبواب السلطان افتنن وما ازداد عبد من السلطان قربا حدثناه الحسن بن سفيان ثنا أبو الربيع الزهراني ثنا إسماعيل بن زكريا عن الحسن بن الحكم النخعي قال الحسن بن سفيان في كتابي إلا ازداد من الله بعدا ولم يتكلم به أبو الربيع وقال دع هذا الكلام وروى عن أبي بردة بن أبي موسى قال سمعت عبد الله بن يزيد الخطمي يقول سمعت رسول الله "صلى الله عليه وسلم " يقول عذاب أمتي في دنياها حدثناه أبو يعلى ثنا عثمان بن أبي شيبة ثنا يحيى بن زكريا بن إبراهيم بن سويد المخعي ثنا الحسن بن الحكم عن أبي بردة هذان الخبران بهاتين اللفظتين باطلان
صفحة رقم : 233


015-الحسن بن مسلم

الحسن بن مسلم

الاسم : الحسن بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التاجر
الحسن بن مسلم التاجر من أهل مرو يروي عن الحسين بن واقد روى عنه عبد الكريم بن عبد الله السكري المروزي منكر الحديث قليل الرواية روى عن الحسين بن واقد أحرفا منكرة لا يجوز الاحتجاج به إذا انفرد روى عن الحسين بن واقد عن عبد الله بن بريدة عن أبيه قال قال رسول الله "صلى الله عليه وسلم " من حبس العنب من القطاف حتى يبيعه من يهودي أو نصراني أو ممن يعلم أنه متخذه خمرا فقد تقدم على النار على بصيرة أخبرناه محمد بن عبد الله بن الجنيد ثنا عبد الكريم بن عبد الله السكري حدثنا الحسن بن مسلم التاجر من أصحاب بان المبارك وهذا حديث لا أصل له عن حسين بن واقد وما رواه ثقة والحسن بن مسلم هذا راويه يجب أن يعدل به عن سنن العدول إلى المجروحين برواية هذا الخبر المنكر
صفحة رقم : 236


016-الحسن بن علي

الحسن بن علي

الاسم : الحسن بن علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
الحسن بن علي الأزدي أو عبد الغني منأهل القسطل موضع من الشام يروي عن مالك وغيره من الثقات ويضع عليهم لا تحل كتابة حديثه ولا الرواية عنه بحال وهذا شيخ لا يكاد يعرفه إلا أصحاب الحديث لخفائه ولكني ذكرته لئلا يغتر بروايته من كتب حديثه ولم يسبر أخبراه روى عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال إذا كان يوم عرفة غفر الله للحاج فإذا كان ليلة المزدلفة غفر الله للتجار فإذا كان يوم منى غفر الله للجمالين فإذا كان يوم جمرة العقبة غفر الله للسوال فلا يشك ذلك الموضع أحد إلا غفر له حدثناه عمر بن سعيد بمنبج ثنا أبو عبد الغني القسطلي ثنا مالك وهذا شيء ليس من كلام رسول الله "صلى الله عليه وسلم " ولا من حديث أبي هريرة ولا الأعرج ولا أبي الزناد ولا مالك وإني لا أحل أحدا روى عني هذه الأحاديث التي ذكرتها في هذا الكتاب إلا على سبيل الجرح في روايتها على حسب ما ذكرناه
صفحة رقم : 240


001-الحكم بن عطية

الحكم بن عطية

الاسم : الحكم بن عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العيشي
الحكم بن عطية العيشي من أهل البصرة يروي عن ثابت وابن سيرين روى عنه أبو داود الطيالسي وجماعه كان أبو الوليد شديد الحمل عليه ويضعفه جدا وكان الحكم ممن لا يدري ما يحدث فربما وهم في الخبر يجيء كأنه موضوع فاستحق الترك
صفحة رقم : 248


002-الحكم بن عبد الملك

الحكم بن عبد الملك

الاسم : الحكم بن عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحكم بن عبد الملك من أهل البصرة يروي عن قتادة روى عنه مالك بن إسماعيل والحسن بن بشر ينفرد عن الثقات بما لا يتابع عليه حتى أكثر منه سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين الحكم بن عبد الملك ما حاله في قتادة فقال ضعيف
صفحة رقم : 248


003-الحكم بن مصعب

الحكم بن مصعب

الاسم : الحكم بن مصعب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الحكم بن مصعب شيخ يروي عن محمد بن علي بن عبد الله بن عباس بن عبد المطلب روى عنه الوليد بن مسلم وأبو المغيرة ينفرد بالأشياء التي لا ينكر نفي صحتها من عني بهذا الشأن لا يحل الاحتجاج به ولا الرواية عنه إلا على سبيل الاعتبار وهو الذي يروي عن محمد بن علي عن أبيه عن جده عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " لو يربي أحدكم بعد سنة ستين ومائة جرو كلب خير له من أن يربي ولد صلبه روى عن محمد بن علي عن أبيه عن جده عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من أدمن الاستغفار جعل الله له من كل هم فرجا ومن كل ضيق مخرجا ورزقه من حيث لا يحتسب حدثناه محمد بن المسيب ثنا محمد بن عبد الله بن ميمون ثنا الوليد بن مسلم عنه أما الحديث الأول فلا أصل له ولا الثاني أيضا بذلك اللفظ
صفحة رقم : 249


004-الحكم بن سنان

الحكم بن سنان

الاسم : الحكم بن سنان
الكنية : أبو عون
اللقب : لا يوجد
النسب : القربي
الحكم بن سنان القربي مولى باهلة كنيته أبو عون من أهل البصرة يروي داود بن أبي هند ومالك بن دينار روى عنه البصريون مات سنة تسعين ومائة ممن ينفرد عن الثقات بالأحاديث الموضعات لا يشتغل بروايته
صفحة رقم : 249


005-الحكم بن سعيد

الحكم بن سعيد

الاسم : الحكم بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي
الحكم بن سعيد الأموي من أهل المدينة يروي عن هشام بن عروة والجعيد بن عبد الرحمن روى عنه إبراهيم بن حمزة ممن فحش خطؤه وكثر وهمه حتى صار منكر الحديث لا يحتج به
صفحة رقم : 249


006-الحكم بن عبد الله

الحكم بن عبد الله

الاسم : الحكم بن عبد الله
الكنية : أبو مطيع
اللقب : لا يوجد
النسب : البلخي
الحكم بن عبد الله أبو مطيع البلخي يروي عن الثوري وحماد بن سلمة روى عنه أهل بلده كان من رؤساء المرجئة ممن يبغض السنن ومنتحليها وهو الذي روى عن حماد بن سلمة عن أبي المهزم عن أبي هريرة أن وفد ثقيف جاءوا النبي "صلى الله عليه وسلم " فسألوه عن الإيمان هل يزيد أو ينقص فقال لا زيادته كفر ونقصانه شرك فيما يشبه هذا الذي ينكره من جالس أهل العلم فكيف الممعن في الصناعة قال النضر بن شميل قال أبو مطيع البلخي نزل الإسلام والإيمان في القرآن على وجهين وهو عندي على وجه واحد قال النضر فقلت له فممن ترى الغلط منك أو من النبي "صلى الله عليه وسلم " أو من جبريل عليه السلام أو من الله عزو جل
صفحة رقم : 250


007-الحكم بن يعلى بن عطاء

الحكم بن يعلى بن عطاء

الاسم : الحكم بن يعلى بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المحاربي
الحكم بن يعلى بن عطاء المحاربي من أهل الكوفة سكن دمشق يروي عن العراقيين والشاميين المناكير الكثيرة التي يسبق إلى القلب أنه المعتمد لها لا يحتج بخبره روى عنه سليمان بن عبد الرحمن وغيره
صفحة رقم : 251


008-الحكم بن ظهير

الحكم بن ظهير

الاسم : الحكم بن ظهير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري الكوفي
الحكم بن ظهير الفزاري الكوفي يروي عن السدي وعاصم بن بهدلة روى عنه الكوفيون كان يشتم أصحاب محمد "صلى الله عليه وسلم " يروي عن الثقات الأشياء الموضوعات وهو الذي يروي عن عاصم عن زر عن عبد الله عن النبي "صلى الله عليه وسلم " قال إذا رأيتم معاوية على منبري فاقتلوه وهو الذي يروي عنه مروان الفزاري ويقول حدثنا الحكم بن أبي خالد والحكم بن أبي ليلى وهو الحكم بن ظهير أنبأ الحنبلي قال سمعت أحمد بن زهير قال يحيى بن معين الحكم بن ظهير ليس بشيء قال أبو حاتم وهو الذي روى عن السدي عن عبد الرحمن بن سابط عن جابر بن عبد الله قال أتى رسول الله "صلى الله عليه وسلم " رجل من اليهود يقال له بستاني اليهودي فقال يا محمد أخبرني عن النجوم التي رآها يوسف ساجدة له في آفاق السماء ما أسماؤها فلم يجبه نبي الله "صلى الله عليه وسلم " يومئذ بشيء فأتاه جبريل عليه السلام فأخبره فبعث إلى بستاني فقال أتسلم أنت إن أنبأتك بأسمائها ثم قال هي خرثان والديال والطارق والكتفان وقابس ووثاب وعمودان والفليق والمصبح والصروح وذو الفرغ فقال بستاني والله إنها أسماؤها قال قال رسول الله "صلى الله عليه وسلم " لما رآها يوسف وقصها على أبيه فقال له أبوه هذا أمر متشتت يجمعه الله من بعد قال والشمس أبوه والقمر أمه أنبأه أبو يعلى ثنا زكريا بن يحيى بن صبيح ثنا زكريا بن يحيى بن صبيح ثنا الحكم بن ظهير عن السدي وهذا لا أصل له من حديث رسول الله "صلى الله عليه وسلم "
صفحة رقم : 250


009-الحكم بن عبد الله بن سعد

الحكم بن عبد الله بن سعد

الاسم : الحكم بن عبد الله بن سعد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأيلي العاملي
الحكم بن عبد الله بن سعد الأيلي العاملي مولى الحارث بن الحكم بن أبي العاص بن أمية بن عبد شمس يروي عن القاسم والزهري روى عنه الشاميون كان كنيته أبو عبد الله ممن يروي الموضوعات عن الأثبات وكان بن المبارك شديد الحمل عليه روى عن الزهري عن سعيد بن المسيب عن عائشة عن النبي "صلى الله عليه وسلم " قال اطلبوا الخير عن حسان الوجوه حدثنا محمد بن سعيد القزاز ثنا أبو زرعة سمعت أحمد بن حنبل رحمة الله يقول أحاديث الحكم بن عبد الله كلها موضوعة سمعت محمد بن المنذر يقول سمعت العابس بن محمد يقول سمعت يحيى بن معين يقول الحكم بن عبد الله الأيلي ليس بثقة
صفحة رقم : 248


001-حاتم بن ميمون

حاتم بن ميمون

الاسم : حاتم بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حاتم بن ميمون شيخ من أهل البصرة يروي عن ثابت البناني روى عنه أبو الربيع الزهراني منكر الحديث على قلته روى عن ثابت البناني ما لا يشبه حديثه لا يجوز الاحتجاج به بحال وهو الذي يروى عن ثابت عن أنس عن النبي "صلى الله عليه وسلم " قال من قرأ قل هو الله أحد مائتي مرة كتب الله له ألفا وخمسمائة حسنة إلا أن يكون عليه دين روى عنه أبو الربيع الزهراني
صفحة رقم : 271


001-حاجب بن أبي الشعثاء

حاجب بن أبي الشعثاء

الاسم : حاجب بن أبي الشعثاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حاجب بن أبي الشعثاء من أهل البصرة يروي عن جابر بن زيد والحسن روى عنه الأسود بن شيبان كان ممن يخطىء في روايته ويهم فيما يرويه حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 272


001-حارثة بن محمد بن أبي الرجال

حارثة بن محمد بن أبي الرجال

الاسم : حارثة بن محمد بن أبي الرجال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
حارثة بن محمد بن أبي الرجال واسم أبي الرحال محمد بن عبد الرحمن الأنصاري من أهل المدينة يروي عن عمرو روى عنه وكيع كان ممن كثر وهمه وفحش خطوه تركه أحمد ويحيى سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول حارثة بن أبي الرجال ضعيف وعبد الرحمن بن أبي الرجال أخوه ثقة
صفحة رقم : 268


001-حازم بن أبي عطاء

حازم بن أبي عطاء

الاسم : حازم بن أبي عطاء
الكنية : أبو خلف
اللقب : لا يوجد
النسب : الأعمى
حازم بن أبي عطاء أبو خلف الأعمى يروي عن أنس بن مالك وعائشة وروى عنه المعافى بن عمران ومعان بن رفاعة منكر الحديث على قلته يأتي بأشياء لا تشبه حديث الأثبات روى عن أنس عن النبي "صلى الله عليه وسلم " إذا مدح الفاسق اهتز العرش
صفحة رقم : 267


002-حازم بن الحسين

حازم بن الحسين

الاسم : حازم بن الحسين
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الحميسي
حازم بن الحسين الحميسي من أهل الكوفة كنيته أبو إسحاق يروي عن مالك بن دينار منكر الحديث على قلة روايته كثير الوهم فيما يرويه لم يكن يعلم الحديث ولا صناعته وليس ممن يحتج به إذا وافق الثقات فكيف إذا انفرد بأوابد وطامات روى عنه الحسن بن الربيع وجبارة بن مغلس الحماني
صفحة رقم : 288


001-حبان بن علي

حبان بن علي

الاسم : حبان بن علي
الكنية : أبو علي
اللقب : لا يوجد
النسب : العنزي
حبان بن علي العنزي كنيته أبو علي من أهل الكوفة يروي عن الناس روى عنه الكوفيون والبغداديون فاحش الخطأ فيما يروي يجب التوقف في أمره حدثنا الحنبلي قال سمعت أحمد بن زهير يقول عن يحيى بن معين قال مندل وحبان ابني علي ليس حديثهما بشيء
صفحة رقم : 261


002-حبان بن زهير

حبان بن زهير

الاسم : حبان بن زهير
الكنية : أبو روح
اللقب : لا يوجد
النسب : الكلابي
حبان بن زهير يروي عن يزيد بن أبي مريم ومحمد بن واسع كنيته أبو روح الكلابي روى عنه أبو همام الخاركي والبصريون اختلط في آخره حتى كان لا يدري ما يحدث ولم يميز حديثه القديم من الحديث الذي حدث في اختلاطه فبطل الاحتجاج به
صفحة رقم : 261


001-حبة

حبة

الاسم : حبة
الكنية : أبو قدامة
اللقب : لا يوجد
النسب : العرني
حبة العرني من أهل الكوفة كنيته أبو قدامة يروي عن علي روى عنه أهلي الكوفة كان غاليا في التشيع واهيا في الحديث مات في أول ولاية الحجاج على العراق ثنا مكحول قال سمعت جعفر بن أبان يقول ليحيى بن معين حبة العرني فقال ليس بشيء
صفحة رقم : 267


001-حبش بن دينار

حبش بن دينار

الاسم : حبش بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حبش بن دينار شيخ يروي عن زيد بن أسلم العجائب التي ينكرها من كان هذا الشأن صناعته لا يجوز الاحتجاج به بحال روى عن زيد بن أسلم عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " بادروا أولادكم بالكنى لا نغلب عليهم الألقاب أخبرناه محمد بن المسيب ثنا مالك بن الخليل اليحمدي ثنا أبو علي الدارمي ثنا حبيش بن دينار عن زيد بن أسلم وأبو علي الدارمي اسمه بشر بن عبيد من أهل البصرة صدوق روى عنه عثمان بن حرزاد ويعقوب بن سفيان وأهل العراق
صفحة رقم : 272


001-حبيب بن أبي حبيب

حبيب بن أبي حبيب

الاسم : حبيب بن أبي حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حبيب بن أبي حبيب كاتب مالك بن أنس واسم أبي حبيب زريق أصله من خراسان يروي عن مالك وربيعة كان يورق بالمدينة على الشيوخ ويروي عن الثقات الموضوعات كان يدخل عليهم ما ليس من أحاديثهم فكل من سمعه بعرضه فسماعه ليس بشيء فإنه كان إذا قرأ أخذ الجزء بيده ولم يعطهم النسخ ثم يقرأ البعض ويترك البعض ويقول قد قرأت كله ثم يعطيهم فينسخونها فسماع بن بكير وقتيبة عن مالك كان بعرض حبي سمعت محمد بن عبد الله الجنيد يقول سمعت قتيبة بن سعيد يقول سمعت هذه الأحاديث من مالك وحبيب يقرأ فلما فرغ قلت يا أبا عبد الله هذه أحاديثك تعرفها أوريها عنك فقال نعم وربما قال له غيري
صفحة رقم : 265


002-حبيب بن أبي الأشرس

حبيب بن أبي الأشرس

الاسم : حبيب بن أبي الأشرس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حبيب بن أبي الأشرس واسم أبي الأشرس حسان من أهل الكوفة وهو الذي يقال له حبيب بن أبي هلال يروي عن سعيد بن جبير روى عنه إسماعيل بن جعفر ومروان الفزاري منكر الحديث جدا وقد كان عشق امرأة نصرانية وقد قيل إنه تنصر وتزوج بها فأما اختلافه إلى البيعة من أجلها فصحيح أنبأ مكحول سمعت جعفر بن أبان يقول سئل يحيى بن معين وأنا شاهد عن حبيب بن حسان فقال ليس بثقة كان يذهب مع جاريتين له إلىالبيعة
صفحة رقم : 264


003-حبيب بن أبي حبيب

حبيب بن أبي حبيب

الاسم : حبيب بن أبي حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخرططي
حبيب بن أبي حبيب الخرططي من أهل مرو يروي عن أبي حمزة وإبراهيم الصائغ روى عنه أهل مرو كان يضع الحديث على الثقات لا تحل كتابة حديثه ولا الرواية عنه إلا على سبيل القدح فيه روى عن إبراهيم الصائغ عن ميمون بن مهران عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من صام يوم عاشوراء كتب الله له عبادة سبعين سنة بصيامها وقيامها من صام يوم عاشوراء أعطى ثواب عشرة آلاف ملك ومن صام يوم عاشوراء أعطى ثواب حاج ومعتمر ومن صام يوم عاشوراء أعطى ثواب سبع سماوات ومن فيها من الملائكة ومن أفطر عنده مؤمن في يوم عاشوراء فكأنما أفطر عنده جميع أمة محمد "صلى الله عليه وسلم " ومن أشبع جائعا يوم عاشوراء فكأنما أطعم فقراء أمة محمد "صلى الله عليه وسلم " وأشبع بطونهم ومن مسح على رأس يتيم في يوم عاشوراء رفعت له بكل شعرة على رأسه درجة في الجنة قال عمر لقد فضلنا الله عزو جل في يوم عاشوراء قال نعم خلق الله السماوات والأرض والجبال في يوم عاشوراء وخلق العرش في في يوم عاشوراء والكرسي كمثله وخلق القلم يوم عاشوراء وجرى كمثله وخلق الجنة في يوم عاشوراء وأسكن آدم الجنة يوم عاشوراء وولد إبراهيم يوم عاشوراء ونجاه من النار في يوم عاشوراء وهداه الله في يوم عاشوراء وغرق الله فرعون في يوم عاشوراء ورفع عيسى يوم عاشوراء ورفع إدريس يوم عاشوراء وكشف الله عن أيوب يوم عاشوراء وولد عيسى عليه السلام في يوم عاشوراء وحمل يوم عاشوراء وتاب الله على آدم يوم عاشوراء وغفر الله له يوم عاشوراء وأعطى سليمان الملك يوم عاشوراء وولد النبي "صلى الله عليه وسلم " يوم عاشوراء واستوى الله على العرش يوم عاشوراء ويوم القيامة يوم عاشوراء أنبأه الحسين بن محمد بن عبد الله بن قهزاد ثنا حبيب بن أبي حبيب الخرططي عن إبراهيم الصائغ ومنهما من يدخل بين حبيب وبين إبراهيم أباه وقد روى حبيب بن أبي حبيب عن ميمون بن مهران عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إن شيطانا بين السماء والأرض يقال له ولهان معه ثمانية أمثال ولد آدم من الجنود وله خليفة يقال له خنزب فإذا لم يستقبل من العبد شيئا أخذه بالوضوء حتى يهلكه فمن أصابه شيء من ذلك فإذا قدم وضوءه فليقل بسم الله أعوذ بالله من خنزب وأشباهه من أهل الأرض سبع مرات فإنه ينقطع عنه من الماء للوضوء ما يكفي من الدهن ثنا بالحديثين جميعا محمد بن الليث الوراق ثنا حمزة بن سعدان ثنا حبيب بن أبي حبيب ثنا أبو حمزة حدثني ميمون بن مهران عن بن عباس وهذا كله باطل لا أصل له
صفحة رقم : 265


001-حديج بن معاوية بن الرجيل

حديج بن معاوية بن الرجيل

الاسم : حديج بن معاوية بن الرجيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفي
حديج بن معاوية بن الرجيل الجعفي أخو زهير بن معاوية يروي عن أبي إسحاق روى عنه أبو داود منكر الحديث كثير الوهم على قلة روايته حدثنا مكحول ثنا جعفر بن أبان قالت سألت بن نمير عن حديج بن معاوية فقال ليس هو ممن يحدث عنه حدثنا الحنبلي قال سمعت أحمد بن زهير يقول عن يحيى بن معين قال حديج بن معاوية ليس بشيء
صفحة رقم : 271


001-حرام بن عثمان

حرام بن عثمان

الاسم : حرام بن عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي الأنصاري
حرام بن عثمان السلمي الأنصاري من أهل المدينة يروي عن ابني جابر بن عبد الله وكان غاليا في التشيع منكر الحديث فيما يرويه يقلب لأسانيد ويرفع المراسيل مات سنة تسع وأربعين ومائة أخبرنا الحسن بن سفيان ثنا حرملة بن يحيى سمعت الشافعي يقول الحديث عن حرام بن عثمان حرام أخبرنا الهمداني قال ثنا عمرو بن علي عن بشير بن عمر أنه سأل مالكا عن حرام بن عثمان فقال لم يكن بثقة أخبرنا محمد بن زياد الزبادي ثنا بن أبي شيبة ثنا بن المديني ثنا يحيى بن سعيد القطان يقول قلت لحرام بن عثمان عبد الرحمن بن جابر ومحمد بن جابر وأبو عتيق هم واحد قال إن شئت جعلتهم عشرة
صفحة رقم : 269


001-حرب بن ميمون

حرب بن ميمون

الاسم : حرب بن ميمون
الكنية : أبو الخطاب
اللقب : لا يوجد
النسب : البصري
حرب بن ميمون أبو الخطاب البصري وقد قيل إنه صاحب الأغمية روى عنه يونس بن محمد المؤدب يخطىء كثيرا حتى فحش الخطأ في حديثه كان سليمان بن حرب يقول هو أكذب الخلق
صفحة رقم : 261


002-حرب بن سريح

حرب بن سريح

الاسم : حرب بن سريح
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : المنقري البزاز التميمي
حرب بن سريح المنقري البزاز التميمي كنيته أبو سفيان عداده في أهل البصرة يروي عن أبيه والحسن وأيوب روى عنه أهل البصرة يخطىء كثيرا حتى خرج عن حد الاحتجاج به إذا انفرد وقد قيل إنه حرب بن أبي العالية الذي روى عنه القواريري
صفحة رقم : 261


001-حريث بن أبي مطر

حريث بن أبي مطر

الاسم : حريث بن أبي مطر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حريث بن أبي مطر من أهل الكوفة يروي عن الشعبي واسم أبي مطر عمرو روى عنه الثوري ووكيع وكان ممن يخطىء لم يغلب خطأه على صوابه فيخرج عن حد العدالة ولكنه إذا انفرد بالشيء لا يحتج به أنبأ الهمداني ثنا عمرو بن علي قال لم أسمع يحيى ولا عبد الرحمن يحدثنا عن حريث بن أبي مطر بشيء قط
صفحة رقم : 260


002-حريث بن أبي حريث

حريث بن أبي حريث

الاسم : حريث بن أبي حريث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حريث بن أبي حريث يروي عن بن عمر وزيد بن حارثة روى عنه يونس بن ميسرة بن حليس منكر الحديث جدا عن المشاهير كان الأوزاعي شديد الحمل عليه
صفحة رقم : 260


001-حريز بن عثمان

حريز بن عثمان

الاسم : حريز بن عثمان
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : الرحبي
حريز بن عثمان الرحبي من أهل حمص كنيته أبو عثمان يروي عن راشد بن سعد وأهل الشام روى عنه بقية ولد سنة ثمانين ومات سنة ثلاث وستين ومائة وكان يلعن على بن طالب رضوان الله عليه بالغداة سبعين مرة وبالعشي سبعين مرة فقيل له في ذلك فقال هو القاطع رءوس آبائي وأجدادي القوس وكان داعية إلى مذهبه وكان علي بن عياش يحكي رجوعه عنه وليس ذلك بمحفوظ عنه حدثني إبراهيم بن محمد بن يعقوب بهمدان ثنا محمد بن أبي هارون ثنا محمد بن سهل البغدادي ثنا أبو نافع بن بنت يزيد بن هارون قالت رأيت يزيد بن هارون في المنام فقلت ما فعل بك ربك قال غفر لي وشفعني وعاتبني فقلت له أما قد غفر لك فقد علمت ففيم عاتبك قال قال لي يزيد بن هارون كتبت عن حريز بن عثمان قال قلت يا رب ما رأيت منه إلا خيرا قال إنه كان يشتم على بي أبي طالب عليه السلام حدثنا محمد بن إبراهيم الشافعي ثنا ربيعة بن الحارث الجبلاني بحمص ثنا عبد الله عبد الجبار الخبايري ثنا إسماعيل بن عياش قال خرجت مع حريز بن عثمان وكنت زميله فسمعته يقع في علي فقلت مهلا يا أبا عثمان بن عم رسول الله "صلى الله عليه وسلم " وزوج ابنته فقال اسكت يا رأس الحمار لأضرب صدرك فألقبك من الحمل
صفحة رقم : 268


001-حزور

حزور

الاسم : حزور
الكنية : أبو غالب
اللقب : لا يوجد
النسب : لا يوجد
حزور أبو غالب من أهل البصرة يقال أعتقه عبد الرحمن بن الحضرمي وقد قيل إنه مولى خالد بن عبد الله القسري يروي عن أبي أمامة وقد رآه بالشام روى عنه بن عيينة والحمادان منكر الحديث على قلته لا يجوز الاحتجاج به إلا فيما يوافق الثقات وهو صاحب حديث الخوارج
صفحة رقم : 267


001-حسان بن غالب

حسان بن غالب

الاسم : حسان بن غالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حسان بن غالب شيخ من أهل مصر يقلب الأخبار على الثقات ويروى عن الأثبات الملزقات لا يحل الاحتجاج به بحال ولا الرواية عنه إلا على سبيل الاعتبار روى عن مالك بن أنس عن بن شهاب عن سعيد بن المسيب عن أبي كعب قال قال رسول الله "صلى الله عليه وسلم " من سرح رأسه ولحيته بالمشط في ليلة عوفي من أنواع البلاء في عمره أخبرناه محمد المسيب ثنا الفتح بن نصير الفارسي ثنا حسان بن غالب أخبرني مالك
صفحة رقم : 271


002-حسان بن سياه

حسان بن سياه

الاسم : حسان بن سياه
الكنية : أبو سهل
اللقب : لا يوجد
النسب : البصري
حسان بن سياه أبو سهل البصري يروى عن ثابت البناني وأهل البصرة روى عنه البصريون منكر الحديث جدا يأتي عن الثقات بما لا يشبه حديث الأثبات لا يجوز الاحتجاج به إذا انفرد لما ظهر من خطئه في روايته على ظهور الصلاح منه وهو الذي يروى عن ثابت عن أنس عن النبي "صلى الله عليه وسلم " أنه قال لعائشة إذا جاء الرطب فهنئيني حدثناه جماعة عن الحرشي عنه وبإسناده عن النبي "صلى الله عليه وسلم " قال ذروا الحسناء العقيم وعليكم بالسوداء الولود فإني لمكاثر بكم الأمم روى عنه بشر بن آدم
صفحة رقم : 267


003-حسان بن المصك بن ظالم

حسان بن المصك بن ظالم

الاسم : حسان بن المصك بن ظالم
الكنية : أبو سهل
اللقب : لا يوجد
النسب : لا يوجد
حسان بن المصك بن ظالم الذي يقال له بن شيطان من أهل البصرة كنيته أبو سهل يروي عن أبي معشر وقتادة روى عنه وكيع وابن المبارك كان كثير الخطأ فاحش الوهم حتى خرج عن الاحتجاج به أخبرنا الهمداني ثنا عمرو بن علي قال كان عبد الرحمن لا يحدث عن حسان بن المصك وكان أبو داود يقول حدثنا أبو سهل الأزدي وهو حسام بن المصك سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن حسان بن المصك فقال ليس بشيء حدثنا محمد بن محمود بن عدي بنسا قال سمعت علي بن سعيد بن جرير يقول سمعت أحمد بن حنبل وسئل عن حسام بن المصك قال أرى الناس قد تركوا حديثه ساقطة من الأصل ساقطة من الأصل ساقطة من الأصل ساقطة من الأصل
صفحة رقم : 272


001-حسين بن عطاء

حسين بن عطاء

الاسم : حسين بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حسين بن عطاء من أهل المدينة يروي عن زيد بن أسلم المناكير التي ليست تشعبه حديث الأثبات لا يجوز الاحتجاج به إذا انفرد لمخالفته الأثبات في الروايات روى عن زيد بن أسلم عن بن عمر قال قلت لأبي ذر أوصني قال سألت رسول الله "صلى الله عليه وسلم " كما سألتني فقال إن صليت الضحى ركعتين لم تكتب من الغافلين وإن صليت أربعا كنت من الفائزين وإن صليت ستا لم يتبعك يومئذ ذنب وإن صليت ثمانيا كتبت من القانتين وإن صليت اثنتي عشرة بنى الله لك بيتا في الجنة وما من يوم وليلة ولا ساعة إلا لله عز وجل فيها صدقة يمن بها على من يشاء وما تصدق الله على عبد بأفضل من أن يلهمه ذكر الله أنبأناه محمد بن مسرور بأرغيان ثنا أحمد بن يوسف السلمي ثنا أبو عاصم ثنا عبد الحميد بن جعفر عن حسين بن عطاء عن زيد بن أسلم لا يصح هذا كله
صفحة رقم : 243


002-حسين بن علوان

حسين بن علوان

الاسم : حسين بن علوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حسين بن علوان من أهل الكوفة كان يضع الحديث على هشام بن عروة وغيره من الثقات وضعا لا تحل كتابة حديثه إلى على جهة التعجب كذبه أحمد بن حنبل روى عن هشام عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال أكثر الحيض عشرة وأقله ثلاثة وروى عن هشام عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " أربع لا يشبعن من أربع أرض من مطر وعين من نظر وأنثى من ذكر وطالب علم من علم وبإسناده قال كان رسول الله "صلى الله عليه وسلم " إذا ادهن بدهن جعل في راحته اليسر وبدأ بحاجبيه شاربه ثم لحيته ثم رأسه وما يشبه هذا مما يكثر ذكره إذا سمعه من ليس الحديث صناعته اتهمه بالوضع وروى عن هشام بن عروة عن أبيه عن عائشة قالت وقت رسول الله "صلى الله عليه وسلم " للنفساء أربعين يوما إلا أن ترى الطهر قبل ذلك فتغسل وتصلي ولا يقربها زوجها في الأربعين وروى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " السخاء شجرة في الجنة أغصانها في الدنيا فمن تعلق بغصن منها قاده ذلك الغصن إلى الجنة والبخل شجرة في النار أغصانها في الدنيا فمن تعلق بغصن منها قادء ذلك الغصن إلى النار حدثنا بهذين الحديثين أحمد بن عيسى بن المنتصر بكفر سات البريد أنبأ إسماعيل بن عباد الأرسوفي عن الحسين بن علوان في نسخة كتبناها عنه بهذا الإسناد وروى عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله "صلى الله عليه وسلم " إذا دخل الخلاء ثم خرج دخلت بعده فلا أرى شيئا إلا أني أجد ريح الطيب فذكرت ذلك له فقال يا عائشة أما علمت أنا معشر الأنبياء نبتت أجسادنا على أرواح أهل الجنة فما خرج منا شيء ابتلعته الأرض أنبأه علي بن الحسين بن عبد الجبار بنصيبين ثنا الحسن بن السكين البلدي ثنا حسين بن علوان عن هشام بن عروة وليس لهذا الأحاديث كلها أصول لأنها كلها موضوعة إلى حديث السخاء فإنه يعرف من حديث الأعرج عن أبي هريرة
صفحة رقم : 244


003-حسين بن الحسن بن عطية

حسين بن الحسن بن عطية

الاسم : حسين بن الحسن بن عطية
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : العوفي
حسين بن الحسن بن عطية العوفي كنيته أبو عبد الله كان على قضاء بغداد روى عنه البغداديون والكوفيون منكر الحديث يروي عن الأعمش وغيره أشياء لا يتابع عليها كأنه كان يقلبها وربما رفع المراسيل وأسند الموقوفات ولا يجوز الاحتجاج بخبره
صفحة رقم : 246


004-حسين بن قيس

حسين بن قيس

الاسم : حسين بن قيس
الكنية : أبو علي
اللقب : حنش
النسب : الرحبي
حسين بن قيس الرحبي أبو علي ولقبه حنش يروي عن عكرمة روى عنه سليمان التيمي وعلي بن عاصم وإسماعيل بن عياش كان يقلب الأخبار ويلزق رواية الضعفاء كذبه أحمد بن حنبل وتركه يحيى بن معين وهو الذي يروي عن عطاء عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لا يعجبنكم جمع مال من غير حله فإن أنفق لم يقبل منه وإن أمسك كان زاده إلى النار ولا يعجبنكم رحب الذراعين فإن له عند الله قاتلا لا يموت حدثناه الحسن بن سفيان ثنا محمد بن جامع العطار ثنا أبو محصن حصين بن نمير ثنا حسين بن قيس ورورى حنش عن عكرمة عن بن عباس عن رسول الله "صلى الله عليه وسلم " أنه قال من أكل درهما من ربا فهو مثل ستة وثلاثني زنية ومن نبت لحمه من السحت فالنار أولى به أنبأناه الحسين بن عبد الله القطان بالرقة ثنا الوليد بن عتبة ثنا محمد بن حمير ثنا إسماعيل عن حنش وروى عن عكمرة عن بن عباش قال قال رسول الله "صلى الله عليه وسلم " من ضم يتيما من أبوين مسلمين إلى طعامه وشرابه حتى يستغني عنه دخل الجنة ألبتة إلا أن يعمل ذنبا لا يغفر وأيما رجل أخذت كريمته فصبر وأحتسب دخل الجنة أليته ان لا يعمل ذنبا لا يغفر وأيما رجل عال ثلاث بنات وأنفق عليهن وأحسن إليهن حتى يستغنين دخل الجنة ألبتة إلا إن يعمل ذنبا لا يغفر فقام أعرابي فقال اثنتان فقال واثنتان وقال بن عباس هذا ولله من غرائب الحديث وغرره أنبأ بن قتيبة ثنا بن أبي السري ثنا معتمر بن سليمان حدثني أبي عن حنش في نسخة كتبناها عنه بهذا الإسناد وأكثرها مقلوية وفي تلك النسخة عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال من جمع بين صلاتين من غير عذر فقد أتى بابا من أبواب الكبائر
صفحة رقم : 242


005-حسين بن عبد الله بن عبيد الله بن عباس

حسين بن عبد الله بن عبيد الله بن عباس

الاسم : حسين بن عبد الله بن عبيد الله بن عباس
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الهاشمي
حسين بن عبد الله بن عبيد الله بن عباس بن عبد المطلب الهاشمي من أهل المدينة يروي عن كريب وعكرمة روى عنه ابن عجلان يقلب الأسانيد ويرفع المراسيل مات سنة إحدى وأربعين ومائة وكنيته أبو عبد الله وصلى عليه محمد بن خالد القسري والي المدينة زمن أبي جعفر سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن حسين بن عبد الله الذي روى عنه بن إسحاق فقال ضعيف قال أبو حاتم وهو الذي روى عن عكرمة عن بن عباس قال لما ولدت أم إبراهيم قال النبي "صلى الله عليه وسلم " أعتقها ولدها حدثناه محمد بن الحسين بن مكرم بالبصرة ثنا الصلت بن مسعود الجحدري ثنا سلمة بن رجاء ثنا أبو بكر بن عبد الله عن حسين عن عكرمة وأصله مرسل عكرمة عن النبي "صلى الله عليه وسلم "
صفحة رقم : 242


006-حسين بن عبد الله بن ضميرة بن أبي ضميرة

حسين بن عبد الله بن ضميرة بن أبي ضميرة

الاسم : حسين بن عبد الله بن ضميرة بن أبي ضميرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحميري
حسين بن عبد الله بن ضميرة بن أبي ضميرة واسم أبي ضمرة سعيد الحميري من آل ذي يزن عداده في أهل المدينة يروي عن أبيه عن جده بنسخة موضوعة روى عنه إسماعيل بن أبي أويس وكان ينزل بينبع في مال له خارج المدينة فلما خرج إليه إسماعيل بن أبي أويس وسمع منه ورجع إلى المدينة هجره مالك بن أنس أربعين يوما وكان حسين رجلا صالحا أقلب عليه نسخة أبيه عن جده فحدث بها ولم يعلم سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول حسين بن ضميرة ليس بشيء قال أبو حاتم روى حسين بن عبد الله بن ضميرة عن أبيه عن جده عن تميم الداري قال قال رسول الله "صلى الله عليه وسلم " كل مشكل حرام وليس في الدين إشكال أنباه محمد بن عبد الرحمن الشامي ثنا إسماعيل بن أبي أويس ثنا حسين بن عبد الله وليس تحفظ هذه اللفظة عن النبي "صلى الله عليه وسلم " من طريق صحيح
صفحة رقم : 244


001-حشرج بن نباتة

حشرج بن نباتة

الاسم : حشرج بن نباتة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حشرج بن نباته يروي عنس يعد بن جمهان روى عنه حماد بن سلمة ومروان بن معاوية كان قليل الحديث منكر الرواية فيما يرويه لا يجوز الاحتجاج بخبره إذا انفرد روى عن بن جمهان عن سفينة أن النبي "صلى الله عليه وسلم " وضع حجرا ثم قال ليضع أبو بكر حجره إلى جنبه حجري ثم قال ليضع عمر حجره إلىجنب حجر أبي بكر ثم قال ليضع عثمان حجره إلى جنب حجر عمر ثم قال هؤلاء الخلفاء من بعدي أخبرناه أبو يعلى ثنا يحيى الجماني ثنا حشرج بن نباتة عن سعيد بن جمهان عن سفينة
صفحة رقم : 277


001-حصين

حصين

الاسم : حصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حصين والد داود بن الحصين مولى عثمان بن عفان من أهل المدينة يروي عن أبي رافع روى عنه ابنه داود بن الحصين كان ممن اختلط في آخر عمره حتى كان لا يدري ما يحدث به واختلط حديثه القديم بحديثه الأخير فاستحق الترك
صفحة رقم : 270


002-حصين بن عمر

حصين بن عمر

الاسم : حصين بن عمر
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الأحمسي
حصين بن عمر الأحمسي كنيته أبو عمرو من أهل الكوفة يروي عن إسماعيل بن أبي خالد روى عنه مسدد ومحمد بن مقاتل المروزي يروي الموضوعات عن الأثبات سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن حصين بن عمر فقال ليس بشيء
صفحة رقم : 270


001-حفص بن عمر

حفص بن عمر

الاسم : حفص بن عمر
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : الأيلي الحبطي
حفص بن عمر الأيلي الذي يقال له الحبطي كنيته أبو إسماعيل يقلب الأخبار ويلزق بالأسانيد الصحيحة المتون المواهية ويعمد إلى خبر يعرف من طريق واحد فيأتي به من طريق آخر لا يعرف روى عن بن أبي ذئب وإبراهيم بن سعد ويزيد بن عياض ومالك بن أنس قالوا حدثنا الزهري عن سعيد بن المسيب قال قلت لسعد أنت سمعت رسول الله "صلى الله عليه وسلم " يقول لعلي قال نعم سمعت رسول الله "صلى الله عليه وسلم " يقول غير مرة لعلي إن المدينة لا تصلح إلى بي أو بك وأنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعيد حدثناه محمد بن جعفر البغدادي بالرملة ثنا محمد بن سليمان بن الحارث ثنا حفص بن عمر الأيلي وهذا ليس من حديث سعيد بن المسيب ولا من حديث الزهري ولا من حديث مالك وإنما عند مالك عن يحيى بن سعيد الأنصاري عن سعيد بن المسيب عن سعد قال جمع لي رسول الله "صلى الله عليه وسلم " يوم أحد فقال ارم فداك أبي وأمي حدثناه المفصل بن محمد الجندي بمكة ثنا علي بن زياد اللحجي ثنا أبو قرة قال ذكر مالك عن يحيى بن سعيد فساقه فحمل حفص بن عمر الأيلي متن خبر يزيد بن عياض على مالك بن أنس عن الزهري عن سعيد متوهما أو متعمدا وقرن إليه بن أبي ذئب وإبراهيم بن سعد وليس هذا من حديثهما وقوله المدينة لا تصلح إلى بي أو بك باطل ما قال رسول الله "صلى الله عليه وسلم " هذا قط ولا سعد رواه ولا سعيد بن المسيب حدث به ولا الزهري قاله ولا مالك رواه ولست أحفظ لمالك ولا للزهري فيما رويا من الحديث شيئا من مناقب علي عليه السلام أصلا فالقلب إلى أنه موضوع أميل وروى عن الأوزاعي عن عطاء عن جابر أن النبي "صلى الله عليه وسلم " ما صعد المنبر فنزل حتى قال عثمان في الجنة أخبرناه بن قتيبة ثنا محمد بنا لوليد المخرمي ثنا حفص بن عمر الحبطي وقد روى عن ثور بن يزيد ثنا يزيد بن مرثد عن أبي رهم قال سمعت رسول الله "صلى الله عليه وسلم " يقول إذا رجع أحدكم من سفر فليرجع إلى أهله بهدية فإن لم يجد إلا أن يلقى في مخلاته حجرا أو حزمة حطب فإن ذلك مما يعجبهم أنبأه مكحول ثنا إبراهيم بن مرزوق ثنا حفص بن عمر الأبلي ثنا ثور بن يزيد ثنا يزيد بن مرثد روى عن عبد الله بن المثنى عن عميه النضر وموسى ابني أنس عن أبيهما أنس بن مالك أن رسول الله "صلى الله عليه وسلم " قال لأصحابه اغتسلوا يوم الجمعة ولو كأسا بدينار حدثناه محمد بن المسيب ثنا إبراهيم بن مرزوق ثنا أبو إسماعيل الأبلي ثنا عبد الله بن المثنى
صفحة رقم : 258


002-حفص بن عمر بن حكيم

حفص بن عمر بن حكيم

الاسم : حفص بن عمر بن حكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حفص بن عمر بن حكيم من أهل الكوفة يروي عن عمرو بن قيس الملائي المناكير الكثيرة التي كأنه عمرو بن قيس آخر ولعله كتب عن عمر بن قيس سندل عن عطاء أشياء أقلبها على عمرو بن قيس الملائي عنعطاء أو أقلبت له لا يجوز الاحتجاج بخبره وروى عن عمرو بن قيس الملائي عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إن في الجنة غرفا إذا كان ساكنها فيها لم يخف عليه ما خلفها وإذا خرج منها لم يخف عليه ما فيها قيل لمن هي يا رسول الله قال لمن أطاب الكلام وواصل الصيام وأطعم الطعام وأفشى السلام وصلى بالليل والناس نيام قيل وما طيب الكلام قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر فإنها تأتي يوم القيامة ولها مقدمات ومخبئات ومعقبات قيل وما وصل الصيام قال من صام رمضان فما أدرك رمضان فصامه قيل ما إطعام الطعام قال من قات عياله وأطعمهم قيل وما إفشاء السلام قال مصافحتك أخيك وتحيته قيل ما الصلاة والناس نيام قال صلاة العشاء الآخرة أنبأه عبد الكبير بن عمر الخطابي ثنا علي بن حرب الموصلي ثنا حفص بن عمر بن حكيم ودلني عليه إسماعيل بن زيان ثنا عمرو بن قيس الملائي عن عطاء
صفحة رقم : 259


003-حفص بن عمر

حفص بن عمر

الاسم : حفص بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حفص بن عمر قاضي حلب شيخ يروي عن هشام بن حسان والثقات الأشياء الموضعات لا يحل الاحتجاج به وهو الذي روى عن هشام بن حسان عن محمد بن كعب القرظي عنا بن عباس قال قال رسول الله "صلى الله عليه وسلم " لا تأخذوا العلم إلا من تجيزون شهادته أخبرناه جماعة عن محمد بن بكار عنه
صفحة رقم : 259


004-حفص بن سليمان

حفص بن سليمان

الاسم : حفص بن سليمان
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الأسدي القارئ البزاز الكوفي
حفص بن سليمان الأسدي القارئ أبو عمر البزاز وهو الذي يقال له حفص بن أبي داود الكوفي وكان من أهل الكوفة سكن بغداد يروي عن علقمة بن مرثد وكثير بن شنطير روى عنه هشام بن عمرا ومحمد بن بكار كان يقلب الأسانيد ويرفع المراسيل وكان يأخذ كتب الناس فينسخها ويرويها من غير سماع سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن حفص بن سليمان الأسدي فقال ليس بثقة
صفحة رقم : 255


005-حفص بن عمر بن أبي العطاف

حفص بن عمر بن أبي العطاف

الاسم : حفص بن عمر بن أبي العطاف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حفص بن عمر بن أبي العطاف من أهل المدينة يروي عن أبي الزناد روى عنه بن وهب وابن أبي أويس وأهل المدينة يأتي بأشياء كأنها موضوعة لا يجوز الاحتجاج به بحال روى عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله "صلى الله عليه وسلم " قال تعلموا الفرائض وعلمها الناس فإنها نصف العلم وهو ينسي وهو أول ما ينزع من أمتي ثنا الشامي ثنا إسماعيل بن أبي أويس عنه وروى عن عقيل عن بن شهاب عن عبيد الله بن عبد الله عن بن عباس أن جبريل عليه السلام أتى النبي "صلى الله عليه وسلم " فقال إن الله يقرئك السلام وبعثني إليك بهذا القطف لتأكله ثنا مكحول ببيروت ثنا يونس بن عبد الأعلى ثنا بن وهب ثنا حفص بن عمر عن عقيل وهذا ماله أصل يرجع إليه
صفحة رقم : 255


006-حفص بن أسلم

حفص بن أسلم

الاسم : حفص بن أسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأصفر المسمعي الجحدري
حفص بن أسلم الأصفر المسمعي الجحدري يروي عن ثابت روى عنه حرمي بن عمارة منكر الحديث جدا يروي عن ثابت ما ليس له أصل من حديثه حتى يسبق إلى القلب أنه الواضع لها
صفحة رقم : 256


007-حفص بن عمر

حفص بن عمر

الاسم : حفص بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدني
حفص بن عمر العدني يعرف بفرخ يروي عن مالك بن أنس وأهل المدينة كان ممن يقلب الأسانيد قلبا لا يجوز الاحتجاج به إذا انفرد روى عنه محمد بن المصفى وأبو داود السنجي روى عن مالك عن نافع عن بن عمر عن بسرة عن رسول الله "صلى الله عليه وسلم " من مس فرجه فليتوضأأنبأ جعفر بن أحمد بن عاصم الأنصاري بدمشق ثنا محمد بن المصفى عنه وهذا خبر مقلوب الإسناد إنما هو عن مالك عن نافع عن بن عمر فقلبه وعن مالك عن عبد الله بن أبي بكر عن عروة عن مروان عن بسرة عن النبي "صلى الله عليه وسلم "
صفحة رقم : 257


008-حفص بن سلم

حفص بن سلم

الاسم : حفص بن سلم
الكنية : أبو مقاتل
اللقب : لا يوجد
النسب : السمرقندي
أبو مقاتل السمرقندي اسمه حفص بن سلم يروي عن أيوب وعبيد الله بن عمر روى عنه أهل بلده كان صاحب تقشف وعبادة ولكنه يأتي بالأشياء المنكرة التي يعلم من كتب الحديث أنه ليس لها أصل يرجع إليه سئل بن المبارك عنه فقال خذوا عن أبي مقاتل عبادته وحسبكم وكان قتيبة بن سعيد يحمل عليه شديدا ويضعفه بمرة وقال كان لا يدري ما يحدث به وكان عبد الرحمن بن مهدي يكذبه قال نصر بن الحاجب المروزي ذكرت أبا مقاتل لعبد الرحمن بن مهدي فقال والله لا تحل الرواية عنه فقلت له عسى أن يكون كتب له في كتابه وجهل ذلك فقال يكتب في كتابة الحديث فكيف بما ذكرت عنه أنه قال ماتت أمي بمكة فأردت الخروج منها فتكاربت فلقيت عبيد الله بن عمر فأخبرته بذلك فقال حدثني نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من زار قبر أمه كان كعمرة قال فطعت الكراء وأقمت فكيف يكتب هذا في كتابه وكذلك وكيع بن الجراح كان يكذبه وليس لهذا الحديث أصل يرجع إليه
صفحة رقم : 256


009-حفص بن جميع

حفص بن جميع

الاسم : حفص بن جميع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : كوفي
حفص بن جميع كوفي منكر الحديث سكن البصرة يروي عن سماك بن حرب روى عنه أحمد بن عبدة الضبي كان ممن يخطىء حتىخرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 256


001-حكيم بن نافع

حكيم بن نافع

الاسم : حكيم بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقي
حكيم بن نافع الرقي يروي عن موسى بن عقبة وهشام بن عروة وسالم الأفطس روى عنه المعافى بن سليمان ومحمد بن بكار كان يقلب الأسانيد ويرفع المراسيل لا يحتج به فيما يرويه منفردا ضعفه يحيى بن معين
صفحة رقم : 248


002-حكيم بن خدام

حكيم بن خدام

الاسم : حكيم بن خدام
الكنية : أبو سمير
اللقب : لا يوجد
النسب : لا يوجد
حكيم بن خدام من أهل البصرة كنيته أبو سمير يروي عن عبد الملك بن عمير والأعمش وربما روى عن مكحول ولم يره في أحاديث مناكير كثيرة كأنه ليس من أحاديث الثقات ضعفه أحمد بن حنبل وهو الذي روى عن علي بن زيد عن سعيد بن السميب عن سليمان الفارسي قال قال رسول الله "صلى الله عليه وسلم " من فطر صائما في رمضان من كسب حلال صلت عليه الملائكة أيام رمضان كلها وصافحه جبريل عليه السلام ليلة القدر ومن يصافحه جبريل عليه السلام تكثر دموعه ويرق قلبه فقلت أفرأيت من لم يكن عنده قال فمذقة من لبن قال أفرأيت من لم يكن عنده قال فشربة من ماء أخبرناه عبد الله بن قحطبة ثنا بن أبي الشوارب ثنا حكيم بن خدام بن سمير عن علي بن زيد وهذا لا أصل له وعلي بن زيد لا شيء في الحديث
صفحة رقم : 247


003-حكيم بن جبير

حكيم بن جبير

الاسم : حكيم بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
حكيم بن جبير الأسدي من أهل الكوفة يروي عن سعيد بن جبير والنخعي روى عنه الثوري وشريك كان غاليا في التشيع كثير الوهم فيما يروي كان أحمد بن حنبل لا يرضاه حدثني مهران بن هارون قال سمعت محمد بن فزارة يقول سمعت أبا الوليد يقول قيل لشعبة مالك لا تحدث عن حكيم بن جبير قال أخاف النار إن حدثت عنه أنبأ الهمداني ثنا عمرو بن علي قال كان عبد الرحمن لا يحدث عن حكيم بن جبير سمعت الحنبلي يقول سمعت أحمد يقول سئل يحيى عن حكيم بن جبير قال لا شيء روى عنه سفيان قال أبو حاتم رضي الله عنه وهو الذي يروي عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله أن رسول الله "صلى الله عليه وسلم " قال من سأل الناس وهو غني جاء يوم القيامة كدوحا وخدوشا في وجهه قيل يا رسول الله ما غناؤه قال خمسون درهما أو قيمتها من الذهب أنبأه زكريا بن يحيى الساجي ثنا عبد الواحد بن غياث ثنا حماد بن سلمة ثنا إسرائيل بن يونس بن أبي إسحاق عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد هكذا حدثنا الساجي عن إسرائيل عن حكيم بن جبير نفسه ولقد أخبرنا خالد بن النضر بن عمرو القرشي ثنا عبد الواحد بن غياث ثنا حماد بن سلمة عن إسرائيل عن أبي إسحاق عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن عبد الله بن مسعود مثله وهذا أشبه وليس له طريق يعرف ولا رواية إلا من حديث حكيم بن جبير
صفحة رقم : 246


001-حلبس بن محمد

حلبس بن محمد

الاسم : حلبس بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلبي
حلبس بن محمد الكلبي شيخ يروى عن سفيان الثوري ما ليس من حديثه لا يحل الاحتجاج به بحال روى عن سفيان الثوري عن مغيرة عن إبراهيم عن علقمة عن عبد الله عن النبي "صلى الله عليه وسلم " قال برق في الجنة برق فقيل برق في الجنة فقيل لا ولكن رجل من أهل عليين يحول من غرفة إلى غرفة روى عنه عيسى بن يوسف بن الطباع في حديث طويل أنا اختصرته
صفحة رقم : 277


001-حماد بن قيراط

حماد بن قيراط

الاسم : حماد بن قيراط
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حماد بن قيراط من أهل نيسابور أخو بشار بن قيراط يقلب الأخبار على الثقات ويجيء عن الأثبات بالطامات لا يجوز الاحتجاج به ولا الرواية عنه إلا على سبيل الاعتبار وكان أبو زرعة الرازي يمرض القول فيه وهو الذي روى عن عبيد الله بن عمر عن نافع عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " أن تتبع جنازة فيها صارخة أخبرناه محمد بن عبدوس النيسابوري بالرملة ثنا محمد بن يزيد محمش ثنا حماد بن قيراط ثنا عبيد الله بن عمرو هذا لا أصل له من حديث رسول الله "صلى الله عليه وسلم "
صفحة رقم : 254


002-حماد بن الوليد

حماد بن الوليد

الاسم : حماد بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
حماد بن الوليد الأزدي من أهل الكوفة يروي عن الثوري روى عنه الحسين بن علي بن يزيد الصدائي وأهل العراق يسرق الحديث ويلزق بالثقات ما ليس من أحاديثهم لا يجوز الاحتجاج به بحال روى عن الثوري عن محمد بن سوقة عن إبراهيم عن علقمة عن عبد الله قال قال رسول الله "صلى الله عليه وسلم " من عزى مصابا كان له مثل أجره ثنا بن زهير ثنا الحسن بن يونس بن مهران الزيات ثنا حماد بن الوليد وإنا هو حديث علي بن عاصم عن بن سوقة عن إبراهيم عنا لأسود عن عبد الله وقد سرقه عبد الحكيم بن منصور عنه فرواه عن محمد بن سوقة أيضا فأما الثوري فإنه ما حدث بهذا قط وحماد هذا سرقه من علي بن عاصم فألزق بالثوري وحد به وجعل مكان الأسود علقمة وروى عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا غاب الهلال قبل الشفق فهو لليلة وإذا غاب بعد الشفق فهو لليلتين أنبأه الفضل بن محمد العطار بأنطاكية ثنا إبراهيم بن موسى النجار ثنا حماد بن الوليد عن عبيدالله بن عمر وهذا خبر لا أصل له وقد روى عن عبيد الله الوليد بن سلمة والوليد يسرق الحديث ويظفر عليه سنذكره في باب الواو فيما بعد من هذا الكتاب إن شاء الله
صفحة رقم : 254


003-حماد بن واقد

حماد بن واقد

الاسم : حماد بن واقد
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الصفار
حماد بن واقد الصفار كنيته أبو عمر من أهل البصرة يروي عن أبي التياح روى عنه البصريون كثير الخطأ لا يجوز الاحتجاج بخبره إذا انفرد
صفحة رقم : 253


004-حماد بن أبي حميد

حماد بن أبي حميد

الاسم : حماد بن أبي حميد
الكنية : أبو إبراهيم
اللقب : لا يوجد
النسب : الزرقي الأنصاري
حماد بن أبي حميد الزرقي الأنصاري من أهل المدينة كنيته أبو إبراهيم وهو الذي يقال له محمد بن أبي حميد يروي عن عمرو بن شعيب وغيره روى عنه الناس كان كثير الخطأ فاحش الوهم يروي المناكير عن المشاهير حتى يسبق إلى القلب أنه المعتمد لها لا يجوز الاحتجاج بخبره
صفحة رقم : 253


005-حماد بن أبي الجعد

حماد بن أبي الجعد

الاسم : حماد بن أبي الجعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حماد بن أبي الجعد من أهل البصرة يروي عن محمد بن عمرو وقتادة وليث روى عنه أبو داود الطيالسي اختلط عليه صحائفه حتى لم يكن يحس أن يميز شيئا منها فاستحق الترك أنبأ الهمداني ثنا عمرو بن علي قال حدث عبد الرحمن بن مهدي عن أبي داود عن حماد عن أبي الجعد فقال سبحان الله تحدث عن حماد بن أبي الجعد أفلا تحدث عن البري وابن جرير والحسن بن دينار وهؤلاء أصحاب حديث ثم قال عبد الرحمن كان حماد بن أبي الجعد عنده كتاب عن محمد بن عمرو وليث وقتادة فما كان يفصل بينهم قال أبو حاتم رضي الله عنه وقد قيل إن حماد بن الجعد وحماد بن أبي الجعد واحد ولم يتبين ذلك عندي فلذلك أفردت هذا عنه
صفحة رقم : 253


006-حماد بن عيسى

حماد بن عيسى

الاسم : حماد بن عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
حماد بن عيسى الجهني شيخ يروي عن بن جريج وعبد العزيز بن عمر بن عبد العزيز أشياء مقولبة تتخايل إلى من هذا الشأن صناعته أنها معملوة لا يجوز الاحتجاج به روى عنه سليمان بن سيف الحراني وأهل العراق
صفحة رقم : 253


007-حماد بن عمرو

حماد بن عمرو

الاسم : حماد بن عمرو
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : النصيبي
حماد بن عمرو النصيبي كنيته أبو إسماعيل يضع الحديث وضعا على الثقات روى عنه بن كاسب لا تحل كتابة حديثه إلا على جهة التعجب سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين حماد بن عمرو النصيبي قال ليس بشيء قال أبو حاتم وهو الذي روى عن عبد الله بن ضرار بن عمرو الملطي عن أبيه عن يزيد الرقاشي عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من حمل طرفة من السوق إلى ولده كان كحامل صدقة حتى يضعها فيهم وليبدأ بالإناث قبل الذكور فإن الله رق للإناث ومن رق لأنثى كان كمن بكى من خشية الله ومن بكى من خشية الله غفر له ومن فرح أنثى فرحه الله يوم الحزن أنباه محمد بن المسب ثنا عبد الملك بن مروان ثنا حماد بن عمرو النصيبي عن عبد الله بن ضرار بن عمرو وهذا حديث باطل لا أصل له وفي إسناده أربعة ضعفاء عبد الله بن ضرار وأبوه وحماد بن عمرو ويزيد الرقاشي
صفحة رقم : 252


008-حماد بن شعيب

حماد بن شعيب

الاسم : حماد بن شعيب
الكنية : أبو شعيب
اللقب : لا يوجد
النسب : التميمي الحماني
حماد بن شعيب التميمي الحماني كنيته أبو شعيب يروي عن أبي الزبير وأبي يحيى القتات سكن البصرة يقلب الأخبار ويرويها على غير جهتها أنبأ الحنبلي ثنا أحمد بن زهير عن يحيى بن معين حماد بن شعيب ليس بشيء قال أبو حاتم وهو والذي روى عن أبي الزبير عن جابر قال نهى رسول الله "صلى الله عليه وسلم " أن يدخل الماء إلا بمئزر وعن أبي الزبير عن جابر أن النبي "صلى الله عليه وسلم " قال ذكاة الجنين ذكاة أمه إذا أشعر أنبأ بالحدثين جميعا أبو عيلى ثنا عبد الأعلى بن حماد ثنا حماد بن شعيب عن أبي الزبير عن جابر ليس للحديث الأول أصل يرجع إليه وقد سمع الحسن بن بشر هذا الخبر عن حماد بن شعيب ورواه عن زهير بن معاوية عن أبي الزبير وهم فيه والحديث الآخر ليس له أصل إلا من حديث يونس بنأبي إسحاق عن أبي الوداك عن أبي سعيد
صفحة رقم : 251


009-حماد بن الجعد

حماد بن الجعد

الاسم : حماد بن الجعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
حماد بن الجعد من أهل البصرة يروي عن قتادة روى عنه هدبة بن خالد منكر الحديث ينفرد عن الثقات بما لا يتابع عليه سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين حماد بن الجعد فقال ليس بشيء قال أبو حاتم رضي الله عنه وهو الذي يروي عن قتادة عن عطاء بن أبي رباح عن عبد الله بن عمرو عن نبي الله "صلى الله عليه وسلم " أنه قال من طاف بهذا البيت سبعا وصلى خلف المقام ركعتين فهو كعتق رقة أنبأه أبو يعلى ثنا هدبة بن خالد ثنا حماد بن خالد ثنا حماد بن الجعد ثنا قتادة عن عطاء وهذا لا أصل له من رواية ثقة
صفحة رقم : 252


001-حمزة بن أبي حمزة

حمزة بن أبي حمزة

الاسم : حمزة بن أبي حمزة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعفي
حمزة بن أبي حمزة الجعفي من أهل صيبين يروي عن عطاء بن أبي رباح روى عنه شبابة وعبد الله بن عصمة الجزري ينفرد عن الثقات بالأشياء الموضوعات كأنه كان المتعمد لها لا تحل الرواية عنه أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال حمزة النصيبي ليس بشيء قال أبو حاتم وهو الذي يروي عن أبي الزبير عن جابر قال قال رسول الله "صلى الله عليه وسلم " إذا نسي أحدكم أن يسمي على طعامه فليقرأ قل هو الله أحد إذا فرغ أخبرناه الحسن بن سفيان ثنا شريح بن يونس ثنا علي بن ثابت عن حمزة النصيبي عن أبي الزبير وقد روى حمزة بن أبي حمزة عن عطاء بن أبي رباح ونافع عن بن عمر أن رسول الله "صلى الله عليه وسلم " صلى على مقبرة فقيل له يا رسول الله أي مقبرة هذه فقال هي مقبرة بأرض العدو يقال لها عسقلان يفتحها ناس من أمتي يبعث الله منها سبعين ألف شهيد يشفع الرجل منهم في مثل ربيعة ومضر ولكل عروس في الجنة وعروس الجنة عسقلان أنبأه الحسن بن سفيان ثنا سويد بن سعيد ثنا حفص بن ميسرة ثنا حمزة بن أبي حمزة
صفحة رقم : 269


001-حميد بن عطاء

حميد بن عطاء

الاسم : حميد بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعرج
حميد بن عطاء الأعرج من أهل الكوفة يروي عن عبد الله بن الحارث روى عنه خلف بن خليفة منكر الحديث جدا يروي عن عبد الله بن الحارث عن بن مسعود بنسخة كأنها موضوعة لا يحتج بخبره إذا انفرد وليس هذا بصاحب الزهري ذاك حميد بن قيس الأعرج وروى عن عبد الله بن الحارث عن بن مسعود عن رسول الله "صلى الله عليه وسلم " قال يوم كلم الله موسى كان عليه جبة صوف وكسى وسراويل صوف ونعله من جلد حمار غير مذكى حدثنا محمد بن إسحاق الثقفي ثنا قتيبة بن سعيد ثنا خلف بن خليفة عن حميد الأعرج عن عبيد الله بن الحارث
صفحة رقم : 262


002-حميد بن علي بن هارون

حميد بن علي بن هارون

الاسم : حميد بن علي بن هارون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القيسي
حميد بن علي بن هارون القيسي يعرف بنزوج غنج شيخ كان بالبصرة ذهبت إليه يوما وجماعة من أصحابنا لأختبره فدللنا عليه في بني قيس قلما أتينا إذا شيخ يظهر الصلاح والخير فسألته أن يملي علينا شيئا بحفظه فأملي علينا عن عبد الواحد بن غياث عن حفص بن غياث عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " الأذان والإقامة مثنى مثنى اللهم فأرشد الأئمة واغفر للمؤذنين فقلت زدنا فقال حدثنا يحيى بن حبيب بن عربي ثنا خالد بن الحارث ثنا شعبة عن الأعمش عن أبي صالح عن أبي صالح عن أبي هريرة أن رسول الله "صلى الله عليه وسلم " كان يصلي حتى ترم قدماه وقال أنبأ هدية بن خالد ثنا حماد بن سلمة عن ثابت عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " إذا كان يوم القيامة بعث الله قوما عليهم ثياب خضر بأجنحة خضر فيسقطون على حيطان الجنة فيشرف عليهم خزنة أهل الجنة فيقولون ما أنتم أما شهدتم الحساب أما شهدتم الوقوف بين يدي الله قالوا لا نحن قوم عبدنا الله سرا فأحب أن يدخلنا الجنة سرا وقال ثنا سليمان الشاذكوني ثنا حماد بن زيد عن أيوب عن نافع عن بن عمر عن عمر بن لخطاب رضي الله عنه قال قال رسول الله "صلى الله عليه وسلم " إن أدنى الرياء الشرك بالله العلي العظيم فأملى علينا أحاديث من هذا الضرب فقمنا وتركناه وعليه أنه لا يخلوا أمره من أحد شيئين إما أن يكون هو الذي يتعمد قلب هذه الأحاديث أو قلبت له فحدث بها فلا يجوز الاحتجاج به بعد روايته مثل هذه الأشياء عن هؤلاء الثقات الذين لم يحدثوا بهذه الأحاديث على هذا النحو وهذا شيخ ليس يعرفه كثير أحد وإنما ذكرته لعل من يجيء بعدنا من يحتج بشيء من رواية هذا الشيخ ويوهم المستمعين أنه كان ثقة
صفحة رقم : 263


003-حميد بن الحكم

حميد بن الحكم

الاسم : حميد بن الحكم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
حميد بن الحكم القرشي يروي الحسن من أهل البصرة روى عنه موسى بن إسماعيل منكر الحديث جدا لا يجوز الاحتجاج بخبره إذا انفرد روى عن الحسن عن أنس عن النبي "صلى الله عليه وسلم " غنيمتان مغبون فبهما كثير من الناس الصحة والفراغ أنبأ الحسن بن سفيان ثنا إبراهيم بن المعتمر الغروقي ثنا عمرو بن عاصم ثنا حميد بن الحكم وإنما هو حديث عبد الله بن سعيد بن أبي هند عن أبيه عن بن عباس عن النبي "صلى الله عليه وسلم " وروى عن الحسن عن أنس عن النبي "صلى الله عليه وسلم " قال ثلاث منجيات وثلاث مهلكات شح مطاع وهو متبع وإعجاب المرء ننفسه والمنجيات الاقتصار في الغنى والفاقة ومخافة الله في السر والعلانية والعدل في الرضا والغضب حدثناه محمد بن المسيب ثنا يوسف بن سعيد بن مسلم ثنا داود بن منصور ثنا حميد بن الحكم سمعت الحسن يقول ثنا أنس بن مالك
صفحة رقم : 262


004-حميد بن وهب

حميد بن وهب

الاسم : حميد بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
حميد بن وهب القرشي يروي عن بن طاوس روى عنه محمد بن طلحة الكوفي ممن يخطىء حتى خرج عن حد التعديل ولم يغلب خطؤه صوابه حتى استحق الجرح وهو لا يحتج به إذا انفرد
صفحة رقم : 262


001-حنش بن المعتمر

حنش بن المعتمر

الاسم : حنش بن المعتمر
الكنية : أبو المعتمر
اللقب : لا يوجد
النسب : الصنعاني
حنش بن المعتمر الصنعاني الذي يقال له حنش بن ربيعة الكناني والمعتمر كان جده كنية حنش أبو المعتمر يروي عن علي بن أبي طالب روى عن الحكم وسماك كان كثير الوهم في الأخبار ينفرد عن علي عليه السلام بأشياء لا تشبه حديث الثقات حتى صار ممن لا يحتج به
صفحة رقم : 269


001-حنظلة بن عبيد الله

حنظلة بن عبيد الله

الاسم : حنظلة بن عبيد الله
الكنية : أبو أنس
اللقب : لا يوجد
النسب : السدوسي
حنظلة بن عبيد الله السدوسي كان إمام بني سدوس في مسجد قتادة كنيته أبو عبد الرحمن وهو الذي يقال له حنظلة بنأبي صفية يروي عن شهر وأنس روى عنه حماد بن زيد والبصريون اختلط بآخرة حتى كان لا يدري ما يحدث فاختلط حديثه القديم بحديثه الأخير تركه يحيى القطان سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن حنظلة السدوسي عن أنس فقال ضعيف


001-الخليل بن سلم

الخليل بن سلم

الاسم : الخليل بن سلم
الكنية : أبو مسلم
اللقب : لا يوجد
النسب : البزاز
الخليل بن سلم أبو مسلم البزاز يروي عن عبد الوارث بن سعيد والبصريين ينفرد بأشياء لا يتابع عليها أستحب مجانبة ما انفرد به من الأخبار روى عن عبد الوارث بن سعيد عن سعيد بن أبي عروبة عن قتادة عن أنس بن مالك أن النبي "صلى الله عليه وسلم " لم يأكل على خوان حتى مات ولم يأكل خبزا مرققا حتى مات حدثنا الحسن بن سفيان ثنا الخليل بن سلم ثنا عبد الوارث بن سعيد ثنا سعيد بن أبي عروبة
صفحة رقم : 286


002-الخليل بن مرة

الخليل بن مرة

الاسم : الخليل بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الخليل بن مرة شيخ يروي عن جماعة من البصريين والمدنيين روى عنه الليث بن سعد منكر الحديث عن المشاهير كثير الرواية عن المجاهيل سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن الخليل بن مرة فقال ضعيف قال أبو حاتم وهو الذي يروي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة أن النبي "صلى الله عليه وسلم " أفطر عند قوم فقال أفطر عندكم الصائمون وأكل طعامكم الأبرار وزارتكم الملائكة وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من أراد أن يشرف الله له البنيان وأن يرفع له الدرجات يوم القيامة فليعفو عمن ظلمه وليصل من قطعه وليعط من حرمه وليحلم عمن جهل عليه في نسخة طويلة كلها مقلوبة روى عنه إنسان ليس بثقة يقال له طلحة بن زيد الرقي
صفحة رقم : 286


001-خارجة بن مصعب

خارجة بن مصعب

الاسم : خارجة بن مصعب
الكنية : أبو الحجاج
اللقب : لا يوجد
النسب : الضبعي
خارجة بن مصعب الضبعي كنيته أبو الحجاج من أهل سرخس يروي عن زيد بن أسلم والبصريين روى عنه الناس كان يدلس عن غياث بن إبراهيم وغيره ويروي ما سمع منهم مما وضعوه على الثقات عن الثقات الذين رآهم فمن هنا وقع في حديثه الموضوعات عن الأثبات لا يحل الاحتجاج بخبره مات سنة ثمان وستين ومائة في شهر ذي القعدة يوم الجمعة وكان مولده سنة ثمان وتسعين وسمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن خارجة بن مصعب فقال ليس لي بشيء سمعت أحمد بن زنجويه يقول سمعت جعفر الطيالسي يقول سمعت يحيى بن معين يقول خارجة بن مصعب ضعيف
صفحة رقم : 288


001-خالد بن يزيد

خالد بن يزيد

الاسم : خالد بن يزيد
الكنية : أبو الوليد
اللقب : لا يوجد
النسب : العمري
خالد بن يزيد العمري أبو الوليد شيخ كان يسكن مكة ينتحل مذهب الرأي يروي عن الثوري روى عنه محمد بن يزيد النيسابوري الذي يقال له محمش منكر الحديث جدا أكثر من كتب عنه أصحاب الرأي لا يشتغل بذكره لأنه يروي الموضوعات عن الأثبات روى عن الثوري عن يحيى بن سعيد عن عطاء بن يسار عن عبد الله بن عمرو قال قال رسول الله "صلى الله عليه وسلم " غزوة في البحر كعشر غزوات في البر ومن قطع البحر فأجاز البحار فكأنما خاض نواحي البر كلها والمائد في البحر كالمتشحط في دمه حدثناه محمد بن دليل بن بشر البغدادي بالرملة ثنا أحمد بن عبد المؤمن المروزي ثنا خالد بن يزيد العمري حدثنا سفيان الثوري
صفحة رقم : 284


002-خالد بن يزيد بن أبي مالك

خالد بن يزيد بن أبي مالك

الاسم : خالد بن يزيد بن أبي مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدمشقي
خالد بن يزيد بن أبي مالك الدمشقي من فقهاء أهل الشام يروي عن أبيه روى عنه هشام بن خالد الأزرق كان صدوقا في الرواية ولكنه كان يخطىء كثيرا وفي حديثه مناكير لا يعجبني الاحتجاج بخبره إذا انفرد عن أبيه وما أقر به في نفسه إلى التعديل وهو ممن أستخير الله فيه مات سنة خمس وثمانين ومائة وهو الذي روى عن أبيه عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " رأيت ليلة أسري بي مكتوبا على باب الجنة الصدقة بعشرة أمثالها والقرض بثمانية عشر فقلت لجبريل ما بال القرض أفضل من الصدقة قال لأن السائل يسأل وعنده والمستقرض لا يستقرض إلا من حاجة حدثناه بن قتيبة حدثنا هشام بن خالد الأزرق ثنا خالد بن يزيد بنأبي مالك عن أبيه وليس بصحيح
صفحة رقم : 284


003-خالد بن عمرو

خالد بن عمرو

الاسم : خالد بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأموي السعيدي
خالد بن عمرو الأموي السعيدي من ولد سعيد بن العاص من أهل الكوفة بن عم عبد العزيز بن أبان يروي عن الثوري وهشام الدستوائي ومالك بن مغول روى عنه أبو عبيدة وغيره كان ممن ينفرد عن الثقات بالموضوعات لا يحل الاحتجاج بخيره تركه يحيى بن معين
صفحة رقم : 283


004-خالد بن عثمان

خالد بن عثمان

الاسم : خالد بن عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العثماني
خالد بن عثمان العثماني من أهل المدينة يروي عن مالك الأشياء المقلوبات ويحدث عنه بالأشياء الملزقات فلما كثر منه ما وصفت بطل الاحتجاج بخبره فيما وافق الثقات لغلبة الوهم والخطأ عليه روى عن مالك عن نافع عن بن عمر قال رأيت النبي "صلى الله عليه وسلم " يخضب بصفرة حدثناه محمد بن إسحاق بن إبراهيم بن فورخ البغدادي بالرقة ثنا القاسم بن بشر بن معروف ثنا خالد بن عثمان العثماني وروى عن مالك عن جعفر بن محمد عن أبيه عن جابر أن النبي "صلى الله عليه وسلم " قضى باليمين مع الشاهد حدثناه محمد بن إسحاق الثقفي ثنا الحسين بن أبي زيد ثنا خالد بن عثمان وهذا حديث خطأ إنما هو عن جعفر بن محمد عن أبيه أن النبي "صلى الله عليه وسلم " ليس فيه جابر رواه عبد الوهاب الثقفي عن جعفر عن أبيه عن جابر
صفحة رقم : 283


005-خالد بن عبد الرحمن

خالد بن عبد الرحمن

الاسم : خالد بن عبد الرحمن
الكنية : أبو الهيثم
اللقب : لا يوجد
النسب : العبدي الخراساني
خالد بن عبد الرحمن العبدي أبو الهيثم الخراساني يروى عن سماك بن حرب ومالك بن مغول روى عنه إسحاق بن الفرات كان ممن يخطىء حتى خرج عن حد العدالة لكثرته لا يعجبني الاحتجاج به إذا انفرد ومن زعم أن هذا خالد بن القاسم فقد وهم وهو الذي روى عن سماك عن طارق عن عمر عن النبي "صلى الله عليه وسلم " بعثت داعيا ومبلغا وليس إلى من الهدى شيء وخلق إبليس مزينا وليس إليه من الضلالة شيء حدثناه محمد بن عثمان بن سعيد وعدة قال حدثنا عيسى بنأحمد ثنا إسحاق بن الفرات عن خالد بن عبد الرحمن
صفحة رقم : 281


006-خالد بن القاسم

خالد بن القاسم

الاسم : خالد بن القاسم
الكنية : أبو الهيثم
اللقب : لا يوجد
النسب : المدائني
خالد بن القاسم المدائني أبو الهيثم كان يوصل المقطوع ويرفع المرسل ويسند الموقوف وأكثر ما فعل ذلك بالليث بن سعد لا تحل كتابة حديثه حدثني محمد بن المنذر ثنا إبراهيم بن أبي داود البراسي حدثني سعيد بن أسد ثنا يحيى بن حبان قال كان خالد المدائني يأتي الليث بن سعد بالرقاع فيها أحاديث قد وصلها فيدفعها إلى الليث فيقرأها له قال يحيى بن حسان قلت له لا تفعل فإن هذه عاقبته راجعة عليك هذا إنما هو صاحب كتاب فمن نظر في كتابه فلم يحد لهذه الأحاديث أصلا رجع عاقبة ذلك عليك قال أبو حاتم فمن تلك الأحاديث روى عن الليث بن سعد عن قيل عن الزهري عن عروة عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " من نام بعدالعصر فاختلس عقله فلا يلومن إلا نفسه ثنا أحمد بن يحيى بن زهير ثنا عيسى بن أبي حرب الصفار ثنا خالد بن أبي القاسم عن الليث بن سعد
صفحة رقم : 282


007-خالد بن إسماعيل

خالد بن إسماعيل

الاسم : خالد بن إسماعيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
خالد بن إسماعيل المخزومي يروى عن عبيد الله بن عمر العجائب لا يجوز الاحتجاج به بحال ولا الرواية عنه إلا على سبيل الاعتبار روى عن عبيد الله بن عمر عن صالح مولى التوءمة عن جابر بن عبد الله قال قال النبي "صلى الله عليه وسلم " أيما شاب تزودج في حداثة سنه إلا صاح شيطانه يا ويله عصم مني دينه وروى عن عبيد الله بن عمر عن صالح عن أبي هريرة قال لو لم يبق منأجلي إلا يوم واحد لقيت الله بزوجة إني سمعت رسول الله "صلى الله عليه وسلم " يقول شراركم عزابكم حدثنا بالحديثني جميعا أبو يعلى قال حدثنا أبو يعلى الشبلاهاني حدثنا أبو علي السليمان ثنا خالد بن إسماعيل ثنا عبيد الله بن عمر
صفحة رقم : 281


008-خالد بن غسان

خالد بن غسان

الاسم : خالد بن غسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الداري
خالد بن غسان الداري قال بن عدي كان أهل البصرة يقولون إنه يسرق حديث أبي خليفة فيحدث به عن شيوخه على أنهم لا ينكرون لقاءه للمشايخ الذين يحدث عنهم وحدث عن أبيه بحديثني باطلين أحدهما عن أبيه عن حماد ثنا ثابت عن أنس يرفعه أكل الطين حرام على كل مسلم وبه من مات وفي بطنه مثقال من طين أكبه الله على وجهة في النار قال وهذان الحديثان بهذين الإسنادين باطلان وروى عن سليمان بن إبراهيم عن هشام عن قتادة عن سعد عن أبي هريرة يرفعه ليس على المسلمين عشور إنما العشور على اليهود
صفحة رقم : 277


009-خالد بن مقدوح

خالد بن مقدوح

الاسم : خالد بن مقدوح
الكنية : أبو روح
اللقب : لا يوجد
النسب : الواسطي
خالد بن مقدوح الواسطي ويقال بن محدوج كنيته أبو روح بروى عن أنس روى عنه أبو أسامة يقلب الأخبار حتى صار ممن لا يحتج به في الآثار وكان يزيد بن هارون يرميه بالكذب
صفحة رقم : 281


010-خالد بن محمد

خالد بن محمد

الاسم : خالد بن محمد
الكنية : أبو الرجال
اللقب : لا يوجد
النسب : الأنصاري
خالد بن محمد أبو الرجال الأنصاري من أهل البصرة يروي عن أنس بن مالك روى عنه أهل البصرة عنده مناكير يرويها عن أنس على قلة روايته مالا يتابع عليه لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 284


011-خالد بن عطاء

خالد بن عطاء

الاسم : خالد بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن عطاء عن أبيه منكر الحديث روى عنه بيان ذكره البخاري
صفحة رقم : 278


012-خالد بن سليمان

خالد بن سليمان

الاسم : خالد بن سليمان
الكنية : أبو معاذ
اللقب : لا يوجد
النسب : البلخي
خالد بن سليمان أبو معاذ البلخي ضعفه يحيى قال بن عدي له أحاديث شبه الموضعة فلا أدري من قبله أو من قبل الراوي عنه وتلك ضعيفا
صفحة رقم : 278


013-خالد بن يوسف

خالد بن يوسف

الاسم : خالد بن يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السمتي
خالد بن يوسف السمتي يروي عن بن عيينة عن بن جريج عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " ما من أحد إلا وعليه حجة وعمرة واجبتان قال بن عدي وهذا الحديث بهذا الإسناد باطل وله عن أبيه عن زياد بن سعد عن العلاء بن عبد الرحمن وعن زياد عن عكرمة حديثين لا يرويهما غيره وله عن أبيه عن موسى بن عيينة عن بن حازم عن أبي هريرة بهذا الإسناد مائة وله أربعون حديثا وما في روايته فلعل البلاء فيه من ابنه يوسف بن خالد فإنه ضعيف
صفحة رقم : 278


014-خالد العبد

خالد العبد

الاسم : خالد العبد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد العبد شيخ كان بالبصرة يروى عن بن المنكدر والحسن روى عنه إسرائيل كان يسرق الحديث ويحدث من كتب الناس من غير سماع قال سلم بن قتيبة أتيت خالد العبد فإذا معه درج فيه حدثنا الحسن قال حدثنا الحسن فأقلبت الدرح من يده فإذا في أوله حدثنا هشام بن حسان قد محاه فقلت له ما هذا فقال كتبت أنا وهشام عن الحسن قلت تكون مع هشام وتكتب فيه حدثنا هشام قال ما أعرفني بك أليس خرجت مع إبراهيم
صفحة رقم : 280


015-خالد بن عبيد

خالد بن عبيد

الاسم : خالد بن عبيد
الكنية : أبو عصام
اللقب : لا يوجد
النسب : العتكي
خالد بن عبيد العتكي من أهل البصرة كنيته أبو عصام سكن مرو يروي عن أنس بن مالك روى عنه أبو عاصم والعلاء بن عمران وأهل عمران وأهل مرو يروى عن أنس بن مالك بنسخة موضوعة ما لها أصل يعرفها من ليس الحديث صناعته أنها موضوعة منها عن أنس عن سلمان عن النبي "صلى الله عليه وسلم " أنه قال لعلي بن أبي طالب عليه السلام هذا وصي موضع سري وخير من أترك بعدي حدثناه عبد الله بن محمود بن سليمان ثنا العلاء بن عمران عنه لا تحل كتابة حديثه إلا على جهة التعجب
صفحة رقم : 279


016-خالد بن أبي طريف

خالد بن أبي طريف

الاسم : خالد بن أبي طريف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن أبي طريف قال بن المديني سمعت هشام بن يوسف سئل عنه يضعفه يروى عن وهب قصص الأولين
صفحة رقم : 278


017-خالد بن إلياس

خالد بن إلياس

الاسم : خالد بن إلياس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي العدوي
خالد بن إلياس القرشي العدوي يروى عن هشام بن عروة بن المنكدر عداده في أهل المدينة وروى عنه أهلها يروى الموضوعات عن الثقات حتى يسبق إلىالقلب أنه الواضع لها لا يحل أن يكتب حديثه إلا على جهة التعجب سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول خالد بن إلياس ليس بشيء قال أبو حاتم رضي الله عنه وهو الذي روى عن عامر بن سعد بن أبي وقاص عن أبيه عن النبي "صلى الله عليه وسلم " قال إن الله طيب يحب الطيب نظيف يحب النظافة كريم يحب الكرم جواد يحب الجود فنظفوا بيوتكم ولا تشبهوا باليهود التي تجمع الأكناف في دورها حدثناه بن قتيبة ثنا عبد الرحمن بن إبراهيم ثنا عبد الله بن نافع حدثنا خالد بن إلياس
صفحة رقم : 279


018-خالد بن عبد الدائم

خالد بن عبد الدائم

الاسم : خالد بن عبد الدائم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خالد بن عبد الدائم شيخ مصري يروى عن نافع بن يزيد المناكير التي لا تشبه حديث الثقات ويلزق المتون الواهية بالأسانيد المشهورة روى عن نافع بن يزيد عن زهرة بن معبد عن سعيد بن المسيب عن أبي هريرة قال خطبنا رسول الله "صلى الله عليه وسلم " فقال يا أيها الناس إن الله قد فرض عليكم الجمعة في ساعتكم هذه في يومكم هذا في جمعتكم هذه في شهركم هذا من سنتكم هذه فريضة واجبة ألا فمن تركها معي أو مع إمام بعدي عدل أو جائر رغبة عنها أو زهادة فبها ألا فلا جمع الله له شمله ألا ولا بارك الله له في أمره ألا ولا صلاة له ألا ولا زكاة له ألا ولا حج له ألا ولا جهاد له ألا ولا صيام له ألا ولا صدقة له إلا من عذر فإن تاب تاب الله عليه وبإسناده أن النبي "صلى الله عليه وسلم " قال قرآن في صلاة خير من قرآن في غير صلاة وقرآن في غير صلاة خير مما سواه من المذكر والذكر خير من الصدقة والصدقة خير من الصيام والصيام جنة حصينه من النار ولا قول إلا بعلم ولا عمل وقول إلا بنية ولا قول وعمل ونية إلا باتباع السنة حدثنا بالحديثين جميعا عمر بن محمد الهمداني ثنا زكريا بن يحيى الوقار ثنا خالد بن عبدالدايم نافع بن يزيد عن زهرة بن معبد
صفحة رقم : 280


019-خالد بن رباح

خالد بن رباح

الاسم : خالد بن رباح
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : الهذلي
خالد بن رباح الهذلي من أهل البصرة كنيته أبو الفضل يروي عن الحسن وعكرمة روى عنه وكيع كان قدريا كثير الخطأ يروي المناكير عن المشاهير لا يحتج به
صفحة رقم : 281


001-خراش بن عبد الله

خراش بن عبد الله

الاسم : خراش بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خراش بن عبد الله شيخ كان يزعم أنه خدم أنس بن مالك روى عنه أهل العراق أتى عن أنس عن النبي "صلى الله عليه وسلم " بنسخة منها أشياء مستقيمة وفيها أشياء موضوعة لا يحل الاحتجاج به ولا كتابة حديثه إلا إلى على جهة الاعتبار روى عن أنس بن مالك أن رسول الله "صلى الله عليه وسلم " قال من تأمل خلق امرأة حتى يتبين له حجم عظامها من ورائها وهو صائم فقد أفطر مع أشياء تشبه هذا إذا تأملها من هذا الشأن صناعته علم أنه كان يضع الحديث وضعا
صفحة رقم : 288


001-خصيب بن جحدر

خصيب بن جحدر

الاسم : خصيب بن جحدر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خصيب بن جحدر شيخ من أهل البصرة يروي عن الشاميين الثقات الأحاديث الموضوعات كان عنده ثلاثة عشر حديثا فقط فلما احتيج إليه أخرجت له الأرض أفلاذ كبدها مات سنة ست وأربعين ومائة استعدى عليه شعبة وقال هذا يكذب وتركه يحيى القطان وأحمد بن حنبل ثنا محمد بن إسحاق الثقفي ثنا عباس بن محمد سمعت حيي بن معين يقول سمعت سعيد القطان يقول كان خصيب بن جحدر كذابا
صفحة رقم : 287


001-خصيف بن عبد الرحمن

خصيف بن عبد الرحمن

الاسم : خصيف بن عبد الرحمن
الكنية : أبو عون
اللقب : لا يوجد
النسب : الجزري الحضرمي
خصيف بن عبد الرحمن الجزري الحضرمي من أهل حران كنيته أبو عون مولى بني أمية يروي عن سعيد بن جبير ومجاهد روى عنه الثوري وإسرائيل مات بالعراق سنة سبع أو ست وثلاثين ومائة كان هو وخصاف أخوه توءم تركه جماعة من أئمتنا واحتج به جماعة آخرون وكان خصيف شيخنا صالحا فقيها عابدا إلا أنه كان يخطىء كثيرا فيما يروي وينفرد عن المشاهير بما لا يتابع عليه وهو صدوق في روايته إلا أن الإنصاف في أمره قبول ما وافق الثقات من الروايات وترك ما لم يتابع عليه وإن كان له مدخل في الثقات وهو ممن أستخير الله فيه ثنا الزيادي ثنا أبي شيبة ثنا علي بن المديني سمعت يحيى بن سعيد القطان يقول كنا تلك الأيام نجتنب حديث خصيف
صفحة رقم : 287


001-خلاس بن عمرو

خلاس بن عمرو

الاسم : خلاس بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خلاس بن عمرو من أهل البصرة يروي عن أبي رافع روى عنه سعيد بن أبي عروبة منكر الحديث فيما يرويه حدثني محمد بن المنذر ثنا أبو زرعة ثنا عقبة بن مكرم ثنا الوليد بن خالد قال شعبة قال لي أيوب لا ترو عن خلاس شيئا
صفحة رقم : 285


001-خليد بن دعلج

خليد بن دعلج

الاسم : خليد بن دعلج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خليد بن دعلج من أهل البصرة يروي عن عطاء وقتادة وابن سيرين روى عنه أبو جعفر النفيلي ويحيى بن اليمان كان كثير الخطأ فيما يروي عن قتادة وغيره يعجبني التنكب عن حديثه إذا انفرد مات سنة ست وستين ومائة بحران وكان يسكنها روى خليد عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " أمان أهل الأرض من الغرق القوس وأما أهل الأرض من الاختلاف والفتن والمولاة لقريش فإذا خالفتها قبيلة من القبائل صاروا حزب إبليس روى عنه إسحاق بن إبراهيم بن سعيد الدمشقي وروى عن قتادة عن سعيد بن المسيب عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من فارق جماعة المسلمين قيد شبر فقد خلع ربقة الإسلام من عنقه ومن مات وليس عليه إمام فميتته ميتة جاهلية ومن مات تحت راية عصبة يدعو إلى عصبة أو ينصر عصبة فقتله جاهلية حدثناه إسحاق بن أحمد القطان بتنيس ثنا يزيد بن عبد الصمد ثنا محمد بن عثمان ثنا حليد بن دعلج عن قتادة
صفحة رقم : 285


001-خيثمة بن أبي خيثمة

خيثمة بن أبي خيثمة

الاسم : خيثمة بن أبي خيثمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
خيثمة بن أبي خيثمة شيخ يروي عن أنس بن مالك روى عنه جابر الجعفي منكر الحديث على قلته لا تتميز كيفية سببه في النقل لأن راويه جابر الجعفي فلما يلزق به من الوهن فهو لجابر ملزق أيضا فمن ها هنا اشتبه أمره ووجب تركه


001-الدجين بن ثابت

الدجين بن ثابت

الاسم : الدجين بن ثابت
الكنية : أبو الغصن
اللقب : لا يوجد
النسب : اليربوعي
الدجين بن ثابت اليربوعي أبو الغصن من أهل البصرة وهو الذي يتوهم أحداث أصحابنا أنه حجا وليس كذلك يروي عن هشام بن عروة واسلم مولى عمر روى عنه بن المبارك ومسلم وكان الدجين قليل الحديث منكر الرواية على قلته يقلب الأخبار ولم يكن الحديث شأنه حدثنا عبد الله بن أحمد بن موسى بعسكر مكرم ثنا محمد بن هاشم ثنا علي بن عبد الله قال سمعت عبد الرحمن بن مهدي يقول كان دجين بن ثابت يقول لنا حدثني مولى لعمر بن عبد العزيز أن النبي "صلى الله عليه وسلم " قال من كذب علي متعمدا ثم صيره بعد عن أسلم مولى عمر أن النبي "صلى الله عليه وسلم " ثم قال بعد حدثني أسلم مولى عمر عن عمر عن النبي "صلى الله عليه وسلم " قال قلت لعبد الرحمن لا أحدث عن هذا الشيخ أبدا قال وكان لا يحدث عنه وفي هذا خبر مشهور للدجين بن ثابت هكذا حدثناه أبو خليفة ثنا مسلم بن إبراهيم ثنا الدجين بن ثابت ثنا أسلم مولى عمر قال فقلنا حدثنا عن النبي "صلى الله عليه وسلم " قال أخاف أن أزيد أو أنقص سمعت رسول الله "صلى الله عليه وسلم " يقول من كذب علي معتمدا فليبتوأ مقعده من النار
صفحة رقم : 294


001-داود بن يزيد بن عبد الرحمن

داود بن يزيد بن عبد الرحمن

الاسم : داود بن يزيد بن عبد الرحمن
الكنية : أبو يزيد
اللقب : لا يوجد
النسب : الأودي الزعافري
داود بن يزيد بن عبد الرحمن الأودي الزعافري من أهل الكوفة كنيته أبو يزيد وهو عم عبد الله بن إدريس يروي عن أبيه والشعبي روى عنه وكيع والمكي مات سنة إحدى وخمسين ومائة وكان ممن يقول بالرجعة وكان الشعبي يقول له ولجابر الجعفي لو كان لي عليكما سلطان ثم لم أجد إلا إبرة لشبكتكهما ثم غللتكما بها حدثنا الهمداني ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن داود بن يزيد الأودي حدثنا محمد بن زياد الزيادي حدثنا بن أبي شيبة سمعت يحيى بن معين وذكروا عنده داود الأودي فقال كان ضعيفا
صفحة رقم : 289


002-داود بن الحصين بن عقيل بن منصور

داود بن الحصين بن عقيل بن منصور

الاسم : داود بن الحصين بن عقيل بن منصور
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : لا يوجد
داود بن الحصين بن عقيل بن منصور كنيته أبو سليمان من أهل المنصورة حدث حديثين منكرين عن الثقات مالا يشبه حديث الأثبات تجب مجانبة روايته ونفى الاحتجاج بما انفرد به روى عن إبراهيم بن الأشعث البخاري عن مروان بن معاوية الفزاري عن سهيل بن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ادفنوا موتاكم في جوار قوم صالحين فإن الميت يتأذى من جوار السوء كما يتأذى الأحياء من جيران السوء وهذا خبر باطل لا أصل له من كلام رسول الله "صلى الله عليه وسلم " ومن روى مثل هذا الخبر عن إبراهيم بن الأشعث عن موران عن سهيل عن أبيه عن أبي هريرة مرفوعا وجب مجانبة روايته لأن إبراهيم بن الأشعث يقال له إمام من أهل بخارى ثقة مأمون والبلية في هذا الحديث من داود هذا
صفحة رقم : 290


003-داود بن عفان بن حبيب

داود بن عفان بن حبيب

الاسم : داود بن عفان بن حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
داود بن عفان بن حبيب شيخ كان يدور بخراسان ويزعم أنه سمع أنس بن مالك ويروي عنه ويضع عليه وليس حديثه عند أصحاب الحديث وإنما كتب أصحاب الرأي والكرامية عنه ولكني ذكرته لئلا يغتر عوام أصحاب الحديث بشيء من روايته روى عن أنس نسخة موضوعة كتبناها عن عمار بن عبد المجيد عن داود بن عفان عن أنس بن مالك حديثه لا شيء من ذلك أن النبي "صلى الله عليه وسلم " قال إن الله لما خلق الجنة قال لها تزيني فتزينت ثم قال لها تكلمي فتكلمت فقال طوبى لمن رضيت عنه في أشياء يرويها عن النبي "صلى الله عليه وسلم " بإسناده في الإيمان والقرآن لا يحل ذكره في الكتب إلا على سبيل القدح فيه
صفحة رقم : 292


004-داود بن الزبرقان

داود بن الزبرقان

الاسم : داود بن الزبرقان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
داود بن الزبرقان كان نخاسا بالبصرة روى عنه أهلها اختلف فيه الشيخان أما أحمد فحسن القول فيه ويحيى وهاه ثنا محمد بن محمود النسائي سمعت علي بن سعيد بن جرير يقول سمعت أحمد بن حنبل يقول داود بن الزبرقان لا أتهمه في الحديث وسمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول قلت ليحيى بن معين داود بن الزبرقان فقال ليس بشيء قال أبو حاتم كان داود بن الزبرقان شيخا صالحا يحفظ الحديث ويذاكر به ولكنه كان يهم في المذاكرة ويغلط في الرواية إذا حدث من حفظة ويأتي عن الثقات بما ليس من أحاديثهم فلما نظر يحيى إلى تلك الأحاديث أنكرها وأطلق عليه الجرح بها وأما أحمد بن حنبل فإنه علم ما قلنا أنه لم يكن بالمعتمد في شيء من ذلك فلا يستحق الإنسان الجرح بالخطأ يخطىء أو الوهم بهم ما لم يفحش ذلك حتى يكون ذلك الغالب على أمره فإذا كان كذلك استحق الترك وداود بن الزبرقان عندي صدوق فيما وافق الثقات إلا أنه لا يحتج به إذا انفرد وإنما يملي بعد هذا الكتاب كتاب الفضل من النقلة ونذكر فيه كل شيخ اختلف فيه أئمتنا ممن ضعفه بعضهم ووثقه البعض ويذكر السبب الداعي لهم إلى ذلك ونحتج لكل واحد منهم ونذكر الصواب فيه لئلا نطلق على مسلم الجرح بغير علم ولا يقال فيه أكثر مما فيه إن قضى الله ذلك وشاءه
صفحة رقم : 292


005-داود بن المحير بن قحذم

داود بن المحير بن قحذم

الاسم : داود بن المحير بن قحذم
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : لا يوجد
داود بن المحير بن قحذم أبو سليمان من أهل بغداد صاحب كتاب العقل مات سنة ست ومائتين لثمان مضين من جمادى الأولى وكان يضع الحديث على الثقات ويروي عن المجاهيل المقلوبات كان أحمد بن حنبل يقول هو كذاب وهو الذي روى عن همام بن يحيى عن قتادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من كانت الدنيا همه وسدمه لها بشخص ولها ينصب شتت الهل عزو جله عليه وضيعته همته وجعل الفقر بين عينه ولم يأته منها إلا ما كتب له ومن كانت الآخرة همه وسدمه لها بشخص ولها ينصب جعل الله الغنى في قلبه وجمع له أمره وأتته الدنيا وهي صاغرة حدثنا الحسن بن سفيان ثنا محمد بن يحيى بن عبد الكريم الأزدي ثنا داود بن المحبر ثنا همام بن يحيى عن قتادة
صفحة رقم : 291


006-داود بن سوار

داود بن سوار

الاسم : داود بن سوار
الكنية : أبو حمزة
اللقب : لا يوجد
النسب : المزني
داود بن سوار المزني أبو حمزة يروي عن عمرو بن شعيب روى عنه وكيع قليل الرواية ينفرد مع قلته بأشياء لا تشبه حديث من يروي عنهم روى عن عمرو بن شعيب عن أبيه عن جده عن النبي "صلى الله عليه وسلم " قال مروا صبيانكم بالصلاة إلا بلغوا سبعا واضربوهم عليها إذا بلغو عشرا وفرقوا بينهم في المضاجع وإذا زوج أحدكم أمته عبدا أو أجيرا فلا ينظر إلى ما فوق الركبة دون السرة
صفحة رقم : 290


007-داود بن أبي صالح

داود بن أبي صالح

الاسم : داود بن أبي صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
داود بن أبي صالح المدني يروي عن نافع ليس بشيء عداده في أهل المدينة روى عنه أهلها يروي المضوعات عن الثقات حتى كأنه كان يتعمد لها روى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " نهى أن يمشي الرجل بين امرأتين
صفحة رقم : 290


008-داود بن عبد الجبار

داود بن عبد الجبار

الاسم : داود بن عبد الجبار
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : الكوفي
داود بن عبد الجبار الكوفي أبو سليمان سكن بغداد يروي عن إبراهيم بن جرير روى عنه سعيد بن سليمان ومحمد بن عقبة منكر الحديث جدا مظلم الرواية بمرة سمعت محمد بن المنذر سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول داود بن عبد الجبار ليس بثقة
صفحة رقم : 290


009-داود بن عطاء

داود بن عطاء

الاسم : داود بن عطاء
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : لا يوجد
داود بن عطاء أبو سليمان من أهل المدينة وهو الذي يقال له داود بن أبي عطاء يروي عن موسى بن عقبة وهو من موالي مزينة كثير الوهم في الأخبار لا يحتج به بحال لكثرة خطئه وغلبته على صوابه كان أحمد بن حنبل يقول رأيته وهو لا شيء
صفحة رقم : 289


010-داود بن عجلان

داود بن عجلان

الاسم : داود بن عجلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
داود بن عجلان البجلي من أهل مكة أصله من خراسان من بلخ سكن مكة يروي عن أبي عقال المناكير الكثيرة والأشياء الموضوعة حدثني محمد بن المنذر سمعت العباس بن محمد يقول سمعت يحيى بن معين يقول داود بن عجلان يروي عن أبي عقال وما أظنه بشيء قال أبو حاتم وهو الذي قال طفت مع أبي عقال في يوم مطير فقال لي استأنف العمل وقال أبو عقال طفت مع أنس بن مالك في يوم مطير فقال استأنف العمل وقال أنس طفت مع رسول الله "صلى الله عليه وسلم " في يوم مطير فقال استأنف العمل حدثنا بن قتيبة حدثنا بن أبي السري ثنا يحيى بن سليم الطائفي ثنا داود بن عجلان قال طفت مع أبي عقال
صفحة رقم : 289


001-درست بن زياد

درست بن زياد

الاسم : درست بن زياد
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : العنبري
درست بن زياد العنبري أبو الحسن من أهل البصرة وهو الذي يقال له درست بن حمزة القزاز يروي عن مطر الوراق ويزيد الرقاشي وكان يسكن بني قشير روى عنه خليفة بن خياط شباب وكان منكر الحديث جدا يروي عن مطر وغيره أشياء تتخايل إلى من يسمعها أنها موضوعة لا يحل الاحتجاج بخبره روى عن يزيد الرقاشي عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " الشمس والقمر ثوران عقيران في النار حدثناه القطان بالرقة ثنا عمر بن يزيد السياري ثنا درست بن زياد ثنا يزيد الرقاشي وروى عن مطر عن قتادة عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال ما من مسلمين يلتقيان فيتصافحان كل واحد منهما صاحبه ويصليان على النبي "صلى الله عليه وسلم " إلا لم يتفرقا حتى يغفر الله ذنوبهما ما تقدم منها وما تأخر حدثناه الحسن بن سفيان ثنا خليفة بن خياط ثنا درست بن زياد ثنا مطر الوراق وروى عن أبان بن طارق عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من دخل على غير دعوة فقد دخل سارقا وخرج مغيرا ثنا أبو يعلى محمد بن زهير بالأبلة ثنا عمر بن يحيى الأبلي ثنا درست بن زياد عن أبان بن طارق عن نافع عن بن عمر وروى يزيد الرقاشي عن أنس بن مالك قال كنا عند النبي "صلى الله عليه وسلم " فأتاه رجل فقال يا رسول الله مات فلان فقال النبي "صلى الله عليه وسلم " أليس مر بنا آنفا قالوا بلى يا رسول الله مات فجأة فقال النبي "صلى الله عليه وسلم " سبحان الله كأنها أخذة على غضب ثم قال إن المحروم من حرم الوصية حدثناه محمد بن المسيب ثنا عباس بن يزيد النجراني ثنا درست بن يزيد ثنا زياد الرقاشي
صفحة رقم : 293


001-دلهم بن صالح

دلهم بن صالح

الاسم : دلهم بن صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
دلهم بن صالح الكوفي يروي عن عطاء روى عنه وكيع منكر الحديث جدا ينفرد عن الثقات بما لا يشبه حديث الأثبات حدثنا مكحول ثنا جعفر بن أبان الحافظ قال قلت ليحيى بن معين دلهم بن صالح فقال ضعيف
صفحة رقم : 294


001-دليل بن عبد الملك

دليل بن عبد الملك

الاسم : دليل بن عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزازي
دليل بن عبد الملك الفزازي من أهل حلب يروي عن السدي روى عنه ابنه عبد الملك بن دليل عنه عن السدي عن زيد بن أرقم نسخة موضوعة لا يحل ذكرها في الكتب ولا الاحتجاج بدليل هذا
صفحة رقم : 295


001-دهثم بن قران

دهثم بن قران

الاسم : دهثم بن قران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
دهثم بن قران يروي عن نمران بن جارية روى عنه أبو بكر بن عياش كان ممن ينفرد بالمناكير عن المشاهير ويروي عن الثقات أشياء لا أصول لها ثنا محمد بن زياد الزيادي ثنا بن أبي شيبة سمعت يحيى بن معين وذكر له دهثم بن قران فقال كان دهثم كوفي لا يكتب حديثه
صفحة رقم : 295


001-دينار بن عبد الله

دينار بن عبد الله

الاسم : دينار بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
دينار بن عبد الله شيخ كان يروي عن أنس بن مالك روى عنه أحمد بن محمد بن غالب وغيره روى عن أنس أشياء موضوعة لا يحل ذكره في الكتب ولا كتابة ما رواه إلا على سبيل القدح فيه روى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال ما طاب رائحة عبد قط الاقل همه ولا نقت ثياب عبد قط إلى قل همه وروى عن أنس عن النبي "صلى الله عليه وسلم " قال من اغتسل من الجنابة حلالا أعطا الله مائة قصر من درة بيضاء وكتب الله له بكل قطرة ثواب ألف شهيد في نسخة تشبه هذا وإنما ذكرت هذا الشيخ ومن يشبه في هذا الكتاب لائلا يغتر المبتدىء في العلم بروايتها


001-ذواد بن علبة

ذواد بن علبة

الاسم : ذواد بن علبة
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : الحارثي
ذواد بن علبة الحارثي من أهل الكوفة كنيته أبو المنذر يروي عن ليث ومطرف روى عنه الفضل بن موسى منكر الحديث جدا يروي عن الثقات ما لا أصل له وعن الضعفاء مالا يعرف وهو الذي روى عن ليث عن مجاهد عن أبي هريرة أن النبي "صلى الله عليه وسلم " مر على قوم يبنون حائطا فقال نيك نيك تكنيت وبإسناده أنه قال يا أبا هريرة أشكم درد قم فصل فإن في الصلاة شفاء ثنا مكحول ثنا جعفر بن أبان قال قلت ليحيى بن معين ذواد بن علبة قال ليس بشيء سمعت أحمد بن محمد بن حريب يقول قال لنا محمود بن آدم قال رجل للفضل بن موسى كيف حدثك ذواد بن علبة فقال الفضل بنذريا فتى فيسير حدثنا ذواد بن علبة


001-الربيع بن صبيح

الربيع بن صبيح

الاسم : الربيع بن صبيح
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن صبيح مولى بني سعد من أهل البصرة كنيته أبو جعفر يروي عن الحسن وعطاء روى عنه الثوري وابن المبارك ووكيع مات بالسند سنة ستين ومائة وكان من عباد أهل البصرة وزهادهم وكان يشبه بيته بالليل ببيت النحل من كثرة التهجد إلا أن الحديث لم يكن من صناعته فكان يهم فيما يروي كثيرا حتى وقع في حديثه المناكير من حيث لا يشعر فلا يعجبني الاحتجاج به إذا انفرد وفيما يوافق الثقات فإن اعتبر به معتبر لم أر بذلك بأسا حثنا الهمداني ثنا عمرو بن علي قال كان يحيى لا يحدث عن الربيع بن صبيح
صفحة رقم : 296


002-الربيع بن حبيب

الربيع بن حبيب

الاسم : الربيع بن حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن حبيب يروي عن نوفل بن عبد الملك روى عنه عبيد الله بن موسى منكر الحديث كان ممن يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد وهو الذي يقال له الربيع بن حسين وقد قيل إنه من ولد نوفل بن عبد الملك
صفحة رقم : 297


003-الربيع بن مالك

الربيع بن مالك

الاسم : الربيع بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الربيع بن مالك شيخ يروي عن خولة روى عنه الحجاج بن أرطاة منكر الحديث جدا فلا أدري الإنكار في حديثه وقع من جهته أو من قبل الحجاج بن أرطاة لأن الحجاج ليس بشيء في الحديث فإن كان منهما أو من أحدهما وجب التنكب عن الاحتجاج به
صفحة رقم : 297


004-الربيع بن بدر

الربيع بن بدر

الاسم : الربيع بن بدر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي السعدي
الربيع بن بدر التميمي السعدي مولى طلحة بن عبد الله بن عوف الذي يقال له عليلة وكان أعرج من أهل البصرة يروي عن أيوب وأبيه روى عنه علي بن عياش وعلي بن حجر كان ممن يقلب الأسانيد ويروي عن الثقات الموضوعات وعن الضعفاء الموضوعات حدثنا الزيادي ثنا بن أبي شيبة قال سمعنا يحيى بن معين وسئل عن الربيع بن بدر فقال كان ضعيفا ثنا الحنبلي قال سمعت أحمد بن زهير يقول عن يحيى بن معين قال الربيع بن بدر ليس حديثه بشيء
صفحة رقم : 297


001-راشد

راشد

الاسم : راشد
الكنية : أبو مكيث
اللقب : لا يوجد
النسب : لا يوجد
راشد أبو مكيث يروي عن بن عمر روى عنه جرير عبد الحميد كان قذافا للمحصنات ومع ذلك لم ير بن عمر وكان يروي عنه ومن كان فيه إحدى الخصلتين الكذب أو الفسق استحق الترك فكيف إذا اجتمعا
صفحة رقم : 297


002-راشد بن معبد

راشد بن معبد

الاسم : راشد بن معبد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
راشد بن معبد الواسطي شيخ يروي عن أنس بن مالك روى عنه زيد بن حبان عن أنس أشياء موضوعة لا أصول لها يشهد من ليس العلم صناعته أنها موضوعة يكثر ذكرها
صفحة رقم : 298


001-رباح بن عبيد الله بن عمر

رباح بن عبيد الله بن عمر

الاسم : رباح بن عبيد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
رباح بن عبيد الله بن عمر العمري يروي عن سهيل بن أبي صالح روى عنه هشام بن يوسف كان قليل الحديث منكر الرواية على قلتها لا يجوز الاحتجاج بخبره عندي إلا بما وافق الثقات روى عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال بئس الشعب جياد قالوا لم يا رسول الله قال تخرج منه الدابة فتصيح ثلاث صيحات يسمعها من بين الخافقين حدثناه أبو يعلى بالموصلي ثنا يحيى بن معين ثنا هشام بن يوسف
صفحة رقم : 300


002-رباح بن أبي معروف

رباح بن أبي معروف

الاسم : رباح بن أبي معروف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
رباح بن أبي معروف من أهل مكة يروي عن مجاهد وعطاء روى عنه الناس كان ممن يخطىء ويروي عن الثقات مالا يتابع عليه والذي عندي فيه التنكب عما انفرد به من الحديث والاحتجاج بما وافق الثقات من الروايات على أن يحيى وعبد الرحمن تركاه حدثنا الهمداني ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن رباح بن أبي معروف
صفحة رقم : 300


001-رجاء بن أبي عطاء

رجاء بن أبي عطاء

الاسم : رجاء بن أبي عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
رجاء بن أبي عطاء شيخ يروي عن المصريين الأشياء الموضوعة لا يحل الاحتجاج به بحال روى عن واهب بن عبد الله المعافري عن عبد الله بن عمرو عن النبي "صلى الله عليه وسلم " قال من أطعم أخاه خبزا حتى يشبعه وسقاه من مائه باعده الله من النار سبع خنادق بعد بين كل خندقين مسيرة خمسمائة عام روى عنه إدريس بن يحيى الخولاني وهذا شيء ليس من حديث رسول الله "صلى الله عليه وسلم "
صفحة رقم : 301


001-رزيق

رزيق

الاسم : رزيق
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الألهاني
رزيق أبو عبد الله الألهاني من أهل الشام يروي عن عمرو بن الأسود روى عنه أرطأة بن المنذر السكوني ينفرد بالأشياء التي لا تشبه حديث الأثبات التي لا يجوز الاحتجاج به إلا عند الوفاق روى عن عمرو بن الأسود عن أبي الدرداء قال قال رسول الله "صلى الله عليه وسلم " لا تأكلن متكئا ولا على غربال ولا تتخذن من المسجد مصلى لا تصل إلا فيه ولا تتخطى رقاب الناس فيجعلك الله لهم جسرا يوم القيامة روى عنه أرطأة بن المنذر السكوني أخبرناه بن حوصاء بدمشق
صفحة رقم : 301


001-رشدين بن سعد

رشدين بن سعد

الاسم : رشدين بن سعد
الكنية : أبو الحجاج
اللقب : لا يوجد
النسب : المهري
رشدين بن سعد المهري من أهل مصر كنيته أبو الحجاج قال بن عدي هو مع ضعفه ممن يكتب حديثه وروى عن أحمد بن حنبل أنه قال فيه أرجو أنه صالح الحديث يروي عن عقيل ويونس روى عنه بن المبارك وابن وهب مات سنة ثمان وثمانين ومائة كان ممن يجيب في كل ما يسأل ويقرأ كل ما يدفع إليه سواء كان ذلك حديثه من أو من غير حديثه ويقلب المناكير في أخباره على مستقيم حديثه روى رشدين بن سعد عن يونس عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لا تبكين الا لأحد رجلين فاجر مكمل فجوره أو بار مكمل بره حدثنا الحسن بن سفيان قال ثنا رشدين بن سعد وروى رشدين بن سعد عن يونس بن زيد عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال إذا سقط الهلال قبل الشفق فهو لليلته وإذا سقط بعد الشفق فهو لليلتين روى عنه نعيم بن حماد وروى عن جرير بن حازم عن قتادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من أتى كاهنا فصدقه بما يقول فقد برئ مما أنزل الله على محمد "صلى الله عليه وسلم " ومن أتاه غير مصدق به لم تقبل له صلاة أربعين يوما ثناه بن قتيبة قال ثنا بن أبي السري قال ثنا رشيدين بن سعد عن جرير بن حازم وقد قال قتيبة بن سعيد كان بن لهيعة ورشدين بن سعد لا يباليان ما دفع إليهما فيقرآنه ثنا الحنبلي سمعت أحمد بن زهير سئل يحيى بن معين عن رشدين بن سعد فقال لا شيء سمعت يعقوب بن إسحاق سمعت الدارمي يقول قلت ليحيى بن معين رشدين بن سعد قال ليس بشيء
صفحة رقم : 303


002-رشدين بن كريب

رشدين بن كريب

الاسم : رشدين بن كريب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
رشدين بن كريب مولى بن عباس يروي عن أبيه عداده في أهل المدينة قال بن عدي في رشدين أحاديثه مقاربة لم أر فيها حديثا منكرا جدا وهو على ضعفه ممن يكتب حديثه روى عنه عيسى بن يونس كثير المناكير يروي عن أبيه أشياء ليس تشبه حديث الأثبات عنه كان الغالب عليه الوهم والخطأ حتى خرج عن حد الاحتجاج به روى عن أبيه عن بن عباس عن النبي "صلى الله عليه وسلم " قال ألا لا يصلين أحد إلى أحد ولا إلى قبر رواه عنه عبد الرحمن بن مغراء وروى عن أبيه عن بن عباس قال جاءت امرأة من اليمن ومعها بن لها فسألت رسول الله "صلى الله عليه وسلم " فقالت إن ابني هذا يريد الجهاد وأنا أمنعه فقال رجل آخر يا رسول الله إني نذرت أن أنحر نفسي قال فشغل رسول الله "صلى الله عليه وسلم " بالمرأة وابنها قال فجاءه وقد خلع ثيابه لينحر نفسه فقال له رسول الله "صلى الله عليه وسلم " أردت أن تنحر نفسك قال نعم يا رسول الله فقال رسول الله "صلى الله عليه وسلم " الحمد لله الذي جعل في أمتي من يوفي بالنذر ويخاف يوما كان شره مستطيرا هل لك من مال قال ما شئت من مال قال فأهد مائة بدنة وأجعلها في ثلاثة أعوام فإنك إن تنحرها في عام واحد لم تجد من تعطيها إياه ولا تعودن بمثل هذا اليمين ثم أقبل عل الرجل فقال غزوك أمك وإن لك عنها أفضل مما تريد من الأجر قال وأتت امرأة فقالت يا رسول الله إني وافدة النساء إليك من رأيت ومن لم تر أخبرني عما جئت أسألك عنه الله رب الرجال ورب النساء وآدم أب الرجال وأب النساء وحواء أم الرجال وأم النساء وأنت رسول الله رسول الرجال والنساء كتب الله الجهاد على الرجال فإن يصيبوا أجروا وإن ماتوا وقع أجرهم على الله وإن قتلوا كانوا أحياء عند الله يرزقون ونحن نحس دوابهم ونقوم بهم فلنا من ذلك شيء فقال لها رسول الله "صلى الله عليه وسلم " أخبرني من لقيت من النساء أن طاعة الزوج واعتراف حقه تعدل ذلك وقليل منكن يفعل ذلك حدثنا الحسن بن سفيان قال ثنا جبارة بن مغلس قال ثنا مندل بن علي عن رشدين بن كريب في نسخة كتبناها عنه فيها العجائب التي ينكرها المبتدىء في العلم فكيف المتبحر في هذه الصناعة
صفحة رقم : 302


001-رشيد

رشيد

الاسم : رشيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهجري
رشيد الهجري يروي عن أبيه عداده في أهل الكوفة كان يؤمن بالرجعة قال الشعبي دخلت عليه يوما فقال خرجت حاجا فقلت لأعهدن بأمير المؤمنين عهدا فأتيت بيت علي عليه السلام فقلت لإنسان استأذن لي على أمير المؤمنين قال أوليس قد مات قلت قد مات فيكم والله إنه ليتنفس الآن تنفس الحي فقال أما إذ عرفت سر آل محمد فادخل قال فدخلت على أمير المؤمنين وأنبأنبي بأشياء تكون فقال له الشعبي إن كنت كاذبا فلعنك الله وبلغ الخبر زيادا فبعث إلى رشيد الهجري فقطع لسانه وصلبه على باب دار عمرو بن حريث سمعت محمد بن محمود يقول سمعت الدرامي يقول سألت يحيى بن معين عن رشيد الهجري عن أبيه فقال ليس برشيد ولا أبوه ثنا مكحول سمعت جعفر بن أبان يقول قلت ليحيى بن معين رشيد الهجري قال ليس بشيء
صفحة رقم : 298


001-رفاعة بن هرير بن عبد الرحمن بن رافع

رفاعة بن هرير بن عبد الرحمن بن رافع

الاسم : رفاعة بن هرير بن عبد الرحمن بن رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري الحارثي
رفاعة بن هرير بن عبد الرحمن بن رافع بن خديج الأنصاري الحارثي من أهل المدينة أخو عبد الله بن هرير يروي عن أبيه روى عن بن أبي فديك كان ممن يخطىء وينفرد عن جده بأشياء ليست بمحفوظة من حديث رافع بن خديج فلا يجوز ان يعتمد على ما انفرد من الرواية عند الاحتجاج ولا يسقط فيما وافق الثقات بإطلاق الجرح عليه
صفحة رقم : 304


001-رفدة بن قضاعة

رفدة بن قضاعة

الاسم : رفدة بن قضاعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغساني
رفدة بن قضاعة الغساني من أهل الشام يروي عن الأوزاعي وسعيد بن عبد العزيز روى عنه هشام بن عمار كان ممن ينفرد بالمناكير عن المشاهير لا يحتج به إذا وافق الثقات فكيف إذا انفرد عن الأثبات بالأشياء المقلوبات روى عن الأوزاعي عن عبد الله بن عبيد بن عمير عن أبيه عن جده ان النبي "صلى الله عليه وسلم " كان يرفع يديه في كل خفض ورفع ثناه محمد بن العباس الدمشقي قال ثنا هشام بن عمار قال أبو حاتم رضي الله عنه وهذا خبر إسناده مقلوب ومتنه منكر ما رفع النبي "صلى الله عليه وسلم " يده في كل خفض ورفع قط وأخبار الزهري عن سالم عن أبيه تصرح بضده انه لم يكن يفعل ذلك بين السجدتين
صفحة رقم : 304


001-ركن بن عبد الله

ركن بن عبد الله

الاسم : ركن بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشامي
ركن بن عبد الله الشامي يروي عن مكحول روى عنه أبو حامد محمد بن عبد الملك الأزدي روى عن مكحول شبيها بمائة حديث ما لكثير شيء منها أصل لا يجوز الاحتجاج به بحال روى عن مكحول عن أبي أمامة بنسخة أكثرها موضوع وعن غير أبي أمامة من الصحابة وغيرهم منها روى عن مكحول عن أبي أمامة قال قلت يا رسول الله الرجل يتوضأ الصلاة ثم يقبل أهله أو يلاعبها ينقض ذلك وضوءه قال لا حدثنا بن قتيبة بعسقلان ثنا عبد العزيز بن إسحاق بن هبار ثنا آدم بن أبي إياس ثنا ركن بن عبد الله عن مكحول عن أبي أمامة
صفحة رقم : 301


001-ركين بن عبد الأعلى

ركين بن عبد الأعلى

الاسم : ركين بن عبد الأعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
ركين بن عبد الأعلى الضبي روى عنه الثوري عدادة في أهل الكوفة كان كان ممن ينفرد بالمناكير عن المشاهير على قلة روايته فلا يعجبني الاحتجاج بخبره الا فيما وافق الثقات
صفحة رقم : 304


001-روح بن مسافر

روح بن مسافر

الاسم : روح بن مسافر
الكنية : أبو بشر
اللقب : لا يوجد
النسب : لا يوجد
روح بن مسافر أبو بشر عداده في أهل البصرة يروي عن حماد بن أبي سليمان الأعمش روى عنه أهل الكوفة كان ممن يروي الموضوعات عن الأثبات لا تحل الرواية عنه ولا كتابة حديثه للإختبار تركه بن المبارك وهو الذي روى عن حماد عن إبراهيم عن علقمة عن عبد الله عن النبي "صلى الله عليه وسلم " قال اللويطان لو اغتسلا بماء البحر لم يجزهما حتى يتوبا روى عنه فهد بن عوف
صفحة رقم : 299


002-روح بن المسيب

روح بن المسيب

الاسم : روح بن المسيب
الكنية : أبو رجاء
اللقب : لا يوجد
النسب : الكلبي التميمي
روح بن المسيب الكلبي أبو رجاء التميمي من أهل البصرة يروي عن ثابت البناني وعمرو بن مالك البكري روى عنه مسلم بن إبراهيم ويحيى بن يحيى وكان روح ممن يروي عن الثقات الموضوعات ويقلب الأسانيد ويرفع الموقوفات وهو أنكر حديثا بن غطيف لا تحل الرواية عنه ولا كتابة حديثه إلا للإختبار وهو الذي روى عن ثابت البناني عن أنس بن مالك قال جئن النساء إلى رسول الله "صلى الله عليه وسلم " فقلن يا رسول الله ذهب الرجال بالفضل والجهاد في سبيل الله فما لنا عمل نعمله ندرك به عمل المجاهدين في سبيل الله قال مهنة إحداكن في بيتها تدركك به عمل المجاهدين في سبيل الله حدثناه الحسن بن سفيان حدثنا إسحاق بن أبي إسرائيل حدثنا روح بن المسيب عن ثابت
صفحة رقم : 299


003-روح بن جناح

روح بن جناح

الاسم : روح بن جناح
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : لا يوجد
روح بن جناح كنيته أبو سعيد من أهل الشام يروي عن مجاهد روى عنه الوليد بن مسلم منكر الحديث جدا يروي عن الثقات ما إذا سمعها الإنسان الذي ليس بالمتبحر في صناعة الحديث شهد لها بالوضع روى عن مجاهد عن بن عباس عن النبي "صلى الله عليه وسلم " قال فقيه واحد أشد على الشيطان من ألف عابد حدثناه بن قتيبة بعسقلان ثنا هشام بن عمار ثنا الوليد عنه
صفحة رقم : 300


004-روح بن عطاء بن أبي ميمونة

روح بن عطاء بن أبي ميمونة

الاسم : روح بن عطاء بن أبي ميمونة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
روح بن عطاء بن أبي ميمونة من أهل البصرة يروي عن شعبة روى عنه أهل البصرة كان يخطىء ويهم كثيرا حتى ظهر في حديثه المقلوبات من حديث الثقات لا يعجبني الاحتجاج بخبره إذا انفرد تركه أحمد بن حنبل ويحيى بن معين جميعا رحمهما الله
صفحة رقم : 300


005-روح بن غطيف بن أبي سفيان

روح بن غطيف بن أبي سفيان

الاسم : روح بن غطيف بن أبي سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
روح بن غطيف بن أبي سفيان الثقفي يروي عن الزهري وعمر بن مصعب روى عنه القاسم بن الوليد ومحمد بن ربيعة كان يروي الموضوعات عن الثقات لا تحل كتابة حديثه ولا الرواية عنه وهو الذي روى عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " تعاد الصلاة من قدر الدرهم من الدم حدثناه الحسن بن سفيان ثنا مجاهد بن موسى ثنا القاسم بن مالك عنه قال أبو حاتم رضي الله عنه وهذا خبر موضوع لا شك فيه ما قال رسول الله "صلى الله عليه وسلم " هذا ولا روى عنه أبو هريرة ولا سعيد بن المسيب ذكره ولا الزهري قاله وإنما هذا اختراع أحدثه أهل الكوفة في الإسلام وكل شيء يكون بخلاف السنة فهو متروك وقائله مهجور وقد روى روح بن غطيف عن عمر بن مصعب بن الزبير عن عروة عن عائشة عن النبي "صلى الله عليه وسلم " وتأتون في ناديكم المنكر قال الضراط روى عنه محمد بن ربيعة الكلابي


001-الزبير بن سعيد

الزبير بن سعيد

الاسم : الزبير بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدائني
الزبير بن سعيد المدائني شيخ يروي عن عبد الحميد بن سالم روى عنه سعيد بن زكريا المدائني قليل الحديث منكر الرواية فيما يرويه يجب التنكيب عن مفاريده والاحتجاج بما وافق الثقات عنه روى عن عبد الحميد بن سالم عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من لعق ثلاث لعقات عسل ثلاث غدوات في كل شهر لم يصبه عظيم من البلاء حدثناه حاجب بن أركين الفرغاني ثنا أحمد بن إبراهيم ثنا سعيد بن زكريا المدائني ثنا الزبير بن سعيد وليس هذا بالزبير بن سعيد صاحب عبد الله بن علي بن يزيد بن ركانة
صفحة رقم : 313


001-زائدة بن أبي الرقاد

زائدة بن أبي الرقاد

الاسم : زائدة بن أبي الرقاد
الكنية : أبو معاذ
اللقب : لا يوجد
النسب : الباهلي
زائدة بن أبي الرقاد الباهلي كنيته أبو معاذ من أهل البصرة يروي عن زياد النميري روى عنه أهل البصرة يروي المناكير عن المشاهير لا يحتج به ولا يكتب الا للاعتبار
صفحة رقم : 308


002-زائدة

زائدة

الاسم : زائدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زائدة مولى عثمان بن عفان رضي الله عنه يروي عن سعد بن أبي وقاص لوى عنه أبو الزناد منكر الحديث جدا لا يحتج به إذا وافق الثقات فكيف إذا انفرد وقد قيل انه والد هشام بن زياد أبو المقدام وليس كذلك هذا زائدة وذاك زياد جميعا مدنيان
صفحة رقم : 307


001-زافر بن سليمان

زافر بن سليمان

الاسم : زافر بن سليمان
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : الأيادي القوهستاني
زافر بن سليمان الأيادي كنيته أبو سليمان وهو الذي يقال له القوهستاني كان أصله من قوهستان وولد بالكوفة ثم انتقل إلى بغداد ثم صار إلى الري وأقام بها يروي عن شعبة ومالك كثير الغلط في الأخبار واسع الوهم في الآثار على صدق فيه والذي عندي في أمره الاعتبار بروايته التي يوافق فيها الثقات وتنكب ما انفرد به من الروايات
صفحة رقم : 315


001-زبان بن فائد

زبان بن فائد

الاسم : زبان بن فائد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زبان بن فائد من أهل مصر يروي عن سهل بن معاذ عن أنس روى عنه سعيد بن أبي أيوب والمصريون منكر الحديث جدا ينفرد عن سهلي بن معاد بنسخة كأنها موضوعة لا يحتج به سمعت الحنبلي يقول سمعت أحمد بن زهير قال سئل يحيى بن معين عن زبان بن فائد فقال ضعيف
صفحة رقم : 313


001-زربي بن عبد الله

زربي بن عبد الله

الاسم : زربي بن عبد الله
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : لا يوجد
زربي بن عبد الله أبو يحيى مؤذن هشام بن حسان من أهل البصرة يروي عن أنس بن مالك روى عنه البصريون منكر الحديث على قلة روايته يروي عن أنس ما لا أصل له فلا يجوز الاحتجاج به روى زربي هذا عن أنس مالك قال قال رسول الله "صلى الله عليه وسلم " ما من عمل أفضل من اشباع كبد جائع حدثنا محمد بن إسحاق الثقفي ثنا هارون بن عبد الله الحماني ثنا عبد الصمد ثنا زربي أبو يحيى قال سمعت أنس بن مالك يقول قال رسول الله "صلى الله عليه وسلم "
صفحة رقم : 312


001-زكريا بن منظور بن ثعلبة بن أبي مالك

زكريا بن منظور بن ثعلبة بن أبي مالك

الاسم : زكريا بن منظور بن ثعلبة بن أبي مالك
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : القرظي
زكريا بن منظور بن ثعلبة بن أبي مالك القرظي من أهل المدينة كنيته أبو يحيى يروي عن أبي حازم منكر الحديث جدا يروي عن أبي حازم مالا أصل له من حديثه ثنا محمد بن المنذر سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول زكريا بن منظور ليس بشيء فراجعته مرارا فزعم أنه ليس بشيء قال وكان طفيليا قال أبو حاتم روى زكريا بن منظور عن أبي حازم عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال الفدرية مجوس هذه الأمة ان مرضوا فلا تعودوهم وان ماتوا فلا تشهدوهم ثنا محمد بن المعافى بصيدا ثنا هشام بن عمار ثنا زكريا بن منظور ثنا أبو حازم
صفحة رقم : 314


002-زكريا بن حكيم

زكريا بن حكيم

الاسم : زكريا بن حكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحبطي البدي
زكريا بن حكيم الحبطي البدي ويقال البدن يروي عن أهل الكوفة روى عنه العراقيون يروي عن الأثبات مالا يشبه أحاديثهم حتى يسبق إلى القلب أنه المتعمد لها لا يجوز الاحتجاج بخبره
صفحة رقم : 314


003-زكريا بن دويد

زكريا بن دويد

الاسم : زكريا بن دويد
الكنية : أبو أحمد
اللقب : لا يوجد
النسب : الكندي
زكريا بن دويد الكندي شيخ يضع الحديث على حميد الطويل كنيته أبو أحمد كان يدور بالشام ويحدثهم بها ويزعم ان له مائة سنة وخمسة وثلاثين سننة لا يحل ذكره في الكتب الا على سبيل القدح فيه روى عن حميد الطويل عن أنس بن مالك عن رسول الله "صلى الله عليه وسلم " قال من داوم صلاة الضحى ولم يقطعها الا من علة كنت أنا وهو في الجنة في زورق من نور في بحر من نور الله حتى يزور رب العالمين وروى عن حميد عن أنس قال أخذ النبي "صلى الله عليه وسلم " بين كتفي أبي بكر وعمر فقال لهما أنتما وزيراي في الدنيا وأنتما وزيراي في الآخرة ما مثلي ومثلكما في الجنة الا كمل طير يطير في الجنة فأنا جؤجؤ الطير وأنتما جناحاي فأنا وأنتما نسرح في الجنة وأنا وأنتما نزور رب العالمين وأنا وأنتما نقعد في مجالس الجنة فقالا له يا رسول الله وفي الجنة مجالس قال لهما نعم فيها مجالس ولهو فقالا له أي شيء لهو الجنة يا رسول الله قال لها آجام من قصب من كبريت أحمر وحملها الدر الرطب قال فيخرج ريح من تحت ساق العرش يقال له الطيبة فتثور تلك الآجام فيخرج له صوت ينسى أهل الجنة أيام الدنيا وما كان فيها حدثنا بهما أحمد بن موسى بن الفضل بن معدان بحران قال ثنا زكريا بن دويد الكندي بنسخة كتبناها عنه بهذا الإسناد كلها موضوعة لا يحل ذكرها في الكتب
صفحة رقم : 314


001-زمعة بن صالح

زمعة بن صالح

الاسم : زمعة بن صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المكي
زمعة بن صالح المكي يروي عن عمرو بن دينار وسلمة بن وهرام روى عنه بن وهب ووكيع وكان رجلا صالحا يهم ولا يعلم ويخطىء ولا يفهم حتى غلب في حديثه المناكير التي يرويها عن المشاهير كان عبد الرحمن يحدث عنه ثم تركه ثنا مكحول ثنا جعفر بن أبان قال قلت ليحيى بن معين زمعة بن صالح فقال ضعيف وقد روى زمعة بن صالح هذا عن الزهري عن أنس بن مالك قال حلب لرسول الله "صلى الله عليه وسلم " شاة فشرب منن لبنها ثم دعا بماء فمضمض فاه وقال ان له دسما ثناه بن قتيبة ثنا محمد بن يحيى الزماني ثنا أبو عاصم ثنا زمعة بن صالح وهذا خطأ فاحش قد أصاب إلى قوله من لبنها وقوله ثم دعا بماء فمضمضم فاه وقال ان له دسما فهو عند الزهري عن عبيد الله بن عبد الله عن بن عباس وبقية حديثه الأول وأبو بكر عن يساره وأعرابي عن يمينه فناول الأعرابي وقال الأيمن فالأيمن فجاءه بأول حديث أنس وألزف به حديث بن عباس
صفحة رقم : 312


001-زنفل بن شداد

زنفل بن شداد

الاسم : زنفل بن شداد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العرفي
زنفل بن شداد العرفي من أهل عرفات كان يسكن مكة روى عن بن أبي مليكة روى عن الحميدي كان قليل الحديث وفي قلته مناكير لا يحتج به سمعت محمد بن المنذر قال سمعت عباس بن محمد يقول سألت يحيى بن معين عن زنفل العرفي فقال ليس بشيء
صفحة رقم : 311


001-زهير بن إسحاق

زهير بن إسحاق

الاسم : زهير بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلول
زهير بن إسحاق السلول يروي عن يونس بن عبيد عداده في أهل البصرة روى عنه المعتمر بن سليمان والبصريون كان ممن يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 315


001-زياد بن أبي سفيان

زياد بن أبي سفيان

الاسم : زياد بن أبي سفيان
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : لا يوجد
زياد بن أبي سفيان وهو الذي يقال له زياد بن عبيد وهو الذي يقال له زياد بن سمية وسمية أمه وكان كنيته أبو المغيرة وهو أخو أبي بكرة لأمه يروي عن عمر قتل سنة ثلاث وخمسين وكان زياد ظاهر أحواله معصية الله وقد أجمع أهل العلم على ترك الاحتجاج من كان ظاهر أحواله غير طاعة الله والأخبار المستفيضة في أسبابه تغني عن الإنتزاع منها للقدح فيه
صفحة رقم : 305


002-زياد بن ميمون

زياد بن ميمون

الاسم : زياد بن ميمون
الكنية : أبو عمار
اللقب : لا يوجد
النسب : الثقفي
زياد بن ميمون الثقفي من أهل البصرة كنيته أبو عمار وهو الذي يقال له زياد بن أبي عمار يروي عن أنس والحسن روى عنه الحارث بن مسلم وغيره كان يروي عن أنس ولم يره ولا سمع منه شيئا وهو صاحب حديثه الطويل في قصة الجماع قال محمود بن غيلان عن أبي داود قلت لزياد بن ميمون حدثني ما سمعت من أنس قال لم أسمع منه حرفا ثنا مكحول ببيروت قال ثنا جعفر بن أبان الحراني قال قلت ليحيى بن معين زياد بن ميمون فقال كذاب حدثنا محمد بن إسحاق بن حزيمة سمعت نصر بن علي الجهضمي يقول سمعت بشر بن عمر يقول سمعت زياد بن ميمون يقول احسبوني كنت يهوديا أو نصرانيا فقد تبت لم أسمع من أنس بن مالك شيئا
صفحة رقم : 305


003-زياد بن عبد الله

زياد بن عبد الله

الاسم : زياد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميري
زياد بن عبد الله التميري شيخ من أهل البصرة يروي عن أنس بن مالك روى عنه أهل البصرة منكر الحديث يروي عن أشياء لا تشبه حديث الثقات لا يجوز الاحتجاج به تركه يحيى بن معين سمعت الحنبلي يقول سمعت أحمد بن زهير يقول قال يحيى بن معين عن زياد النميري فقال لا شيء
صفحة رقم : 306


004-زياد بن المنذر

زياد بن المنذر

الاسم : زياد بن المنذر
الكنية : أبو الجارود
اللقب : لا يوجد
النسب : الثقفي
زياد بن المنذر أبو الجارود الثقفي يروي عن الأعمش وعطيه روى عنه مروان بن معاوية كان رافضيا يضع الحديث في مثالب أصحاب النبي "صلى الله عليه وسلم " ويروي عن فضائل أهل البيت أشياء ماله أصول لا تحل كتابة حديثه قال يحيى زياد بن المنذر أبو الجارود كذاب عدو الله ليس يساوي فلسا وقال أحمد أبو الجارزد متروك الحديث وقال البخاري رماه بن معين وقال بن عدي وابن معدان تكلم فيه وضعفه لأنه كان يروي أحاديث في فضائل أهل البيت ويروي ثلب غيرهم ويفرط فلذلك ضعفه مع رواة أبي الجارود وهذه أحاديث غمر مروي عنهم وفيها نظر
صفحة رقم : 306


005-زياد بن عبد الله بن الطفيل

زياد بن عبد الله بن الطفيل

الاسم : زياد بن عبد الله بن الطفيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكائي العامري
زياد بن عبد الله بن الطفيل البكائي العامري من أهل الكوفة يروي عن بن إسحاق وإدريس الأودي روى عنه عمرو بن زراة والناس مات سنة ثلاث وثمانين ومائة كان فاحش الخطأ كثير الوهم لا يجوز الاحتجاج بخبره إذا انفرد وأما فيما وافق الثقات في الروايات فان اعتبر بها معتبر فلا ضير كان وكيع يقول هو أشرف من ان يكذب وكان يحيى بن معين سيء الرأي فيه ثنا الحنبلي سمعت أحمد بن زهير يقول عن يحيى بن معين قال زياد البكائي صاحب المغازي ليس حديثه بشيء قال أبو حاتم رضي الله عنه وقد روى زياد البكائي عن إدريس الأودي عن عون بن أبي جحيفة عن أبيه قال أذن بلال البكائي لرسول الله "صلى الله عليه وسلم " مثنى مثنى وأقام مثل ذلك ثنا الحسن بن سفيان قال ثنا زكريا بن يحيى زحمويه عنه وهذا خبر باطل ما أذن بلال لرسول الله "صلى الله عليه وسلم " مثنى مثنى وما أقام مثل ذلك قط إنما كان أذانه مثنى مثنى وإقامته فرادى وهذا الخبر رواه الثوري والناس عن عون بن أبي جحيفة بطوله ولم يذكروا فيه تثنية الأذان ولا الإقامة وإنما قالوا خرج بلال فأذن فقط قال بن عدي زياد بن عبد الله قد روى عنه الثقات من الناس وما أرى في روايته بأسا
صفحة رقم : 306


006-زياد بن الربيع

زياد بن الربيع

الاسم : زياد بن الربيع
الكنية : أبو خداش
اللقب : لا يوجد
النسب : اليحميدي
زياد بن الربيع الحميدي مصري يكنى أبا خداش قال البخاري سمع عبد الملك بن حبيب في إسناده نظر وقال بن عدي لا أرى بحديثه بأسا
صفحة رقم : 307


007-زياد بن بيان

زياد بن بيان

الاسم : زياد بن بيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زياد بن بيان سمع علي بن نفيل في إسناده نظر
صفحة رقم : 307


008-زياد بن أبي حسان

زياد بن أبي حسان

الاسم : زياد بن أبي حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النبيطي
زياد بن أبي حسان النبيطي قال البخاري زياد بن أبي حسان كان ضعيفا يتكلم فيه لا مانع من حديثه وقال بن عدي زياد هذا قليل الحديث لعل له خمسة أحاديث يروي عن أنس وعمر بن عبد العزيز روى عنه إسماعيل بن علية كان شعبة شديد الحمل عليه وكان ممن يروي أحاديث مناكير كثيره وأوهاما كثيرة لا يجوز الاحتجاج به إذا انفرد وهو الذي روى عن أنس بن مالك ان النبي "صلى الله عليه وسلم " قال من أغاث ملهوفا كتب الله له ثلاثا وسبعين مغفرة واحدة منها يجمع له أمره كله واثنتان وسبعون درجات في الجنة حدثنا محمد بن صالح بن دريح بعكبرا قال حدثنا أبو موسى محمد بن المثنى قال ثنا عبد العزيز بن عبد الصمد العمي ثال ثنا زياد بن أبي حسان النبطي
صفحة رقم : 305


001-زيادة بن محمد

زيادة بن محمد

الاسم : زيادة بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيادة بن محمد شيخ يروي عن محمد بن كعب القرظي عن فضالة بن عبيد روى عنه الليث بن سعد منكر الحديث جدا يروي المناكير عن المشاهير فاستحق الترك قال بن عدي زياد بن محمد الأنصاري أظنه مدني وقال البخاري منكر الحديث وقال بن عدي ما أعرف له الا مقدار حديثين أو ثلاثة روى عنه الليث وابن لهيعة ومقدار ماله لا يتابع عليه قال وهو في جملة الضعفاء ويكتب حديثه على ضعفه وقد حدث عنه شعبة والثوري روى عن محمد بن كعب القرظي عن فضالة بن عبيد قال جاء رجلان من أهل العراقي يلتمسان لابنيهما حبس بوله فدلهم القوم على أبي الدرداء فجاءه الرجلان ومعهما فضالة بن عبيد فذكر الذي بابنيهما قال أبو الدرداء سمعت رسول الله "صلى الله عليه وسلم " يقول من اشتكى منكم شيئا أو اشتكى أخ له فليقل ربنا الله الذي في السماء تقدم اسمك أمرك في السماء والأرض كما رحمتك في السماء فاجعل رحمتك في الأرض اغفر لنا حبنا وخطايانا انك رب الطيبين فأنزل شفاء من شفائك ورحمة من رحمتك على هذا الوجع فبرأ حدثنا بن قتيبة قال ثنا يزيد بن موهب قال ثنا الليث بن سعد عن زيادة بن محمد
صفحة رقم : 308


001-زيد بن عوف

زيد بن عوف

الاسم : زيد بن عوف
الكنية : أبو ربيعة
اللقب : فهد
النسب : لا يوجد
زيد بن عوف أبو ربيعة من بني ذهل من أهل البصرة ولقبه فهد يروي عن حماد بن سلمة روى عنه العراقيون كان ممن اختلط بأخرة فما حديث قبل اختلاطه فمستقيم وما حدث بعد التخليط ففيه المناكير يجب التنكب عما انفرد به من الأخبار وكان يحيى بن معين سيء الرأي فيه ويقول اتقوا فهدين فهد بن عوف وفهد بن حيان وقال علي بن المديني ذهب الفهدان فهد بن عوف وفهد بن حيان
صفحة رقم : 311


002-زيد بن حبان

زيد بن حبان

الاسم : زيد بن حبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقي
زيد بن حبان الرقي يروي عن مسعر بن كدام وأيوب السختياني روى عنه معمر بن سليمان الرقي كان ممن يخطىء كثيرا حتى خرج عن حد الاحتجاج به إذا انفرد روى عن أيوب عن عكرمة عن بن عباس قال أنكح رجل ابنته وهي كارهة فاتت النبي "صلى الله عليه وسلم " فرد نكاحها حدثناه الحسن بن سفيان ثنا أيوب بن محمد الوزان ثنا معمر بن سليمان الرقي ثنا زيد بن حبان عن أيوب
صفحة رقم : 311


003-زيد بن عبد الرحيم بن زيد بن أسلم

زيد بن عبد الرحيم بن زيد بن أسلم

الاسم : زيد بن عبد الرحيم بن زيد بن أسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
زيد بن عبد الرحيم بن زيد بن أسلم مولى عمر بن الخطاب يروي عن أبيه روى عنه بن أبي أويس وإبراهيم بن المنذر الحزام منكر الحديث جدا فلا أدري التخليط في حديثه منه أو من أبيه لأن أباه ليس بشيء في الحديث وأكثر روايته عن أبيه فمن هنا جنبنا عن إطلاق الجرح عليه دون الاختبار على أن الواجب تنكب حديثه لوجود المناكير فيه
صفحة رقم : 310


004-زيد بن جبيرة بن محمد بن جبيرة

زيد بن جبيرة بن محمد بن جبيرة

الاسم : زيد بن جبيرة بن محمد بن جبيرة
الكنية : أبو جبيرة
اللقب : لا يوجد
النسب : الأوسي
زيد بن جبيرة بن محمد بن جبيرة الأوسي من بني عبد الأشهل كنيته أبو جبيرة الأنصاري يروي عن أبيه وداود بن الحصين روى عنه الليث بن سعد ويحيى بن أيوب منكر الحديث يروي المناكير عن المشاهير فاستحق التنكب عن روايته سمعت الحنبلي قال سمعت أحمد قال سئل يحيى بن معين عن زيد بن جبيرة فقال لا شيء قال أبو حاتم وهو الذي روى عن داود بن الحصين عن نافع عن بن عمر قال نهى رسول الله "صلى الله عليه وسلم " عن الصلاة في سبع مواطن المقبرة والمجزرة والمزبله والحمام ومحجة الطريق وظهر بيت الله ومعاطن الإبل حدثناه الحسن بن سفيان ثنا أحمد بن عيسى وحرملة قالا ثنا بن وهب عن يحيى بن أيوب عن زيد بن جبير بإسناده عن بن عمر قال دخل رسول الله "صلى الله عليه وسلم " على أبي بكر وعمر وهما يغتسلان فقال رسول الله "صلى الله عليه وسلم " لأبي بكر كيف اغتلست قال نزع لي عمر ثم أعرض عني قال فأنت يا عمر قال نزع لي أبو بكر ثم أعرض عني فقال هكذا الغسل نظر الرجل إلى عورة أخيه كنظره إلى الفرج الحرام ثناه الحسن بن سفيان ثنا هشام بن عمار ثنا سويد بن عبد العزيز ثنا زيد بن جبير الأنصاري حدثني داود بن الحصين عن نافع عن بن عمر وروى عن داود بن الحصين عن نافع عن بن عمر عن رسول الله "صلى الله عليه وسلم " قال خصال لا تنبغي في المساجد لا تتخذ طرقا ولا يشهر فيه سلاح ولا ينثر فيها نبل ولا يمر فيها بلحم نيىء ولا يضرب فيه حد ولا تتخذ سوقا ثنا بن قتيبة ثنا يحيى بن عثمان بن سعيد حدثني محمد بن حمير حدثني زيد بن جبير
صفحة رقم : 309


005-زيد بن الحواري

زيد بن الحواري

الاسم : زيد بن الحواري
الكنية : أبو الحواري
اللقب : لا يوجد
النسب : العمي
زيد العمي هو زيد بن الحواري كنيته أبو الحواري يروي عن أنس ومعاوية بن قرة روى عنه الثوري وشعبة وكان قاضيا بهراة يروي عن أنس أشياء موضوعة لا أصل لها حتى سبق إلى القلب أنه المتعمد لها وكان يحيى يمرض القول فيه وهو عندي لا يجوز الاحتجاج بخبره ولا كتابة حديثه الا للاعتبار سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سمعت يحيى بن معين يقول لا يجوز حديث زيد العمي وكان أميل من يزيد الرقاشي قال أبو حاتم وهو الذي روى عن معاوية بن قرة عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال من احتجم يوم الثلاثاء لسبع عشرة مضين من الشهر كان دواء لداء سنة حدثناه الحسين بن إسحاق الأصبهاني بالكرخ ثنا محمد بن حرب النسائي قال ثنا يزيد بن هارون قال ثنا محمد بن الفضل عن زيد العمي عن معاوية بن قرة وقد روى زيد العمي عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال من كان منكم يحب ان تستجاب دعوته وتكشف كربته فلييسر على معسر ثناه أبو يعلى قال ثنا محمد بن المثنى قال ثنا بكر بن بكار قال ثنا يوسف بن صهيب عن زيد العمي عن أنس بن مالك


001-السري بن عاصم بن سهل

السري بن عاصم بن سهل

الاسم : السري بن عاصم بن سهل
الكنية : أبو عاصم
اللقب : لا يوجد
النسب : الهمداني
السري بن عاصم بن سهل الهمداني أبو عاصم مؤدب المعتز كان ببغداد يسرف الحديث ويرفع الموقوفات لا يحل الاحتجاج به روى عن حفص بن غياث عن برد بن سنان عن مكحول عن واثلة بن الأسقع عن النبي "صلى الله عليه وسلم " قال لا تظهر الشماتة لأخيك فيعافيه الله ويبتليك وروى عن بن علية عن يحيى بن عتيق عن محمد بن إبراهيم عن أبي هريرة عن النبي "صلى الله عليه وسلم " أنه نهى أن يبال في الماء الراكد ثم يتوضأ منه وورى عن محمد بن عبيد الله بن عمر عن عمرو بن دينار عن أبي الطفيل عن أبي بكر الصديق عن النبي "صلى الله عليه وسلم " أنه سئل عن ماء البحر فقال هو الطهور ماؤه الحل ميتته حدثنا بهذا الأحاديث الحسين بن زريق البغدادي بمكة قال ثنا السري بن عاصم أما الحديث الأول فرواه القاسم بن أمية عن حفص بن غياث فسرقه والثاني حديث يعقوب الدورقي ثنا به حاجب بن أركين وجماعة عن يعقوب الدورقي عن بن علية والثالث إنما هو من قول أبي بكر الصديق فأسنده فيما يشبه هذا من الأشياء التي لا ينكرها من الحديث صناعته وقد روى عن محمد بن فضيل بن غزوان عن بن جريج عن عطاء عن أبي الدرداء عن النبي "صلى الله عليه وسلم " قال رأيت ليلة أسري بي حول العرش فريدة خضراء مكتوب فيها بقلم من نور أبيض لا إله إلا الله محمد رسول الله أبو بكر الصديق حدثناه محمد بن المسيب ثنا السري بن عاصم ثنا بن فضيل
صفحة رقم : 355


002-السري بن إسماعيل

السري بن إسماعيل

الاسم : السري بن إسماعيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني
السري بن إسماعيل الهمداني من أهل الكوفة يروي عن الشعبي روى عنه بن المبارك ويزيد بن هارون كان يقلب الأسانيد ويرفع المراسيل قال يحيى القطان استبان لي كذبه في مجلس واحد وكان يحيى بن معين شديد الحمل عليه ثنا الهمداني ثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن السري بن إسماعيل سمعت أحمد بن محمد بن الحسين يقول سمعت جدي الحسين بن عيسى يقول قلت لابن المبارك حين فارقته تكتب لي إلى هشيم فقال لا بل أكتب لك إلى من هو خير لك من هشيم أكتب لك إلى جرير وقال لي إذا صرت إلى جرير فاكتب علمه كان ما خلا أحاديث ثلاثة أنفس محمد بن سالم وعبيدة بن معتب والسري بن إسماعيل
صفحة رقم : 355


001-سالم بن عجلان

سالم بن عجلان

الاسم : سالم بن عجلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأفطس
سالم بن عجلان الأفطس من أهل الجزيرة مولى محمد بن مروان بن الحكم يروي عن سعيد بن جبير وسالم بن عبد الله روى عنه الثوري وكان ممن يرى الإرجاء ويقلب الأخبار وينفرد بالمعضلات عن الثقات اتهم بأمر فقتل صبرا ثنا أبو عروبة بحران ثما محمد بن يحيى بن كثير سمعت أبا جعفر يقول بعث عبد الله بن علي حين دخلوا حران سنة اثنتين أو ثلاث وثلاثين إلى سالم الأفطس فضرب عنقه عند القناة التي في سوق الخوافي
صفحة رقم : 342


002-سالم بن أبي حفصة

سالم بن أبي حفصة

الاسم : سالم بن أبي حفصة
الكنية : أبو يونس
اللقب : لا يوجد
النسب : لا يوجد
سالم بن أبي حفصة كنيته أبو يونس من أهل الكوفة يروي عن الشعبي وعطاء روى عنه الثوري والكوفيون يقلب الأخبار ويهم في الروايات ثنا الهنداني ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن سالم بن أبي حفصة قال سمعت يحيى بن سعيد يوما يقول حدثنا سفيان قال ثنا أبو يونس عن منذر الثوري فقا لله رجل من أصحابنا هذا سالم بن أبي حفصة فقال لا فقال بلى ثنا سفيان بن عيينة بهذا الحديث ثنا سالم بن أبي حفصة أبو يونس
صفحة رقم : 343


003-سالم بن عبد الله

سالم بن عبد الله

الاسم : سالم بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخياط
سالم بن عبد الله الخياط من أهل البصرة حدث بالشام يروي عن الحسن وابن سيرين روى عنه العراقيون والشاميون يقلب الأخبار ويزيد فيها ما ليس منها ويجعل روايات الحسن عن أبي هريرة سماعا ولم يسمع الحسن عن أبي هريرة شيئا لا يحل الاحتجاج به ثنا الهداني ثنا عمرو بن علي قال ما سمعت يحيى ولا عبد الرحمن يحدثان عن سالم الخياط بشيء وقد روى عنه الثوري سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول سألت يحيى بن معين عن سالم الخياط فقال ليس بشيء
صفحة رقم : 342


004-سالم بن عبد الأعلى

سالم بن عبد الأعلى

الاسم : سالم بن عبد الأعلى
الكنية : أبو الفيض
اللقب : لا يوجد
النسب : لا يوجد
سالم بن عبد الأعلى كنيته أبو الفيض وقد قيل سالم بن عبد الرحمن يروي عن عطاء ونافع روى عنه بن إدريس والكوفيون كان يضع الحديث لا تحل كتابة حديثه ولا الرواية عنه روى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بمئزر ولا يحل لامرأة أن تدخل الحمام رواه عنه الوليد بن القاسم وروى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " كان إذا أشفق من الحاجة أن ينساها ربط في إصبعه أو خاتمه خيطا ليتذكر به حدثناه أحمد بن علي بن المثنى ثنا يحيى بن أيوب المقابري ثنا سعيد بن محمد الوراق ثنا سالم أبو الفيض عن نافع عن بن عمر
صفحة رقم : 342


001-سدير بن حكيم

سدير بن حكيم

الاسم : سدير بن حكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصيرفي
سدير بن حكيم الصيرفي من أهل الكوفة يروي عن محمد بن علي روى عنه الثوري منكر الحديث جدا على قلة روايته كان بن عيينة يقول رأيته وكان كذابا
صفحة رقم : 354


001-سعد بن عبد الحميد بن جعفر بن عبد الله

سعد بن عبد الحميد بن جعفر بن عبد الله

الاسم : سعد بن عبد الحميد بن جعفر بن عبد الله
الكنية : أبو معاذ
اللقب : لا يوجد
النسب : الأنصاري الحكمي
سعد بن عبد الحميد بن جعفر بن عبد الله بن الحكم بن رافع بن سنان الأنصاري الحكمي كنيته أبو معاذ أصله من المدينة سكن بغداد يروي عن بن أبي الزناد وكان ممن يروي المناكير عن المشاهير ممن فحش خطؤه وكثر وهمه حتى حسن التنكب عن الاحتجاج به
صفحة رقم : 357


002-سعد بن سعيد بن أبي سعيد

سعد بن سعيد بن أبي سعيد

الاسم : سعد بن سعيد بن أبي سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المقبري
سعد بن سعيد بنأبي سعيد المقبري مولى بني ليث يروي عن أخيه وأبيه عن جده بصحيفة لا تشبه حديث أبي هريرة يتخابل إلى المستمع لها أنها موضوعة أو مقلوبة أو موهومة لا يحل الاحتجاج بخبره روى عنه هشام بن عمار
صفحة رقم : 357


003-سعد بن طريف

سعد بن طريف

الاسم : سعد بن طريف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسكاف
سعد بن طريف الإسكاف من أهل الكوفة يروي عن الإصبع بن نباتة وعكرمة روى عنه أهل الكوفة كان يضع الحديث على الفور وهو الذي روى عن عمير بن مأمون عن الحسين بن علي سمعت النبي "صلى الله عليه وسلم " يقول من أدمن الاختلاف إلى المسجد أصاب أخا مستفادا في الله ورحمة منتظرة وعلما مستطرفا وكلمة تدله على هدى وأخرى تصرفه عن الردى واعتزل الذنوب حياء وخشية روى عنه مروان بن معاوية وروى سعيد بن طريف عن عكمرة عن بن عباس عن النبي "صلى الله عليه وسلم " قال معلموا صبيانكم شراركم أقلهم رحمة لليتمي وأغلظهم على المسكين
صفحة رقم : 357


001-سعيد بن بشير

سعيد بن بشير

الاسم : سعيد بن بشير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البخاري
سعيد بن بشير البخاري يروي عن محمد بن عبد الرحمن بن البيلماني روى عنه الليث بن سعد منكر الحديث جدا فلا أدري التخليط في حديثه منه أو من بن البيلماني لأن بن البيلماني ليس في الحديث بشيء وإذا روى ضعيفان خيرا موضوعا لا يتهيأ إلزاقه بأحدهما دون الآخر الا بعد السبر
صفحة رقم : 318


002-سعيد بن رحمة بن نعيم

سعيد بن رحمة بن نعيم

الاسم : سعيد بن رحمة بن نعيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن رحمة بن نعيم من أهل المصيصة يروي عن محمد بن حمير ما لم يتابع عليه روى عنه أهل الشام لا يجوز الاحتجاج به لمخالفته الأثبات في الروايات روى عن محمد بن حمير عن إبراهيم بن أبي عبلة عن عكرمة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من أكل درهما ربا فهو مثل ثلاثة وثلاثين زنية ومنبت لحمه من سحت فالنار أولى به وروى عن محمد بن حمير عن إبراهيم بن أبي عبلة عن عكرمة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من أعان ظالما بباطل ليدحض بباطله حقا بري من ذمة الله وذمة رسوله حدثنا بالحديثين جميعا أحمد بن عمير بن جوصاء بدمشق ثنا سعيد بن رحمة ثنا محمد بن حمير
صفحة رقم : 328


003-سعيد بن خالد بن أبي طويل

سعيد بن خالد بن أبي طويل

الاسم : سعيد بن خالد بن أبي طويل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن خالد بن أبي طويل من أهل الشام يروي عن أنس بن مالك ما لم يتابع عليه لا يحل الاحتجاج به الا فيما وافق الثقات من الروايات روى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من حرس على ضفة البحر ليلة كان له كعبادة ألف سنة قيامها وصيامها السنة ستون وثلاثمائة يوم كألف سنة ثناه الحسن بن سفيان ثنا عمران بن أبي جميل الدمشقي ثنا محمد بن شعيب بن شابور حدثني خالد بن أبي الطويل عن أنس بن مالك عن النبي عليه السلام
صفحة رقم : 317


004-سعيد

سعيد

الاسم : سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التمار
سعيد التمار شيخ يروي عن أنس روى عنه مروان بن نهيك قليل الحديث منكر الرواية يروي عن أنس مالا أصل له وقد امتحن أنس بن مالك بجماعة مثل هؤلاء لهم منه رواية فلما احتيج إليهم أخذوا يروون عنه ما لم يسمعوا ويتقولون عليه ما لم يقل بكثر عددهم الا أنا نأتي على جمل منهم في هذا الكتاب ان قضى الله ذلك وشاءه
صفحة رقم : 317


005-سعيد بن زون

سعيد بن زون

الاسم : سعيد بن زون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثعلبي
سعيد بن زون الثعلبي من أهل البصرة يروي عن أنس بن مالك روى عنه محمد بن سعيد بن الأصبهاني يروي عن أنس الموضوعات التي لا أصل لها من حديث رسول الله "صلى الله عليه وسلم " سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول سألت يحيى بن معين عن سعيد بن زون فقال ليس بشيء
صفحة رقم : 317


006-سعيد بن سالم

سعيد بن سالم

الاسم : سعيد بن سالم
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : القداح
سعيد بن سالم القداح كنيته أبو عثمان أصله من خراسان سكن مكة يروي عن بن جريج وروى عنه الشافعي كان يرى الإرجاء وكان يهم في الأخبار حتى يجئ بها مقلوبة حتى خرج بها عن حد الاحتجاج به روى عن بن جريج عن بن أبي مليكة عن بن الزبير عن النبي "صلى الله عليه وسلم " قال من قرأ القرآن ظاهرا أو نظرا أعطى شجرة في الجنة لو أن غرابا أفرخ تحت ورقة منها لأدركه الهرم قبل أن تقطع تلك الشجرة رواه عنه محمد بن بحر الهجيمي ثنا مكحول ثنا جعفر بن أبان قال قلت ليحيى بن معين سعيد بن سالم القداح قال ليس بشيء قال أبو حاتم وروى سعيد بن سالم عن بن جريج عن عطاء عن بن عباس عن النبي "صلى الله عليه وسلم " قال ان الله في كل يوم وليلة عشرين ومائة رحمة ينزل على هذا البيت ستون للطائفين وأربعون للمصلين وعشرون للناظرين حدثناه المفضل بن محمد الجندي بمكة ثنا عبد الوهاب بن فليح المكي ثنا سعيد بن سالم القداح وسليم بن مسلم عن بن جريج عن عطاء وسليم بن مسلم قد تبرأنا أيضا من عهدته
صفحة رقم : 320


007-سعيد بن ميسرة

سعيد بن ميسرة

الاسم : سعيد بن ميسرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكري
سعيد بن ميسرة البكري يروي عن أنس بن مالك عداده في أهل البصرة روى عنه يحيى القطان وأهلها يقال إنه لم ير أنسا وكان يروي عنه الموصوعات التي لا تشبه أحاديثه كأنه كان يروي عن أنس عن النبي "صلى الله عليه وسلم " ما يسمع القصاص يذكرونها في القصص روى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " أنه كان إذا اشتكى تقمح كيف شونيز وشرب عليه ماء وعسلا وروى عن أنس ان النبي "صلى الله عليه وسلم " إذا ركع رفع يديه ولا يجاوز بهما أذنبه فقال ان الشيطان حين أخرج من الجنة رفع يديه فوق رأسه روى عنه هذا الحديث يحيى بن سعيد القطان على جهة التعجبي ليعلم أنه لا يجوز الاحتجاج به
صفحة رقم : 316


008-سعيد بن ذي لعوة

سعيد بن ذي لعوة

الاسم : سعيد بن ذي لعوة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن ذي لعوة شيخ دجال يزعم أنه رأى عمر بن الخطاب رضي الله عنه يشرب المسكر روى عنه الشعبي ولم يرو في الدنيا الا هذا الحديث وحديثا آخر لا يحل ذكره في الكتب ومن زعم أنه سعيد بن ذي حدان فقد وهم وكيف يشرب عمر بن الخطاب المسكر وهو الذي خطب الناس بالمدينة وقال في خطبته سمعت النبي "صلى الله عليه وسلم " يقول الخمر من خمسة أشياء والخمر ما خامر العقل ولم يكن عمر ممن كان يشربها في أول الإسلام حيث كان شربها حلالا بل حرمها على نفسه وقال لا أشرب شيئا يذهب عقلي
صفحة رقم : 316


009-سعيد بن زياد بن قائد بن زياد

سعيد بن زياد بن قائد بن زياد

الاسم : سعيد بن زياد بن قائد بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الداري
سعيد بن زياد بن قائد بن زياد بن أبي هند الداري يروي عن أبيه زياد عن أبيه قائد عن جده زياد بن أبي هند عن أبيه قال سمعت رسول الله "صلى الله عليه وسلم " يقول قال الله من لم يرض بقضائي ولم يصبر على بلائي فليطلب ربا سواي وبإسناده قال أهدى إلى النبي "صلى الله عليه وسلم " طبق من زبيب مغطى فكشف عنه الثوب ثم قال كلوا بسم الله نعم الطعام الزبيب يشد العصب ويذهب الوصب ويطفىء الغضب ويطيب النكهة ويذهب البلغم ويصفي اللون حدثنا بهما بن قتيبة ثنا سعيد بن زياد في نسخة كتبناها عنه بهذا الإسناد تفرد بها سعيد بهذا فلا أدري البلية فيها منه أو من أبيه أو من جده لأن أباه وجده لا يعرف لهما رواية الا من حديث سعيد والشيخ إذا لم يرو عنه ثقة فهو مجهول لا يجوز الاحتجاج به لأن رواية الضعيف لا تخرج من ليس بعدل عن حد المجهولين إلى جملة أهل العدالة كأن ما روى الضعيف وما لم يرو في الحكم سيان
صفحة رقم : 327


010-سعيد بن المرزبان

سعيد بن المرزبان

الاسم : سعيد بن المرزبان
الكنية : أبو سعد
اللقب : لا يوجد
النسب : البقال
سعيد بن المرزبان أبو سعد البقال مولى حذيفة بن اليمان وكان أعور من أهل الكوفة يروي عن أنس بن مالك وأبي وائل كثير الوهم فاحش الخطأ ضعفه يحيى بن معين ثنا محمد بن عبد الرحمن ثنا بن قهزاد سمعت أبا إسحاق الطالقاني يقول سألت عبد الله بن المبارك عن أبي سعد البقال فقال كان قريب الإسناد قال أبو حاتم يزيد بن المبارك بقوله كان قريب الإسناد أي أنا كتبنا عنه بقرب إسناده ولولا ذاك لم نكتب عنه شيئا وهو الذي روى عن يزيد الفقير عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " لا طلاق قبل نكاح ولا عتق لمن لا يملك ولا صمت يوم إلى الليل ولا وصال في صيام ولا رضاع بعد فطام ولا يتم بعد حلم ولا رهبانية فينا حدثناه أحمد بن الحسين الحوراني بالموصل ثنا محمد بن جامع بن أبي كامل ثنا عبد الحميد الجماني عن أبي سعد عن يزيد الفقير
صفحة رقم : 317


011-سعيد بن زربي

سعيد بن زربي

الاسم : سعيد بن زربي
الكنية : أبو معاوية أبو عبيدة
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن زربي من أهل البصرة كنيته أبو معاوية يروي عن ثابت البناني روى عنه حماد بن سلمة والبصريون وقد قبل كنيته أبو عبيدة وكان ممن يروي المضوعات عن الأثبات على قلة روايته سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين ما حاول سعيد بن زربي فقال ليس بشيء
صفحة رقم : 318


012-سعيد بن بشير

سعيد بن بشير

الاسم : سعيد بن بشير
الكنية : أبو عبد الرحمن أبو هشام
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن بشير مولى بني نصر من أهل دمشق كنيته أبو عبد الرحمن وقد قيل أبو هشام يروي عن قتادة وعمرو بن دينار روى عنه الوليد بن مسلم والشاميون مات سنة تسع وستين ومائة وله يوم مات تسع وثمانون سنة وكان رديء الحفظ فاحش الخطأ يروي عن قتادة مالا يتابع عليه وعن عمرو بن دينار ما ليس يعرف من حديثه وهو الذي يروي عن هشيم عن أبي عبد الرحمن عن قتادة يكنى عنه ولا يسميه حدثنا الهمداني ثنا عمرو بن علي قال كان عبد الرحمن يحدث عن سعيد بن بشير ثم تركه وقد روى عن منصور عن الحكم بن عتيبة عن الحسن العرني عن بن عباس ان النبي "صلى الله عليه وسلم " صلى العصر خمسا فسجد سجدتي السهو وهو جالس ثناه بن كرم ثنا إبراهيم بن هانئ ثنا محمد بن بكار ثنا سعيد بن بشير عن منصور وهذا إسناد مقلوب إنما هو الحكم عن إبراهيم بن علقمة عن عبد الله هكذا رواه أصحاب الحكم وقد روى عن أبي الزبير عن جابر ان رسول الله "صلى الله عليه وسلم " قال لا تدخل الملائكة بيتا فيه جلد نمر حدثناه الحسن بن سفيان ثنا هشام بن خالد الأزرق ثنا الوليد بن مسلم ثنا سعيد بن بشير عن أبي الزبير عن جابر وروى عن قتادة عن الحسن عن أنس بن مالك عن عمر بن الخطاب رضي الله عنه قال نهى رسول الله "صلى الله عليه وسلم " عن حلق القفا الا للحجامة ثنا القاسم بن عيسى القصار بدمشق ثنا وزير بن محمد بن الوزير ثنا سليمان بن عبد الرحمن وإبراهيم الحوارني ومحمد بن أبي السري قالوا ثنا الوليد بن مسلم ثنا سعيد بن بشير عن قتادة
صفحة رقم : 319


013-سعيد بن زيد

سعيد بن زيد

الاسم : سعيد بن زيد
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن زيد أخو حماد بن زيد مولى لآل جرير بن حازم من أهل البصرة كنيته أبو الحسن يروي عن عبد العزيز بن صهيب وعلي بن الحكم روى عنه حماد بن زيد أخوه والبصريون وكان صدوقا حافظا ممن كان يخطىء في الأخبار ويهم في الآثار حتى لا يحتج به إذا انفرد مات سنة سبع وستين ومائة قبل حماد بن سلمة وهو الذي روى عن عمرو بن خالد عن حبيب بن أبي ثابت عن نافع عن بن عمر قال خرج علينا رسول الله "صلى الله عليه وسلم " وعيناه مملوءتان من الكحل من الإثمد وذلك في رمضان كحلته أم سلمة وكان ينهى عن كل كحل له طعم حدثناه الحسن بن سفاين ثنا علي بن سعيد بن جبير ثنا أبو عتاب سهل بن حماد ثنا سعيد بن زيد حدثني عمرو بن خالد عن حبيب بن أبي ثابت
صفحة رقم : 320


014-سعيد بن هبيرة

سعيد بن هبيرة

الاسم : سعيد بن هبيرة
الكنية : أبو مالك
اللقب : لا يوجد
النسب : العامري
سعيد بن هبيرة أبو مالك العامري من أهل مرو يروي عن حماد بن سلمة وأهل العراق كان ممن رحل وكتب ولكن كثيرا ما يحدث بالموضوعات عن الثقات كأنه كان يضعها أو توضع له فيجيب فيها لا يحل الاحتجاج به بحال روى عن حماد بن سلمة عن ثابت عن أنس عن النبي "صلى الله عليه وسلم " قال لا تضربوا اماءكم على كسر انائكم فان لها آجالا كآجال الناس فيما يشبه هذا مما يطول ذكره سمعت الحسين بن محمد بن مصعب يقول سمعت منصورا سئل بن شاه المروزي يقول سألت يحيى بن معين بحضرة سليمان بن معبد عن سعيد بن هبيرة فقال يحيى هذا الرجل صاحب حديث ولكنه مثل العباس بن طالب الذي تحول من البصرة إلى مصر فكتبوا من كتابه
صفحة رقم : 326


015-سعيد بن أوس

سعيد بن أوس

الاسم : سعيد بن أوس
الكنية : أبو زيد
اللقب : لا يوجد
النسب : الأنصاري
سعيد بن أوس أبو زيد الأنصاري من أهل البصرة يروي عن بن عون ما ليس من حديثه روى عنه البصريون لا يجوز الاحتجاج بما انفرد به من الأخبار ولا الاعتبار الا بما وافق الثقات في الآثار روى عن بن عون عن بن سيرين عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال يا بلال أسفر بالصبح فإنه أعظم للأجر ثناه الحسين بن إسحاق الأصبهاني بالكرخ ثنا القاسم بن عيسى الحضرمي ثنا سعيد بن أوس وليس هذا من حديث بن عون ولا بن سيرين ولا أبي هريرة وإنما هذا المتن من حديث رافع بن خديج فقط فيما يشبه هذا مما لا يشك عوام أصحابنا انها مقلوبة أو معمولة
صفحة رقم : 324


016-سعيد بن مسلمة

سعيد بن مسلمة

الاسم : سعيد بن مسلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سعيد بن مسلمة عن هشام بن عبد الملك بن مروان الأموي القرشي يروي عن إسماعيل بن أمية وجعفر بن أمية وجعفر بن محمد روى عنه العراقيون والشاميون منكر الحديث جدا فاحش الخطأ في الأخبار سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين سعيد بن مسلمة الأموي فقال ليس بشيء قال أبو حاتم وهو الذي روى عن إسماعيل بن أمية عن نافع عن بن عمر قال خرج علينا رسول الله "صلى الله عليه وسلم " وأبو بكر عن يمينه وعمر عن يساره فقال هكذا نبعث يوم القيامة حدثناه الحسن بن علي بن خلف بعسكر مكرم ثنا بشر بن خالد العسكري ثنا سعيد بن مسلمة ثنا إسماعيل بن أمية عن نافع عن بن عمر
صفحة رقم : 321


017-سعيد بن سلام

سعيد بن سلام

الاسم : سعيد بن سلام
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : العطار
سعيد بن سلام العطار من أهل البصرة كنيته أبو الحسن يروي عن ثور بن يزيد والثوري روى عنه العراقيون منكر الحديث ينفرد عن الأثبات بما لا أصل له وهو الذي روى عن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل عن النبي "صلى الله عليه وسلم " استعيونوا على انجاح الحوائج بالكتمان فان كل ذي نعمة محسود
صفحة رقم : 321


018-سعيد بن سنان

سعيد بن سنان

الاسم : سعيد بن سنان
الكنية : أبو المهدي
اللقب : لا يوجد
النسب : الكندي
سعيد بن سنان الكندي من أهل الشام من حمص كنيته أبو المهدي يروي عن أبي الزاهرية روى عنه أهل الشام منكر الحديث لا يعجبني الاحتجاج بخبره إذا انفرد مات سنة ثمان وستين ومائة وكان يحيى بن معين سيء الرأي فيه سمعت يعقوب بن إسحاق يقول سمعت الدرامي يقول قلت ليحيى بن معين سعيد بن سنان أبو المهدي فقال ليس بشيء قال أبو حاتم وروى سعيد بن سنان أبو مهدي عن أبي الزاهرية عن كثير بن مرة عن بن عمر ان بعضهم سأل النبي "صلى الله عليه وسلم " فقال يا رسول الله أرأيت الأرض على ما هي قال على الماء قال أرأيت الماء على ما هو قال على صخرة خضراء قال أرأيت الصخرة على ما هي قال على ظهر الحوت يلتقي طرفاه بالعرش قال أرأيت الحوت على ما هو قال على كاهلي ملك قدماه في الهواء ثناه الحسن بن سفيان ثنا عمرو بن عثمان ثنا محمد بن حرب عن أبي مهدي عن أبي الزاهرية وروى عن أبي الزاهرية عن أبي شجرة عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إقامة حد من حدود الله أحب إلى الله من أن ينزل غيث أربعين ليلة في بلاد الله ثناه الحسن بن سفيان ثنا صفوان بن صالح ثنا الوليد أبو مهدي في نسخة كتبناها عنه بهذا الإسناد أكثرها مقلوبة لا يحل ذكرها في الكتب الا على سبيل القدح في ناقليها
صفحة رقم : 322


019-سعيد بن عبد الرحمن بن عبد الله بن حميد

سعيد بن عبد الرحمن بن عبد الله بن حميد

الاسم : سعيد بن عبد الرحمن بن عبد الله بن حميد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الجمحي القرشي
سعيد بن عبد الرحمن بن عبد الله بن حميد الجمحي القرشي كنيته أبو عبد الله أصله من المدينة ولي القضاء ببغداد يروي عن عبيد الله بن عمرو وغيره من الثقات أشياء موضوعة يتخايل إلى من سمعها أنه كان المعتمد لها روى عنه محمد بن الصباح الدولابي والبغداديون وهو الذي روى عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من نسي صلاة فلم يذكرها الا مع الإمام فليتم صلاته ثم يقضي ما فاته ثم يعيد التي صلاها مع الإمام ثناه عمران بن موسى بن مجاشع ثنا أبو إبراهيم الترجماني إسماعيل بن إبراهيم عن سعيد بن عبد الرحمن وقد روى عن محمد بن عمر بن علي بن أبي طالب عن أبيه عن جده عن علي ان رسول الله "صلى الله عليه وسلم " قال ثلاث يا علي لا تؤخره الصلاة إذا أتت والجنازة إذا حضرت والأيم إذا وجدت كفؤا حدثناه ان خزيمة ثنا محمد بن يحيى الذهلي قال ثنا هارون بن معروف ثنا بن وهب عن سعيد بن عبد الرحمن الجمحي ان محمد بن عمر بن علي حدثه عن أبيه وهو الذي روى عن عبيد الله بن عمر عن نافع عن بن عمر قال جاء رجل إلى النبي "صلى الله عليه وسلم " فقال أوصني تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم وتحج وتعتمر وتسمع وتطيع وعليك بالعلانية وإياك والسر وهذا خطأ فاحش إنما روى عبيد الله بن عمر هذا الكلام عن يونس بن عبيد عن الحسن عن عمر قوله ثنا بن خزيمة ثنا محمد بن رافع ثنا محمد بن بشر عن عبيد الله بن عمر والأول من حديث محمد بن الصباح الدولابي عنه
صفحة رقم : 323


020-سعيد بن راشد

سعيد بن راشد

الاسم : سعيد بن راشد
الكنية : أبو محمد أبو حماد
اللقب : لا يوجد
النسب : السماك
سعيد بن راشد السماك كنيته أبو محمد وقد قيل أبو حماد من بني مازن من أهل البصرة يروي عن عطاء والزهري روى عنه العراقيون ينفرد عن الثقات بالمعضلات وهو الذي يروي عن عطاء عن بن عمر عن النبي "صلى الله عليه وسلم " قال من أذن فهو يقيم ثنا الحسن بن سفيان ثنا معلي بن مهدي أبو يعلى ثنا سعيد السماك ثنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال سعيد السماك ليس بشيء
صفحة رقم : 324


021-سعيد بن خالد

سعيد بن خالد

الاسم : سعيد بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاعي
سعيد بن خالد الخزاعي من أهل المدينة يروي عن عبد الله بن الفضل الهاشمي روى عنه عبد الملك بن إبراهيم الجدي ممن كان يخطىء حتى لا يعجبني الاحتجاج بخبره إذا انفرد روى عن سعيد بن خالد هذا عن بن المنكدر عن جابر عن النبي "صلى الله عليه وسلم " قال مدمن خمر كعابد وثن وبإسناده عن النبي "صلى الله عليه وسلم " قال المؤمن واه راقع فالسعيد من هلك على رقعه رواهما عنه يعقوب بن إسحاق الحضرمي حدثني بالحديث الآخر عمران بن موسى السختياني قال حدثني عبد الأعلى بن حماد القرشي قال حدثنا يعقوب بن إسحاق الحضرمي قال أخبرني سعيد بن خالد وليس هذا سعيد بن خالد الذي يروي عنه بن أبي ذئب ذاك ثقة يروي عن أبي سلمة بن عبد الرحمن
صفحة رقم : 324


022-سعيد بن موسى

سعيد بن موسى

الاسم : سعيد بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزي
سعيد بن موسى الأزي يروي عن مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال لولا المنابر لهلك أهل القرى ثنا الهمداني ثنا سليمان بن سلمة الخبايري ثنا سعيد بن موسى عن مالك فلست أدري وضعه سعيد بن موسى أو سليمان بن سلمة لأن الخبر في نفسه موضوع ليس من حديث رسول الله "صلى الله عليه وسلم " ولا من حديث بن عمر ولا من حديث نافع ولا من حديث مالك وسليمان بن سلمة ليس بشيء فليس يخلو الخبر من ان يكون مما عمله أحدهما وروى سعيد بن موسى هذا عن مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " هدية الله إلى المؤمن السائل على باب داره ثنا محمد بن سعيد العطار بعسقلان ثنا أحمد بن المعلى ثنا سليمان بن سلمة ثنا سعيد بن موسى عن مالك
صفحة رقم : 326


023-سعيد بن واصل

سعيد بن واصل

الاسم : سعيد بن واصل
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الحرشي
سعيد بن واصل الحرشي كنيته أبو عمرو روى عن شعبة عداده في البصريين روى عنه أهلها كان ممن يخطىء كثيرا حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 325


024-سعيد بن داود بن زنبر

سعيد بن داود بن زنبر

الاسم : سعيد بن داود بن زنبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزنبري
سعيد بن داود بن زنبر الزنبري أصله من المدينة سكن بغداد وكان أبوه وصى مالك يروي عن مالك أشياء مقلوبة قلب عليه صحيفة ورقاء عن أبي الزناد فحدث بها عن مالك عن أبي الزناد لا تحل كتابة حديثه الا على جهة الاعتبار روى عنه مصعب بن عبد الله الزبيري وأهل العراق وقد روى عن مالك عن أبي الزناد عن خارجة بن زيد بن ثابت عن أبيه ان النبي "صلى الله عليه وسلم " أعطى الزبير يوم خيبر أربعة أسهم سهمين للفرس وسهما له وسهما لقرابته وروى عن مالك عن نافع عن بن عمر أراه عن رسول الله "صلى الله عليه وسلم " قال إذا كان لأحدكم ثوبان فليلبسهما إذا صلى فان الله جل وعلا أحق أن يجعل له وان لم يكن عنده الا ثوب واحد فليتزر به ولا تشتملوا في الصلاة اشتمال اليهود حدثنا بالحديثين جميعا أحمد بن عمرو بن جابر بالرملة ثنا أبو بكر محمد بن الفرج الأزرق ثنا سعيد بن داود بن زنبر ثنا مالك في نسخة كتبناها عنه بهذا الإسناد أكثر من مائة وخمسين حديثا أكثرها مقلوبة عن نافع وأبي الزياد وغيرهما من شيوخ مالك
صفحة رقم : 325


025-سعيد بن محمد بن أبي موسى

سعيد بن محمد بن أبي موسى

الاسم : سعيد بن محمد بن أبي موسى
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : المدني
سعيد بن محمد بن أبي موسى أبو عثمان المدني يروي عن محمد بن المنكدر روى عنه أهل الحجاز والغرباء يقلب الأخبار روى عن بن المنكدر بنسخة منها أشياء مستقيمة تشبه حديث الثقات وأشياء مقلوبة لا تشبه حديث الأثبات لا يجوز الاحتجاج بخبره إذا انفرد روى عن بن المنكدر عن جابر أن رسول الله "صلى الله عليه وسلم " قال من مات مدمن خمر لقي الله كعابد وثن فيما يشبه هذا ثنا بصحفته محمد بن عبد الرحمن ثنا جبرون بن يسى بن يزيد الأفريقي ثنا سحنون بن عيسى التنوخي ثنا سعيد بن محمد بن أبي موسى عن بن المنكدر عن جابر وجبرون سحنون ثقتان والبلية في تلك الأحاديث من سعيد بن محمد بن أبي موسى
صفحة رقم : 326


001-سفيان بن حسين بن حسن

سفيان بن حسين بن حسن

الاسم : سفيان بن حسين بن حسن
الكنية : أبو محمد
اللقب : لا يوجد
النسب : السلمي
سفيان بن حسين بن حسن السلمي من أهل واسط كنيته أبو محمد يروي عن الزهري وأبو بشر روى عنه يزيد بن هارون وعباد بن العوام يروي عن الزهري المقلوبات وإذا روى عن غيره أشبه حديثه حديث الأثبات وذاك أن صحيفة الزهري اختلط عليه فكان يأتي بها على التوهم فالأنصاف في أمره تنكب ما روى عن الزهري والاحتجاج بما روى عن غيره
صفحة رقم : 358


002-سفيان بن وكيع بن الجراح

سفيان بن وكيع بن الجراح

الاسم : سفيان بن وكيع بن الجراح
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
سفيان بن وكيع بن الجراح أبو محمد يروي عن أبيه روى عنه شيوخنا مات سنة سبع وأربعين ومائتين يوم الأحد لأربع عشر بقين من شهر ربيع الآخر وكان شيخا فاضلا صدوقا إلا أنه ابتلي بوراق سوء كان يدخل عليه الحديث وكان يثق به فيجيب فيما يقرأعليه وقيل له بعد ذلك في أشياء منها فلم يرجع فمن أجل إصراره على ما قيل له استحق الترك وكان بن خزيمة يروي عنه وسمعته يقول ثنا بعض من أمسكنا عن ذكره وهو من الضرب الذي ذكرته مرارا أن لو خر من السماء فتخطفه الطير أحب إليه من أن يكذب على رسول الله "صلى الله عليه وسلم " ولكنهم أفسدوه وما كان بن خزيمة يحدث عنه إلا بالحرف بعد الحرف وما سمعت منه عن سفيان بن وكيع إلا حديثا لأشعث بن عبد الملك فقط
صفحة رقم : 359


003-سفيان بن محمد

سفيان بن محمد

الاسم : سفيان بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
سفيان بن محمد الفزاري يروي عن بن وهب ثنا عنه عمر بن محمد بن بجير وغيره يقلب الأخبار ويأتي عن الثقات بما ليس من حديث الأثبات لا يجوز الاحتجاج به روى عن بن وهب عن يونس عن الزهري عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال إذا مرض العبد المؤمن ثم بريء من مرضه كان كالبردة البيضاء وهذا خبر باطل إنما هو قول الزهري لم يرفعه عن الزهري إلا الموقري روى عن سفيان بن عيينة عن محمد بن المنكدر عن عروة عن عائشة عن النبي "صلى الله عليه وسلم " قال ما أسكر كثيرة فقليلة حرام حدثناه بن قتيبة ثنا سفيان بن محمد بن الفزاري ثنا سفيان بن عيينة وهذا مقلوب مثل هذا الخبر بهذا الإسناد إنما هو عند بن عيينة عن الزهري عن أبي سلمة عن عائشة قال كل شراب أسكر فهو حرام فقلب سفيان بن محمد إسناده ومتنه جميعا
صفحة رقم : 358


001-سكين بن أبي سراج

سكين بن أبي سراج

الاسم : سكين بن أبي سراج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سكين بن أبي سراج شيخ يروي الموضوعات عن الأثبات والملزقات عن الثقات روى عن المغيرة بن سويد عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من سعادة المرء خفة لحيته حدثناه محمد بن مسلمة بن قرناء بعسقلان ثنا محمود بن خداش ثنا يوسف بن الغرق ثنا سكين بن أبي سراج وقد روى عن عبد الله بن دينار عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من مشى في حاجة أخيه حتى يثبتها له ثبت الله له قديمه يوم تزول الأقدام ثنا محمد بن المسيب ثنا محمد بن حرب النسائي ثنا عبيد الله بن تمام بن قيس السلمي عن سكين بن أبي سراج عن عبد الله بن دينار
صفحة رقم : 360


001-سلا بن أبي الصهباء

سلا بن أبي الصهباء

الاسم : سلا بن أبي الصهباء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
سلا بن أبي الصهباء الفزاري من أهل البصرة يروي عن ثابت البناني وقتادة روى عنه معلى بن أسد والبصريون ممن فحش خطؤه وكثر وهمه لا يجوز الاحتجاج به إذا انفرد روى عن ثابت البناني عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال لو لم تذنبوا لخشيت عليكم ما هو أشبه به العجب العجب رواه عنه الحجبي ومن زعم أن هذ أخو عبد الرحمن بن أبي الصهباء فقد وهم هما جميعا بصريان يرويان عن ثابت ولا قرابة بينهما ذاك صدوق وهذا مخطيء
صفحة رقم : 340


001-سلام بن سلم

سلام بن سلم

الاسم : سلام بن سلم
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : الطويل السلمي السعدي التميمي
سلام بن سلم الطويل السلمي السعدي التميمي كنيته أبو سليمان منأهل المدائن وقد قيل سلام بن سليمان يروي عن زيد العمي وحميد الطويل روى عنه أبو النضر هاشم بن القاسم وأبو خالد الأحمر يروي عن الثقات الموضوعات كأنه كان المعتمد لها وهو الذي روى عن حميد عن أنس أن النبي "صلى الله عليه وسلم " وقت للنفساء أربعين يوما حدثنا الحنبلي سمعت أحمد بن زهير يقول عن يحيى بن معين قال سلام بن سليمان ليس حديثه بشيء قال أبو حاتم وهو الذي روى عن ثور بن يزيد عن خالد بن معدان عن أبي رهم عن أبي أيوب عن النبي "صلى الله عليه وسلم " إن المؤمن إذا مات بلغته الرحمة من عباد الله كما يتلقى البشرى في دار الدنيا فيقبلون عليه يسألونه فيقولون ما فعل فلان ما فعلت فلانة هل تزوجت فإن سألوه عن إنسان قد مات يقول هيهات هيهات هلك ذاك قبلي فيقولون إنا لله وإنا إليه راجعون يسلك به إلى أمه الهاوية فبئست الأم وبئست المرئية قال وتعرض على الموتى أعمالكم فإن رأوا خيرا استبشروا وقالوا اللهم هذه نعمتك فأتممها على عبدك وإن رأوا سيئة قالوا راجع عبدك فلا تخزوا موتاكم بالعمل السيء فإن أعمالكم تعرض عليهم رواه عنه أسد بن موسى وروى عن زيد العمي عن جعفر العبد عن أبي سعيد الخدري قال قال رسول الله "صلى الله عليه وسلم " فضل العالم على العابد كفضلي على أمتي ثناه محمد بن المسيب ثنا زكريا بن يحيى الضرير ثنا سليمان بن سفيان ثنا سلام الطويل عن زيد العمي
صفحة رقم : 339


002-سلام بن أبي عمرة

سلام بن أبي عمرة

الاسم : سلام بن أبي عمرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخراساني
سلام بن أبي عمرة الخراساني يروي عن عمرو بن ميمون وعكرمة روى عنه محمد بن بشر يروي عن الثقات المقلوبات لا يجوز الاحتجاج بخبره وهو الذي روى عن عكرمة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " صنفان من أمتي ليس لهما في الإسلام سهم المرجئة والقدرية حدثنا محمد بن عبد الرحمن الشامي ثنا سلمة بن شبيب ثنا محمد بن بشر العبدي ثنا سلام بن أبي عمرة الخراساني عن عكرمة
صفحة رقم : 341


003-سلام بن أبي مطيع

سلام بن أبي مطيع

الاسم : سلام بن أبي مطيع
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : لا يوجد
سلام بن أبي مطيع مولى عمر بنأبي وهب الخزاعي كنيته أبو سعيد مات سنة أربع وسبعين ومائة وقد قيل سنة أربع وستين ومائة عداده في أهل البصرة يروي عنه أهل بلده كان سيء الأخذ كثير الوهم لا يجوز الاحتجاج به إذا انفرد ثنا أبو يعلى الموصلي ثنا محمد بن المنهال الضرير ثنا ييزد بن زريع قال كن هشام بن حسان لا يملي على أحد فكلمناه أن يحلى علينا قال جيئوا بأطراف فأتي أنا وإسماعيل بن علية وهارون الشامي بن أبي عيسى وكان كاتبا وأبو عوانة معنا وسلام بن أبي مطيع وأبو جري القصاب فقلنا لهشام حدثنا ما كان عن بن سيرين وحفصة ومشختك وما كان عن الحسن فاتركها فجعل هشام يملي على هارون وأنا على يمين هراون قاعد وإسماعيل عن يساره يغير الحرف ويسقط الشيء وأبو عوانة ناحية وسلام بن أبي مطيع وأبو جري ينامان نوما جيدا ثم يقومان فينسخان من كتبابنا
صفحة رقم : 341


004-سلام بن أبي خبزة

سلام بن أبي خبزة

الاسم : سلام بن أبي خبزة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العطار
سلام بن أبي خبزة وهو الذي يقال له سلام العطار يروي عن يونس بن عبيد وأبي حمزة روى عنه وكيع كثير الخطأ معضل الأخبار يروي عن الثقات المقلوبات لا يجوز الاحتجاج به روى عن ثابت عن أنس بن مالك قال كانت لرسول الله "صلى الله عليه وسلم " ملحفة مورسة تدور بين نسائه ثناه محمد بن أحمد الرقام بتستر ثنا عثمان بن حفص القومسي ثنا سلام بن أبي خبزه عن ثابت
صفحة رقم : 340


005-سلام بن سليمان

سلام بن سليمان

الاسم : سلام بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سلام بن سليمان شيخ يروي عن أبي عمرو بن العلاء أشياء لا يتابع عليها لا يجوز الاحتجاج به إذا انفرد روى عن أبي عمرو بن العلاء عن نافع عن بن عمر أن رسول الله "صلى الله عليه وسلم " قرأ فشاربون شرب الهيم في أشياء يروي مثل هذا لا يوافق حديث الثقات بل يباين حديث الأثابت
صفحة رقم : 342


001-سلم بن ميمون

سلم بن ميمون

الاسم : سلم بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخواص
سلم بن ميمون الخواص من عباد أهل الشام وقرائهم ممن غلت عليه الصلاح حتى غفل عن حفظ الحديث وإتقائه فربما ذكر الشيء بعد الشيء ويقلبه توهما لا تعمدا فبطل الاحتجاج بما يروي إذا لم يوافق الثقات روى عن أبي خالد الأحمر عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن سهل بن أبي حثمة قال بايع أعرابي النبي "صلى الله عليه وسلم " إلى أجل فقال على للأعرابي إن مات النبي "صلى الله عليه وسلم " فمن يقضيك قال لا أدري قال فأته فسله فأتاه فسأله فقال يقضيك أبو بكر قال علي عليه السلام فإن مات أبو بكر فسأل الأعرابي النبي "صلى الله عليه وسلم " فقال يقضيك عمر فقال علي فإن أتى على عمر أجله فسأل الأعرابي النبي "صلى الله عليه وسلم " فقال يقضيك عثمان قال علي عليه السلام فإن أتى على عثمان أجله فسأل الأعرابي النبي "صلى الله عليه وسلم " فقال النبي "صلى الله عليه وسلم " إذا مت أنا وأبو بكر وعمر وعثمان فإن استطعت أن تموت فمت حدثناه سعيد بن عبد العزيز بن مروان الحلبي بدمشق ثنا أحمد بن إبراهيم بن ملاس ثنا سلم الخواص
صفحة رقم : 345


002-سلم بن عبد الله

سلم بن عبد الله

الاسم : سلم بن عبد الله
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الزاهد
سلم بن عبد الله الزاهد أبو محمد يروي عن القاسم بن معن ما ليس من حديثه لا يحل ذكره في الكتب إلا على سبيل الاعتبار روى عن القاسم بن معن عن أخته أمينة بنت معن عن عائشة بنت سعيد بن أبي وقاص قالت كان أزواج النبي "صلى الله عليه وسلم " يلبسن العقيق في القلائد فسألت عائشة رضي الله عنها عن ذلك فقالت قال رسول الله "صلى الله عليه وسلم " أكثر خرز أهل الجنة العقيق حدثناه بن قتيبة ثنا أو ذهل عبيد بن الغازي العسقلني ثنا سلم الزاهد في مجلس آدم بنأبي إياس ثنا القاسم بن معن ثنا بهذا الحديث حاتم بن نصر بن حاتم بأشهر وسنة ثنا عبيد بن الغاز لم يقل في مجلس آدم بن أبي إياس
صفحة رقم : 344


003-سلم بن سالم

سلم بن سالم

الاسم : سلم بن سالم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلخي
سلم بن سالم البلخي يروي عن الثوري وعبيد الله بن عمر روى عنه العراقيون وأهل خراسان حج فكتب عنه أهل بغداد منكر الحديث يقلب الأخبار قلبا وكان مرجئا شديد الإرجاء داعية إليها كان بن المبارك يكذبه سمعت أحمد بن خلف يقول سمعت محمد بن زكريا سمعت محمد بن فضيل العابد يقول سمعت سلم بن سالم يقول ما يسرني أن ألقى الله وعلا يعمل من مضى وعمل منبقي وأنا أقول الإيمان قول وعمل ثنا الحنبلي سمعت أحمد بن زهير يقول عن يحيى بن معين قال سلم بن سالم البلخي ليس حديثه بشيء وهو الذي روى عن بن جريج عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إن من السنة تشييع الضيف إلى باب الدار ثناه محمد بن صالح بن ذريح بعسكر أنبأ جبارة بن مغلس ثنا سلم بن سالم عن بن جريج
صفحة رقم : 344


004-سلم

سلم

الاسم : سلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العلوي
سلم العلوي شيخ من أهل البصرة يروي عن أنس بن مالك روى عنه حماد بن زيد ومهدي بن ميمون كان شعبة يحمل عليه ويقول كان سلم العلوي يرى الهلال قبل الناس بيومين منكر الحديث على قلته لا يحتج به إذا وافق الثقات فكيف إذا انفرد بالطامات
صفحة رقم : 343


005-سلم بن زرير

سلم بن زرير

الاسم : سلم بن زرير
الكنية : أبو بشر
اللقب : لا يوجد
النسب : العطاردي
سلم بن زرير أبو بشر العطاردي شيخ من أهل البصرة يروي عن أبي رجاء العطاردي روى عنه البصريون لم يكن الحديث صناعته وكان الغالب عليه الصلاح يخطىء خطأ فاحشا لا يجوز الاحتجاج به إلا فيما يوافق الثقات
صفحة رقم : 344


001-سلمة بن وردان

سلمة بن وردان

الاسم : سلمة بن وردان
الكنية : أبو يعلى
اللقب : لا يوجد
النسب : الجندعي
سلمة بن وردان الجندعي مولى بني ليث كنيته أبو يعلى وهو أخو عبد الرحمن بن وردان عبد الرحمن سكن مكة وسلمة سكن المدينة يروي عن أنس روى عنه الثوري وابن المبارك والعقنبي مات سنة ست وخمسين ومائة وكان يروي عن أنس أشياء لا تشبه حديثه وعن غيره من الثقات ما لا يشبه حديث الأثبات كأنه كان كبر وحطمه السن فكان يأتي بالشيء على التوهم حتى خرج عن حد الاحتجاج به ثنا محمد بن إسحاق الثقفي قال أخبرني أبو يحيى محمد بن عبد الرحيم سمعت يحيى بن معين يقول سلمة بن وردان ليس بشيء قال أبو حاتم روى سلمة بن وردان عن أنس بن مالك أن النبي "صلى الله عليه وسلم " قال لرجل من أصحابه يا فلان هل تزوجت قال لا وليس عندي ما أتزوج فقال أليس معك قل هو الله أحد قال بلى قال ربع القرآن أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن قال أليس معك إذا زلزلت قال بلى قال ربع القرآن تزوج تزوج تزوج وروى عن أنس بن مالك أن رسول الله "صلى الله عليه وسلم " قال من ترك الكذب وهو باطل بني له في ربض الجنة ومن ترك المراء وهو محق بني له في وسطها ومن حسن خلقه بني له في أعلاها حدثنا بالحديثني أبو يعلى قال ثنا سريج بن يونس قال ثنا بن أبي فديك عن سلمة بن وردان عن أنس بن مالك وروى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " صنفان من أمتي لا تنالهم شفاعتي المرجئة والقدرية قال فقال بن عباس يا رسول الله فمن المرجيء قال قوم يكونون في آخر الزمان إذا سئل أحدهم عن الإيمان يقولون نحن مؤمنون إن شاء الله قال فما القدرية قال قوم يقولون لا قدر حدثناه أحمد بن محمد الهروي قال ثنا عبد الله بن مالك بن سليمان المسعودي أخبرني عن أبي الأحوص سلام بن سليم عن سلمة بن وردان
صفحة رقم : 336


002-سلمة بن حفص

سلمة بن حفص

الاسم : سلمة بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السعدي
سلمة بن حفص السعدي من أهل الكوفة شيخ كان يضع الحديث لا يحل الاحتجاج به ولا الرواية عنه إلا عند الاعتبار روى عنه يحيى بن اليمان عن إسرائيل عن سماك عن جابر بن سمرة قال كان إصبع رسول الله "صلى الله عليه وسلم " الخنصر من رجله اليسرى متظاهرة رواه عنه صالح بن محمد البغدادي وهذا خبر منكر لا أصل له كان رسول الله "صلى الله عليه وسلم " معتدل الخلق
صفحة رقم : 339


003-سلمة بن محمد بن عمار بن ياسر

سلمة بن محمد بن عمار بن ياسر

الاسم : سلمة بن محمد بن عمار بن ياسر
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : لا يوجد
سلمة بن محمد بن عمار بن ياسر كنيته أبو عبيدة روى عنه علي بن زيد منكر الحديث يروي عن جده عمار بن ياسر ولم يره وليس ممن يحتج به إذا وافق الثقات لإرساله الخبر فكيف إذا انفرد سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن سلمة بن محمد بن عمار عن عمار الفطرة المضمضة قال مرسل
صفحة رقم : 337


004-سلمة بن الفضل

سلمة بن الفضل

الاسم : سلمة بن الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأبرش
سلمة بن الفضل الأبرش صاحب بن إسحاق قال بن عدي ضعفه بن راهويه وقال في حديثه بعض المناكير وروى عن ميكال عن ليث عن إبراهيم النخعي عن أبيه عن أبي ذر قال قلت يا رسول الله أرأيت آدم أنبيا كان قال نعم كان نبيا رسولا كلمه الله فتلا فقال يا آدم اسكن أنت وزوجك الجنة وروى عن الثوري عن عاصم الأحول عن الشعبي عن بن عمر رأيت رسول الله "صلى الله عليه وسلم " حمل ابني جعفر على دابته أحدهما بين يديه والآخر خلفه قال بن عدي ولم أجد في حديثه حديثا قد جاوز الحد في الإنكار وأحاديثه مقاربة مجملة
صفحة رقم : 337


005-سلمة بن صالح

سلمة بن صالح

الاسم : سلمة بن صالح
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : الأحمر الجعفي
سلمة بن صالح الأحمر أبو إسحاق الجعفي قاضي واسط يروي عن حماد بن أبي سليمان ومحمد بن المنكدر روى عنه علي بن حجر كان ممن يروي عن الأثبات الأشياء الموضوعات لا يحل ذكر أحاديثه ولا كتابتها إلا على جهة التعجب وقد روى سلمة بن صالح الأحمر عن عثمان بن عطاء عن أبيه عن أبي سفيان عن تميم الداري قال سئل رسول الله "صلى الله عليه وسلم " عن معانقة الرجل الرجل فقال كانت تحية الأمم وخالص ودهم وإن أول من عانق إبراهيم خليل الرحمن وذلك أنه خرج يرتاد لماشيته بجبل من جبال بيت المقدس فسمع مقدسا بقدس الله فذهل عما كان يطلب وقصد قصد الصوت فإذا هو شيخ طوله ثمانية عشر ذراعا أهلب فقال له من ربك يا شيخ قال رب السماء قال فمن رب من في الأرض قال الذي في السماء قال فهل لها رب غيره قال لا هو ربهما ورب ما بينهما ورب ما تحتهما لا إله إلا الله وحده قال له أين قبلتك يا شيخ فأشار إلى الكعبة قال له إبراهيم فهل بقي من قومك أحد غيرك قال لا أعلم بقي منهم أحد غيري قال له فمن أين معيشتك قال أجمع من الثمر في الصيف وآكل في الشتاء قال فأين منزلك قال في تلك المغار قال انطلق بنا إليه وقال إن بيننا وبينه واديا لا يخاض قال فكيف تعبر إليه قال أمشي عليه جائيا وأمشي عليه ذاهبا قال له إبراهيم فانطلق لعله الذي ذلله لك أن يذلله لي قال فانطلقا فجعلا يمشيان على الماء وكل واحد منهما يعجب من صاحبه حتى انتهيا إلى المنارة فدهلاها فإذا قبلة الشيخ قبلة إبراهيم عليه السلام فذكر حديث المعانقة بطوله ثناه عبد الله بن قحطبة قال ثنا محمد بن الصباح قال ثنا سلمة بن صالح الأحمر عن عثمان بن عطاء عن أبيه
صفحة رقم : 338


001-سلمى بن عبد الله بن سلمى

سلمى بن عبد الله بن سلمى

الاسم : سلمى بن عبد الله بن سلمى
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الهذلي
أبو بكر الهذلي اسمه سلمي بن عبد الله بن سلمي من أهل الكوفة يروي عن الحسن وعكرمة روى عنه العراقيون يروي عن الأثبات الأشياء الموضوعات سكن البصرة حدثنا الهمداني ثنا عمرو بن علي قال لم أسمع يحيى بن ولا عبد الرحمن يحدثان عن أبي بكر الهذلي بشيء قط أخبرنا الهمداني قال حدثنا عمرو بن علي سمعت يزيد بن زريع يقول عدلت عن أبي بكر الهذلي وأبي هلال عمدا سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن أبي بكر الهذلي فقا لكان غندر يقول كان إمامنا وكان يكذب سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين سلمى أبو بكر تعرفه يروي عنه أبو أويس فقال أبو بكر الهذلي ليس بشيء قال أبو حاتم وهو الذي روى عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال كان رسول الله "صلى الله عليه وسلم " إذا حضر شهر رمضان أطلق كل أسير وأعطى كل سائل حدثناه محمد بن إسحاق الثقفي ثنا يوسف بن موسى ثنا عبد الحميد الجماني ثنا أبو بكر الهذلي عن الزهري
صفحة رقم : 359


001-سليم بن مسلم

سليم بن مسلم

الاسم : سليم بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخشاب
سليم بن مسلم الخشاب من أهل مكة يروي عن ابن جرير وسعيد بن بشير روى عنه محمد بن أبان ومخلد بن مالك والناس يروي عن الثقات الموضوعات الذي يتخايل إلى المستمع لها وإن لم يكن الحديث صناعته أنها موضوعة كان يحيى بن معين يزعم أنه كان جهميا خبيثا وهو الذي روى عن بن جريج عن بن أبي مليكة عن بن عباس قا لقال رسول الله "صلى الله عليه وسلم " من آتاه الله وجها حسنا واسما حسنا وجعله من موضع غير شائن له فهو من صفوة الله حدثناه حاجب بن أركين ثنا أبو عقيل بن حبيب بن أبي ثابت ثنا خلف بن خالد العبدي ثنا سليم بن مسلم
صفحة رقم : 354


002-سليم بن مطير

سليم بن مطير

الاسم : سليم بن مطير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليم بن مطير من أهل وادي القرى يروي عن أبيه روى عنه أهل الشام منكر الحديث على قلة روايته لا يعجبني الاحتجاج بأخباره إذا انفرد بها دون ما وافق الأثبات
صفحة رقم : 354


001-سليمان بن عطاء

سليمان بن عطاء

الاسم : سليمان بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن عطاء شيخ يروي عن مسلمة بن عبد الله الجهني عن عمه أبي مشجعة بن ربعي بأشياء موضوعة لا تشبه حديث الثقات فلست أدري التخليط فيها منه أو من مسلمة بن عبد الله وهو الذي روى عن مسلمة بن عبد الله الجهني عن عمه أبي مشجعة بن ربيع عن بن زمل قال كان رسول الله "صلى الله عليه وسلم " إذا صلى الصبح قال وهو ثاني رجليه سبحان الله وبحمده أستغفر الله إن الله كان توابا رحيما سبعين مرة ثم يقول سبعمائة لاخبز ولاطعم لمن كانت ذنوبه في يوم واحد أكثر من سبعمائة ثم يقول ذلك مرتني ثم يستقبل الناس بوجهه وكان يعجبه الرؤيا فقال هل رأى أحد منكم اليوم شيئا قال بن زمل فقلت أنا يا نبي الله فقال خيرا تلقاه أو شرا توقاه خير لنا وشر على أعدائنا والحمد لله رب العالمين اقصص فقال رأيت جميع الناس على طريق سهل رحب بالناس على الجاده متطلقين فبيناهم كذلك أشرفنا ذلك الطريق على مرج لم تر عيناي مثله قط يرف رفيفا يقطر نداه فيه من أنواع الكلأ قال فكأني بالرعلة الأولى حين أشرفوا على المرج كبروا ثم أكبوا رواحلهم في الطريق فلم يطلبوا يمينا ولا شمالا فكأني أنظر إليهم منطلقين ثم جاءت الرعلة الثانية وهم أكثر منهم أضعافا فلما أشرفوا على المرج كبروا ثم أكبوا رواحلهم في الطريق فمنهم المرتع ومنهم الآخذ الضغث فمضوا على ذلك ثم قدم عظم الناس فلما أشفوا على المرج كبروا وقالوا هذا خير لمنزل فكأني أنظر إليهم يميلون يمينا وشمالا فلما رأيت ذلك لزمت الطريق فمضيت فيه حتى أتيت أقصى المرج فإذا أنا بك يا رسول الله على منبر فيه سبع درجات وأنت في أعلاها درجة وإذا عن يمينك رجل آدم أقني إذا هو يتكلم يسمو فيفوق الرجال طولا وإذا عن يسارك رجل ربعة أحمر كثير خيلان الوجه كأنما جمم شعره بالماء إذا هو تكلم أصغيتم له إكراما له وإذا أمامكم رجل شيخ أشبه الناس بك خلقا وخلقا كلكم تقدمونه وإذا أنت يا رسول الله كأنك تبعتها فانتقع لون رسول الله "صلى الله عليه وسلم " ساعة ثم سرى عنه فقال "صلى الله عليه وسلم " أما ما رأيت من الطريق السهل الرحب اللاحب فذاك ما حملنا عليه من الهدى وأنتم عليه وأما المرج الذي رأيت فالدنيا وغضارة عيشها فمضيت أنا وأصحابي لم تتعلق بنا ولم نردها ولم نردها ثم جاءت الرعلة الثانية من بعدنا وهم أكثر منا أضعافا فمنهم المرتع ومنهم الآخذ الضغث ونجوا على ذلك ثم جاء عظم الناس فمالوا في المرج يمينا وشمالا فإنا لله وإنا إليه راجعون وأما أنت فمضيت على طريقه صالحا فلم تزل عليها حتى تلقاني وأما المنبر الذي رأيت فيه سبع درجات وأنا في أعلاه فالدنيا سبعة آلالف سنة أنا في آخرها ألفا وأما الذي رأيت عن يميني الآدم اللحم فذلك موسى بن عمران إن تكلم يعلوا الرجال لفض كلام الله إياه والذي رأيت عن يساري الربع الكبير خيلان الوجه كأنما جمم شعره بالماء فذلك عيسى بن مريم يكرمونه لإكرام الله إياه وأما الشيخ الذي رأيت أشبه الناس خلقا وخلقا ووجها فذلك أبونا إبراهيم كلنا يؤمه ويقتدي به وأما الناقة التي رأيتني تبعتها فهي الساعة تقوم علينا لا محالة لا نبي بعدي ولا أمة بعد أمتي قال فما سأل رسول الله "صلى الله عليه وسلم " عن رؤيا بعده إلا أن يجيء رجل فيحدثه بها متبرعا ثناه أبو بدر أحمد بن خالد بن عبد الملك بن مسرح الحراني بقربة سرغا مرطا من ديار مضر حدثنا عمي أبو وهب الوليد بن عبد الملك بن مسرح قال ثنا سليمان بن عطاء وروى أيضا سليمان عن سلمة بن عبد الله الجهني عن عمه عن أبي الدرداء قال كان رسول الله "صلى الله عليه وسلم " يذكر الناس فذكر الجنة وما فيها من النعيم والأزواج فقال رجل أعرابي في آخريات القوم يا رسول الله هل في الجنة من سماع قال نعم يا أعرابي إن في الجنة لنهر حافتاه الأبكار من كل بيضاء حوضانية يتغنين بأصوات لهن لم يسمع الخلائق بمثلها وذلك أفضل نعيم أهل الجنة والحوضانية المرهفة الأعلى الضخمة الأسفل قال فسألت أبا الدرداء بم يتغنين قال بالتسبيح إن شاء الله وروى عن مسلة بن عبد الله الجهني عن عمه عن أبي الدرداء قال ذكرنا زيادة العمر عند رسول الله "صلى الله عليه وسلم " فقال إن الله لا يؤخر نفسا إذا جاء أجلها وإنما زيادة العمر ذرية صالحة يرزقها العبد فيدعون له بعد موته فيلحقه دعاؤهم في قبره فذلك زيادة العمر حدثنا بالحديثين أيضا أبو بدر قال ثنا عمي قال ثنا سليمان بن عطاء عن مسلمة بن عبد الله الجهني وروى عن سليمان بن عطاء عن مسلمة بن عبد الله الجهني عن عمه أبي مشجعة عن أبي الدرداء قا لقال رسول الله "صلى الله عليه وسلم " سيد طعام أهل الجنة اللحم ثنا محمد بن العباس الدمشقي قال ثنا محمد بن عبد الرحمن الجعفي قال ثنا يحييى بن صالح الوحاظي قال ثنا سليمان بن عطاء عن مسلمة بن عبد الله الجهني
صفحة رقم : 329


002-سليمان بن جنادة بن أبي أمية

سليمان بن جنادة بن أبي أمية

الاسم : سليمان بن جنادة بن أبي أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدوسي
سليمان بن جنادة بن أبي أمية الدوسي يروي عن أبيه روى عنه بشر بن رافع منكر الحديث فلست أدري البلية في روايته منه أو من بشر بن رافع لأن بشر بن رافع ليس بشيء في الحديث ومعاذ الله أن نطلق الجرح على مسلم بغير علم بما فيه واستحقاق منه له على أنه يجب التنكب عن روايته على الأحوال
صفحة رقم : 329


003-سليمان بن بشر

سليمان بن بشر

الاسم : سليمان بن بشر
الكنية : أبو الصباح
اللقب : لا يوجد
النسب : النخعي
سليمان بن بشر أبو الصباح النخعي وكان أمام المخع وهو الذي يقال له سليمان بن قسيم وقد قيل سليمان بن سفيان وقد قيل سليمان بن بشير وقد قيل سليمان بن أسير كله واحد عداده في أهل الكوفة روى عنه أهلها وهو الذي يروي عن النخعي وغيره يأتي بالمعضلات عن أقوام ثقات وربما حدث عنه الثوري ويكنيه ويقول حدثني أبو الصباح ولا يسميه ثنا الحنبلي سمعت أحمد بن زهير قال سئل يحيى بن معين عن سليمان بن سفيان فقال ليس بشيء
صفحة رقم : 329


004-سليمان بن عمرو

سليمان بن عمرو

الاسم : سليمان بن عمرو
الكنية : أبو داود
اللقب : لا يوجد
النسب : النخعي الشامي
سليمان بن عمرو وأبو داود النخعي الشامي من أهل بغداد كان ينزل عند درب البقر يروي عن أبي حازم وغيره وكان رجلا صالحا في الظاهر إلا أنه كان يضع الحديث وضعا وكا قدريا لا تحل كتابة حديثه إلى على جهة الاختبار ولا ذكره إلا من طريق الاعتبار ثنا مكحول ثنا أبو الحسن الرهاوي قال سألت عبد الجبار بن محمد عن أبي داود النخعي وما يذكر من فضله قال كان أطول الناس قياما بليل وأكثرهم صياما بنهار وكان يضع الحديث وضعا قال أبو حاتم روى سليمان بن عمرو عن يزيد بن جابر عن مكحول عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " الحيض عشر فما زاد فهي مستحاضة والنفاس عشر فما زاد فهي متسحاضة ثنا بن قتيبة ثنا إبراهيم بن محمد بن يوسف ثنا إبراهيم بن زكريا الواسطي ثنا سليمان بن عمرو
صفحة رقم : 333


005-سليمان بن مسلم

سليمان بن مسلم

الاسم : سليمان بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن مسلم شيخ يروي عن سليمان التيمي ما ليس من حديثه لا تحل الرواية عنه إلا على سبيل الاعتبار للخواص روى عن سليمان التيمي عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال لابثين فيها أحقابا قال الحقب يضع بضع وثمانون سنة كل سنة بثلاثمائة وستين يوما كل يوم كألف سنة مما تعدون وروى عن سليمان التيمي عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال الطابع معلق بقائم عرش الله فإذا انتهكت الحرمة وعمل بالمعاصي واجتريء على الرب يبعث الله الطابع فيطبع على قلوبهم فلا يقولون بعد شيئا ثناه أحمد بن عبيد الله بن يوسف الجبيري بالبصرة بالحديثين جميعا ثنا أبي ثنا سليمان بن مسلم ثنا سليمان التيمي
صفحة رقم : 332


006-سليمان بن قرم

سليمان بن قرم

الاسم : سليمان بن قرم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
سليمان بن قرم الضبي من أهل الكوفة يروي عن الأعمش وأبي يحيى القتات روى عنه أبو الأحوص وابن فضيل كان رافضيا غاليا في الرفض ويقلب الأخبار مع ذلك سمعت محمد بن محمود قال سمعت الدارمي يقول سألت يحيى بن معين عن سليمان بن قرم فقال ليس بشيء
صفحة رقم : 332


007-سليمان بن أبي سليمان

سليمان بن أبي سليمان

الاسم : سليمان بن أبي سليمان
الكنية : أبو الربيع
اللقب : لا يوجد
النسب : القافلاني
سليمان بن أبي سليمان القاقلاني كنيته أبو الربيع يروي عن عطاء والحسن وابن سيرين عداه في أهل البصرة روى عنه أهلها يروي عن الأثبات الموضوعات حتى صار ممن لا يحتج به إذا انفرد وسام أبي سليمان محمد وكان سليمان يبيع السفن بالبصرة
صفحة رقم : 333


008-سليمان بن معاذ

سليمان بن معاذ

الاسم : سليمان بن معاذ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن معاذ شيخ من أهل البصرة يروي عن البصريين والمدنيين روى عنه أبو داود الطيالسي يخالف الثقات في الأخبار ثنا مكحول سمعت جعفر بنأبان يقول قلت ليحيى بن معين سليمان بن معاذ الذي يحدث عنه أبو داود الطيالسي فقال ليس بشيء
صفحة رقم : 333


009-سليمان بن كثير

سليمان بن كثير

الاسم : سليمان بن كثير
الكنية : أبو داود
اللقب : لا يوجد
النسب : العبدي
سليمان بن كثير العبدي أخو محمد بن كثير العبدي كان يسكن واسط كنيته أبو داود يروي عن الزهري روى عنه أخوه وابن مهدي فأبو الوليد كان يخطىء كثيرا أما روايته عن الزهري فقد اختلط عليه صحيفته فلا يحتج بشيء ينفرد به عن الثقات ويعتبر بما وافق الأثبات في الروايات مات سنة ثلاث وثلاثين ومائة
صفحة رقم : 334


010-سليمان بن أبي داود

سليمان بن أبي داود

الاسم : سليمان بن أبي داود
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : الحراني
سليمان بن أبي داود الحراني كنيته أبو أيوب واسم أبي داود سالم مولى محمد بن مروان يروي عن سالم ونافع روى عنه ابنه محمد بن سليمان بن أبي داود منكر الحديث جدا يروي عن الأثبات ما يخالف حديث الثقات حتى خرج عن حد الاحتجاج به إلا فيما وافق الأثبات من رواية ابنه عنه روى عن الزهري عن سالم عن أبيه أن رسول الله "صلى الله عليه وسلم " قضى في الماشية المسروحة يسرق منها السارق قبل أن تبلغ المراح ثمنها ويكل عقوبة بجلد فإذا بلغت المراح فسرق منها السارق يقطع سارقها ثنا القطان بالرقة قال ثنا وهب بن حفص قال ثنا محمد بن أبي داود ثنا أبي عن الزهري
صفحة رقم : 335


011-سليمان بن بشار

سليمان بن بشار

الاسم : سليمان بن بشار
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : الخراساني
سليمان بن بشار الخراساني أبو أيوب شيخ كان يدور بالشام ومصر يروي عن الثقات ما لم يحدثوا به ويضع عل الأثبات مالا يحصي كثرة ليس يعرفه كل إنسان من أصحاب الحديث لا يحل الاحتجاج به بحال روى عن سفيان بن عيينة عن حميد الطويل قال دخلت على أنس بن مالك أعوده من مرض أصابه فقال يا جارية اطلبي لأصحابنا ولو كسرا فإني سمعت رسول الله "صلى الله عليه وسلم " يقول إن مكارم الأخلاق من أعمال أهل الجنة وروى عن سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن عائشة رضي الله عنها عن النبي "صلى الله عليه وسلم " قال إذا أتى على يوم لم أزدد فيه خيرا يقربني إلى ربي فلا بورك لي في ذلك اليوم حدثنا بالحديثين جميعا أبو عبد الله البقار بالرملة قال ثنا سليمان بن بشار في نسخة كتبناها عنه
صفحة رقم : 335


012-سليمان بن أرقم

سليمان بن أرقم

الاسم : سليمان بن أرقم
الكنية : أبو معاذ
اللقب : لا يوجد
النسب : لا يوجد
سليمان بن أرقم مولى قريظة سكن اليمامة كنيته أبو معاذ يروي عن الزهري والحسن مولده بالبصرة كان ممن يقلب الأخبار ويروي عن الثقات الموضوعات ثنا الهمداني قال ثنا عمرو بن علي قال قال محمد بن عبد الله الأنصاري كنا ونحن شباب ننهى عن مجالسته وذكر منه أمرا عظيما يعني سليمان بن أرقم سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين سليمان بن أرقم ليس بشيء سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سمعت أحمد بن حنبل يقول أبو معاذ الذي روى عن سفيان عن الحسن اسمه سليمان بن أرقم ليس بشيء
صفحة رقم : 328


013-سليمان بن زيد

سليمان بن زيد

الاسم : سليمان بن زيد
الكنية : أبو إدام
اللقب : لا يوجد
النسب : لا يوجد
أبو إدام شيخ يروي عن البراء بن عازب اسمه سليمان بن زيد من أهل الكوفة روى عنه الكوفيون يروي عن البراء ما لا أصل له وعن الثقات ما لا يشبه حديث الأثبات لا يحتج بخبره
صفحة رقم : 336


014-سليمان بن داود

سليمان بن داود

الاسم : سليمان بن داود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليمامي
سليمان بن داود اليمامي يروي عن يحيى بن أبي كثير روى عنه سعيد بن سليمان وبشر بن الوليد الكندي يقلب الأخبار وينفرد بالمقلوبات عن الثقات روى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من بنى لله عز وجل بيتا من حلال بنى الله له بيتا في الجنة من در وياقوت روى عنه بشر بن الوليد الكندي سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول سليمان بن داود ليس بشيء قال الدارمي أرجو أنه ليس كما قال يحيى فإن يحيى بن حمزة روى عنه أحاديث حسانا كأنها مستقيمة قال أبو حاتم هذا شيء قد اشتبه على شيوخنا لاتفاق الإسمين أما سليان بن داود اليمامي الذي يروي عن الزهري ويحيى بن أبي كثير فهو ضعيف كثير الخطأ وسليمان بن داود الخولاني الذي يروي عن الزهري حديث الصدقات فهو دمشقي صدوق مستقيم الحديث إنما وقع التشبيه في هذا لأنهما جميعا رويا عن الزهري فمن لم يمعن النظر في تخليص أحدهما من الآخر اشتتبه عليه أمرهما وتوهم أنهما واحد
صفحة رقم : 334


001-سنان بن هارون

سنان بن هارون

الاسم : سنان بن هارون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البرجمي
سنان بن هارون البرجمي أخو سيف بن هارون يروي عن حميد الطويل وزيد بن زياد بن أبي الجعد عداده في هل الكوفة روى عنه زحمويه والعراقيون منكر الحديث جدا يروي المناكير عن المشاهير ثنا الحنبلي سمعت أحمد بن زهير يقول عن يحيى بن معين قال سنان بن هارون البرجمي ليس حديثه بشيء
صفحة رقم : 354


001-سهل بن قرين

سهل بن قرين

الاسم : سهل بن قرين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهل بن قرين شيخ يروي عن بن أبي ذئب وغيره من الثقات ما ليس من حديث الأثبات يلزق المراسيل والمقاطيع بأقوام مشاهير فيسندها عنهم لا يجوز الاحتجاج به روى عن بن أبي ذئب عن محمد بن المنكدر عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " لا هم إلا هم الدين ولا وجع إلا وجع العين حدثناه محمد بن يوسف العصفري بالبصرة قال ثنا قرين بن سهل بن قرين ثنا أبي عن بن أبي ذئب
صفحة رقم : 350


002-سهل بن عبد الله

سهل بن عبد الله

الاسم : سهل بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهل بن عبد الله شيخ يروي عن عبد الملك بن مهران روى عنه مروان بن معاوية منكر الحديث يأتي بالعجائب التي تنكرها القلوب روى عن عبد الملك بن مهران عن أبي صالح عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من أكل الطين فقد أعان على قتل نفسه وما يشبه هذا
صفحة رقم : 349


003-سهل

سهل

الاسم : سهل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعرابي
سهل الأعرابي شيخ من أهل البصرة قليل الحديث منكر الرواية وليس بالمحل الذي يقبل ما انفرد لغلبة المناكير على روايته روى عنه مرحوم بن عبد العزيز العطار وروى عن سهل الأعرابي عن بلال بن أبي بردة عن أبيه عن أبي موسى أن النبي "صلى الله عليه وسلم " قال لا يبغي على الناس إلا بن بغية أوفيه عرق منها
صفحة رقم : 349


004-سهل

سهل

الاسم : سهل
الكنية : أبو حريز
اللقب : لا يوجد
النسب : لا يوجد
سهل مولى المغيرة كنيته أبو حريز يروي عن الزهري العجائب وعن غيره من الثقات ما لا أصل له من حديث الأثبات لا يجوزالاحتجاج به بحال روى عن الزهري عن أبي سلمة عن أبي هريرة قال كان رسول الله "صلى الله عليه وسلم " إذا اهتم أخذ لحيته فنظر فيها حدثناه بن قتيبة ثنا العباس بن إسماعيل مولى بني هاشم ثنا العباس بن طالب ثنا أبو حريز سهل مولى المغيرة عن الزهري وهو الذي روى عن حسين بن رستم الأيلي عن عروة عن عائشة قالت قال لي رسول الله "صلى الله عليه وسلم " يا عائشة ردي علي البيتين اللذين قالها فلان اليهودي قلت قال فلان اليهودي ارفع ضعيفك لا يحزنك ضعفه يوما فتدركه العواقب قد نما يجزيك أو يثني عليك وإن من أثنى عليك بما فعلت فقد جزا فقال رسول الله "صلى الله عليه وسلم " قاتله الله ما أحسن ما قال ولقد أتاني جبريل برسالة من الله فقال يا محمد من فعل إليه معروف فلم يجد إلا الدعاء أو الثناء فكد كافأ أخبرناه محمد بن الحسن بن قتيبة ثنا بن أبي السري ثنا مؤمل بن عبد الرحمن الثقفي ثنا سهل مولى المغيرة عن حسين بن رستم الأبلي
صفحة رقم : 348


005-سهل بن عبد الله بن بريدة

سهل بن عبد الله بن بريدة

الاسم : سهل بن عبد الله بن بريدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهل بن عبد الله بن بريدة يروي عن أبيه روى عنه أخوه أوس بن عبد الله منكر الحديث يروي عن أبيه مالا أصل له لا يجوز أن يشتغل بحديثه روى عن أبيه عن بريدة أن النبي "صلى الله عليه وسلم " قال ستبعث بعدي بعوث فكونوا في بعث يقال لها خراسان ثم انزلوا كورة يقال لها مرو ثم اسكنوا مدينتها فإن مدينتها بناها ذو القرنين ودعا لها بالبركة ولا يصيب أهلها سوءه حدثنا جماعة منهم محمد بن أحمد بن أبي عون عن أبي عمار الحسين بن حريث ثنا أوس بن عبد الله بن بريدة عن أخيه سهل
صفحة رقم : 348


006-سهل بن معاذ بن أنس

سهل بن معاذ بن أنس

الاسم : سهل بن معاذ بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهل بن معاذ بن أنس يروي عن أبيه روى عنه زبان بن فائد منكر الحديث جدا فلست أدري أوقع التخليط في حديثه منه أو من زبان بن فايد فإن كان من أحدهما فالأخبار التي رواها أحدهما ساقطة وإنما اشتبه هذا لأن راويها عن سهل بن معاذ زبان بن فائد إلا الشيء بعد الشيء روى سهل بن معاذ عن أبيه قال قال رسول الله "صلى الله عليه وسلم " من يتخطىء رقاب الناس يوم الجمعة اتخذ جسرا إلى جهنم وروى عن أبيه قال قال رسول الله "صلى الله عليه وسلم " المتكلم في الصلاة والضاحك فيها والمفرقع أصباعه بمنزلة واحدة حدثنا بالحديثني بن قتيبة ثنا بن أبي السري ثنا رشيد بن سعد عن زبان بن فايد عن سهل بن معاذ على أن رشدين بن سعد وزبان بن فايد أيضا ليسا بشيء
صفحة رقم : 347


001-سهيل بن أبي فرقد

سهيل بن أبي فرقد

الاسم : سهيل بن أبي فرقد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سهيل بن أبي فرقد من أهل البصرة يروي عن الحسن روى عنه عكرمة بن عمار كان يخطىء على الأثبات فيما يروي من الروايات إلا أنه لم يفحش خطؤه حتى يستحق الترك من أجله ولا سلك سنن الثقات في الإتقان فيوثق بعدالته ولكن يتبع ما وافق الأثبات ويتنكب من حديثه ما خالف الثقات
صفحة رقم : 353


002-سهيل بن ذكوان

سهيل بن ذكوان

الاسم : سهيل بن ذكوان
الكنية : أبو السندي أبو عمرو
اللقب : لا يوجد
النسب : المكي
سهيل بن ذكوان المكي سكن البصرة كنيته أبو السندي وقد قيل أبو عمرو يروي عن عائشة وابن الزبير روى عنه عباد بن العوام وهشيم وكان يدعي شيوخا لم يرهم ويروي عنهم وكان يقول حدثتنا عائشة وكانت سوداء ثنا الحنبلي سمعت أحمد بن زهير عن يحيى بن معين سمعت عباد يقول سهيل الذي يروي عن عائشة وابن الزبير هو سهيل بن ذكوان ليس بشيء قالوا له صف لنا عائشة فقال كانت سوداء فقيل له إن النبي "صلى الله عليه وسلم " يقول لها يا حميراء فقال عباد فعلمنا أن سهيلا كذاب
صفحة رقم : 353


003-سهيل بن أبي حزم

سهيل بن أبي حزم

الاسم : سهيل بن أبي حزم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القطعي
سهيل بن أبي حزم القطعي أخو حزم بن أبي حزم واسم أبي حزم مهران من أهل البصرة يروي عن الحسن وثابت روى عنه البصريون مات قبل حزم ومات حزم سنة خمس وسبعين ومائة ينفرد عن الثقات بما لا يشبه حديث الأثبات سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن سهيل أخو حزم فقال ضعيف
صفحة رقم : 353


001-سوار بن مصعب

سوار بن مصعب

الاسم : سوار بن مصعب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني
سوار بن مصعب الهمداني وهو الذي يقال له سوار المؤذن ويقال له سوار الأعمى من أهل الكوفة يروي عن عطية وكليب بن واثل كان ممن يأتي بالمناكير عن المشاهير حتى يسبق إلى القلب أنه كان المتعمد لها روى عنه وكيع وفراء حدثنا مكحول ثنا جعفر بن أبان قال قلت ليحيى بن معين سوار بن مصعب فقال ضعيف قال أبو حاتم وهو الذي روى عن كليب بن وائل عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من كذب بالقدر أو خاصم فيه فقد كفر بما جئته وكفر بما أنزل على محمد "صلى الله عليه وسلم " حدثناه الحسن بن سفيان ثا أبو الربيع الزهراني ثنا سوار بن مصعب عن كليب بن وائل
صفحة رقم : 356


001-سويد بن إبراهيم

سويد بن إبراهيم

الاسم : سويد بن إبراهيم
الكنية : أبو حاتم
اللقب : لا يوجد
النسب : العطار الهذلي
سويد بن إبراهيم أبو حاتم العطار الهذلي صاحب الطعام من أهل البصرة يروي عن قتادة روى عنه صفوان بن عيسى والبصريون يروي الموضوعات عن الأثبات وهو صاحب حديث البرغوث روى عن قتادة عن أنس أن رسول الله "صلى الله عليه وسلم " سمع رجلا يسب برغوثا فقال لا تسبه فإنه نبه نبيا من الأنبياء لصلاة الصبح حدثناه الحسن بن سفيان قال ثنا النضر بن طاهر القيسي قال سمعت سويدا أبا حاتم عن قتادة قال أبو حاتم وقد كان يحيى بن معين يضجع القول فيه وفيما حدثني أبو يعلى قال سألت يحيى بن معين عن سويد أبي حاتم صاحب الطعام فقال ليس به بأس
صفحة رقم : 350


002-سويد بن سعيد

سويد بن سعيد

الاسم : سويد بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحدثاني
سويد بن سعيد الحدثاني من أهل الأنبار مولده بالحديثة يروي عن علي بن مسهر وحفص بن ميسرة حدثنا عنه شيوخنا مات سنة تسع وثلاثين ومائتين يأتي عن الثقات في المعضلات روى عن علي بن مسهر عن أبي يحيى القتات عن مجاهد عن بن عباس عن النبي "صلى الله عليه وسلم " قال من عشق فعف فكتم فمات مات شهيدا ومن روى مثل هذا الخبر الواحد عن علي بن مسهر يجب مجانبة رواياته هذا إلى ما يخطىء في الآثار ويقلب الأخبار سمعت محمد بن زكريا بن الحسين يقول سمعت أبا الحسن علي بن عبد الله البصري يقول سمعت عثمان بن خرزاذ الأنطاكي يقول سمعت يحيى بن معين يقول لو كان لي فرس ورمح لكنت أعزو سويد بن سعيد
صفحة رقم : 352


003-سويد بن عبد العزيز بن نمير

سويد بن عبد العزيز بن نمير

الاسم : سويد بن عبد العزيز بن نمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدمشقي السلمي
سويد بن عبد العزيز بن نمير الدمشقي السلمي كان على قضاء دمشق يروي عن حصين بن عبد الرحمن وعبيد الله بن عمر روى عنه العراقيون والشاميون كان مولده سنة ثمان ومائة ومات سنة أربع وتسعين ومائة وصلى عليه منصور بن المهدي كان كثير الخطأ فاحش الوهم حتى يجيء في أخباره من المقلوبات أشياء تتخايل إلى من يسمعها أنها عملت تعمدا روى عن مالك عن الزهري عن الأعرج عن أبي هريرة أن النبي "صلى الله عليه وسلم " سقط من فرس فجحش شقه الأيمن الحديث حدثناه أحمد بن عمير بن جوصاء بدمشق ثنا محمد بن هاشم ثنا سويد ثنا الحنبلي سمعت أحمد بن زهير قال سئل يحيى بن معين عن سويد الدمشقي قال ليس حديثه بشيء قال أبو حاتم والذي عندي في سويد بن عبد العزيز تنكب ما خالف الثقات من حديثه والاعتبار بما روى مما لم يخالف الأثبات والاحتجاج بما وافق الثقات وهو ممن أستخير الله فيه لأنه يقرب من الثقات
صفحة رقم : 350


004-سويد بن عمرو

سويد بن عمرو

الاسم : سويد بن عمرو
الكنية : أبو الوليد
اللقب : لا يوجد
النسب : الكلبي
سويد بن عمرو الكلبي من أهل الكوفة كنيته أبو الوليد يروي عن حماد بن سلمة وأهل العراق روى عنه أبو كريب مات سنة ثلاث ومائتين وكان يقلب الأسانيد ويضع على الأسانيد الصحاح المتون الواهية لا يجوز الاحتجاج به بحال روى عن حماد بن سلمة عن أيوب وهشام عن بن سيرين عن أبي هريرة رفعه قال أحبب حبيبك هونا ما عسى أن يكون بغيضك يوما ما وأبغض بغيضك هونا ما عسى أن يكون حبيبك يوما ما حدثناه الحسن بن سفيان ثنا أبو كريب ثنا سويد بن عمرو وهذا الحديث ليس من حديث أبي هريرة ولا من حديث بن سيرين ولا من حديث أيوب وهشام ولا من حديث حماد بن سلمة وإنما هو قول علي بن أبي طالب رضي الله عنه فقط وقد رفعه عن علي الحسن بن أبي جعفر الجعفري عن أيوب عن حميد بن عبد الرحمن عن علي بن أبي طالب وهو خطأ فاحش
صفحة رقم : 351


001-سيف بن محمد

سيف بن محمد

الاسم : سيف بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
سيف بن محمد بن أخت سفيان الثوري أخو عمار بن محمد يروي عن عمر بن قيس وعاصم الأحول والثوري روى عنه العراقيون وكان شيخا صالحا متعبدا إلا أنه يأتي عن المشاهير بالمناكير كان ممن يدخل عليه فيجيب إذا سمع المرء حديثه شهد عليه بالوضع وهو الذي روى عن عاصم الأحول عن أبي عثمان عن جرير عن النبي "صلى الله عليه وسلم " قال يكون نهر بين دجلة ودجيلة بالفرات وليس هذا من كلام رسول الله "صلى الله عليه وسلم " سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول سيف بن محمد بن أخت سفيان كان هاهنا كذابا خبيثا قال أبو حاتم وهو الذي يروي عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ونفضل بعضها على بعض في الأكل قال الدقل والفارسي والحلوم والحامض حدثنا أبو بكر بن أبي شيبة ثنا محمود بن خداش ثنا سيف بن محمد عن الأعمش
صفحة رقم : 346


002-سيف بن مسكين

سيف بن مسكين

الاسم : سيف بن مسكين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
سيف بن مسكين السلمي شيخ من أهل البصرة يروي عن سعيد بن أبي عروبة ومعمر بن يزيد عن قتادة يأتي بالمقلوبات والأشياء الموضعات لا يحل الاحتجاج به لمخالفته الأثبات في الروايات على قلتها روى عن سعيد بن أبي عروبة حدثني قتادة عن سعيد بن المسيب عن أبي هريرة عن أبي بكر الصديق أن النبي "صلى الله عليه وسلم " قال إن الله إذا أطعم نبيا طعمة ثم قبضه كانت للذي بلى الأمر من بعده ثنا محمد بن الحكم بنسا ثنا محمد بن غالب ثنا سيف بن مسكين ثنا سعيد بن أبي عروبة
صفحة رقم : 347


003-سيف بن هارون

سيف بن هارون

الاسم : سيف بن هارون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البرجمي
سيف بن هارون البرجمي من أهل الكوفة يروي عن إسماعيل بن أبي خالد وسليمان يروي عن الأثبات الموضوعات ثنا الحنبلي سمعت أحمد بن زهير عن يحيى بن معين سيف بن هارون ليس بشيء قال أبو حاتم وهو الذي يروي عن سليان التيمي عن أبي عثمان النهدي عن سلمان الفارسي قال سئل النبي "صلى الله عليه وسلم " عن السمن وعن الجبن وعن الفراء فقال الحلال ما أحل الله في كتابه والحرام ما حرم الله في كتابه وما سكت الله عنه فهو ما عفى عنه حدثناه أحمد بن علي بن المثنى ثنا داود بن رشيد ثنا سيف بن هارون عن سليمان التيمي
صفحة رقم : 346


004-سيف بن عمر

سيف بن عمر

الاسم : سيف بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي الأسيدي
سيف بن عمر الضبي الأسيدي من أهل البصرة أتهم بالزندقة يروي عن عبيد الله بن عمر روى عنه المحاربي والبصريون كان أصله من الكوفة يروي الموضوعات عن الأثبات ثنا محمد بن عبد الله بن عبد السلام ببيروت سمعت جعفر بن أبان يقول سمعت بن نمير يقول سيف الضبي تميمي وكان جميع يقول حدثني رجل من بني تميم وكان سيف يضع الحديث وكان قداتهم بالزندقة


001-الشاة بن شيرباميان

الشاة بن شيرباميان

الاسم : الشاة بن شيرباميان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخراساني
الشاة بن شيرباميان الخراساني حدث ببغداد يروي عن قتيبة بن سعيد يضع الحديث لا يحل ذكره في الكتب وإنما ذكرته وإن لم يشتهر عند أصحابنا ذكره ليعرف فيجانب حديثه روى عن قتيبة بن سعيد ثنا بن لهيعة عن رباح الكلابي عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " أتاني جبريل عليه السلام وعليه قباء سواد منطقة وخنجر قال فقلت لجبريل يا حبيبي ما هذا الذي أرى قال يأتي على الناس زمان بعز الإسلام بهذا السواد قال قلت لجبريل يا حبيبي رئيسهم ممن يكون قال من ولد العباس قلت يا جبريل تبعهم ممن يكون قال أهل خراسان أصحاب المناطق من وراء الجيحون يعني دهاقنة الصغد وترك الطغزغر وأهل الخناجر من أهل الجبال من ولد الضحاك ذو الحسن من غور وغورستان وبلدي داور قلت لجبريل يا حبيبي أيش يملك ولد العباس فقال جبريل عليه السلام يا محمد يملك ولد العباس الوبر والمدر والأحمر والأصفر والمروة والمشعر والصفا والمنحر والقبة والمعجر والسرير والمنبر في الدنيا إلى المحشر والملك إلى المنشر حدثناه علي بن موسى بن حمزة البريعي ببغداد في درب النخل ثناه الشاة بن شيرباميان الخراساني سنة المستعين ثنا قتيبة بن سعيد قال ثنا بن لهيعة
صفحة رقم : 364


001-شاذ بن الفياض

شاذ بن الفياض

الاسم : شاذ بن الفياض
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : اليشكري
شاذ بن الفياض اليشكري من أهل البصرة واسمه هلال وشاذ لقبه كنيته أبو عبيدة يروي عن عمر بن إبراهيم والبصريين مات سنة خمس وعشرين ومائتين كان ممن يرفع الموقوفات ويقلب الأسانيد لا يشتغل بروايته كان محمد بن إسماعيل البخاري رحمة الله عليه شديد الحمل عليه
صفحة رقم : 363


001-شبيب بن شيبة

شبيب بن شيبة

الاسم : شبيب بن شيبة
الكنية : أبو معمر
اللقب : لا يوجد
النسب : لا يوجد
شبيب بن شيبة أبو معمر يروي عن الحسن وعطاء عداده في أهل البصرة روى عنه أهلها وشيبان بن فروح وغيره كان من فصحاء الناس ودهاتهم في زمانه وكان يهم في الأخبار ويخطيء إذا روى غير الأشعار لا يحتج بما انفرد به من الأخبار ولا يشتغل بما لم يتابع عليه من الآثار وكان يقال أعقل من البصرة
صفحة رقم : 363


001-شعبة مولى بن عباس

شعبة مولى بن عباس

الاسم : شعبة مولى بن عباس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شعبة مولى بن عباس يروي عن بن عباس روى عنه بكير بن عبد الله الأشج وابن أبي ذئب وداود بن الحصين عداده في أهل المدينة يروي عن بن عباس مالا أصل له كأنه بن عباس آخر مات في زمان هشام بن عبد الملك ثنا الهمداني ثنا عمرو بن علي عن بشر بن عمر أنه سأل مالكا عن شعبة مولى بن عباس فقال لم يكن بثقة
صفحة رقم : 361


001-شعيب بن ميمون

شعيب بن ميمون

الاسم : شعيب بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شعيب بن ميمون يروي عن أبي جناب وحصين بن عبد الرحمن روى عنه شبابة بن سوار ممن يروي المناكير عن المشاهير على قلة روايته لا يحتج به إذا انفرد
صفحة رقم : 362


002-شعيب بن مبشر

شعيب بن مبشر

الاسم : شعيب بن مبشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلبي
شعيب بن مبشر الكلبي شيخ يروي عن الأوزاعي روى عنه بن الطباع ينفرد عن الثقات بما ليس من حديث الأثبات لا يجوز الاحتجاج به روى عن الأوزاعي عن يحيى بن أبي كثير عن أنس بن مالك أن النبي "صلى الله عليه وسلم " دخل المسجد فرأى رجلا طليحا يعني ذابلا فقال ما شأنه قالوا صائم قال من أحب أن يتقوى علىالصوم فليتسحر وليقيل وليشم طيبا ولا يفطر على ماء حدثناه الحسين بن إسحاق الأصبهاني ثنا جعفر محمد بن عيسى بن الطابع ثنا شعيب بن مبشر عن الأوزاعي
صفحة رقم : 363


001-شهاب بن خراش بن حوشب

شهاب بن خراش بن حوشب

الاسم : شهاب بن خراش بن حوشب
الكنية : أبو الصلت
اللقب : لا يوجد
النسب : الحوشبي الشيباني
شهاب بن خراش بن حوشب الحوشبي الشيباني بن أخي العوام بن حوشب كنيته أبو الصلت يروي عن محمد بن زياد والثوري روى عنه يزيد بن وهب وقتيبة بن سعيد كان رجلا صالحا وكان ممن يخطىء كثيرا حتى خرج عن حد الاحتجاج به إلا عند الاعتبار روى عن محمد بن زياد عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ما ابتعث الله نبيا قط إلا كان في أمته مرجئة وقدرية يشوشون عليه أمر أمته بعد ألا وإن القدرية والمرجئة ملعونون على لسان سبعين نبيا أنا آخرهم حدثناه الحسن بن سفيان قال ثنا سويد بن سعيد ثنا سهاب بن خراش
صفحة رقم : 362


001-شهر بن حوشب

شهر بن حوشب

الاسم : شهر بن حوشب
الكنية : أبو عبد الرحمن أبو الجعد
اللقب : لا يوجد
النسب : الأشعري
شهر بن حوشب الأشعري كنيته أبو عبد الرحمن وقد قيل أبو الجعد أصله من دمشق سكن البصرة يروي عن أم سلمة وابن عمر روى عنه قتادة وشمر بن عطية مات سنة مائة كان ممن يروي عن الثقات المعضلات وعن الأثبات المقلوبات عادل عباد بن منصور في حجة له فسرق عيبته فهو الذي يقول فيه القائل لقد باع شهر دينه بخريطة فمن يأمن القراء بعدك يا شهر ثنا محمد بن عبد الله بن الجنيد ثنا أبو داود المصاحفي سليمان بن سالم النضر بن شمي قال ذكر عند بن عون حديثه لشهر يرويه في المغازي فقال إن شهرا تركوه إن شهرا تركوه أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى القطان لا يحدث عن شهر بن حوشب
صفحة رقم : 361


001-شيبة بن نعامة

شيبة بن نعامة

الاسم : شيبة بن نعامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
شيبة بن نعامه يروي عن أنس روى عنه أبو معاوية الضرير ممن يروي عن أنس مالا يشبه حديثه وعن غيره من الثقات ما يخالف حديث الأثبات لا يجوز الاحتجاج به
صفحة رقم : 362


001-شيخ

شيخ

الاسم : شيخ
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : الأنماري
أبو سفيان الأنماري شيخ يروي الطامات من الروايات لا يجوز الاحتجاج به إذا انفرد وهو الذي روى عن حبيب بن عبد الله بن أبي كبشة عن أبيه عن جده قال كان رسول الله "صلى الله عليه وسلم " يعجبه النظر إلى الأترج والحمام الأحمر أخبرناه أحمد بن خزيمة قال حدثنا علي بن حجر قال حدثنا بقية قال حدثنا أبو سفيان الأنماري عن حبيب بن عبد الله بن أبي كبشة
صفحة رقم : 148


002-شيخ بن أبي خالد

شيخ بن أبي خالد

الاسم : شيخ بن أبي خالد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : البصري
شيخ بن أبي خالد البصري يروي عن حماد بن سلمة روى عنه بن أبي السري العسقلاني لا يجوز الاحتجاج به بحال روى عن حماد بن سلمة عن عمرو بن دينار عن جابر عن النبي "صلى الله عليه وسلم " قال يحشر الناس يوم القيامة جرد مرد بنو ثلاث وثلاثين إلا موسى بن عمران فإن لحيته إلى سرته وبإسناده أن النبي "صلى الله عليه وسلم " قال يدعى الناس بأسمائهم يوم القيامة إلا آدم فإنه يكنى أبا محمد وبإسناده أن النبي "صلى الله عليه وسلم " قال كان مكتوبا في خاتم سليمان بن داود لا إله إلا الله محمد رسول الله ثلاثتها بواطيل موضوعات لا رسول الله "صلى الله عليه وسلم " قاله ولا جابر رواه ولا عمرو حدث به وليس من حديث حماد بن سلمة وإنما ذكرت هذا الشيخ ليعرفه من الحديث صناعته فلا يشتغل بأمثاله إلا عند الاعتبار


001-الصباح بن محمد بن أبي حازم

الصباح بن محمد بن أبي حازم

الاسم : الصباح بن محمد بن أبي حازم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي الأحمسي
الصباح بن محمد بن أبي حازم البجلي الأحمسي من أهل الكوفة وأحسبه بن أخي قيس بن أبي حازم يروي عن مرة الهمداني والكوفيين روى عنه يعلى بن عبيد وأهل الكوفة كان ممن يروي عن الثقات الموضوعات وهو الذي روى عن مرة عن عبد الله بن مسعود عن النبي عليه السلام قال استحيوا من الله حق الحياء
صفحة رقم : 377


002-الصباح بن سهل

الصباح بن سهل

الاسم : الصباح بن سهل
الكنية : أبو سهل
اللقب : لا يوجد
النسب : لا يوجد
الصباح بن سهل أبو سهل من أهل البصرة يروي عن حصين ومحمد بن عمرو وعاصم الأحول روى عنه عبيد الله بن عمر القواريري يروي الأحاديث المناكير عن أقوام مشاهير لا يجوز الاحتجاج بخبره لكثرة المناكير في أخباره
صفحة رقم : 377


003-الصباح بن يحيى

الصباح بن يحيى

الاسم : الصباح بن يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الصباح بن يحيى شيخ يروي عن يوسف بن صهيب والحارث بن حصيرة روى عنه عيسى بن يونس وعلي بن هاشم بن يزيد كان ممن يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 377


001-الصعق بن حبيب

الصعق بن حبيب

الاسم : الصعق بن حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلولي
الصعق بن حبيب السلولي شيخ من أهل البصرة يخالف الثقات في الروايات ويأتي بالمقلوبات عن الأثبات روى عن بن أبي رجاء العطاردي عن بن عباس عن علي أن النبي "صلى الله عليه وسلم " قال ليس في الخضراوات صدقة ولا في الجبهة صدقة والجبهة الخيل والبغال والحمير والعبيد ليس هذا من كلام النبي "صلى الله عليه وسلم " وإنا يعرف هذا بإسناد منقطع فقلب هذا الشيخ على أبي رجاء عن بن عباس عن علي عليه السلام
صفحة رقم : 375


001-الصلت بن دينار

الصلت بن دينار

الاسم : الصلت بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي الهنائي
الصلت بن دينار الأزدي الهنائي أبو شعيب المجنون من أهل البصرة من أهل البصرة يروي عن بن سيرين وأبي نضرة روى عنه البصريون وكان الثوري إذا حدث عنه كان يقول أبو شعيب ولا يسمه كان أبو شعيب ممن يشتم أصحاب رسول الله "صلى الله عليه وسلم " ويبغض علي بن أبي طالب وينال منه ومن أهل بيته على كثرة المناكير في روايته تركه أحمد بن حنبل ويحيى بن معين ثنا الهمداني ثنا عمرو بن علي سمعت يحيى بن سعيد يقول ذهب أنا وعف إلى الصلت بن دنيار فذكر الصلت عليا فنال منه فقال له عوف مالك يا أبا شعيب لا رفع الله صرعنك ثنا عمر بن محمد ثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثني عن الصلت بن دينار سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين الصلت بن دينار فقال ليس بشيء
صفحة رقم : 375


001-صاعد بن مسلم

صاعد بن مسلم

الاسم : صاعد بن مسلم
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : اليشكري
صاعد بن مسلم اليشكري مولى الشعبي من أهل الكوفة كنيته أبو العلاء يروي عن الشعبي روى عنه عيسى بن يونس منكر الحديث على قلة روايته كان يحيى بن معين شديد الحمل عليه أخبرني الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن وعبد الرحمن لا يحدثان عن صاعد اليشكري
صفحة رقم : 377


001-صالح بن نبهان

صالح بن نبهان

الاسم : صالح بن نبهان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن نبهان مولى التوءمة والتوءمة ابنة أمية بن خلف القرشي عداده في أهل المدينة والتوءمة هي أخت ربيعة بن أمية بن خلف وهو الذي يقال له صالح بن أبي صالح مولى أم سلمة يروي عن أبي هريرة وابن عباس روى عنه بن أبي ذئب والناس تغير في سنة خمس وعشرين ومائة وجعل يأتي بالأشياء ألق تشبه الموضوعات عن الأئمة الثقات فاختلط حديثه الأخير بحديثه القديم ولم يتميز فاستحق الترك ثنا الهمداني ثنا عمرو بن علي عن بشر بن عمر أنه سأل مالكا عن صالح مولى التوءمة فقال لم يكن بثقة سمعت محمد بن المنكدر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول صالح مولى التوءمة قد كان خرف قبل أن يموت فمن سمع منه قبل أن يختلط فهو ثبت قال أبو حاتم رضي الله عنه هذا الذي قاله أبو زكريا رحمة الله عليه هو كذلك لو تميز حديثه القديم من حديثه الأخير فأما عند عدم التمييز لذلك واختلاط البعض بالبعض يرتفع به عدالة الإنسان حتى يصير غير محتج به ولا معتبر بما يرويه وقد روى صالح مولى التوءمة عن أبي هريرة أن رسول الله "صلى الله عليه وسلم " قال من صلى في المسجد على جنازة فلا شيء له حدثناه أبو يعلى ثنا علي بن الجعد ثنا بن أبي ذئب عن صالح مولى التوءمة وهذا خبر باطل كيف يخبر المصطفى "صلى الله عليه وسلم " أن المصلى في المسجد على الجنازة لا شيء له من الأجر ثم يصلي هو "صلى الله عليه وسلم " على سهيل بن البيضاء في المسجد
صفحة رقم : 365


002-صالح بن أحمد بن أبي مقاتل

صالح بن أحمد بن أبي مقاتل

الاسم : صالح بن أحمد بن أبي مقاتل
الكنية : أبو الحسين
اللقب : لا يوجد
النسب : القيراطي
صالح بن أحمد بن أبي مقاتل أبو الحسين القيراطي شيخ كتبنا عنه ببغداد عن يوسف القطان وبندار يسرق الحديث يقلبه ولعله قد قلب أكثر من عشرة آلاف حديث فيما خرج من الشيوخ والأبواب شهرته عند من كتب الحديث من أصحابنا تغنى عن الاشتغال بما قلب من الأخبار لا يجوز الاحتجاج به بحال
صفحة رقم : 373


003-صالح بن بشير

صالح بن بشير

الاسم : صالح بن بشير
الكنية : أبو بشر
اللقب : لا يوجد
النسب : المري
صالح بن بشير المري كنيته أبو بشر من أهل البصرة روى عن ثابت والحسن وابن سيرين وابن جريج روى عنه العراقيون حمله المهدي الى بغداد ليصلي بهم فسمع منه البغداديون مات سنة ست وسبعين ومائة وقد قيل سنة اثنتين وسبعين ومائة وكان من عباد أهل البصرة وقرائهم وهو الذي يقال له صالح الناجي وكان من أحزن أهل البصرة صوتا وأرقهم قراءة غلب عليه الخير والصلاح حتى غفل عن الإتقان في الحفظ فكان يروي الشيء الذي سمعه من ثابت والحسن وهؤلاء على التوهم فيجعله عن أنس عن رسول الله "صلى الله عليه وسلم " فظهر في روايته الموضوعات التي يرويها عن الأثبات واستحق الترك عند الاحتجاج وإن كان في الدين مائلا عن طريق الإعوجاج كان يحيى بن معين شديد الحمل عليه وهو الذي يروي عن هشام عن بن سيرين عن أبي هريرة عن النبي "صلى الله عليه وسلم " أنه قال ادعوا الله وأنتم موقنون بالإجابة واعلموا أن الله لا يستجيب دعاء من قلبه لاه حدثناه أبو يزيد خالد بن النضر بن عمرو القرشي بالبصرة ثنا عبد الواحد بن غياث عن صالح المري عن هشام وروى عن هشام بن حسان عن بن سيرين عن أبي هريرة قال خرج علينا رسول الله "صلى الله عليه وسلم " ونحن نتنازع في القدر فغضب حتى احمر وجهه كأنما فقىء على وجهه حب الرمان ثم أقبل علينا فقال أبهذا أمرتم أبهذا أرسلت إليكم إنما هلك من كان قبلكم حين تنازعوا في هذا الأمر عزمت عليكم أن لا تنازعوا فيه حدثناه أبو يعلى ثنا أبو إبراهيم الترجماني ثنا صالح المري عن هشام بن حسان وروى صالح المري عن الحسن عن أنس بن مالك عن النبي "صلى الله عليه وسلم " فيما يروي عن ربه جل وعلا قال أربع خصال واحدة منهم لي وواحدة لك وواحدة فيما بيني وبينك وواحدة فيما بينك وبين عبادي أما التي لي فتعبدني لا تشرك بي شيئا وأما التي لك فما عملت من خير جزيتك به وأما التي بيني وبينك فمنك الدعاء وعلي الإجابة وأما التي بينك وبين عبادي فارض لهم ما ترضاه لنفسك حدثنا أحمد بن علي بن المثنى ثنا أبو إبراهيم الترجماني ثنا صالح المري قال سمعت الحسن يحدث عن أنس بن مالك وروي عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " إن الحكمة تزيد الشريف شرفا وترفع العبد المملوك حتى تجلسه مجالس الملوك ثنا محمد بن المسيب ثنا يوسف بن سعيد بن مسلم ثنا عمرو بن حمزة ثنا صالح المري عن الحسن
صفحة رقم : 371


004-صالح بن محمد

صالح بن محمد

الاسم : صالح بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الترمذي
صالح بن محمد الترمذي يروي عن محمد بن مروان السدي صاحب كتاب الكلبي كان رجل سوء مرجئا جهميا داعية إلى البدع يبيع الخمر ويبيح شربه وقد رشى لهم حتى ولوه قضاء الترمذ فكان سيفا على أهل الحديث ويأدب من يقول الإيمان قول وعمل حتى أنه أخذ رجلا من الصالحين من أهل الحديث فجعل الحبل في عنقه وأمر أن يطاف به في الناس فينادى عليه وكان الحميدي يقنت عليه بمكة وإسحاق بن إبراهيم الحنظلي إذا ذكره بكى من تجرئه على الله لا تحل كتابة حديثه ولا الرواية عنه لم يكتب أصحاب الحديث وإنما وقع روايته عند أهل الرأي ولكني ذكرته ليعرف فتجتنب روايته ولأبي عون عصام بن الحسين فيه قصديه طويله يذكره فيها من تلك القصيدة % يفتي بشرق الأرض شيخ مفتن % له قحم في الصالحين إذا ذكر $ % أناف على التسعين لا در درة % وعجله ربي الجليل إلى سقر $ % محلته لا يبعد الله غيره % محله جهنم عن ملتطم النهر $ % على شط جيحون بترمذ قاضيا % مرمى بألوان الفضائح والقذر $ % وليس بمرضى هنا لك صالحا % كذاك رماه الشاهدون أولو القدر $ % هناك عليه للحميدي دعوة % مع العصر يدعو والطلوع مع الفجر $ % وأخبر عنه أنه هو مرتش % يبيع شرابا قد يمد إلى السكر $ % لحى الله هذا الوصف من وصف مائق % وعجله ربي العزيز إلى القبر $ % وإني لأرجو حسبة في انتقاصه % وإن أعلم الساعي الجهول من الغمر $ في قصيدة طويله يمدح فيها صالح بن عبد الله الترمذي ويذكر فضله ويذم صالح بن محمد هذا ويذكر مساويه
صفحة رقم : 370


005-صالح بن حيان

صالح بن حيان

الاسم : صالح بن حيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
صالح بن حيان القرشي من أهل الكوفة يروي عن أبي وائل وابن بريدة ونافع روى عنه مروان الفزاري ويعلى بن عبيد يروي عن الثقات أشياء لا تشبه حديث الأثبات لا يعجبني الاحتجاج به إذا انفرد سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين ما حال صالح بن حيان فقال ضعيف قال أبو حاتم وهو الذي يروي عن بن بريدة عن أبيه عن النبي "صلى الله عليه وسلم " من مس صنما فليتوضأ ثناه محمد بن المسيب بن الوليد القرشي قال ثنا محمد بن عبيد ثنا صالح بن حيان عن بن بريدة
صفحة رقم : 369


006-صالح بن موسى

صالح بن موسى

الاسم : صالح بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطلحي
صالح بن موسى الطلحي من ولد طلحة بن عبيد الله يروي عن سهيل بن أبي صالح عداده في أهل المدينة روى عنه أهلها كان يروي عن الثقات ما لا يشبه حديث الأثبات حتى يشهد المستمع لها أنها معمولة أبو مقلوبة لا يجوز الاحتجاج به
صفحة رقم : 369


007-صالح بن أبي الأخضر

صالح بن أبي الأخضر

الاسم : صالح بن أبي الأخضر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن أبي الأخضر مولى هشام بن عبد الملك بن مروان أصله من اليمامة قدم عليهم بالبصرة وحدثهم بها يروي عن الزهري أشياء مقلوبة روى عنه العراقيون اختلط عليه ما سمع من الزهري بما وجد عنده مكتوبا فلم يكن يمير هذا من ذاك حدثنا الهمداني ثنا عمرو بن علي سمعت معاذ بن معاذ العنبري وذكر صالح بن أبي الأخضر فقال سمعته يقول سمعت من الزهري وقرأت عليه فلا أدري هذا من هذا فقال يحيى بن سعيد القطان وهو إلى جنبه لو كان هكذا لكان خيرا ولكنه سمع وعرض ووجد شيئا مكتوبا فقال لا أدري هذا من هذا حدثنا محمد بن عبد الله بن عبد السلام ببيروت ثنا جعفر بن أبان الجماني سألت يحيى بن معين عن صالح بن أبي الأخضر فقال ليس بشيء قال أبو حاتم رضي الله عنه إن من اختلط عليه ما سمع بما لم يسمع ثم لم يرع عن نشرها بعد علمه بما اختلط عليه منها حتى نشرها وحدثا بها وهو لا يتيقن بسماعها لبالحري أن لا يحتج به في الأخبار لأنه في معنى من يكذب وهو شاك أو يقول شيئا وهو يشك في صدقه والشك في صدق ما يقول لا يكون بصادق ونسأل الله الستر وترك إسبال الهتك إنه المان به
صفحة رقم : 368


008-صالح بن حسان

صالح بن حسان

الاسم : صالح بن حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
صالح بن حسان الأنصاري من أهل المدينة يروي عن محمد بن كعب القرظي روى عن أبو ضمرة وأهل المدينة كان صاحب قينات وسماع وكان ممن يروي الموضوعات عن الأثبات حتى إذا سمعها من الحديث صناعته شهد لها بالوضع روى عن محمد بن كعب الفرظي عن بن عباس عن النبي "صلى الله عليه وسلم " قال لا تأخذوا الحديث غلا ممن تجيزون شهادته وروى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال ليؤمكم أقرؤكم وإن كان ولد زنا وروى عن محمد بن كعب عن بن عباس عن النبي "صلى الله عليه وسلم " قال إذا دعوت الله فادع ببطن كفيك ولا تدع بظهورهما فإذا فرغت فامسح بهما وجهك حدثناه محمد بن إسحاق مولى ثقيف ثنا محمد بن الصباح ثنا عائذ بن حبيب ثنا صالح بن حسان عن محمد بن كعب القرظي وروى عن محمد بن كعب عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " لا بأس أن يقلب الرجل الجارية إذا أراد أن يشتريها وينظر إليها ما خلا عورتها وعورتها ما بين فخذيها إلى معقد إزارها حدثناه محمد بن إسحاق الثقفي ثنا عبد الكريم بن هيثم ثنا يحيى بن صالح الواحظي ثنا حفص بن عمر ثنا صالح بن حسان عن محمد بن كعب
صفحة رقم : 367


009-صالح بن محمد بن زائدة

صالح بن محمد بن زائدة

الاسم : صالح بن محمد بن زائدة
الكنية : أبو واقد
اللقب : لا يوجد
النسب : الليثي
صالح بن محمد بن زائدة أبو واقد الليثي من أهل المدينة يروي عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن وعمر بن عبد العزيز روى عنه وهيب وحاتم بن إسماعيل والناس مات سنة خمس وأربعين ومائة كان ممن يقلب الأخبار والأسانيد ولا يعلم ويسند المراسيل ولا يفهم فلما كثر ذلك من حديثه وفحش استحق الترك حدثني محمد بن المنذر سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول أبو واقد مدني واسمه صالح بن محمد بن زائدة ضعيف ثنا محمد بن إسحاق الثقفي سمعت محمد بن إسماعيل البخاري وسألته عن صالح بن محمد بن زائدة فقال لا شيء قال سليمان بن حرب تكرنا حديث صالح منذ حين
صفحة رقم : 367


010-صالح بن مهران

صالح بن مهران

الاسم : صالح بن مهران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن مهران مولى عمرو بن حريث وهو الذي يقال له صالح بن أبي صالح يروي عن عمرو بن حريث عداده في أهلالكوفة روى عنه أبو بكر بن عياش والكوفيون ممن يخطىء ويهم حتى لا يحتج بما روى مما خالف الأثبات سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فصالح بن مهران مولى عمرو بن حريث قال ضعيف
صفحة رقم : 367


011-صالح بن مسلم بن رومان

صالح بن مسلم بن رومان

الاسم : صالح بن مسلم بن رومان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صالح بن مسلم بن رومان من أهل مكة يروي عن أبي الزبير روى عنه يونس بن محمد المؤدب كان ممن يخطىء حتى خرج عن حد الاحتجاج به إذا انفرد سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن صالح بن مسلم بن رومان فقال ضعيف
صفحة رقم : 366


012-صالح بن بشير

صالح بن بشير

الاسم : صالح بن بشير
الكنية : أبو بشر
اللقب : لا يوجد
النسب : المري
صالح بن بشير المري كنيته أبو بشر من أهل البصرة روى عن ثابت والحسن وابن سيرين وابن جريج روى عنه العراقيون حمله المهدي إلى بغداد ليصلي بهم
صفحة رقم : 371


001-صبيح بن سعيد

صبيح بن سعيد

الاسم : صبيح بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النجاشي
صبيح بن سعيد النجاشي كان ينزل الخلد ببغداد وكان يزعم أنه مولى عائشة روى عن عثمان بن عفان وعائشة روى عنه العراقيون يروي عن أصحاب رسول الله عليه السلام ما ليس من أحاديثهم كان يحيى بن معين يقول هو كذاب روى عن عائشة أن رسول الله عليه السلام صلى على قتلى أحد وكبر عليها أربع تكبيرات وعن عائشة قالت كان رسول الله عليه السلام إذا خرج ثلاثة أميال من المدينة يريد السفر قصر الصلاة وأفطر وعن عائشة عن النبي عليه السلام قال من شرب نبيذا فاقشعر منه فالحسوة منه حرام أخبرناه عبد الله بن محمد بن حيان الفروي بفراة قال حدثني أبي قال حدثنا غسان بن فضل السجزي قال حدثنا صبيح بها كلها
صفحة رقم : 378


001-صخر بن محمد

صخر بن محمد

الاسم : صخر بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحاجبي
صخر بن محمد الحاجبي يروي عن الليث بن سعد عن الزهري عن أنس بن مالك عن النبي عليه السلام قال بجلوا المشايخ فإن تبجيل المشايخ من تبجيل الله أخبرناه عبد الله بن محمود السعدي قال حدثنا صخر بن محمد الحاجبي عن الليث
صفحة رقم : 378


001-صدقة بن يزيد

صدقة بن يزيد

الاسم : صدقة بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صدقة بن يزيد أصله من خراسان سكن الشام يروي عن العلاء بن عبد الرحمن وإبراهيم الصائغ وهو الذي يقال له صدقة بن يزيد روى عنه الوليد بن مسلم وعباد بن عباد أبو عتبة الخواص والفريابي كان ممن يحدث عن الثقات بالأشياء المعضلات على قلة روايته لا يجوز الاشتغال بحديثه عند الاحتجاج به
صفحة رقم : 374


002-صدقة بن موسى

صدقة بن موسى

الاسم : صدقة بن موسى
الكنية : أبو المغيرة أبو محمد
اللقب : لا يوجد
النسب : الدقيقي السلمي
صدقة بن موسى الدقيقي السلمي من أهل البصرة كنتيه أبو المغيرة وقد قيل أبو محمد يروي عن ثابت البناني وأبي عمران الجوني ومالك بن دينار روى عنه يزيد بن هارون وأهل البصرة كان شيخا صالحا إلا أن الحديث لم يكن من صناعته فكان إذا روى قلب الأخبار حتى خرج عن حد الاحتجاج به سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن صدقة بن موسى فقال ليس بشيء
صفحة رقم : 373


003-صدقة بن رستم

صدقة بن رستم

الاسم : صدقة بن رستم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسكاف
صدقة بن رستم الإسكاف يروي عن المسيب بن رافع عداده في أهل الكوفة روى عنه عبيد بن إسحاق العطار والكوفيون يروي عن الأثبات مالا يشبه حديث الثقات توهما لا تعمدا
صفحة رقم : 375


004-صدقة بن عبد الله

صدقة بن عبد الله

الاسم : صدقة بن عبد الله
الكنية : أبو معاوية
اللقب : لا يوجد
النسب : السمين القرشي
صدقة بن عبد الله السمين كنيته أبو معاوية القرشي من أهل دمشق يروي عن بن المنكدر وأهل بدله روى عنه الوليد بن مسلم وأهل الشام كان ممن يروي الموضوعات عن الأثبات لا يشتغل بروايته إلا عند التعجب روى عن موسى بن يسار عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال في العسل العشر في كل عشرة قرب قربة ثناه الحسن بن سفيان ثنا بن أبي السري ثنا عمرو بن أبي سلمة عن صدقة بن عبد الله سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن صدقة بن عبد الله السمين فقال ضعيف قال أبو حاتم مرض أبو زكريا القول في صدقة حيث لم يسير مناكير حديثه وهو يروي عن محمد بن المنكدر عن جابر بنسخة موضوعة يشهد لها بالوضع من كان مبتدئا في هذه الصناعة فكيف المتبحر فيها
صفحة رقم : 374


001-صغدي بن سنان

صغدي بن سنان

الاسم : صغدي بن سنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العقيلي
صغدي بن سنان العقيلي شيخ يروي عن داود بن أبي هند عداده في أهل البصرة روى عنه أهلها كان صدوقا في الرواية غير أنه كان يخطىء في الرواية كثيرا حتى خرج عن حد الاحتجاج به إذا انفرد
صفحة رقم : 376


001-صفوان بن أبي الصهباء

صفوان بن أبي الصهباء

الاسم : صفوان بن أبي الصهباء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
صفوان بن أبي الصهباء شيخ يروي عن بكير بن عتيق روى عنه عثمان بن زفر منكر الحديث يروي عن الأثبات مالا أصل له من حديث الثقات لا يجوز الاحتجاج به إلا فيما وافق الثقات من الروايات روى عن بكير بن عتيق عن سالم بن عبد الله عن أبيه عن عمر بن الخطاب رضي الله عنه قال قال رسول الله "صلى الله عليه وسلم " من شغله ذكري عن مسألتي أعطيته أفضل ما أعطي السائلين روى عنه عثمان بن زفر هذا موضوع ما رواه إلا هذا الشيخ بهذا الإسناد وعطية عن بن سعيد
صفحة رقم : 376


001-صلة بن سليمان

صلة بن سليمان

الاسم : صلة بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العطار
صلة بن سليمان العطار من أهل واسط سكن بغداد يروي عن هشام بن حسان وابن جريج روى عنه العراقيون يروي عن الثقات المقلوبات وعن الأثبات مالا يشبه حديث الثقات روى عن بن جريج عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من حج عن والديه بعثه الله يوم القيامة مع الأبرار حدثناه أحمد بن يحيى بن زهير ثنا محمد بن حرب النسائي ثنا صلة بن عثمان العطار عن بن جريج


001-الضحاك بن نبراس

الضحاك بن نبراس

الاسم : الضحاك بن نبراس
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : لا يوجد
الضحاك بن نبراس يروي عن ثابت البناني عداده في أهل البصرة كنيته أبو الحسن روى عنه أهلها يروي عن الثقات مالا يشبه حديث الأثبات أخبرنا الحنبلي قال قال حدثنا أحمد بن زهير عن يحيى بن معين قال الضحاك بن نبراس ليس بشيء الضحاك بن زيد الأهوازي يروي عن إسماعيل بن أبي خالد روى عنه عبد الملك بن مروان الأهوازي كان ممن يرفع المراسيل ويسند الموقوف لا يجوز الاحتجاج به لما كثر منها روى عن إسماعيل بن قيس عن بن مسعود أن النبي عليه السلام قيل له مالك تتهم قال كيف لا أوهم ورفغ أحدكم بين أطرافه
صفحة رقم : 379


002-الضحاك بن حجوة

الضحاك بن حجوة

الاسم : الضحاك بن حجوة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المنبجي
الضحاك بن حجوة المنبجي يروي عن بن عيينة وأهل بلده العجائب أخبرنا عنه عمر بن سعيد بن سنان بنسخة مقلوبة يطول ذكرها لا يجوز الاحتجاج به ولا الرواية عنه إلا للمعرفة فقط وهو الذي روى عن أبي قتادة عن أبي حنيفة عن عطار عن أبي هريرة قال رأيت على النبي عليه السلام قلنسوة شامية طويلة أخبرناه أحمد بن عبيد الله بن يوسف الجبيري بالبصرة قال حدثنا أبو أسامة الحلبي قال حدثنا الضحاك بن حجوة فيما يشبه هذا من الحديث الذي لا يخفى على المتبحر في هذه الصناعة كيفيته
صفحة رقم : 379


001-ضرار بن صرد

ضرار بن صرد

الاسم : ضرار بن صرد
الكنية : أبو نعيم
اللقب : لا يوجد
النسب : الطحان
ضرار بن صرد أبو نعيم الطحان من أهل الكوفة يروي عن المعتمر والدارودي كان فقيها عالما بالفرائض إلا أنه يروي المقلوبات عن الثقات حتى إذا سمعها من كان داخلا في العلم شهد عليه بالجرح والوهن كان يحيى بن معين يكذبه وهو الذي روى عن المعتمر عن أبيه عن الحسن عن أنس أن النبي عليه السلام قال لعلي أنت تبين لأمتي ما اختلفوا فيه من بعدي أخبرناه محمد بن سليمان بن فارس قال حدثنا زكريا بن يحيى بن عاصم الكوفي قال حدثنا ضرار بن صرد قال حدثنا معتمر بن سليمان عن أبيه ومات ضرار بن صرد بالكوفة سنة تسع وعشرين ومائتين
صفحة رقم : 380


002-ضرار بن عمرو

ضرار بن عمرو

الاسم : ضرار بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الملطي
ضرار بن عمرو الملطي يروي عن يزيد الرقاشي وأهل البصرة روى عنه الناس منكر الحديث جدا كثير الرواية عن المشاهير بالأشياء المناكير فلما غلب المناكير في أخباره بطل الاحتجاج بآثاره


001-طاهر بن الفضل

طاهر بن الفضل

الاسم : طاهر بن الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحلبي
طاهر بن الفضل الحلبي شيخ يروي عن سفيان بن عيينة والناس يضع الحديث على الثقات وضعا ويقلب الأسانيد يلزق المتون الواهية بالأسانيد الصحيحة لا يحل كتابة حديثه إلى على جهة التعجب روى عن سفيان بن عيينة عن الزهري عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " انصر أخاك ظالما أو مظلوما قيل يا رسول الله ننصره مظلوما فكيف أنصره ظالما قال تزده عن الظلم وبإسناده أن رسول الله "صلى الله عليه وسلم " كان يقرأوالعير بالعير أخبرنا بهما محمد بن أيوب بن مشكان النيسابوري بطبرية قال حدثنا طاهر بن الفضل في نسخة كتبناها عنه بهذا الإسناد وغيره كرهنا ذكرها مخافة التطويل إنما هو حديث انصر أخاك ظالما أو مظلوما من حديث عائشة ليس من حديث الزهري عن أنس وأما قراءته العير بالعير روى يونس عن يزيد عن أخيه أبي علي بن يزيد عن الزهري عن أنس بن مالك ليس له طريق غير هذا فألصقها بابن عيينة ورواه عنه وروى عن حجاج بن محمد الأعور عن بن جريج عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ما عظمت نعمة الله على عبد إلا عظمت عليه مئونة الناس فمن لم يتحمل مئونة الناس عرض تلك النعمة لزوالها وروى عن حجاج بن محمد عن بن جريج عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " استعينوا على نجح الحوائج بالكتمان فإن كل ذي نعمة محسود أخبرنا بالحديثين أيضا محمد بن أيوب بن مشكان قال حدثنا طاهر بن الفضل الحلبي قال حدثنا حجاج بن محمد وهذان موضوعان على الحجاج بن محمد لا شك فيه وما حدث بهذا حجاج قط
صفحة رقم : 384


001-طريف بن سفيان

طريف بن سفيان

الاسم : طريف بن سفيان
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : السعدي العطاردي
طريف بن سفيان أبو سفيان السعدي العطاردي وهو الذي يقال له طريف بن سعد وقد قيل طريف بن شهاب ويقال أيضا طريف الأشل يحتالون فيه لكيلا يعرف يروي عن أبي نضرة والحسن روى عنه شريك والكوفيون كان شيخا مغفلا يهم في الأخبار حتى يقلبها ويروي عن الثقات مالا يشبه حديث الأثبات أخبرنا الهمداني قال حدثنا عمرو بن علي قال ما سمعت يحيى ولا عبد الرحمن يحدثنا عن أبي سفيان السعدي بشيء قط قال أبو حاتم وقد روى أبو سفيان السعدي عن أبي نضرة عن أبي سعيد الخدري أن رسول الله "صلى الله عليه وسلم " قال الطهور مفتاح الصلاة والتحريم تكبيرها والتسليم تحليلها وفي كل ركعتين يسلم ولا صلاة لمن لم يقرا بالحمد وسورة فريضة وغيرها أخبرناه أبو خليفة قال حدثنا محمد بن عبد الله الخزاعي قال حدثنا أبو فضيل عن أبي سفيان وقد وهم وحسان بن إبراهيم الكرماني في هذا الخبر فروا عن سعيد بن مسروق عن أبي نضرة عن أبي سعيد أخبرناه أبو يعلى قال حدثنا الأزرق بن علي قال حدثنا حسان بن إبراهيم وهذا وهم فاحش ما روى هذا الخبر عن أبي نضرة إلا أبو سفيان السعدي فتوهم حسان لما رأى أبا سفيان أنه والد شوزي فحدث عن سعيد بن مسروق ولم يضبطه وليس لهذا الخبر إلا طريقان أبو سفيان عن أبي نضرة عن أبي سعيد وابن عقيل عن بن الحنفية عن علي وابن عقيل قد تبرأنا من عهدته فيما بعد
صفحة رقم : 381


002-طريف بن سليمان

طريف بن سليمان

الاسم : طريف بن سليمان
الكنية : أبو عاتكة
اللقب : لا يوجد
النسب : لا يوجد
طريف بن سليمان أبو عاتكة شيخ من أهل العراق يروي عن أنس بن مالك إن كان رآه روى عنه الحسن بن عطية والكوفيون منكر الحديث جدا يروي عن أنس مالا يشبه حديثه وربما روى عنه ما ليس من حديثه روى أبو عاتكة عن أنس عن النبي "صلى الله عليه وسلم " قال اطلبوا العلم ولو بالصين
صفحة رقم : 382


001-طلحة بن عمرو

طلحة بن عمرو

الاسم : طلحة بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
طلحة بن عمرو الحضرمي يروي عن عطاء ونافع روى عنه الوليد بن مسلم كان ممن يروي عن الثقات ما ليس من أحاديثهم لا يحل كتابة حديثه ولا الرواية عنه إلى على جهة التعجب مات سنة اثنتين وخمسين ومائة أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن طلحة بن عمرو وأخبرنا محمد بن عبد الله بن عبد السلام ببيروت قال حدثنا جعفر بن أبان الحراني قال سألت يحيى بن معين عن طلحة بن عمرو قال ليس بشيء سمعت محمد بن المنذر يقول سمعت العباس بن محمد يقول سمعت يحيى بن معين يقول طلحة بن عمرو ليس بشيء قال أبو حاتم وهو الذي روى عن نافع عن بن عمر قال سمعت رسول الله "صلى الله عليه وسلم " يقول طبوبى لمن رآني وآمن بي وطوبى لمن لم يرني وآمن بي يقولها ثلاث مرات أخبرنا الحسن بن سفيان قال حدثنا هشام بن عمار قال حدثنا صدقة بن خالد قال حدثنا طلحة بن عمرو أنه سمع نافعا يقول سمعت بن عمر يقول سمعت رسول الله عليه السلام وروى عن عطاء عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " يا أبا هريرة زر غبا تزدد حبا أخبرناه بن قتيبة قال حدثنا صفوان بن صالح قال حدثنا الوليد عن طلحة بن عمرو بن عطاء
صفحة رقم : 382


002-طلحة بن زيد

طلحة بن زيد

الاسم : طلحة بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقي الشامي
طلحة بن زيد الرقي وهو الذي يقال له طلحة بن يزيد الشامي كان أصله من دمشق يروي عن الأوزاعي وغيره روى عنه العي بن هلالا الرقي وشيبان بن فروخ منكر الحديث جدا يروي عن الثقات المقلوبات لا يحل الاحتجاج بخبره روى عن طلحة هذا برد بن سنان عن راشد بن سعد عن عبد الله بن بسرة عن النبي "صلى الله عليه وسلم " قال لا تغالوا بالشاء فإنما هو سقيا من الله وإذا حلبتم ذوات الدر فدعوا للابن داعيا فإنه أبر الدواب بأولادها وروى عن عبيد بن حسان عن عطاء الكيجاواني عن جابر قال بينما نحن مع رسول الله "صلى الله عليه وسلم " في بيت في نفر من المهاجرين فيهم أبو بكر وعمر وعثمان وعلي وطلحة والزبير وعبد الرحمن وسعد بن أبي وقاص فقال النبي عليه السلام لينهض كل رجل إلى كفوه ونهض النبي عليه السلام إلى عثمان فاعتنقه ثم قال أنت وليي في الدنيا والآخرة أخبرناه أبو يعلى قال حدثنا شيبان بن فروخ قال حدثنا طلحة بن زيد الدمشقي عن عبيدة بن حسان عن عطاء


001-ظبيان بن محمد بن ظبيان

ظبيان بن محمد بن ظبيان

الاسم : ظبيان بن محمد بن ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلبي
ظبيان بن محمد بن ظبيان الكلبي شيخ من أهل حمص يروي عن أبيه العجائب لا يحل الاحتجاج به روى عن أبيه عن جده عن عمرو بن مرة الجهني قال سمعت النبي "صلى الله عليه وسلم " يقول من لم تكن له حسنة يرجوها فلينكح امرأة من جهينة أخبرناه عبد الصمد بن سعيد بحمص قال حدثنا ظبيان بن محمد بن ظبيان الكلبي


001-العباس بن محمد

العباس بن محمد

الاسم : العباس بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العلوي
العباس بن محمد العلوي شيخ روى عن عمار بن هارون المستملي عن حماد بن سلمة عن ثابت عن أنس عن النبي "صلى الله عليه وسلم " قال ليلة أسري بي دخلت الجنة فإذا أنا بتفاحة انفلقت عن حوراء مرضية كأن أهداب أشفار عينيها مقادم أجنحة النسور فقلت لمن أنت يا جارية فقالت أنا للخليفة المقتول ظلما عثمان بن عفان وهذا شيء لا أصل له من كلام رسول الله "صلى الله عليه وسلم " ولا من حديث أنس ولا ثابت ولا حماد بن سلمة
صفحة رقم : 191


002-العباس بن الفضل

العباس بن الفضل

الاسم : العباس بن الفضل
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : الأنصاري
العباس بن الفضل الأنصاري أبو الفضل سكن الموصل يروي عن أهل الكوفة وأهل البصرة روى عنه العراقيون كان إذا حدث عن خالد الحذاء ويونس بن عبيد وشعبة بن الحجاج أتى عنهم بأشياء تشبه أحاديثهم المستقيمة وإذا روى عن عنبسة بن عبد الرحمن والقاسم بن عبد الرحمن وأهل الكوفة أتى بأشياء لا تشبه حديث الثقات كأنه كان يحدث عن البصريين من كتابه وعن الكوفيين من حفظه فوقع المناكير فيها من سوء حفظه فلما كثر ذلك في روايته بطل الاحتجاج بأخباره أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال العباس بن الفضل الأنصاري ليس حديثه بشيء
صفحة رقم : 189


003-العباس بن الوليد بن بكار

العباس بن الوليد بن بكار

الاسم : العباس بن الوليد بن بكار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العباس بن الوليد بن بكار شيخ من أهل البصرة يروي عن أبي بكر الهذلي وخالد الواسطي وأهل البصرة العجائب روى عنه محمد بن زكريا الغلابي وأهل العراق لا يجوز الاحتجاج به بحال ولا كتابة حديثه إلا على سبيل الاعتبار للخواص روى عن خالد الواسطي عن بيان عن الشعبي عن أبي جحيفة بن علي عن النبي "صلى الله عليه وسلم " قال إذا كان يوم القيامة نادى مناد من وراء الحجاب يا أهل الجمع غضوا أبصاركم عن فاطمة بنت محمد حتى تمر وروى عن عبد الله بن المثنى عن عمه ثمامة عن أنس عن مالك عن النبي عليه الصلاة والسام قال الغلاء والرخص جندان من جنود الله جل وعز اسم أحدهما الرغبة والآخر الرهبة فإذا أراد الله أن يغليه قذف في قلوب التجار الرغبة فحبسوه وإذا أراد الرخص قذف في قلوب التجار الرهبة فباعوه وروى عن حماد بن سلمة عن أبي الزبير عن جابر قال قال رسول الله "صلى الله عليه وسلم " من غرس غرسا يوم الأربعاء وقال سبحان الباعث الوارث آتته بأكلها أخبرناه محمد بن المسيب قال حدثنا إسحاق بن وهب العلاف عنه
صفحة رقم : 190


001-العطاف بن خالد بن عبد الله

العطاف بن خالد بن عبد الله

الاسم : العطاف بن خالد بن عبد الله
الكنية : أبو صفوان
اللقب : لا يوجد
النسب : القرشي المخزومي
العطاف بن خالد بن عبد الله القرشي كنيته أبو صفوان المخزومي من أهل المدينة ولد سنة إحدى وتسعين يروي عن نافع وغيره من الثقات مالا يشبه حديثهم وأحسبه كان يؤتي ذلك من سوء حفظه فلا يجوز عندي الاحتجاج بروايته إلا فيما وافق الثقات كان مالك بن أنس لا يرضاه روى العطاف بن خالد عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " أقاد من خداش أخبرناه أبو عروية بحران قال حدثنا القطان بن خالد وليس هذا من حديث بن عمر ولا نافع
صفحة رقم : 193


001-العلاء بن عمرو

العلاء بن عمرو

الاسم : العلاء بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن عمرو شيخ يروي عن أبي إسحاق الفزاري العجائب لا يجوز الاحتجاج به بحال روى عن أبي إسحاق الفزاري عن سفيان الثوري عن آدم بن علي عن بن عمر قال بينما النبي "صلى الله عليه وسلم " جالس وعنده أبو بكر وعليه عباء قد خللها على صدره بخلال إذ نزل عليه جبريل فأقرأه من الله السلام وقال يا رسول الله مالي أرى أبا بكر عليه عباء قد خللها على صدره بخلال فقال يا جبريل أنفق ماله علي قال فاقرأه من الله السلام وقل له يقول لك ربك أراض أنت عني في فقرك أم ساخط قال فالتفت النبي "صلى الله عليه وسلم " إلى أبي بكر فقال يا أبا بكر هذا جبريل يقرئك من الله السلام ويقول أراض أنت في فقرك هذا أم ساخط قال فبكى أبو بكر وقال أعلى ربي أغضب أنا عن ربي راض أخبرناه الحسن بن سفيان قال حدثنا محمد بن إسحاق بن خزيمة قال حدثنا عمر بن حفص الشيباني قال حدثنا العلاء بن عمرو قال حدثني الفزاري عن سفيان الثوري
صفحة رقم : 185


002-العلاء بن مسلمة

العلاء بن مسلمة

الاسم : العلاء بن مسلمة
الكنية : أبو سالم
اللقب : لا يوجد
النسب : الرواس
العلاء بن مسلمة الرواس أبو سالم من بغداد يروي عن العراقيين المقلوبات وعن الثقات الموضوعات لا يحل الاحتجاج به بحال روى عن هشام بن القاسم عن مرجي بن رجاء عن سعيد عن قتادة عن أنس قال قال رسول الله "صلى الله عليه وسلم " لا خير فيمن لا يجمع المال يصل به رحمه ويؤدي به عن أمانته ويستغني به عن خلق ربه وروى عن إسماعيل بن مغراء الكرماني عن بن عياش عن برد عن مكحول عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " أحضروا موائدكم البقل فإنه مطردة للشيطان مع التسمية أخبرناه بالحديثين جميعا أحمد بن يحيى بن زهير بتستر قال حدثنا العلاء بن مسلمة الرواس
صفحة رقم : 185


003-العلاء بن الفضل بن عبد الملك بن أبي السوية

العلاء بن الفضل بن عبد الملك بن أبي السوية

الاسم : العلاء بن الفضل بن عبد الملك بن أبي السوية
الكنية : أبو الهذيل
اللقب : لا يوجد
النسب : المنقري
العلاء بن الفضل بن عبد الملك بن أبي السوية المنقري كنيته أبو الهذيل من أهل البصرة يروي عن أبيه وعبيد الله بن عكراش روى عنه البصريون كان ممن ينفرد بأشياء مناكير عن أقوام مشاهير لا يعجبني الاحتجاج بأخباره التي انفرد بها فأما ما وافق فيها الثقات فإن اعتبر بذلك معتبر لم أر بذلك بأسا وهو الذي روى عن عبيد الله بن عكراش عن أبيه عكراش بن ذؤيب قال بعثتني مرة في صدقات أموالهم إلى رسول الله "صلى الله عليه وسلم " قال فقدمنا المدينة فإذا هو جالس بين المهاجرين والأنصار فقدمت عليه بإبل كأنها عروق الأرطاة فقال من الرجل فقلت عكراش بن ذؤيب فقال ارتفع في النسب قال فانتسبت له إلى مرة بن عبيد وهذه صدقة مرة بن عبيد قال فتبسم رسول الله "صلى الله عليه وسلم " وقال هذه إبل قومي هذه صدقات قومي ثم أمر بها أن توسم بميسم الصدقة وتضم إليها ثم أخذ بيدي فانطلقنا إلى منزل أم سلمة فقال هل من طعام فأتينا بجفنة كثيرة الثريد والوذر فجعل يأكل منها فأقبلت أخبط بيدي في جوانبها فقبض رسول الله "صلى الله عليه وسلم " بيده اليسرى على يدي اليمنى وقال يا عكراش كل من موضع واحد فإنه طعام واحد ثم أتينا بطبق فيه تمر أو رطب شك عبيد الله فجعلت آكل من بين يدي وجالت يد رسول الله "صلى الله عليه وسلم " في الطبق فقال يا عكراش كل من حيث شئت فإنه من غير لون ثم أتينا بماء فغسل رسول الله "صلى الله عليه وسلم " يده ومسح ببلل كفيه وجهه وذراعيه ورأسه ثم قال يا عكراش الوضوء مما غيرت النار أخبرناه أحمد بن علي بن المثنى قال حدثنا العباس بن الوليد النرسي قال حدثنا العلاء بن الفضل بن عبدالله بن أبي سوية قال قال حدثنا عبيد الله عكراش
صفحة رقم : 183


004-العلاء بن زهير

العلاء بن زهير

الاسم : العلاء بن زهير
الكنية : أبو زهير
اللقب : لا يوجد
النسب : الأزدي
العلاء بن زهير أبو زهير الأزدي من أهل الكوفة يروي عن عبد الرحمن بن الأسود روى عنه الكوفيون أبو نعيم وغيره كان ممن يروي عن الثقات ما لا يشبه حديث الأثبات فبطل الاحتجاج به فيما لم يوافق الثقات
صفحة رقم : 183


005-العلاء بن كثير

العلاء بن كثير

الاسم : العلاء بن كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن كثير مولى بني أمية من أهل الشام يروي عن مكحول وعمرو بن شعيب روى عنه أهل الشام ومصر وكان ممن يروي الموضوعات عن الأثبات لا يحل الاحتجاج بما روى وإن وافق فيها الثقات ومن أصحابنا من زعم أنه العلاء بن الحارث وليس كذلك لأن العلاء بن الحارث حضرمي من اليمن وهذا من موالي بني أمية وذاك صدوق وهذا ليس بشيء في الحديث وهو الذي روى عن مكحول عنأبي أمامة قال قال رسول الله "صلى الله عليه وسلم " لا يكون الحيض للجارية البكر والثيب التي أيست من الحيض أقل من ثلاثة أيام ولا أكثر من عشرة فإذا رأت الدم أكثر من عشرة أيام فهي مستحاضة فإذا زادت على أيام إقرائها قضت ودم الحيض اسود فاتر تعلوه حمرة ودم الاستحاضة أصفر رقيق تعلوه صفرة فإذا غلبها فلتحتش كرسفا فإن غلبها فلتعلها بأخرى بأن غلبها في الصلاة فلا تقطع الصلاة إن قطر ويأتيها زوجها وتصوم أخبرنا أحمد بن يحيى بن زهير قال حدثنا إسحاق بن شاهين قال حدثنا حسان بن إبراهيم الكرماني قال حدثنا عبد الملك بن عمير قال سمعت العلاء قال سمعت مكحولا عن أبي أمامة وروى عن مكحول عن واثلة بن الأسقع وأنس بن مالك قالا قال رسول الله "صلى الله عليه وسلم " لا تذهب الدنيا حتى يستغني النساء بالنساء والرجال بالرجال السحاق زنا النساء فيما بينهن أخبرناه احمد بن عيسى المقري بالأهواز قال حدثنا محمد بن أحمد بن أبي العوام قال حدثنا أبي قال حدثنا سليمان بن الحكم بن عوانة الكلبي قال حدثنا العلاء بن كثير عن مكحول
صفحة رقم : 181


006-العلاء بن هلال بن عمرو بن هلال

العلاء بن هلال بن عمرو بن هلال

الاسم : العلاء بن هلال بن عمرو بن هلال
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الباهلي
العلاء بن هلال بن عمرو بن هلال بن أبي عطية الباهلي مولى عامر بن عمرو بن قتيبة كنيته أبو محمد من أهل الرقة والد هلال بن العلاء ولد سنة خمسين ومائة ومات سنة خمس عشرة ومائتين يروي عن عبيد الله بن عمرو والبصريين روى عنه ابنه كان ممن يقلب الأسانيد ويغير الأسماء لا يجوز الاحتجاج به بحال روى عن يزيد بن زريع عن أيوب عن بن مليكة عن عائشة عن النبي "صلى الله عليه وسلم " قال من قلم أظفاره يوم الجمعة عافاه الله من السوء كله إلى يوم الجمعة الأخرى رواه المنكدر عن هلال بن العلاء عن أبيه
صفحة رقم : 184


007-العلاء بن زيدل

العلاء بن زيدل

الاسم : العلاء بن زيدل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن زيدل شيخ منأهل الأبلة يروي عن أنس بن مالك بنسخة موضوعة لا يحل ذكره في الكتب إلا على سبيل التعجب روى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " البدلاء أربعون اثنان وعشرون بالشام وثمانية عشر بالعراق كلما مات واحد منهم بدل الله مكانه آخر فإذا حل الأمر قبضوا كلهم فعند ذلك تقوم الساعة وروى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال الدنيا كلها سبعة أيام من الآخرة وذلك قوله جل وعلا وإن يوما عند ربك كألف سنة مما تعدون وروى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " في قول الله جل وعلا فمحونا آية الليل وجعلنا آية النهار مبصرة قال هو هذا السواد الذي يكون في القمر وروى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال المجالس ثلاثة غانم وسالم وشاجب فأما الغانم فالذاكر وأما السالم الساكت وأما الشاجب فالذي يشجب بين الناس أخبرنا بهذه الأحاديث محمد بن زهير أبو يعلى بالأبلة قال حدثنا عمر بن يعلى الأبلي قال حدثنا العلاء بن زيدل عن أنس بن مالك في نسخة كتبناها عنه بهذا الإسناد كلها موضوعة مقلوبة
صفحة رقم : 180


008-العلاء بن خالد

العلاء بن خالد

الاسم : العلاء بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العلاء بن خالد من أهل البصرة يروي عن عطاء وقتادة وثابت روى عنه التبوذكي ومسدد وكان يعرف بأربع أحاديث ثم زاد الأمر وجعل يحدث بكل شيء سئل فلا يحل ذكره في الكتب إلا على سبيل القدح فيه
صفحة رقم : 183


009-العلاء بن محمد

العلاء بن محمد

الاسم : العلاء بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
العلاء بن محمد الثقفي شيخ يروي عن أنس بن مالك قال كنا مع رسول الله "صلى الله عليه وسلم " بتبوك فطلعت الشمس بضياء ونور وشعاع لم أرها طلعت فيما مضى فسألت رسول الله "صلى الله عليه وسلم " عن ذلك فقال إن معاوية بن معاوية الليثي مات بالمدينة فبعث الله إليه سبعين ألف ملك يصلون عليه قيل مم ذاك قال كان يكثر قراءة قل هو الله أحد بالليل والنهار وفي ممشاه وقيامه وقعوده قال جبريل فهل لك يا رسول الله أن أقبض لك الأرض فتصلي عليه قال نعم فصلى عليه ثم رجع رواه عنه يزيد بن هارون حديث منكر لم يتابع عليه ولست أحفظ من أصحاب رسول الله "صلى الله عليه وسلم " أحدا يقال له معاوية بن معاوية الليثي وقد سرق هذا الحديث شيخ منأهل الشام فرواه عن بقية عن محمد بن زياد عن أبي أمامة بطوله
صفحة رقم : 181


001-العوام بن جويرية

العوام بن جويرية

الاسم : العوام بن جويرية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
العوام بن جويرية يروي عن الحسن روى عنه أبو معاوية الضرير كان ممن يروي الموضوعات عن الثقات على صلاح فيه كان يهم ويأتي بالشيء على التوهم من غير أن يتعمد فاستحق ترك الاحتجاج به لما ظهر عليه من امارات الجرح وهو الذي روى عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " أربع لا يصبن إلا بعجب الصمت وهو أول العبادة والتواضع وذكر الله وقلة الشيء رواه يحيى بن يحيى عن أبي معاوية عن العوام عن الحسن وأخبرناه محمد بن المسيب قال حدثنا الحسين بن سيار الحراني قال حدثنا أبو معاوية عن العوام بن جويرية
صفحة رقم : 196


001-عائذ الله

عائذ الله

الاسم : عائذ الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المجاشعي
عائذ الله المجاشعي من أهل البصرة شيخ يروي عن أبي داود أحسبه نفيع روى عنه سلام بن مسكين منكر الحديث على قلته لا يجوز تعديله إلا بعد السبر ولو كان ممن يروي المناكير ووافق الثقات في الأخبار لكان عدلا مقبول الرواية إذ الناس أحوالهم على الصلاح والعدالة حتى يتبين منهم ما يوجب القدح فيجرح بما ظهر منه من الجرح هذا حكم المشاهير من الرواة وأما المجاهيل الذين لم يرو عنهم إلا الضعفاء فهم متروكون على الأحوال كلها
صفحة رقم : 192


002-عائذ بن شريح

عائذ بن شريح

الاسم : عائذ بن شريح
الكنية : أبو المليح
اللقب : لا يوجد
النسب : لا يوجد
عائذ بن شريح كنتيه أبو المليح يروي عن أنس بن مالك روى عنه أبو الأحوص كان قليل الحديث ممن يخطىء على قلته حتى خرج عن حد الاحتجاج به إذا انفرد وفيما وافق الثقات فإن اعتبر به معتبر لم أر بذلك بأسا وهو الذي يروي عن أنس قال قال رسول الله "صلى الله عليه وسلم " يا معشر من حضر تهادوا فإن الهدية قلت أو كثرت تذهب السخيمة وتورث المودة أخبرناه محمد بن الحسين بن مكرم بالبصرة قال حدثنا الحسين بن حريث قال حدثنا الفضل بن موسى الشيباني عن عائذ بن شريح عن أنس بن مالك وروى عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال ما الذي يعطي من سعة بأعظم أجرا من الذي يأخذ إذا كان محتاجا أخبرناه محمد بن المسيب قال حدثنا عبد الله بن خبيق قال حدثنا يوسف بن أسباط قال حدثنا عائذ بن شريح عن أنس بن مالك
صفحة رقم : 193


003-عائذ بن نسير

عائذ بن نسير

الاسم : عائذ بن نسير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عائذ بن نسير منأهل العراق يروي عن العراقيين والحجازيين كثير الخطأ على قتله بطل الاحتجاج بما انفرد لما غلب على صحيح حديثه الخطأ سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول عائذ بن نسير ضعيف قال أبو حاتم وهو الذي روى عن عطاء عن عائشة قالت قال النبي "صلى الله عليه وسلم " من خرج لهذا الوجه بحج أو عمرة فمات فيه لم يعرض ولم يحاسب وقيل له ادخل الجنة قالت عائشة وقال رسول الله "صلى الله عليه وسلم " إن الله يباهي بالطائفين أخبرناه محمد بن عمر بن يوسف قال حدثنا موسى بن عبد الرحمن المسروقي قال حدثنا حسين بن علي قال حدثنا محمد بن السماك عن عائذ بن عطاء
صفحة رقم : 194


001-عاصم بن ضمرة

عاصم بن ضمرة

الاسم : عاصم بن ضمرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلولي
عاصم بن ضمرة السلولي من أهل الكوفة يروي عن علي روى عنه الحكم بن عتيبة وأبو إسحاق السبيعي كان رديء الحفظ فاحش الخطأ يرفع عن علي قوله كثيرا فلما فحش ذلك في روايته استحق الترك على أنه أحسن حالا من الحارث سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين أيما أحب إليك الحارث عن علي أو عاصم بن ضمرة عن علي قال عاصم بن ضمرة
صفحة رقم : 125


002-عاصم بن سليمان

عاصم بن سليمان

الاسم : عاصم بن سليمان
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الكوزي العبدي
عاصم بن سليمان الكوزي أبو محمد العبدي من أهل البصرة يروي عن هشام بن حسان وعاصم الأحول وداود بن أبي هند والبصريين روى عنه الحريثي والحسن بن عرفة وأهل العراق وهو صاحب حديث شرب الماء على الريق يعقد الشحم يرويه عن هشام بن حسان عن بن سيرين عن أبي هريرة عن النبي "صلى الله عليه وسلم " ومن روى مثل هذا كان ممن يروي الموضوعات عن الأثبات لا يحل كتابة حديثه إلا على جهة التعجب وقد روى عن برد بن سنان عن مكحول عن الوليد بن العباس عن معاذ بن جبل قال قال رسول الله "صلى الله عليه وسلم " من بنى لله مسجدا بنى الله له بيتا في الجنة ومن علق فيه قنديلا صلى عليه سبعون ألف ملك حتى يطفأ ذلك القنديل ومن بسط فيه حصيرا صلى عليه سبعون ألف ملك حتى يتقطع ذلك الحصير ومن أخرج منه قذاة كان له كفلا من الأجر أخبرناه محمد بن دليل بن بشر البغدادي بالرملة قال حدثنا محمد بن سنجر قال حدثنا عمر بن صبيح القيسي قال حدثنا عاصم بن سليمان الكوزي قال حدثنا برد سنان عن مكحول
صفحة رقم : 126


003-عاصم بن عمر

عاصم بن عمر

الاسم : عاصم بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
عاصم بن عمر العمري من أهل المدينة يروي عن نافع وسهيل بن أبي صالح روى عنه أهل المدينة منكر الحديث جدا يروي عن الثقات مالا يشبه حديث الأثبات لا يجوز الاحتجاج به إلا فيما وافق الثقات
صفحة رقم : 127


004-عاصم بن هلال

عاصم بن هلال

الاسم : عاصم بن هلال
الكنية : أبو النضر
اللقب : لا يوجد
النسب : البارقي
عاصم بن هلال أبو النضر البارقي إمام مسجد أيوب السختياني يروي عن أيوب وغاضرة بن عروة روى عنه أهل البصرة كان ممن يقلب الأسانيد توهما لا تعمدا حتى بطل الاحتجاج به سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عاصم بن هلال فقال ضعيف
صفحة رقم : 129


005-عاصم بن عبيد الله بن عاصم بن عمر

عاصم بن عبيد الله بن عاصم بن عمر

الاسم : عاصم بن عبيد الله بن عاصم بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب القرشي يروي عن عبد الله بن عامر بن ربيعة وعبيد الله بن عمر روى عنه الثوري وشعبة وابن عجلان عداده في أهل المدينة وكان سيء الحفظ كثير الوهم فاحش الخطأ فترك من أجل كثرة خطئه أخبرني محمد بن المنذر قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول عاصم بن عبيد الله ضعيف سمعت بن خزيمة يقول سمعت محمد بن يحيى يقول ليس على عاصم بن عبيد الله قياس أخبرنا مكحول قال حدثنا جعفر بن أبان قال قلت ليحيى بن معين عاصم بن عبيد الله وابن عقيل أيهما أعجب إليك في الحديث قال ما فيهما أحد يعجبني أخبرنا محمد بن سعيد القزاز قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول بلغني عن مالك بن أنس أنه قال عجبا من شعبة هذا الذي ينتقي الرجال وهو يحدث عن عاصم بن عبيد الله أخبرنا بن خزيمة قال سمعت مسلم بن الحجاج يقول سألت يحيى بن معين أيهما أحب إليك عاصم بن عبيد الله أبو عبد الله بن محمد بن عقيل قال لست أحب واحدا منهما قال أبو حاتم وهو الذي روى عن عبيد الله بن أبي رافع عن أبي رافع قال رأيت رسول الله "صلى الله عليه وسلم " أذن في أذن الحسن بن علي حين ولدته فاطمة أخبرنا أحمد بن علي بن المثنى قال حدثنا أبو خيثمة قال حدثنا عبد الرحمن بن مهدي ووكيع عن سفيان عن عاصم بن عبيد الله عن عبيد الله بن أبي رافع وهو الذي روى عن سالم عن بن عمر أن عمر استأذن النبي "صلى الله عليه وسلم " في العمرة فقال أي أخي أشركنا في صالح دعائك ولا تنسنا أخبرنا الحسن بن سفيان قال حدثنا حميد بن ركوبة قال حدثنا محمد بن يوسف قال حدثنا سفيان عن عاصم بن عبيد الله عن سالم عن بن عمر وروى عن عبيد بن أبي عبيد مولى أبي رهم قال خرجت مع أبي هريرة من المسجد فمررنا بامرأة لذيلها إعصار منها ريح طيب ساطع فقال لها أبو هريرة يا أمة الجبار أين تريدين قلت المسجد قال وله تطيبت قالت نعم قال فارجعي فاغسليه فإني سمعت رسول الله "صلى الله عليه وسلم " يقول أيما امرأة تطيبت للمسجد لا تطيب إلا له لم يقبل الله لها صلاة حتى تغتسل من طيبها كاغتسالها للجنابة أخبرناه محمد بن إسحاق بن سعيد السعدي قال حدثنا علي خشرم قال أخبرنا عيسى بن يونس عن الثوري عن عاصم بن عبيد الله عاصم بن عبد العزيز بن عاصم أبو عبد العزيز الأشجعي من أهل المدينة يروي عن الحارث بن عبد الرحمن بن أبي ذباب روى عنه العراقيون وأهل المدينة كان ممن يخطء كثيرا فبطل الاحتجاج به إذا نفرد روى عن الحارث بن عبد الرحمن بن عبيد الله بن أبي ذباب عن سليمان بن مسلم وعن بشر بن سعيد وعن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " فيما سقت السماء والعيون الشعر وفيما سقى بالنضح نصف العشر أخبرناه الهيثم بن خلف الدوري ببغداد قال حدثنا إسحاق بن موسى الأنصاري قال حدثنا عاصم بن عبد العزيز قال حدثنا الحارث بن عبد الرحمن وهذا خبر سالم عن بن عمر
صفحة رقم : 127


001-عامر بن صالح

عامر بن صالح

الاسم : عامر بن صالح
الكنية : أبو عامر
اللقب : لا يوجد
النسب : المديني الخزاز
عامر بن صالح المديني من آل الزبير بن العوام وقد قيل إنه عامر بن صالح بن عبد الله بن عروة بن الزبير بن العوام وهو الذي يقال له عامر بن أبي عامر الخزاز يروي عن هشام بن عروة روى عنه خلف بن هشام البزار والعراقيون كان ممن يروي الموضوعات عن الأثبات لا يحل كتابة حديثه إلا على جهة التعجب سمعت الحنبلي يقول سمعت أحمد بن زهير يقول قال يحيى بن معين عامر بن صالح كان كذابا قال أبو حاتم روى عامر هذا عن بن أبي مليكة عن عائشة أنها قالت يا رسول الله لي جاران هما في الجوار سواء أحدهما بابه قبالة بابي والآخر عن يمين بابي بأيهما أبدأ قال بحق الذي بابه قبالة بابك أخبرناه الحسن بن سفيان قال حدثنا زكريا بن يحيى المقري قال حدثنا عامر بن أبي عامر وقد روى عن أيوب بن موسى عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " ما نحل والد ولده أفضل من أدب حسن أخبرناه محمد بن عبد الرحمن الشامي قال حدثنا خلف بن هشام البزار قال حدثنا عامر بن أبي عامر الخزاز عن أيوب
صفحة رقم : 187


001-عباد بن عباد

عباد بن عباد

الاسم : عباد بن عباد
الكنية : أبو عتبة
اللقب : لا يوجد
النسب : الخواص
عباد بن عباد أبو عتبة الخواص أصله من فارس سكن أرسوف من فلسطين يروي عن إسماعيل بن أبي خالد روى عنه أهل الشام كان ممن غلب عليه التقشف والعبادة حتى غفل عن الحفظ والإتقان فكان يأتي بالشيء على حسب التوهم حتى كثر المناكير في روايته على قلتها فاستحق الترك
صفحة رقم : 170


002-عباد بن مسلم

عباد بن مسلم

الاسم : عباد بن مسلم
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : الفزاري
عباد بن مسلم أبو يحيى الفزاري يروي عن أبي داود عن أبي الحمراء روى عنه أبو داود الطيالسي وأبو عاصم منكر الحديث على قلته ساقط الاحتجاج بما يرويه لتنكبه عن مسلك المتقين في الأخبار وأحسبه الذي يروي عن الحسن الذي يروي عنه الثوري وأبو نعيم فإن كان كذلك فهو مولى بني حصن كوفي يخطىء
صفحة رقم : 173


003-عباد بن ليث

عباد بن ليث

الاسم : عباد بن ليث
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : لا يوجد
عباد بن ليث أبو الحسن صاحب الكرابيس يروي عن عبد المجيد بن أبي وهب عن العداء بن خالد بن هوذة كان ممن ينفرد بما لا يتابع عليه على قلة روايته فلا أرى الاحتجاج بما روى إلا فيما وافق الثقات فأما ما تفرد عن الأثبات وإن لم يكن بالمعضلات فالتنكب عنها أولى والاعتبار بضدها أحرى
صفحة رقم : 165


004-عباد بن شيبة

عباد بن شيبة

الاسم : عباد بن شيبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحبطي
عباد بن شيبة الحبطي وهو الذي يقال له عباد بن ثبيت من أهل البصرة يروي عن سعيد عن أنس روى عنه عبد الله بن بكر السهمي منكر الحديث جدا على قلة روايته لا يجوز الاحتجاج به لما انفرد به من المناكير
صفحة رقم : 171


005-عباد بن جويرية

عباد بن جويرية

الاسم : عباد بن جويرية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عباد بن جويرية من أهل البصرة يروي عن الأوزاعي روى عنه العراقيون كان ممن يقلب الأسانيد ويرفع المراسيل ويروي عن المشاهير الأشياء المناكير فاستحق الترك وكان أحمد بن حنبل يرميه بالكذب وهو الذي روى عن الأوزاعي عن قتادة عن النبي "صلى الله عليه وسلم " في قوله خذوا زينتكم عند كل مسجد قال صلوا في نعالكم أخبرناه أحمد بن الخطاب بن مهران بتستر قال حدثنا عبد العزيز بن معاوية العتبي قال حدثنا محمد بن مخلد الحضرمي قال حدثنا عباد بن جويرية عن الأوزاعي
صفحة رقم : 171


006-عباد بن كثير

عباد بن كثير

الاسم : عباد بن كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرملي
عباد بن كثير الرملي يروي عن سفيان الثوري روى عنه يحيى بن يحيى كان يحيى بن معين يوثقه وهو عندي لا شيء في الحديث لأنه روى عن سفيان الثوري عن منصور عن إبراهيم عن علقمة عن عبد الله عن النبي "صلى الله عليه وسلم " قال طلب الحلال فريضة بعد الفريضة ومن روى مثل هذا الحديث عن الثوري بهذا الإسناد بطل الاحتجاج بخبره فيما يروي مالا يشبه حديث الأثبات والدليل على أن عباد بن كثير الرملي ليس بعباد بن كثير الذي كان بمكة أن يحيى بن يحيى روى عنه ويحيى لم يلحق الثوري وعباد بن كثير الذي كان بمكة مات قبل الثوري ولم يشهد الثوري جنازته ويحيى بن يحيى في ذلك الوقت كان طفلا صغيرا فهذا دليل على أنهما اثنان ليسا بواحد مات الثوري سنة إحدى وستين وقد روى عباد بن كثير هذا عن حوشب عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " المصلي يتناثر على رأسه الخير من عنان السماء إلى مفرق رأسه والملائكة تحف به من لدن قدمه إلى عنان السماء وملك ينادى لو يعلم هذا العبد من يناجي ما انفتل أخبرناه الفضل بن محمد العطار بأنطاكية قال حدثنا علي بن سهل الرملي قال حدثنا زيد بن أبي الزرقاء عن عباد بن كثير عن حوشب عن الحسن
صفحة رقم : 169


007-عباد بن يعقوب

عباد بن يعقوب

الاسم : عباد بن يعقوب
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الرواجني
عباد بن يعقوب الرواجني أبو سعيد من أهل الكوفة يروي عن شريك أخبرنا عنه شيوخنا مات سنة خمسين ومائتين في شوال وكان رافضيا داعية إلى الرفض ومع ذلك يروي المناكير عن أقوام مشاهير فاستحق الترك وهو الذي روى عن شريك عن عاصم عن زر عن عبد الله قال قال رسول الله "صلى الله عليه وسلم " إذا رأيتم معاوية على منبري فاقتلوه أخبرناه الطبري قال حدثنا محمد بن صالح قال حدثنا عباد بن يعقوب عن شريك
صفحة رقم : 172


008-عباد بن كثير

عباد بن كثير

الاسم : عباد بن كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي الكاهلي
عباد بن كثير الثقفي الكاهلي أصله من البصرة سكن مكة وليس هذا بعباد بن كثير الرملي وقد قال أصحابنا إنهما واحد روى عنه المحاربي والناس أخبرنا الحسن بن عثمان بن زياد بتستر قال حدثنا عثمان بن عمر رسته قال حدثنا مجيب بن موسى قال كنت مع سفيان الثوري بمكة فمات عباد بن كثير فلم يشهد سفيان جنازته أخبرنا محمد بن معاذ الهاشمي قال حدثنا إسحاق بن إبراهيم الحنظلي قال قال بن المبارك لقد انتهيت إلى سفيان الثوري وهو يقول هذا عباد بن كثير فاحذروا حديثه أخبرنا محمد بن عبد الرحمن قال حدثنا بن قهزاد قال حدثنا عباس بن أبي رزمة قال سمعت بن المبارك يقول ما أدري من رأيت رجلا أفضل من عباد بن كثير في ضروب من الخير فإذا جاء الحديث فليس منها في شيء سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن عباد بن كثير الذي يكون بمكة قال ليس بشيء في الحديث وكان رجلا صالحا قال أبو حاتم روى عباد بن كثير هذا عن هشام بن عروة عن أبيه عن عائشة قالت كان أحب الفاكهة إلى النبي "صلى الله عليه وسلم " الرطب والبطيخ وكان يأكل القثاء إذا أكله بالملح وكان يأكل التمر بالجوز وروى عن جعفر بن محمد عن أبيه عن جده عن النبي "صلى الله عليه وسلم " قال بروا آباءكم يبركم أبناؤكم وعفوا تعف نساؤكم فيما يشبه هذا من الأشياء المقلوبة وروى عن بن عقيل عن جابر عن النبي "صلى الله عليه وسلم " قال من عمل عمل قوم لوط فاقتلوه وروى عن الحسن بن أبي نضرة عن أبي سعيد وجابر قالا قال رسول الله "صلى الله عليه وسلم " الغيبة أشد من الزنا قالوا وكيف ذلك يا رسول الله قال لأن صاحب الزنا إذا ثاب تيب عليه وصاحب الغيبة لا يغفر له حتى يغفر له صاحبه أخبرناه عمران بن موسى بن مجاشع قال حدثنا إبراهيم بن عيسى الأبلي قال حدثنا أسباط بن محمد قال حدثنا أبو رجاء الخرساني عن عباد بن كثير عن الحسن وأبو رجاء هذا روح بن المسيب أيضا لا شيء وهو الذي روى عن أبي خالد الدالاني عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن النبي "صلى الله عليه وسلم " قال قيلوا فإن الشياطين لا تقيل أخبرناه أحمد بن يحيى بن زهير بتستر قال حدثنا عمر بن الخطاب السجستاني قال حدثنا علي بن عياش عن معاوية بن يحيى عن عباد بن كثير عن يزيد بن أبي خالد الدالاني وروى عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من قال لا إله إلا الله ومد بها صوته أسكنه الله دار الجلال قالوا يا رسول الله وما دار الجلال قال سمى بها نفسه فقال ذو الجلال والإكرام ورزقه الله النظر إلى وجهه قالوا يا رسول الله ومن يهنيه العيش بعد هذا قال إنه يكون في آخر الزمان قوم ينكرون هذا وأشباهه إن الله يعذبهم يوم القيامة عذابا لا يعذبه أحدا من العالمين أخبرناه حمزة بن داود بن سليم بالأيلة قال حدثنا محمد بن رزام بن عبد الملك السليطي قال حدثنا أبي قال حدثنا عباد بن كثير عن نافع عن بن عمر وروى عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من حدث نفسه بتعظيم الناس له بصيام أو صلاة أو حج أو غير ذلك فقد كفر بالله أخبرناه الفضل بن محمد بالعطار بأنطاكية قال حدثنا محمد بن عبد الله بن خالويه الرقي قال حدثنا الوليد بن عبد الواحد قال حدثنا عباد بن كثير عن الحسن وروى عن عمرو بن خالد عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي قال قال رسول الله "صلى الله عليه وسلم " من غسل ميتا وحنطه وكفنه وحمله وصلى عليه ولم يفش ما رأى منه خرج من خطيئته كيوم ولدته أمه أخبرناه محمد بن عمر بن يوسف قال حدثنا زكريا بن يحيى بن زكريا بن أبي زائدة قال حدثنا المحاربي قال حدثنا عباد بن كثير عن عمرو بن خالد وعمرو بن خالد وعاصم بن ضمرة قال قد تبرأنا من عهدتهما في هذا الكتاب وروى عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " تعوذوا بالله من فخر القراء فإنهم أشد فخرا من الجبابرة في ملكهم وإنه لا شيء أبغض إلى الله من قارىء متكبر أخبرناه الفضل بن محمد بأنطاكية قال حدثنا محمد بن خالويه الرقي قال حدثنا الوليد بن عبد الواحد قال حدثنا عباد بن كثير بن الحسن
صفحة رقم : 166


009-عباد بن منصور

عباد بن منصور

الاسم : عباد بن منصور
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الناجي
عباد بن منصور الناجي كنيته أبو سلمة من أهل البصرة يروي عن أيوب وعكرمة روى عنه يزيد بن هارون وريحان بن سعيد وأهل البصرة مات سنة ثنتين وخمسين ومائة وكان قدريا داعيا إلى القدر وكان على قضاء البصرة وكل ما روى عن عكرمة سمعه من إبراهيم بن أبي يحيى عن داود بن الحصين فدلسها عن عكرمة منها عن عكرمة عن بن عباس أن النبي "صلى الله عليه وسلم " كان له مكحلة يكتحل بها في كل ليلة ثلاثا في هذه وثلاثا في هذه أخبرني محمد بن إسحاق الثقفي قال حدثنا محمد بن سليمان الباغندي قال سمعت أحمد بن داود يقول سمعت علي بن المديني يقول سمعت يحيى بن سعيد القطان يقول قلت لعباد بن منصور الناجي عمن سمعت ما مررت بملأ من الملائكة وأن النبي "صلى الله عليه وسلم " كان يكتحل بالليل ثلاثا فقال حدثني بن أبي يحيى عن داود بن الحصين عن عكرمة عن بن عباس سمعت بن خزيمة يقول سمعت عمر بن حفص الشيباني يقول حدثنا معاذ بن خالد الاغضف قال قلت لعباد بن منصور من حدثك أن بن مسعود رجح عن قوله الشقي من شقي في بطن أمه قال رجل لا أعرفه قال قلت لكني أعرفه قال من هو قلت الشيطان أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال عباد بن منصور ليس بشيء في الحديث أخبرنا بن قتيبة قال حدثنا محمد بن يزيد المستملي قال حدثنا يزيد بن هارون عن عباد بن منصور عن عكرمة عن بن عباس قال كان لرسول الله "صلى الله عليه وسلم " مكحلة يكتحل بها عند النوم في كل عين ثلاثا
صفحة رقم : 165


010-عباد بن أبي صالح

عباد بن أبي صالح

الاسم : عباد بن أبي صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السمان
عباد بن أبي صالح السمان يروي عن أبيه روى عنه هشيم وابن جريج يتفرد عن أبيه بما لا أصل له من حديث أبيه لا يجوز الاحتجاج به إذا انفرد وهو الذي روى عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال يمينك على ما يصدقك عليه صاحبك أخبرناه بن خزيمة قال حدثنا يعقوب بن إبراهيم قال حدثنا هشيم قال حدثنا عبد الله بن أبي صالح عن أبيه وهذا خبر مشهور لعبد الله بن سعيد بن أبي سعيد المقبري عن جده عن أبي هريرة وعبد الله بن سعيد المقبري يقال له عباد أيضا
صفحة رقم : 164


011-عباد بن راشد

عباد بن راشد

الاسم : عباد بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
عباد بن راشد التميمي يروي عن الحسن وداود بن أبي هند عداده في أهل البصرة روى عنه أهلها كان ممن يأتي بالمناكير عن أقوام مشاهير حتى يسبق إلى القلب أنه كان المتعمد لها فبطل الاحتجاج به وروى عن الحسن قال حدثنا سبعة من أصحاب رسول الله "صلى الله عليه وسلم " منهم عبد الله بن عمر وعبد الله بن عمرو بن العاص وأبو هريرة وعمران بن حصين ومعقل بن يسار وسمرة بن جندب وجابر بن عبد الله أن رسول الله "صلى الله عليه وسلم " نهى عن الحجامة يوم السبت ويوم الأربعاء وقال من فعل ذلك فأصابه بياض فلا يلومن إلا نفسه أخبرناه بن قتيبة قال حدثنا صفوان بن صالح الدمشقي قال حدثنا ضمرة بن ربيعة عن عباد بن راشد عن الحسن وروى بهذا الإسناد حديثا طويلا أكثرها موضوعة والحسن لم يشافه بن عمر ولا أبا هريرة ولا سمرة بن جندب ولا جابر بن عبد الله وقد سمع من معقل بن يسار وعمران بن حصين والحسن ما رأى بدريا قط خلا عثمان بن عفان وعثمان يعد من البدريين ولم يشاهد بدرا
صفحة رقم : 163


012-عباد بن عبد الصمد

عباد بن عبد الصمد

الاسم : عباد بن عبد الصمد
الكنية : أبو معمر
اللقب : لا يوجد
النسب : لا يوجد
عباد بن عبد الصمد كنيته أبو معمر يروي عن أنس بن مالك عداده في أهل البصرة روى عنه أهلها منكر الحديث جدا يروي عن أنس ما ليس من حديثه وما أراه سمع منه شيئا فلا يجوز الاحتجاج به فيما وافق الثقات فكيف إذا انفرد بأوابد وهو الذي روى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " أمتي على خمس طبقات كل طبقة أربعون عاما فطبقتي وطبقة أصحابي أهل العلم والإيمان ثم الذين يلونهم إلى الثمانين أهل البر والتقوى ثم الذين يلونهم إلى العشرين ومائة أهل التواصل والتراحم ثم الذين يلونهم إلى ستين ومائة أهل تدابر وتقاطع ثم الهرج الهرج والهرب والهرب تربية جرو كلب خير من تربية ولد وبإسناده قال قال رسول الله "صلى الله عليه وسلم " الله في عون المسلم ما دام المسلم في عون أخيه من أغاث ملهوفا غفر الله له ثلاثا وسبعين مغفرة واحدة لصلاح دنياه وأخرته واثنتان وسبعون ترفع له درجات يوم القيامة أخبرنا بالحديثين محمد الحسن بن قتيبة بعسقلان قال حدثنا غالب بن وزير الغزي قال حدثنا المؤمل بن عبد الرحمن الثقفي قال حدثنا عباد بن عبد الصمد في نسخة كتبناها عنه بهذا الإسناد أكثرها موضوعة
صفحة رقم : 170


013-عباد بن صهيب

عباد بن صهيب

الاسم : عباد بن صهيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عباد بن صهيب من أهل البصرة يروي عن هشام عن عروة والأعمش روى عنه العراقيون كان قدريا داعيا إلىالقدر ومع ذلك يروي المناكير عن المشاهير التي إذا سمعها المبتدىء في هذه الصناعة شهد لها بالوضع روى عن هشام عن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال الزرقة في العين يمن أخبرنيه بن عرعرة بنصيبين قال حدثنا محمد بن موسى عن عباد بن صهيب وروى عن حميد الطويل عن أنس قال دخلت على رسول الله "صلى الله عليه وسلم " وبين يديه إناء من ماء فقال لي يا أنس ادن مني أعلمك مقادير الوضوء قال فدنوت منه عليه الصلاة السلام فلما غسل يديه قال بسم الله والحمد لله ولا حول ولا قوة إلا بالله فلما استنجى قال اللهم حصن لي فرجي ويسر لي أمري فلما تمضمض واستنشق قال اللهم لقني حجتي ولا تحرمني رائحة الجنة فلما غسل وجهه قال اللهم بيض وجهي يوم تبيض الوجوه فلما أن غسل ذراعيه قال اللهم أعطني كتابي بيميني فلا أن مسح رأسه قال اللهم تغشنا برحمتك وجنبنا عذابك فلما أن غسل قدميه قال اللهم ثبت قدمي يوم تزول فيه الأقدام ثم قال النبي "صلى الله عليه وسلم " والذي بعثني بالحق يا أنس ما من عبد قالها عند وضوئه لم يقطر من خلل أصابعه قطرة إلا خلق الله منها ملكا يسبح الله بسبعين لسانا يكون ثواب ذلك التسبيح له إلى يوم القيامة أخبرناه يعقوب بن إسحاق القاضي قال حدثنا أحمد بن هاشم الخوارزمي عنه
صفحة رقم : 164


001-عباس بن الضحاك

عباس بن الضحاك

الاسم : عباس بن الضحاك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلخي
عباس بن الضحاك البلخي شيخ دجال يضع الحديث لا يعرفه أصحاب الحديث وما أحسب أن أحدا من أصحابنا كتب عنه لكني ذكرته ليعرف وتجتنب روايته روى عنه عبد الله بن عمر بن الرماح قال حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من كتب بسم الله الرحمن ولم يعور الهاء التي في الله كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة ورفع له ألف ألف درجة أخبرناه محمد بن عبدوس النيسابوري بالرملة من أصل كتابه قال حدثنا عباس بن الضحاك البلخي قال حدثنا عبد الله بن عمر بن الرماح وهذا شيء موضوع لا شك فيه ولقد كتبت كل شيء عند بن الرماح وعن أبي معاوية عن الأعمش على الوجه وليس هذا فيه أخبرنا محمد بن شادل الهاشمي قال حدثنا بن الرماح قال حدثنا أبو معاوية عن الأعمش بتلك النسخة وعندي أن المبتدىء في صناعة الحديث يعلم أن هذا بهذا الإسناد موضوع فكيف الممعن في الصناعة
صفحة رقم : 191


001-عبد الأعلى بن أبي مساور

عبد الأعلى بن أبي مساور

الاسم : عبد الأعلى بن أبي مساور
الكنية : أبو معسود
اللقب : لا يوجد
النسب : الجرار الخزاز
عبد الأعلى بن أبي مساور أبو معسود الجرار وقد قيل الخزاز من بني زهرة من ساكني الكوفة يروي عن الشعبي ونافع روى عنه وكيع وأهل الكوفة كان ممن يروي عن الأثبات مالا يشبه حديث الثقات حتى إذا سمعها المبتدي في هذه الصناعة علم أنها معمولة أخبرنا مكحول قال سمعت جعفر بن أبان يقول سمعت بن نمير يقول عبد الأعلى بن أبي مساور متروك الحديث أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال عبد الأعلى بن مساور ليس بشيء وهو الذي روى عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من أتى منكم الجمعة فليغتسل فإنه كفارة من الجمعة إلى الجمعة أخبرناه محمد بن صالح بن ذريح بعكبرا قال حدثنا جبارة بن مغلس قال حدثنا عبد الأعلى بن أبي مساور عن نافع
صفحة رقم : 156


002-عبد الأعلى بن عامر

عبد الأعلى بن عامر

الاسم : عبد الأعلى بن عامر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثعلبي
عبد الأعلى بن عامر الثعلبي يروي عن بن الحنفية وسعيد بن جبير وأبي عبد الرحمن السلمي روى عنه أبو عوانة والكوفيون كان ممن يخطىء ويقلب فكثر ذلك في قلة روايته فلا يعجبني الاحتجاج به إذا انفرد على أن الثوري كان شديد الحمل عليه أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان عبد الرحمن لا يحدث عن عبد الأعلى الثعلبي سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عبد الأعلى الثعلبي فقال ليس بثقة قال أبو حاتم ومات عبد الأعلى الثعلبي سنة تسع وعشرين ومائة
صفحة رقم : 155


003-عبد الأعلى بن أعين

عبد الأعلى بن أعين

الاسم : عبد الأعلى بن أعين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الأعلى بن أعين يروي عن يحيى بن أبي كثير ما ليس من حديثه لا يجوز الاحتجاج به بحال روى عن يحيى بن أبي كثير عن عروة بن الزبير عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا وضعت المائدة فليأكل الرجل مما يليه ولا يتناول ما بين يدي جليسه ولا من ذروة القصعة فإن البركة تأتيها من أعلاها ولا يقوم رجل حتى ترفع المائدة ولا ينقض يده من الطعام وإن شبع فليعذر فإن ذلك يخجل جليسه فيقبض يده وعسى أن تكون له في الطعام حاجة أخبرنيه محمد بن المنذر بن سعيد قال حدثنا يوسف بن سعيد بن مسلم قال حدثنا عبيد الله بن موسى قال حدثنا عبد الأعلى بن أعين عن يحيى بن أبي كثير
صفحة رقم : 156


004-عبد الأعلى

عبد الأعلى

الاسم : عبد الأعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عبد الأعلى القرشي شيخ يروي عن عطاء بن يسار روى عنه موسى بن إسماعيل كان يروي عن عطاء بن يسار بما ليس من حديثه وهو الذي يقال له عبدالأغر القرشي لا يجوز الاحتجاج به بحال
صفحة رقم : 156


001-عبد الجبار بن العباس

عبد الجبار بن العباس

الاسم : عبد الجبار بن العباس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشبامي الهمداني
عبد الجبار بن العباس الشبامي الهمداني من أهل الكوفة يروي عن عون بن أبي جحيفة وعطاء بن السائب روى عنه بن أبي زائدة والكوفيون كان ممن ينفرد بالمقلوبات عن الثقات وكان غاليا في التشيع وكان أبو نعيم يقول لم يكن بالكوفة أكذب من عبد الجبار بن العباس وأبي إسرائيل الملائي
صفحة رقم : 159


002-عبد الجبار بن عمر

عبد الجبار بن عمر

الاسم : عبد الجبار بن عمر
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الأيلي
عبد الجبار بن عمر الأيلي كنيته أبو عمر يروي عن الزهري ومحمد بن المنكدر روى عنه بن وهب كان رديء الحفظ ممن يأتي بالمعضلات عن الثقات لا يجوز الاحتجاج به إلا فيما وافق الثقات أخبرنا محمد بن المنذر قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول عبد الجبار الأيلي ضعيف قال أبو حاتم وهو الذي روى عن بن المنكدر عن جابر قال نهى رسول الله "صلى الله عليه وسلم " أن ينام الرجل بسطح ليس بمحجور عليه أخبرناه بن خزيمة قال حدثنا عمر بن حفص الشيباني قال حدثنا بن وهب عنه وروى عن بن المنكدر عن جابر أن النبي "صلى الله عليه وسلم " كان لا يلتفت وراءه إذا مشى وكان ربما تعلق رداؤه بالشجرة أو الشيء حتى يرفعوه عليه لأنهم كانوا يمزحون ويضحكون وكانوا قد أمنوا التفاته أخبرناه الحسن بن سفيان قال حدثنا عبد الرحمن بن إبراهيم قال حدثنا بن وهب قال حدثنا عبد الجبار بن عمر قال حدثنا محمد بن المنكدر عن جابر
صفحة رقم : 158


001-عبد الحكم بن عبد الله

عبد الحكم بن عبد الله

الاسم : عبد الحكم بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القسملي العدوي
عبد الحكم بن عبد الله القسملي العدوي من أهل البصرة يروي عن أنس بن مالك وأبي بكر الصديق وشهر بن حوشب روى عنه البصريون والقرباء كان ممن يروي عن أنس ما ليس من حديثه ولا أعلم له معه مشافهة لا يحل كتابة حديثه إلا على جهة التعجب روى عن أنس أن النبي "صلى الله عليه وسلم " أتى رجلا يعوده على أتان ليس عليها سرج ولا لجام مخطومة بخطام ليف فسلم ثلاثا كل ذلك يرد عليه الرجل ولا يسمعه قال ثم انصرف قال فخرج الرجل فأتبعه حتى أدركه فقال يا رسول الله ما سلمت تسلمية إلا رددتها عليك ولكني أحببت أن أتكثر من تسليمك قال فرده إلى المنزل فجاء بطعام دكه سمنا وتمرا فأكل ثم دعا له فقال أكل طعامكم الأبرار وصلت عليكم الملائكة وأفطر عندكم الصائمون أخبرناه محمد بن إسحاق بن سعد السعدي قال حدثنا علي بن خشرم قال حدثنا عيسى بن يونس عن عبد الحكم الدشتكي عن أنس بن مالك كذا قال عيسى بن يونس ويشبه أن يكون هذا الشيخ دخل خراسان لأن عند أهل خراسان عنه الشيء الكثير فكل من كتب عنه في مدينة نسبه إليها
صفحة رقم : 143


001-عبد الحكيم بن منصور

عبد الحكيم بن منصور

الاسم : عبد الحكيم بن منصور
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : الخزاعي
عبد الحكيم بن منصور الخزاعي من أهل واسط كنيته أبو سفيان يروي عن يونس بن عبيد ومحمد بن سوقة روى عنه العراقيون كان شيخا مغفلا يحدث بما لا يعلم لا يجوز الاحتجاج به إذا انفرد سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن عبد الحكيم بن منصور فقال ليس بشيء
صفحة رقم : 144


001-عبد الحميد بن الحسن

عبد الحميد بن الحسن

الاسم : عبد الحميد بن الحسن
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الهلالي
عبد الحميد بن الحسن الهلالي كنيته أبو عمر من أهل البصرة يروي عن محمد بن المنكدر روى عنه أهل البصرة كان ممن يخطىء حتى خرج عن حد الاحتجاج به إذا انفر
صفحة رقم : 142


002-عبد الحميد بن بحر

عبد الحميد بن بحر

الاسم : عبد الحميد بن بحر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
عبد الحميد بن بحر الكوفي سكن البصرة يروي عن مالك وشريك والكوفيين مما ليس من أحاديثهم كان يسرق الحديث لا يحل الاحتجاج به بحال روى عن شريك عن الأعمش عن أبي سفيان عن جابر قال قال رسول الله "صلى الله عليه وسلم " ما من رجل أو عبد يكثر صلاته بالليل إلا حسن وجهه بالنهار أخبرناه الحسن بن سفيان عنه وهذا قد أخطأ فيه ثابت بن موسى عن شريك في حديث القافية إنما هو من قول شريك فأدرجه باسمه وسرق هذا الشيخ فحدث به عن شريك نفسه وروى عن مالك عن عبد الله بن دينار عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أحب البعاد إلى الله أنفع الناس للناس أخبرناه محمد بن سعيد العطار بعسقلان قال حدثنا محمد بن العباس المزني عنه
صفحة رقم : 142


003-عبد الحميد بن سليمان

عبد الحميد بن سليمان

الاسم : عبد الحميد بن سليمان
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الخزاعي
عبد الحميد بن سليمان أخو فليح بن سليمان كنيته أبو عمر الخزاعي من أهل المدينة يروي عن مالك وسليمان بن بلال كان ممن يخطىء ويقلب الأسانيد فلما كثر ذلك فيما روى بطل الاحتجاج بما حدث صحيحا لغلبة ما ذكرنا على روايته سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول عبد الحميد بن سليمان أخو فليح ليس بشيء قال أبو حاتم وهو الذي روى عن محمد بن عجلان عن بن وثيمة البصري عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " إذا أتاكم من ترضون خلقه ودينه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض أخبرناه بن خزيمة قال حدثنا زياد بن أيوب قال حدثنا يزيد بن هارون قال حدثنا عبد الحميد بن سليمان عن بن عجلان
صفحة رقم : 141


001-عبد الخالق بن زيد بن واقد

عبد الخالق بن زيد بن واقد

الاسم : عبد الخالق بن زيد بن واقد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الخالق بن زيد بن واقد من أهل دمشق يروي عن أبيه روى عنه أهل الشام يروي المناكير عن المشاهير التي إذا سمعها المستمع شهد أنها مقولبة أو معمولة لا يجوز الاحتجاج به روى عن أبيه عن مكحول عن عبادة بن الصامت قال سألت رسول الله "صلى الله عليه وسلم " عن قول الناس في العيد تقبل الله منا ومنكم قال ذلك فعل أهل الكتابين وكرهه أخبرناه إسحاق بن أحمد القطان بتنيس قال حدثنا محمد بن النعمان بن بشير المقدسي قال حدثنا نعيم بن حماد قال حدثنا عبد الخالق بن زيد بن واقد عن أبيه عن مكحول عن عبادة بن الصامت
صفحة رقم : 149


001-عبد الخبير

عبد الخبير

الاسم : عبد الخبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الخبير من ولد ثابت بن قيس يروي عن أبيه عن جده روى عنه الفرج بن فاضلة منكر الحديث جدا فلا أدري المناكير في حدثيه منه أو من الفرج بن فضالة لأن الفرج ليس في الحديث بشيء وإذا كان دون الشيخ شيخ ضعيف لا يتهيأ إلزاق الوهن بأحدهما دون الآخر على أن الواجب مجانبة ما رواه من الأخبار
صفحة رقم : 141


001-عبد الرحمن بن القطامي

عبد الرحمن بن القطامي

الاسم : عبد الرحمن بن القطامي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن القطامي شيخ من أهل البصرة روى عن أنس بن مالك وعلي بن زيد بن جدعان روى عنه أهل البصرة منكر الحديث يروي عن أنس بن مالك ما لا يشبه حديثه وعن غيره من الأثبات مالا يشبه حديث الثقات على أنه قليل الرواية يجب التنكب عن روايته
صفحة رقم : 48


002-عبد الرحمن بن مرزوق بن عوف

عبد الرحمن بن مرزوق بن عوف

الاسم : عبد الرحمن بن مرزوق بن عوف
الكنية : أبو عوف
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن مرزوق بن عوف أبو عوف شيخ كان بطرسوس يضع الحديث لا يحل ذكره إلا علي سبيل القدح فيه روى عن عبد الوهاب بن عطاء الخفاف عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال لن تخلو الأرض من ثلاثين مثل إبراهيم خليل الرحمن بهم تغاثون وبهم ترزقون وبهم تمطرون أخبرناه محمد بن المسيب قال حدثنا عبد الرحمن بن مرزوق بطرسوس قال حدثنا عبد الوهاب بن عطاء
صفحة رقم : 61


003-عبد الرحمن بن عبد الله بن عمر

عبد الرحمن بن عبد الله بن عمر

الاسم : عبد الرحمن بن عبد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
عبد الرحمن بن عبد الله بن عمر العمري من أهل المدينة يروي عن أبيه وعمه روى عنه عتيق بن يعقوب الزبيري وأهل المدينة كان ممن يروي عن عمه ما ليس من حديثه وذاك أنه كان يهم فيقلب الإسناد ويلزق المتن بالمتن يفحش ذلك في روايته فاستحق الترك مات سنة ست وثمانين ومائة روى عن سهيل عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال كلم الله البحر الشامي فقال يا بحر ألم أخلقك فأحسنت خلقك وأكثرت فيك من الماء قال بلى يا رب قال فكيف تصنع إذا حملت فيك عبادا يسبحوني ويكبروني ويحمدوني ويهللوني قال أغرقهم قال فإني جاعل باسك في نواحيك وحاملهم على يدي قال ثم كلم الله البحر الهندي فقال يا بحر ألم أخلقك فأحسنت خلقك وأكثرت فيك من الماء قال بلى يا رب قال فكيف تصنع إذا حملت فيك عبادا يسبحوني ويكبروني ويهللوني ويحمدوني قال أسبحك معهم وأحمدك وأكبرك وأهللك معهم وأحملهم بين ظهري وبطني قال فجعل الله فيه الحلية والصيد الطيب أخبرناه جماعة عن الحسن بن عرفة عن عبد الرحمن عبد الله بن عمر وروى عبد الرحمن هذا عن هشام بن عروة عن أبيه عن عائشة أن رسول الله "صلى الله عليه وسلم " قال ويل للذين يمسون فروجهم ثم يصلون ولا يتوضأون قالت له عائشة بأبي أنت وأمي هذا للرجال فما بال النساء قال إذا مست إحداكن فرجها فلتتوضأأخبرناه بن زهير بتستر قال حدثنا أحمد بن الوليد الكرخي قال حدثنا عتيق بن يعقوب الزبيري قال حدثنا عبد الرحمن بن عبد الله بن عمر عن هشام بن عروة
صفحة رقم : 53


004-عبد الرحمن بن زياد بن أنعم

عبد الرحمن بن زياد بن أنعم

الاسم : عبد الرحمن بن زياد بن أنعم
الكنية : أبو خالد
اللقب : لا يوجد
النسب : الإفريقي الشعباني المعافري
عبد الرحمن بن زياد بن أنعم الإفريقي كنيته أبو خالد الشعباني المعافري من أهل مصر يروي عن أبي عبد الرحمن الحبلى وبكر بن سواده روى عنه الثوري مات سنة ست وخمسين ومائة وقد جاوزالمائة كان يروي الموضوعات عن الثقات ويأتي عن الاثبات ما ليس من أحاديثهم وكان يدلس على محمد بن سعيد بن أبي قيس المصلوب أخبرنا الهنداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الرحمن بن زياد بن أنعم سمعت محمد بن محمد ويقول سمعت الدارمي يقول سألت يحيى بن معين عن الإفريقي فقال ضعيف قال أبو حاتم وروى الإفريقي عن الأغر أبي مسلم عن أبي هريرة قال دخلت يوما السوق مع رسول الله "صلى الله عليه وسلم " فجلس إلى البزازين فاشترى سراويل بأربعة دارهم وكان لأهل السوق وزان يزن فقال رسول الله "صلى الله عليه وسلم " اتزن وأرجح قال الوزان إن هذه الكلمة ما سمعتها من أحد قال أبو هريرة فقلت له كفى بك من الوهن والجفاء في دينك أن لا تعرف نبيك فطرح الميزان ووثب إلى يد النبي "صلى الله عليه وسلم " يريد أن يقبلها فجذب رسول الله "صلى الله عليه وسلم " يده منه وقال هذا إنما يفعله الأعاجم لملوكهم ولست بملك إنما أنا رجل منكم فوزن ورجح وأخذ رسول الله "صلى الله عليه وسلم " السروايل قال أبو هريرة فذهبت أحمله عنه فقال صاحب الشيء أحق بشيئه أن يحمله إلا أن يكون ضعيفا يعجز عنه فيعينه أخوه المسلم قال قلت يا رسول الله إنك لتلبس السراويل قال نعم في السفر والحضر وبالليل والنهار فإني أمرت بالتستر فلم أجد شيئا أستر منه أخبرناه أحمد بن علي بن المثنى قال حدثنا عباد بن موسى الختلي قال حدثنا يوسف بن زياد قال حدثنا عبد الرحمن بن زياد عن الأغر أبي مسلم عن أبي هريرة
صفحة رقم : 50


005-عبد الرحمن بن بديل بن ورقاء

عبد الرحمن بن بديل بن ورقاء

الاسم : عبد الرحمن بن بديل بن ورقاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن بديل بن ورقاء عن أبيه روى عن عبد الرحمن بن مهدي منكر الحديث يروي عن الثقات ما لا يشبه حديث الأثباب وينفرد عن أبيه بأشياء كأنها مقلوبات يجب التنكب عن أخباره سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عبد الرحمن بن بديل بن ورقاء عن أبيه فقال ضعيف
صفحة رقم : 52


006-عبد الرحمن بن دينار

عبد الرحمن بن دينار

الاسم : عبد الرحمن بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن دينار منأهل الكوفة يروي عن مجاهد روى عنه الثوري وأهل الكوفة ممن فحش خطؤه وكثر وهمه حتى سلك غير مسلك العدول في الروايات وجانب قصد السبيل في أسبابها يجب أن يتنكب ما انفرد به من الأخبار وإن اعتبر بما وافق الثقات من الآثار فلا ضير من غير أن يحكم بموافقته واحدا في النقل على أحد منه وقد قيل إن اسم أبي يحيى القتات زاذان ويقال إن اسمه مسلم والأول أشبه
صفحة رقم : 53


007-عبد الرحمن بن عبد الله بن مسعود

عبد الرحمن بن عبد الله بن مسعود

الاسم : عبد الرحمن بن عبد الله بن مسعود
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهذلي المسعودي
عبد الرحمن بن عبد الله بن مسعود الهذلي الذي يقال له المسعودي يروي عن الحصين والقاسم بن عبد الرحمن روى عنه وكيع والكوفيون مات سنة ستين ومائة وكان المسعودي صدوقا إلا أنه اختلط في آخر عمره اختلاطا شديدا حتى ذهب عقله وكان يحدث بما يجيئه فحمل فاختلط حديثه القديم بحديثه الأخير ولم يتميز فاستحق الترك أخبرنا الهمداني قال حدثنا عمرو بن علي قال سمعت يحيى بن سعيد يقول رأيت المسعودي سنة رآه عبد الرحمن فلم أكلمه أخبرنا عمر بن محمد قال حدثنا عمرو بن علي قال سمعت أبا قتيبة يقول رأيت المسعودي سنة ثلاث وخمسين وكتبت عنه وهو صحيح ثم رأيته سنة سبع وخمسين والذر يدخل في أذنه وأبو داود يكتب عنه فقلت أتطمع أن تحدث عنه وأنا حي قال أبو حاتم وهو الذي روى عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل أنه قال أحيلت الصلاة ثلاثة أحوال فأما أحوال الصلاة فإن رسول الله "صلى الله عليه وسلم " قدم المدينة وهو متوجه نحو بيت المقدس سبعة عشر شهرا ثم إن الله جل وعلا وجهه نحو الكعبة فقال قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها إلخ الآية فكان ذلك حال وكانوا يجتمعون إلى الصلاة ويؤذن بعضهم بعضا حتى أرى عبد الله بن زيد الأنصاري فأتى رسول الله "صلى الله عليه وسلم " فقال يا رسول الله لو أني أخبرتك أني لم أكن نائما صدقتك إني أنا بين النائم واليقظان إذ رأيت شخصا عليه ثوبان أخضران قام فاستقبل القبلة ثم قال الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله ثم أمهل شيئا ثم قام فقال مثل الذي قال إلا أنه يزيد فيها قد قامت الصلاة قال رسول الله "صلى الله عليه وسلم " قم فعلمها بلالا فكان بلال أول من أذن بها وجاء عمر بن الخطاب فقال لقد أطاف بي ما أطاف بعبد الله بن زيد الليلة ولكنه سبقني إليك فهذا حال آخر وكانوا يأتون رسول الله "صلى الله عليه وسلم " وهو في الصلاة فيسألون الذين خلفهم كم صليتم فيشيرون إليهم ثنتين ثلاثة واحدة حتى جاء معاذ بن جبل وقد صلى رسول الله "صلى الله عليه وسلم " بعض صلاته فدخل معهم في صلاتهم وقال لا أجده على حال إلا كنت عليها ثم قمت بعد ما سلم فأقضي قال فلما قضى رسول الله "صلى الله عليه وسلم " صلاته قال إنه سن لكم فهكذا ما فعلوا فهذا حال ثالث أخبرناه أحمد بن علي بن المثنى قال حدثنا محمد بن الخطاب البلدي قال حدثنا أبو عبد الرحمن المقري قال حدثنا المسعودي عن عمرو بن مرة وهذا خبر باطل مقلوب من أوله إلى آخره ليس لمعاذ بن جبل في هذا الخبر ذكر والخبر عن عبد الرحمن بن أبي ليلى عن عمرو بن مرة وليس لفظه هكذا إنما الخبر في قصة عبد الله بن زيد الأذان مثنى مثنى والإقامة واحدة واحدة من حديث محمد بن عبد الله بن زيد بن عبد ربه عن أبيه وسعيد بن المسيب عن عبد الله بن زيد قد ذكرنا الخبر وبيان علله واختلاف الناس على عمرو بن مرة فيه وتمييز الألفاظ وكيفية الأذان في كتاب الجمع بين الأخبار ونفي التضاد عن الآثار عند ذكر الأفعال التي هي من اختلاف المباح من تثنية الإقامة وترجيع الأذان وتثنية الإقامة على ما كان في خبر أبي محذورة وعبد الله بن زيد بما أرجو أن الناظر إذا تأملها كان له في دونها الغنية إن وفق الله سلوك القول فيه
صفحة رقم : 48


008-عبد الرحمن بن محمد بن الحسن

عبد الرحمن بن محمد بن الحسن

الاسم : عبد الرحمن بن محمد بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلخي
عبد الرحمن بن محمد بن الحسن البلخي شيخ يضع الحديث على قتيبة بن سعيد حدث بالشام لا يحل ذكره في الكتب إلا على سبيل القدح فيه روى عن قيبة بن سعيد قال حدثنا النضر بن شميل عن سفيان الثوري عن سعيد بن أبي بردة عن أبيه عن أبي موسى الأشعري قال قال رسول الله "صلى الله عليه وسلم " إن الخلق الحسن طوق من رضوان الله في عنق صاحبه والطوق مشدود إلى سلسلة من رحمة الله والسلسلة مشدودة إلى حلقة من أبواب الحنة حيثما ذهب الخلق الحسن جرته السلسلة إلى نفسها وإن الخلق السوء طوق من سخط الله في عنق صاحبه والطوق مشدود إلى سلسلة من عذاب الله والسلسلة مشدودة إلى حلقة من أبواب النار حيثما ذهب الخلق السوء جرته السلسلة إلى نفسها فأدخلته من ذلك من أبواب النار
صفحة رقم : 61


009-عبد الرحمن بن عبد الله بن دينار

عبد الرحمن بن عبد الله بن دينار

الاسم : عبد الرحمن بن عبد الله بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
عبد الرحمن بن عبد الله بن دينار المدني يروي عن أبيه وزيد بن أسلم روى عنه العراقيون كان ممن ينفرد عن أبيه بما لا يتابع عليه مع فحش الخطأ في روايته لا يجوز الاحتجاج بخبره إذا انفرد كان يحيى القطان يحدث عنه وكان محمد بن إسماعيل الجعفي البخاري ممن يحتج به في كتابه ويترك حماد بن سلمة أخبرنا الهمداني قال حدثنا عمرو بن علي قال لم أسمع عبد الرحمن يحدث عن عبد الله بن دينار بشيء قط
صفحة رقم : 51


010-عبد الرحمن بن مسهر

عبد الرحمن بن مسهر

الاسم : عبد الرحمن بن مسهر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن مسهر أخو علي بن مسهر من أهل الكوفة يروي عن أهل الكوفة روى عنه أهلها كان ممن يخطء حتى يأتي بالأشياء المقلوبة التي يشهد لها من الحديث صناعته بالقلب وهو الذي مدح نفسه عند هارون الرشيد فقال نعم القاضي قاضي جبل أخبرنا الحنبلي قال حدثنا أحمد بن زهير قال قال يحيى بن معين عبد الرحمن بن مسهر ليس بشيء
صفحة رقم : 56


011-عبد الرحمن بن ثابت بن الصامت

عبد الرحمن بن ثابت بن الصامت

الاسم : عبد الرحمن بن ثابت بن الصامت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن ثابت بن الصامت يروي عن أبيه روى عنه يزيد بن أبي حبيب كان ممن يخطء على قلة روايته ففحش خلافة للأثبات فيما يرويه عن الثقات فاستحق الترك
صفحة رقم : 55


012-عبد الرحمن بن يزيد بن تميم

عبد الرحمن بن يزيد بن تميم

الاسم : عبد الرحمن بن يزيد بن تميم
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن يزيد بن تميم من أهل دمشق كنيته أبو عمرو يروي عن الزهري روى عنه الوليد بن مسلم وأبو المغيرة كان ينفرد عن الثقات بما لا يشبه حديث الأثبات من كثرة الوهم والخطأوهو الذي يدلس عن الوليد بن مسلم يقول قال أبو عمرو وحدثنا أبو عمرو عن الزهري يوهم أنه الأوزاعي وإنما هو بن تميم وقد روى عنه الكوفيون أبو أسامة وحسين الجعفي وذووهما وقد روى عن بن تميم هذا عن علي بن بذيمة عن سعيد بن جبير عن بن عباس قال قال رجل يا رسول الله إني أصبت امرأتي وهي حائض فأمر النبي "صلى الله عليه وسلم " أن يعتق نسمة أخبرناه الحسن بن سفيان قال حدثنا دحيم قال حدثنا الوليد بن مسلم قال حدثنا عبد الرحمن بن يزيد بن تميم قال حدثنا على بن بذيمة أنه سمع سعيد بن جبير
صفحة رقم : 55


013-عبد الرحمن بن أبي بكر بن عبيد الله بن عبد الله

عبد الرحمن بن أبي بكر بن عبيد الله بن عبد الله

الاسم : عبد الرحمن بن أبي بكر بن عبيد الله بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المليكي الجعراني
عبد الرحمن بن أبي بكر بن عبيد الله بن عبد الله بن أبي مليكة المليكي الجعراني يروي عن عمه بن أبي مليكة وطاوس والزهري والقاسم روى عنه ابنه محمد بن عبد الرحمن منكر الحديث جدا ينفرد عن الثقات بما لا يشبه حديث الأثبات فلا أدري كثرة الوهم في أخباره منه أو من ابنه على أن أكثر روايته ومدار حديثه يدور على ابنه وابنه فاحش الخطأفمن هنا اشتبه أمره ووجب تركه وهو الذي يروي عن بن أبي مليكة عن عائشة عن النبي "صلى الله عليه وسلم " قال من ولي منكم عملا فأراد الله به خيرا جعل له وزير صدق إن نسي ذكره وإن ذكر أعانه رواه عنه الداروردي
صفحة رقم : 52


014-عبد الرحمن بن أبي الزناد

عبد الرحمن بن أبي الزناد

الاسم : عبد الرحمن بن أبي الزناد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن أبي الزناد واسم أبيه عبد الله بن ذكوان من أهل المدينة كنيته أبو محمد يروي عن هشام بن عروة روى عنه العراقيون وأهل المدينة كان ممن ينفرد بالمقلوبات عن الأثبات وكان ذلك من سوء حفظه وكثرة خطئه فلا يجوزالاحتجاج بخبره إذا انفرد فأما فيما وافق الثقات فهو صادق في الروايات يحتج به مات ببغداد سنة أربع وسبعين ومائة وهو أخو أبي القاسم بن أبي الزناد وأبو القاسم ثقة واسمه كنيته أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان أبن مهدي لا يحدث عن عبد الرحمن بن أبي الزناد سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فعبد الرحمن بن أبي الزناد قال ضعيف
صفحة رقم : 56


015-عبد الرحمن بن عثمان بن أبي أمية بن عبد الرحمن

عبد الرحمن بن عثمان بن أبي أمية بن عبد الرحمن

الاسم : عبد الرحمن بن عثمان بن أبي أمية بن عبد الرحمن
الكنية : أبو بحر
اللقب : لا يوجد
النسب : الثقفي البكراوي
عبد الرحمن بن عثمان بن أبي أمية بن عبد الرحمن بن أبي بكرة الثقفي أبو بحر البكراوي من أهل البصرة يروي عن شعبة مات سنة خمس وتسعين ومائة منكر الحديث ممن يروي المقلوبات عن الاثبات ويأتي عن الثقات ما لا يشبه أحاديثهم لا يجوز الاحتجاج به
صفحة رقم : 61


016-عبد الرحمن بن سليمان بن الغسيل

عبد الرحمن بن سليمان بن الغسيل

الاسم : عبد الرحمن بن سليمان بن الغسيل
الكنية : أبو سليمان
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن سليمان بن الغسيل وهو عبد الرحمن بن سليمان بن عبد الله بن حنظلة بن أبي عامر الغسيل كنيته أو سليمان من أهل المدينة يروي عن أهلها مات سنة إحدى وسبعين ومائة وكان ممن يخطء ويهم كثيرا على صدق فيه والذي أميل إليه فيه ترك ما خالف الثقات من الأخبار والاحتجاج بما وافق الثقات من الآثار وقد مرض الشيخان القول فيه أحمد ويحيى سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول سألت يحيى عن عبد الرحمن بن الغسيل فقال هو صويلح سمعت محمد بن محمود يقول سمعت علي بن سعيد يقول سألت أحمد بن حنبل عن بن الغسيل فقال صلح
صفحة رقم : 57


017-عبد الرحمن بن زيد بن أسلم

عبد الرحمن بن زيد بن أسلم

الاسم : عبد الرحمن بن زيد بن أسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن زيد بن أسلم مولى بن عمر من أهل المدينة يروي عن أبيه روى عنه العراقيون وأهل المدينة مات سنة ثنتين وثمانين ومائة كان ممن يقلب الأخبار وهو لا يعلم حتى كثر ذلك في روايته من رفع المراسيل وإسناد الموقوف فاستحق الترك أخبرنا عمر بن محمد قال حدثنا محمد بن عيسى قال سمعت محمد بن إسماعيل يذكر عن علي بن عبد الله أنه ضعف عبد الرحمن بن زيد بن أسلم أخبرنا أحمد بن المثنى قال سمعت يحيى بن معين يقول عبد الرحمن وعبد الله وأسامة بنو زيد بن أسلم ليسوا بشيء أخبرنا أحمد بن الحسن بن أبي الصغير بالفسطاط قال حدثنا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول ذكر لمالك حديث قال له من حدثك فذكر له إسنادا منقطعا قال له اذهب إلى عبد الرحمن بن زيد يحدثك عن أبيه عن نوح أخبرنا عمر بن محمد الهمداني قال حدثنا محمد بن عيسى الطرسوسي عن أحمد بن حنبل أنه سئل عبن عبد الرحمن بن زيد بن أسلم فقال عبد الله أخوه لا بأس به قال أبو حاتم وهو الذي روى عن أبيه عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أحل لكم ميتتان ودمان فأما الميتتان فالحوت والجراد وأما الدمان فالكبد والطحال أخبرناه بن قتيبة قال حدثنا يزيد بن موهب قال حدثنا عبد الرحمن بن زيد عن أبيه عن بن عمر وروى عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله "صلى الله عليه وسلم " ثلاثة لا يفطرن الصائم الحجامة والقيء والاحتلام أخبرناه المفضل بن محمد الجندي بمكة قال حدثنا إبراهيم بن محمد الشافعي قال حدثنا عبد الرحمن بن زيد عن أبيه وروى عن أبيه عن عطاء بن يسار عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ما من عبد يمر بقبر رجل كان يعرفه في الدنيا فيسلم عليه إلا عرفه ورد عليه السلام أخبرناه محمد بن سهل أبو تراب قال حدثنا الربيع بن سليمان قال حدثنا بشر بن بكر عن عبد الرحمن بن زيد بن أسلم عن أبيه وروى عبد الرحمن عن أبيه عن عطاه بن يسار عن أبي سعيد قال قال رسول الله "صلى الله عليه وسلم " من نام عن وتره أو نسيه فليصله إذا ذكره أخبرنا محمد بن المسيب قال حدثنا محمد بن عبد الرحمن بن غزوان قال حدثنا عبد الرحمن بن زيد بن أسلم وروى عن أبيه عن عطاء بن يسار عن أبي هريرة أن النبي "صلى الله عليه وسلم " قال من مات مرابطا أجرى الله عليه رزقه من الجنة وبما عمله يوم القيامة ووقي فتاني القبر أخبرناه محمد بن إسحاق الثقفي قال حدثنا قتيبة بن سعيد قال حدثنا عبد الرحمن بن زيد بن أسلم
صفحة رقم : 57


018-عبد الرحمن بن أبي نصر بن عمرو

عبد الرحمن بن أبي نصر بن عمرو

الاسم : عبد الرحمن بن أبي نصر بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الرحمن بن أبي نصر بن عمرو شيخ يروي عن أبيه عن علي القارن يطوف طوافين روى عنه محمد بن إسماعيل الكوفي منكر الحديث على قلة روايته يروي عن أبيه المناكير وأبوه مجهول لا يدرى من هو ولا يعلم له من علي سماع وفي دون هذا ما يسقط الاحتجاج برواية من هذا نعته
صفحة رقم : 59


019-عبد الرحمن بن إسحاق

عبد الرحمن بن إسحاق

الاسم : عبد الرحمن بن إسحاق
الكنية : أبو شيبة
اللقب : لا يوجد
النسب : الواسطي
عبد الرحمن بن إسحاق الواسطي كنيته أبو شيبة وهو الذي يقال له عباس بن إسحاق يروي عن النعمان بن سعد وسعيد المقبري روى عنه بن الفضيل وأهل الكوفة وعبد الله بن رجاء كان ممن يقلب الأخبار والأسانيد وينفرد بالمناكير عن المشاهير لا يحل الاحتجاج بخبره مرض القول فيه يحيى بن معين سمعت محمد بن محمود بن عدي يقول سمعت علي بن سعيد بن جرير يقول سمعت أحمد بن حنبل يقول عبد الرحمن بن إسحاق الواسطي روى عنه الكوفيون ليس في الحديث بذاك قال أبو حاتم وهو الذي روى عن النعمان بن سعد قال سمعت المغيرة بن شعبة يقول قال رسول الله "صلى الله عليه وسلم " شعار المسلمين على الصراط يوم القيامة سلم سلم أخبرناه أبو يعلى قال حدثنا أبو بكر بن أبي شيبة قال حدثنا علي بن مسهر عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن المغيرة
صفحة رقم : 54


020-عبد الرحمن بن مالك بن مغول

عبد الرحمن بن مالك بن مغول

الاسم : عبد الرحمن بن مالك بن مغول
الكنية : أبو بهز
اللقب : لا يوجد
النسب : البجلي
عبد الرحمن بن مالك بن مغول البجلي أبو بهز منأهل الكوفة يروي عن عبد الله بن عمر روى عنه العراقيون كان ممن يروي عن الثقات المقلوبات وما لا أصل له عن الأثبات تركه أحمد بن حنبل
صفحة رقم : 61


021-عبد الرحمن بن قيس

عبد الرحمن بن قيس

الاسم : عبد الرحمن بن قيس
الكنية : أبو معاوية
اللقب : لا يوجد
النسب : الزعفراني
عبد الرحمن بن قيس الزعفراني كنيته أبو معاوية من أهل البصرة يروي عن محمد بن عمرو وحماد بن سلمة والبصريين روى عنه أهل البصرة كان ممن يقلب الأسانيد وينفرد عن الثقات بما لا يشبه حديث الأثبات تركه أحمد بن حنبل وهو الذي روى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من كرامة المؤمن على الله أن يغفر لمشيعيه أخبرناه الحسين بن إسحاق الأصبهاني قال حدثنا أبو مسعود أحمد بن الفرات قال حدثنا عبد الرحمن بن قيس عن محمد بن عمرو عن أبي سلمة عن أبي هريرة
صفحة رقم : 59


022-عبد الرحمن بن حماد

عبد الرحمن بن حماد

الاسم : عبد الرحمن بن حماد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطلحي
عبد الرحمن بن حماد الطلحي من ولد طلحة بن عبيد الله يروي عن طلحة بن يحيى بنسخة موضوعة روى عنه بن عائشة فلست أدري أوضعها أو أقلبت عليه وأيما كان من ذلك فهو ساقط الاحتجاج به لما أتى مما لا أصل له في الروايات على الأحوال كلها روى عبد الرحمن بن حماد عن طلحة بن يحيى عن أبيه عن طلحة بن عبيد الله قالت دخلت على رسول الله "صلى الله عليه وسلم " وفي يده سفرجلة فرمى بها إلى وقال دونكها أبا محمد فإنها تجم الفؤاد وبإسناده عن طلحة بن عبيد الله قال سألت رسول الله "صلى الله عليه وسلم " عن تفسير سبحان الله فقال هو تنزيه الله من السوء أخبرنا بالحديثين جميعا الفضل بن الحباب قال حدثنا بن أبي عائشة قال حدثنا عبد الرحمن بن حماد الطلحي
صفحة رقم : 60


023-عبد الرحمن بن إبراهيم

عبد الرحمن بن إبراهيم

الاسم : عبد الرحمن بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القاص
عبد الرحمن بن إبراهيم القاص كان يسكن كرمان ثم انتقل إلى البصرة يروي عن العلاء بن عبد الرحمن روى عنه عفان منكر الحديث يروي مالا يتابع عليه وليس بمشهور في العدالة فيقبل منه ما انفرد على أن التنكب عن اخباره أولى عند الاحتجاج
صفحة رقم : 60


001-عبد الرحيم بن حبيب

عبد الرحيم بن حبيب

الاسم : عبد الرحيم بن حبيب
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الفاريابي
عبد الرحيم بن حبيب الفاريابي أبو محمد أصله من بغداد سكن فارياب يروي عن بقية وإسحاق بن نجيح وكان يضع الحديث على الثقات وضعا أخبرنا عنه محمد بن إسحاق بن سعيد السعدي وغيره من شيوخنا لا تحل الرواية عنه ولا كتابة حديثه إلا للمتبحر في هذه الصناعة روى عن بن عيينة عن أبي الزبير عن جابر قال قال رسول الله "صلى الله عليه وسلم " من إجلال الله إكرام ذي الشيبة المسلم وهذا لا أصل له من كلام رسول الله "صلى الله عليه وسلم " ولا جابر حدث به ولا أبو الزبير رواه ولا بن عيينة قاله بهذا الإسناد ولعل هذا الشيخ قد وضع أكثر من خمسمائة حديث على رسول الله "صلى الله عليه وسلم " رواها عن الثقات
صفحة رقم : 162


002-عبد الرحيم بن زيد

عبد الرحيم بن زيد

الاسم : عبد الرحيم بن زيد
الكنية : أبو زيد
اللقب : لا يوجد
النسب : العمي
عبد الرحيم بن زيد العمي كنيته أبو زيد عداده في أهل البصرة يروي عن أبيه العجائب لا يشك من الحديث صناعته أنها معمولة أو مقلوبة كلها يروي عن أبيه روى عنه العراقيون فأما ما روى عن أبيه فالجرح ملزق بأحدهما أو بهما وهذا لا سبيل إلى معرفته إذ الضعيفان إذا انفرد أحدهما عن الآخر بخبر لا يتهيأ حكم القدح في أحدهما دون الآخر وإن كان وجود المناكير في حديث منهما معا أو من أحدهما استحق الترك وهو الذي يروي عن أبيه عن معاوية بن قرة عن بن عمر أن رسول الله "صلى الله عليه وسلم " توضأ مرة مرة فقال هذا وظيفة الوضوء ولا يقبل الله الصلاة إلا به ثم توضأ مرتين مرتين فقال هذا إسباغ الوضوء ثم توضأ ثلاثا ثلاثا فقال هذا وضوئي ووضوء إبراهيم خليل الله ووضوء الأنبياء قبلي وهو إسباغ الوضوء فمن توضأهكذا وقال بعد فراغه من وضوئه أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فتحت له ثمانية أبواب الجنة يدخل من أيها شاء أخبرناه عبد الله بن قحطبة قال حدثنا محمد بن موسى الحرشي قال حدثنا عبد الرحيم بن زيد العمي عن أبيه وروى عبد الرحيم بن زيد العمي قال حدثنا أبي عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من مشى في حاجة أخيه المسلم كتب الله له بكل خطوة سبعين حسنة ومحا عنه سبعين سيئة من حيث يفارقه إلى أن يرجع فإذ قضيت الحاجة على يديه خرج من ذنوبه كيوم ولدته أمه وإن مات فيما بين ذلك دخل الجنة بغير حساب أخبرناه بكر بن محمد بن عبد الوهاب القزاز بالبصرة قال حدثنا بن أبي الشوارب قال حدثنا عبد الرحيم بن زيد العمي عن أبيه عن أنس بن مالك وأخبرناه أبو يعلى قال حدثنا محمد بن بحر الهجيمي قال حدثنا عبد الرحيم بن زيد عن أبيه عن الحسن عن أنس بن مالك وزاد فيه الحسن وروى عن أبيه عن أنس عن النبي "صلى الله عليه وسلم " قال ما من مسلم خر لله ساجدا فدعاه باسم من أسمائه الأعظم إلا أعطي واحدة من ثلاث إما ما سأل بعينه وإما أن يصرف عنه من السوء ما هو أفضل مما سأل وإما أن يعطي درجة في الجنة لم يكن بنى لها بعمله أخبرناه الحسن بن سفيان قال حدثنا جعفر بن مهران السباك قال حدثنا عبد الرحيم بن زيد العمي قال حدثني أبي عن أنس بن مالك
صفحة رقم : 161


001-عبد الرزاق بن عمر

عبد الرزاق بن عمر

الاسم : عبد الرزاق بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البزيعي
عبد الرزاق بن عمر البزيعي شيخ يروي عن بن المبارك روى عنه أبو شيبة بن أبي بكر بن أبي شيبة يقلب الأخبار ويسند المراسيل لا يجوز الاحتجاج به إذا انفرد روى عن بن المبارك عن شعبة عن قتادة عن أبي نضرة عن أبي سعد عن النبي "صلى الله عليه وسلم " في قوله ولهم فيها أزواج مطهرة قال من الحيضة والمخاط والنخامة وهذا قول قتادة رفعه لا أصل له من كلام النبي "صلى الله عليه وسلم "
صفحة رقم : 160


002-عبد الرزاق بن عمر

عبد الرزاق بن عمر

الاسم : عبد الرزاق بن عمر
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الدمشقي
عبد الرزاق بن عمر الدمشقي كنيته أبو بكر يروي عن الزهري روى عنه العراقيون وأهل بلده كان ممن يقلب الأخبار من سوء حفظه وكثرة وهمه فلما كثر ذلك في روايته استحق الترك سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سألت يحيى بن معين عن عبد الرازق الذي يروي عنه الحكم بن موسى فقال ليس بشيء
صفحة رقم : 159


001-عبد السلام بن عبيد بن أبي فروة

عبد السلام بن عبيد بن أبي فروة

الاسم : عبد السلام بن عبيد بن أبي فروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد السلام بن عبيد بن أبي فروة من أهل نصيبين يسرق الحديث ويلزق بالثقات الأشياء التي رواها غيرهم من الأثبات لا يجوز الاحتجاج به بحال روى عن سفيان بن عيينة عن الزهري عن أنس قال قال رسول الله "صلى الله عليه وسلم " من كذب علي متعمدا فليتبوأ مقعده من النار أخبرناه هارون بن عيسى بن المسكين البلدي قال حدثنا عبد السلام بن أبي فروة عن بن عيينة وروى عن بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا يلسع المؤمن من جحر مرتين أخبرنا محمد بن أيوب بن مشكان بطبرية قال حدثنا عبد السلام بن عبيد وروى عن عبيد الله بن موسى عن أسامة عن الزهري عن أنس أن رسول الله "صلى الله عليه وسلم " دخل مكة وعلى رأسه المغفر أخبرناه عبد الرحمن بن إسماعيل الكوفي قال حدثنا عبد السلام بن عبيد قال حدثنا عبيد الله بن موسى عن أسامة فيما يشبه هذا من الأشياء المقلوبة التي يعرفها من هذا الشأن صناعته أما حديث الأول فما حدث به بن عيينة قط إنما هو من حديث يونس والليث عن الزهري عن أنس بن مالك وحديث الثاني ليس عند بن عيينة أصلا إنما هو عند الزهري عن سعيد بن المسيب عن أبي هريرة رواه عقيل ويونس وقد أخطأ فيه زمعة حيث قال عن الزهري عن سالم عن أبيه وحديث الآخر لا يصح إلا من رواية مالك عن الزهري عن أنس بن مالك
صفحة رقم : 152


002-عبد السلام بن أبي الجنوب

عبد السلام بن أبي الجنوب

الاسم : عبد السلام بن أبي الجنوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد السلام بن أبي الجنوب شيخ يروي عن أبي سلمة بن عبد الرحمن وأهل الحجاز روى عنه أهل البصرة منكر الحديث يروي عن الثقات ما لا يشبه حديث الأثبات لا يعجبني الاحتجاج بخبره لمخالفته الأثبات في الروايات وهو الذي روى عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " حق الجوار أربعين جارا وهكذا يمينا وشمالا وقداما وخلفا أخبرناه أبو يعلى قال حدثنا محمد بن جامع العطار قال حدثنا محمد بن عثمان قال حدثنا عبد السلام بن أبي الجنوب عن أبي سلمة بن عبد الرحمن
صفحة رقم : 150


003-عبد السلام بن صالح بن سليمان بن ميسرة

عبد السلام بن صالح بن سليمان بن ميسرة

الاسم : عبد السلام بن صالح بن سليمان بن ميسرة
الكنية : أبو الصلت
اللقب : لا يوجد
النسب : الهروي
عبد السلام بن صالح بن سليمان بن ميسرة أبو الصلت الهروي يروي عن حماد بن زيد وأهل العراق العجائب في فضائل علي وأهل بيته لا يجوز الاحتجاج به إذا انفرد وهو الذي روى عن أبي معاوية عن الأعمش عن مجاهد عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " أنا مدينة العلم وعلي بابها فمن أراد المدينة فليأت من قبل الباب وهذا شيء لا أصل له ليس من حديث بن عباس ولا مجاهد ولا الأعمش ولا أبو معاوية حدث به وكل من حدث بهذا المتن فإنما سرقه من أبي الصلت هذا وإن أقلب إسناده وقد روى عن حماد بن زيد عن ثابت عن أنس قال قال رسول الله "صلى الله عليه وسلم " يد الله على المؤذن حتى يفرغ من أذانه وهذا أنكر شيء حدث به ما رواه حماد قط ولا ثابت حدث به ولا أنس يعرف هذا من حديثه ولا رواه عنه إلا يزيد الرقاشي وهو لا شيء وروى عن عباد بن العوام عن جميل بن مرة عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أحبب حبيبك هونا ما عسى أن يكون بغيضك يوما ما وأبغض بغيضك هونا ما عسى أن يكون حبيبك يوما ما أخبرناه جعفر بن إدريس القزويني بمكة قال حدثنا محمد بن هشام المستملي قال حدثنا أبو الصلت قال حدثنا عباد بن العوام عن جميل بن مرة عن بن عمر
صفحة رقم : 151


004-عبد السلام بن عبد القدوس

عبد السلام بن عبد القدوس

الاسم : عبد السلام بن عبد القدوس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد السلام بن عبد القدوس شيخ من أهل الشام شيخ يروي عن هشام بن عروة وابن أبي عبلة الأشياء الموضوعة لا يحل الاحتجاج به بحال روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال أربع لا يشبعن من أربع عين من نظر وأنثى من ذكر وأرض من مطر وطالب علم من علم أخبرناه عمر بن سنان والبجيري قال حدثنا هشام بن عبد الملك قال حدثنا عبد السلام بن عبد القدوس وروى عن إبراهيم بن أبي عبلة قال قال أنس بن مالك سمعت رسول الله "صلى الله عليه وسلم " يقول من تزوج امرأة لعزها لم يزده الله إلا ذلا ومن تزوج امرأة لمالها لم يزده الله إلا فقرا ومن تزوج امرأة لحسبها لم يزده الله إلا دناءة ومن تزوج امرأة ليغض بصره أو يحصن فرجه أو يصل رحمه بارك الله له فيها وبارك لها فيه أخبرناه محمد بن المعافى بصيدا قال حدثنا عمرو بن عثمان قال حدثنا عبد السلام بن عبد القدوس قال حدثنا إبراهيم بن أبي عبلة قال قال أنس بن مالك
صفحة رقم : 150


001-عبد الصمد بن جابر بن ربيعة

عبد الصمد بن جابر بن ربيعة

الاسم : عبد الصمد بن جابر بن ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
عبد الصمد بن جابر بن ربيعة الضبي من أهل الكوفة روى عنه الفضل بن دكين يخطىء كثيرا ويهم فيما يروي على قلة روايته سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عبد الصمد بن جابر بن ربيعة فقال ضعيف
صفحة رقم : 150


002-عبد الصمد بن مطير

عبد الصمد بن مطير

الاسم : عبد الصمد بن مطير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الصمد بن مطير شيخ يروي عن بن وهب بما لم يحدث به بن وهب قط لا يحل ذكره إلا على سبيل القدح فيه والإنباه عن أمره لمن لا يعرف حاله لتجتنب روايته روى عن بن وهب عن الليث بن سعد عن يزيد بن أبي حبيب عن أبي الخير عن عروة عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " من أكل فولة بقشرها أخرج الله منه من الداء مثلها أخبرناه محمد بن المسيب قال حدثنا شبيب بن حفص الحمراوي قال حدثنا عبد الصمد بن مطير
صفحة رقم : 149


003-عبد الصمد بن سليمان

عبد الصمد بن سليمان

الاسم : عبد الصمد بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزرق
عبد الصمد بن سليمان الأزرق يروي عن خصيب بن جحدر روى عنه سعيد بن سليمان الواسطي منكر الحديث جدا لا يحتج بخبر رواه إلا من غير رواية خصيب بن جحدر وكذلك التنكب عما انفرد بما لم يتابع عليه
صفحة رقم : 149


001-عبد العزيز بن أبان

عبد العزيز بن أبان

الاسم : عبد العزيز بن أبان
الكنية : أبو خالد
اللقب : لا يوجد
النسب : القرشي
عبد العزيز بن أبان القرشي من ولد سعيد بن العاص كنيته أبو خالد يروي عن الثوري ومسعر روى عنه العراقيون وكان على القضاء بواسط ثم مات ببغداد لنصف من رجب سنة سبع ومائتين وكان ممن يأخذ كتب الناس فيرويها من غير سماع ويسرق الحديث ويأتي عن الثقات بالأشياء المعضلات تركه أحمد بن حنبل وكان شديد الحمل عليه سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول عبد العزيز بن أبان القرشي ليس بثقة قيل من أين جاء ضعفه قال كان يأخذ أحاديث الناس فيرويها سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عبد العزيز بن أبان القرشي فقال وضع حديثا عن فطر عن أبي الطفيل عن علي السابع من ولد العباس يلبس الخضرة قال أبو حاتم وهو الذي روى عن سفيان الثوري عن هشام بن عروة عن أبيه عن عائشة قالت قال النبي "صلى الله عليه وسلم " إذا سلم رمضان سلمت السنة وإذا سلمت الجمعة سلمت الأيام أخبرناه عمر بن سعيد بن سنان والحسين بن محمد بن أبي معشر وعدة قالوا حدثنا إبراهيم بن سعيد الجوهري قال حدثنا أبو خالد القرشي عن سفيان الثوري
صفحة رقم : 140


002-عبد العزيز بن أبي رواد

عبد العزيز بن أبي رواد

الاسم : عبد العزيز بن أبي رواد
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : لا يوجد
عبد العزيز بن أبي رواد واسم أبي رواد ميمون وقد قيل أيمن بن بدر وكنيته أبو عبد الرحمن مولى الأزد من موالي المهلب بن أبي صفرة وكان أبو رواد وأبو حفصة والد عمار بن أبي حفصة أخوين يروي عن نافع وعطاء روى عنه ابنه عبد الحميد والعراقيون مات سنة تسع وخمسين ومائة بمكة ولم يصل عليه الثوري لأنه كان يرى الإرجاء وكان ممن غلب عليه عليه التقشف حتى كان لا يدري ما يحدث به فروى عن نافع أشياء لا يشك من الحديث صناعته إذا سمعها أنها موضوعة كان يحدث بها توهما لا تعمدا ومن حدث على الحسبان وروى على التوهم حتى كثر ذلك منه سقط الاحتجاج به وإن كان فاضلا في نفسه وكيف يكون التقي في نفسه من كان شديد الصلابة في الأرجاء كثير البغض لمن انتحل السنن أخبرنا عبد الملك بن محمد قال حدثنا عمر بن شبة قال حدثنا أبو عاصم قال جاء عكرمة بن عمار إلى عبد العزيز بن أبي رواد فدق عليه الباب وقال أين الضال أخبرنا محمد بن إسحاق الثقفي قال حدثنا الحسن بن الصباح قال حدثنا مؤمل بن إسماعيل قال سمعت حويل يقول قلت لعبد العزيز بن أبي رواد الإيمان قول وعمل يزيد وينقص قال الإيمان واحد ولكن يتفاضلون بالجنة قلت أصحابنا يقولون الإيمان يزيد وينقص قال فمن أصحابكم قلت أيوب ويونس وابن عون قال لا أكثر الله في المسلمين حزبهم أخبرنا محمد بن إسحاق قال حدثنا محمد بن الصباح البزار قال حدثنا مؤمل بن إسماعيل يقول مات عبد العزيز بن أبي رواد وسفيان بمكة فلم يصل عليه قال أبو حاتم روى عبد العزيز عن نافع عن بن عمر نسخة موضوعة لا يحل ذكرها إلا على سبيل الاعتبار منها عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال إن العبد إذا كذب تباعد عنه الملك ميلا من نتن ما جاء به أخبرناه الحسن بن سفيان قال حدثني يحيى بن موسى بن أخت قال حدثنا عبد الرحيم بن هارون الغساني عنه وروى عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من تمام البر كتمان المصائب أخبرناه أحمد بن علي بن المثنى قال حدثنا أبو موسى الهروي قال حدثنا زافر بن سليمان عن عبد العزيز بن أبي رواد عبد العزيز بن الحصين بن الترجمان من أهل مرو كنتيه أبو سهل يروي عن الزهري وعبيد الله بن عمر روى عنه العراقيون وأهل بلده كان ممن يروى المقلوبات عن الأثبات والموضوعات عن الثقات وأشبه حديثه ما روى عن الزهري إلا الشيء بعد الشيء ولا يجوز الاحتجاج به بحال من الأحوال
صفحة رقم : 136


003-عبد العزيز بن محمد بن زبالة

عبد العزيز بن محمد بن زبالة

الاسم : عبد العزيز بن محمد بن زبالة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد العزيز بن محمد بن زبالة من أهل المدينة يروي عن المدنيين الثقات الأشياء الموضوعة المعضلات كان ممن يتصور له الشيء فيعرض عليه ويخيل له فيحدث به حتى بطل الاحتجاج بأخباره
صفحة رقم : 138


004-عبد العزيز بن عبد الرحمن

عبد العزيز بن عبد الرحمن

الاسم : عبد العزيز بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجزري
عبد العزيز بن عبد الرحمن الجزري مولى مسلمة بن عبد الملك من أهل بالس يروي عن حبيب بن أبي مرزوق وخصيف وعبد الكريم الجرزي يأتي بالمقلوبات عن الثقات فيكثر والملزقات بالإثبات فيفحش روى عن خصيف عن عطاء عن جابر أنه قال مضت السنة بأن في كل أربعين فما فوق ذلك جمعة وأضحى وفطر كتبناه عن عمر بن سنان عن إسحاق بن خالد البالسي عنه بنسخة شبيها بمائة حديث مقلوبة منها مالا أصل له ومنها ما هو ملزق بإنسان لم يرو ذلك ألبته لا يحل الاحتجاج به بحال وقد روى عبد العزيز بن عبد الرحمن هذا عن خصيف عن مجاهد عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من تقلد سيفا في سبيل الله قلده الله يوم القيامة وشاحين من الجنة لا تقوم لهما الدنيا وما فيها من يوم خلق الله جل وعلا إلى يوم يفنيها وصلت عليه الملائكة حتى يضعه عنه وإن الله ليباهي ملائكته بسيف الغازي ورمحه وسلاحه فإذا باهى الله بعبد من عباده لم يفد بعد ذلك أخبرناه إبراهيم بن إسحاق الأنماطي قال حدثنا لوين قال حدثنا عبد العزيز بن عبد الرحمن الجزري ومنزله ببالس عن خصيف عن مجاهد عن أبي هريرة
صفحة رقم : 138


005-عبد العزيز بن عمران بن أبي ثابت بن عمر

عبد العزيز بن عمران بن أبي ثابت بن عمر

الاسم : عبد العزيز بن عمران بن أبي ثابت بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
عبد العزيز بن عمران بن أبي ثابت بن عمر بن عبد الرحمن بن عوف المدني يروي عن المدنيين روى عنه العراقيون وأهل بلده ممن يروي المناكير عن المشاهير فلما أكثر مما لا يشبه حديث الأثبات لم يستحق الدخول في جملة الثقات فكان الغالب عليه الشعر والأدب دون العلم سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فابن أبي ثابت ما حاله قال ليس بثقة إنما كان صاحب شعر قال أبو حاتم وهو الذي يروي عن إسحاق بن حازم عن وهب بن كيسان عن جابر عبد الله عن أبي بكر الصديق قال سئل رسول الله "صلى الله عليه وسلم " عن ماء البحر فقال هو الطهور ماؤه الحلال ميتته أخبرناه عبد الرحمن بن سانجور الرملي بطرسوس قال حدثنا عمر بن شبة قال حدثنا محمد بن يحيى بن عبد الحميد قال حدثنا عبد العزيز بن عمران بن عمر بن عبد الرحمن بن عوف عن إسحاق بن حازم وهو خطأ فاحش إنما هو عن إسحاق بن حازم عن عبيد الله بن مقسم عن جابر عن النبي "صلى الله عليه وسلم " أخبرناه محمد بن عبد الرحمن السامي قال حدثنا أحمد بن حنبل قال حدثنا أبو القاسم بن أبي الزناد عن إسحاق بن حازم عن بن مقسم يعني عبيد الله عن جابر والخبر عن أبي بكر الصديق مشهور قوله غير مرفوع من حديث عمرو بن دينار عن بن الطفيل عن أبي بكر الصديق
صفحة رقم : 139


001-عبد الغفار بن القاسم بن قيس بن فهد

عبد الغفار بن القاسم بن قيس بن فهد

الاسم : عبد الغفار بن القاسم بن قيس بن فهد
الكنية : أبو مريم
اللقب : لا يوجد
النسب : الأنصاري النجاري
عبد الغفار بن القاسم بن قيس بن فهد الأنصاري النجاري كنتيه أبو مريم عداده في أهل الكوفة يروي عن عطاء ونافع روى عنه شعبة والكوفيون عمر حتى روى عنه الصغار وكان ممن يروي المثالب في عثمان بن عفان وشرب الخمر حتى يسكر ومع ذلك يقلب الأخبار لا يجوز الاحتجاج به تركه أحمد بن حنبل ويحيى بن معين
صفحة رقم : 143


001-عبد الغفور

عبد الغفور

الاسم : عبد الغفور
الكنية : أبو الصباح
اللقب : لا يوجد
النسب : الواسطي
عبد الغفور أبو الصباح الواسطي يروي عن كعب روى عنه العراقيون كان ممن يضع الحديث على الثقات على كعب وغيره لا يحل كتابة حديثه ولا الذكر عنه إلا على جهة التعجب
صفحة رقم : 148


001-عبد القدوس بن حبيب

عبد القدوس بن حبيب

الاسم : عبد القدوس بن حبيب
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الكلاعي الوحاظي
عبد القدوس بن حبيب الكلاعي الوحاظي من أهل الشام كنيته أبو سعيد يروي عن نافع ومجاهد والشعبي وعكرمة ومكحول روى عنه روى عنه إبراهيم بن طهمان والعراقيون وهو الذي يروي عن الحسن من رواية سعيد بن أبي أيوب عنه كان يضع الحديث على الثقات لا يحل كتابة حديثه ولا الرواية عنه وكان بن المبارك يقول لأن أقطع الطريق أحب إلي من أن أروي عن عبد القدوس الشامي
صفحة رقم : 131


001-عبد الكريم بن أبي مخارق

عبد الكريم بن أبي مخارق

الاسم : عبد الكريم بن أبي مخارق
الكنية : أبو أمية
اللقب : لا يوجد
النسب : المعلم
عبد الكريم بن أبي مخارق المعلم كنيته أبو أمية واسم أبي مخارق قيس من أهل البصرة يروي عن الحسن وطاوس ومجاهد روى عنه الثوري ومالك وابن عيينة مات سنة سبع وعشرين ومائة وكان فقيها يقول بالإرجاء وكان كثير الوهم فاحش الخطأ فيما يروي فلما كثر ذلك في روايته بطل الاحتجاج بأخباره أخبرنا محمد بن المنذر قال حدثنا أبو زرعة عن يحيى بن معين عن هشام بن يوسف عن معمر قال قال لي أيوب السختياني لا يحمل عن عبد الكريم بن أمية فإنه ليس بثقة أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الكريم سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول عبد الكريم أبو أمية ليس بشيء قال أبو حاتم وهو الذي روى عن عبد الله بن شقيق عن عبد الله بن أبي الحمساء قال بايعت رسول الله "صلى الله عليه وسلم " قبل أن يبعث ببيع فبقي له علي شيء فوعدته أن آتيه مكانه ذلك فنسيت أن آتيه يومه ذلك ومن الغد فأتيته اليوم الثالث فوجدته في مكانه ذلك فقال لي يا فتى لقد شققت علي أنا ها هنا منذ ثلاثة أيام أنتظرك أخبرناه أبو يعلى قال حدثنا إبراهيم بن محمد بن عرعرة قال حدثنا معاذ بن هانئ قال حدثنا إبراهيم بن طهمان قال حدثنا بديل بن ميسرة عن عبد الله بن شقيق وإنما ذكرت هذا الخبر لأن الناس رووه عن بديل بن ميسرة عن عبد الله بن شقيق نفسه واسقطوا عبد الكريم من الإسناد لكيلا يعرف
صفحة رقم : 144


002-عبد الكريم بن مالك

عبد الكريم بن مالك

الاسم : عبد الكريم بن مالك
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الجزري
عبد الكريم بن مالك الجزري أبو سعيد مولى بني أمية بن عم خصيف أصله من اصطخر سكن حران يروي عن سعيد بن جبير ومجاهد روى عنه الثوري ومالك وأهل بلده مات سنة سبع وعشرين ومائة كان صدوقا ولكنه كان ينفرد عن الثقات بالأشياء المناكير فلا يعجبني الاحتجاج بما انفرد من الأخبار وإن اعتبر معتبر بما وافق الثقات من حديثه فلا ضير وهو ممن استخير الله فيه
صفحة رقم : 145


001-عبد الله بن عبد الله بن أويس بن أبي عامر

عبد الله بن عبد الله بن أويس بن أبي عامر

الاسم : عبد الله بن عبد الله بن أويس بن أبي عامر
الكنية : أبو أويس
اللقب : لا يوجد
النسب : الأصبحي المديني
عبد الله بن عبد الله بن أويس بن أبي عامر الأصبحي المديني أبو أويس مات سنة تسع وستين ومائة كان ممن يخطىء كثيرا لم يفحش خطؤه حتى استحق الترك ولا هو ممن سلك سنن الثقات فيسلك مسلكهم والذي أرى في أمره تنكب ما خالف الثقات من أخباره والاحتجاج بما وافق الأثبات منها وكان يحيى بن معين يوثقه مرة ويضعفه أخرى وذكر أبا أويس المديني فقال كان ضعيفا
صفحة رقم : 24


002-عبد الله بن زياد

عبد الله بن زياد

الاسم : عبد الله بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفلسطيني
عبد الله بن زياد الفلسطيني شيخ يروي عن زرعة بن إبراهيم عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من احتجم يوم السبت ويوم الأربعاء فأصابه وضح فلا يلومن إلا نفسه أخبرنا الحسن بن سفيان قال حدثنا الحكم بن موسى قال حدثنا عبد الله بن زياد الفلسطيني لا يحل ذكر مثل هذا الحديث في الكتب إلا على سبيل الاعتبار لأنه موضوع ليس هذا من حديث رسول الله "صلى الله عليه وسلم " ومن روى مثل هذا الحديث وجب مجانبة ما يروي من الأحاديث وإن وافق الثقات في بعض الروايات
صفحة رقم : 33


003-عبد الله بن عبد العزيز

عبد الله بن عبد العزيز

الاسم : عبد الله بن عبد العزيز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عبد العزيز شيخ لست أعرف بلده يروي عن مالك ما لم يحدث به مالك قط روى عنه حفص بن عمر المهرقاني الرازي لا يحل الاحتجاج به بحال روى عن مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا كان رأس السبعين ومائة فالرباط أفضل ما يكون من رابط ثلاثة أيام فاليوم بخمسة آلاف يوم كل يوم منها مثل الدنيا ثلاث مرات أخبرناه محمد بن داود الرازي قال حدثنا حفص بن عمر المهرقاني قال حدثنا عبد الله بن عبد العزيز قال أخبرني مالك بن أنس وحفص بن عمر المهرقاني هذا ثقة متقن من أهل الري
صفحة رقم : 33


004-عبد الله بن بشر

عبد الله بن بشر

الاسم : عبد الله بن بشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن بشر من أهل الرقة سكن بغداد يروي عن الأعمش روى عنه معتمر بن سليمان كان ممن يروي عن الثقات مالا يشبه حديث الأثبات وينفرد بأشياء يشهد المستمع لها إذا كان الحديث صناعته أنها مقلوبة
صفحة رقم : 32


005-عبد الله بن أذينة

عبد الله بن أذينة

الاسم : عبد الله بن أذينة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن أذينة شيخ يروي عن ثور يزيد روى عنه إسحاق بن عيسى الأبلي منكر الحديث جدا يروي عن ثور ما ليس من حديثه لا يجوز الاحتجاج به بحال هو الذي روى عن ثور بن يزيد عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة أن النبي "صلى الله عليه وسلم " نهى عن ذبائح الزنج في بلادهم وروى عن ثور بن يزيد عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة أن النبي "صلى الله عليه وسلم " نهى عن ذبائح الجن أخبرنا بالحديثين جميعا حمزة بن داود بن سليمان بن الحكم بن سليمان بن الحجاج بن يوسف بن أبي عقيل الثقفي بالأبلة قال حدثنا إسماعيل بن عيسى بن زاذان الأبلي قال حدثنا عبد الله بن أذينة عن ثور بن يزيد في نسخة كتبناها عنه لا يحل ذكرها في الكتب إلا على سبيل القدح في ناقلها
صفحة رقم : 18


006-عبد الله بن محمد بن عجلان

عبد الله بن محمد بن عجلان

الاسم : عبد الله بن محمد بن عجلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن محمد بن عجلان مولى فاطمة بنت عتبة يروي عن أبيه روى عنه إبراهيم بن المنذر الحزامي كان ممن يروي عن أبيه ما ليس من حديثه روى عن أبيه عن جده عن أبي هريرة نسخة موضوعة ليس من حديث رسول الله ولا من حديث أبي هريرة ولا من حديث جده ولا من حديث أبيه لا يحل كتابة حديثه إلا على جهة التعجب روى عن أبيه عن جده عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " أربع لا يشبعن من أربع الأرض من مطر والإنثى من ذكر والعين من النظر والعالم من العلم أخبرناه الحسن بن إسحاق الخولاني بطرسوس قال حدثنا بن بسرة قال حدثنا محمد بن الحسن بن زبالة قال حدثنا عبد الله بن محمد بن عجلان عن أبيه على أن بن زبالة أيضا واه
صفحة رقم : 19


007-عبد الله بن سلمة

عبد الله بن سلمة

الاسم : عبد الله بن سلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأفطس
عبد الله بن سلمة الأفطس شيخ يروي عن يحيى بن سعيد وهشام بن عروة روى عنه العراقيون وأهل الحجاز كان سيء الحفظ فاحش الخطأ كثير الوهم تركه أحمد ويحيى
صفحة رقم : 20


008-عبد الله بن نافع

عبد الله بن نافع

الاسم : عبد الله بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن نافع مولى بن عمر من أهل المدينة يروي عن أبيه روى عنه جرير بن عبد الحميد وابن أبي فديك منكر الحديث كان ممن يخطىء ولا يعلم لا يجوز الاحتجاج بأخباره التي لم يوافق فيها الثقات ولا الاعتبار منها بما خالف الأثبات أخبرنا الحنيلي قال حدثنا أحمد بن زهير قال سئل يحيى بن معين عن عبد الله بن نافع مولى بن عمر قال ليس بشيء قال أبو حاتم هو الذي روى عن أبيه نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال في الركاز العشر أخبرناه الحسن بن سفيان قال حدثنا هارون بن عبد الله الحمال قال حدثنا بن أبي فديك قال حدثنا عبد الله بن نافع عن أبيه وهذا خبر باطل لا أصل له لا ينكر نفي صحته إلا من جهل صناعة العلم لم يفرض النبي "صلى الله عليه وسلم " في الركاز العشر قط إنما قال "صلى الله عليه وسلم " العجماء جرحها جبار والبئر جبار والمعدن جبار وفي الركاز الخمس هذا حكم المصطفى "صلى الله عليه وسلم " في الركاز وروى عن أبيه عن بن عمر أن النبي "صلى الله عليه وسلم " نهى عن إخصاء الخيل والبقر والغنم وقال النماء في الخيل أخبرناه بن قتيبة قال حدثنا يزيد بن موهب قال حدثنا يحيى بن يونس عن عبد الله بن نافع وقد أقلب هذا على عبيد الله بن عمر عن نافع وليس من حديثه
صفحة رقم : 20


009-عبد الله بن ميمون

عبد الله بن ميمون

الاسم : عبد الله بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القداح
عبد الله بن ميمون القداح من أهل مكة يروي عن جعفر بن محمد وأهل العراق والحجاز المقولبات لا يجوز الاحتجاج به إذا انفرد روى عن طلحة بن عمرو عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " اشربوا تشبعوا على الطعام أخبرناه محمد بن شاذل الهاشمي قال حدثنا حسين بن منصور النيسابوري قال حدثنا عبد الله بن ميمون قال حدثنا طلحة بن عمرو عن عطاء
صفحة رقم : 21


010-عبد الله بن حكيم

عبد الله بن حكيم

الاسم : عبد الله بن حكيم
الكنية : أبو بكر
اللقب : لا يوجد
النسب : الداهري
عبد الله بن حكيم أبو بكر الداهري يروي عن إسماعيل بن أبي خالد والثوري روى عنه عمرو بن عون كان يضع الحديث على الثقات ويروي عن مالك والثوري ومسعر ما ليس من أحاديثهم لا يحل ذكره في الكتب إلا على سبيل القدح فيه روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال إذا نزل على القوم ضيف فلا يصوم إلا بإذنهم وهذا أيضا رواية أيوب بن واقد عن هشام بن عروة وهو أيضا لا شيء وقد روى أبو بكر الداهري عن الحجاج عن الزهري عن عطاء بن يزيد عن أبي سعيد الخدري قال قال رسول الله "صلى الله عليه وسلم " إذا قاء أحدكم أو رعف وهو في الصلاة أو أحدث فلينصرف فليتوضأ ثم يجيء فليبن على ما مضى أخبرناه أحمد بن يحيى بن زهير قال حدثنا عمر بن الخطاب السجستاني قال حدثنا عمرو بن عون قال حدثنا أبو بكر الداهري عن الحجاج عن الزهري وروى عن إسماعيل بن أبي خالد عن زيد بن وهب عن عبد الله قال قال رسول الله "صلى الله عليه وسلم " منهومان لا يشبعان طالب علم وطالب دنيا أخبرناه عبد الرحمن بن إسماعيل الكوفي قال حدثنا محمد بن سليمان الباغندي قال حدثنا عمرو بن عون قال حدثنا أبو بكر الداهري
صفحة رقم : 21


011-عبد الله بن المسور بن عون بن جعفر

عبد الله بن المسور بن عون بن جعفر

الاسم : عبد الله بن المسور بن عون بن جعفر
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : الهاشمي المدائني
عبد الله بن المسور بن عون بن جعفر بن أبي طالب الهاشمي أبو جعفر المدائني روى عنه خالد بن أبي كريمة كان ممن يروي الموضوعات عن الأثبات ويرسل من الأخبار ما ليس لها أصول على قلة روايته لا يحتج بخبره وإن وافق الثقات كان يحيى بن معين يكذبه
صفحة رقم : 24


012-عبد الله بن الحارث بن حفص بن الحارث

عبد الله بن الحارث بن حفص بن الحارث

الاسم : عبد الله بن الحارث بن حفص بن الحارث
الكنية : أبو محمد
اللقب : لا يوجد
النسب : القرشي الصنعاني
عبد الله بن الحارث بن حفص بن الحارث بن عقبة القرشي أبو محمد الصنعاني شيخ دجال يروي عن عبد الرزاق بن همام وأهل العراق العجائب يضع عليهم الحديث وضعا رأيته في قرية من قرى أسفراين يقال لها بوزانة فسألته فحدثنا عن عبد الرزاق بنسخة كلها موضوعة وعن أحمد بن يونس وأحمد بن حنبل والعراقيين ويحيى بن يحيى وإسحاق وأهل خراسان كان كل كتاب يوضع في يده يحدث عمن فيه وهذا شيخ ليس يعرفه كل إنسان لكني ذكرته لأني رأيته وأكثر من يختلف إليه أحصاب الرأي والكرامية فلعله احتج على أصحابنا إنسان منهم بحديث له وضعه فيتوهمون أنه ثقة ولولا كراهة التطويل لذكرنا من حديثه أحاديث يستدل بها على ما وراءها ولكن خفاءه يحملني على ترك الاشتغال بروايته
صفحة رقم : 47


013-عبد الله بن بحير

عبد الله بن بحير

الاسم : عبد الله بن بحير
الكنية : أبو وائل
اللقب : لا يوجد
النسب : القاص الصنعاني
أبو وائل القاص اسمه عبد الله بن بحير الصنعاني وليس هو عبد الله بن بحير بن ريسان ذاك ثقة وهذا يروي عن عروة بن محمد بن عطية وعبد الرحمن بن يزيد الصنعاني العجائب التي كأنها معمولة لا يجوز الاحتجاج به روى عن عروة بن محمد بن عطية عن أبيه عن جده وكانت له صحبة قال قال رسول الله "صلى الله عليه وسلم " الغضب من الشيطان وإن الشيطان خلق من النار وإنما تطفأالنار بالماء فإذا غضب أحدكم فليتوضأ أخبرناه السامي قال حدثنا أحمد بن حنبل قال حدثنا إبراهيم بن خالد الصنعاني قال حدثنا أبو وائل القاص وهو الذي روى عن عبد الرحمن بن يزيد الصنعاني قال سمعت بن عمر يقول قال رسول الله "صلى الله عليه وسلم " من سره أن ينظر إلى يوم القيامة كأنه رأى عين فليقرأ إذا الشمس كورت وإذا السماء انفطرت وإذا السماء انشقت أخبرناه الحسن بن سفيان قال حدثنا عبيد الله بن فضالة وأحمد بن سفيان قالا حدثنا عبد الرزاق قال أخبرنا عبد الله بن بحير قال حدثنا عبد الرحمن بن يزيد الصنعاني سمع بن عمر
صفحة رقم : 24


014-عبد الله بن يعلى بن مرة

عبد الله بن يعلى بن مرة

الاسم : عبد الله بن يعلى بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عبد الله بن يعلى بن مرة الثقفي يروي عن أبيه عداده في أهل الكوفة روى عنه ابنه عمر بن عبد الله لا يعجبني الاحتجاج بخبره إذا انفرد لكثرة المناكير في روايته على أن ابنه واه أيضا فلست أدري البلية فيها منه أو من ابنه
صفحة رقم : 25


015-عبد الله بن شريك

عبد الله بن شريك

الاسم : عبد الله بن شريك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري
عبد الله بن شريك العامري يروي عن أهل الكوفة روى عنه أهلها كان غاليا في التشيع يروي عن الأثبات ما لا يشبه حديث الثقات فالتنكب عن حديثه أولى من الاحتجاج به وقد كان مع ذلك مختاريا
صفحة رقم : 26


016-عبد الله بن عصم

عبد الله بن عصم

الاسم : عبد الله بن عصم
الكنية : أبو علوان
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عصم أبو علوان يروي عن بن عباس وابن عمر روى عنه شريك وأهل الكوفة منكر الحديث جدا على قلة روايته يروي عن الأثبات ما لا يشبه أحاديثهم حتى يسبق إلى القلب أنها موهومة أو موضوعة روى عن بن عمر قال كانت الصلاة خمسين والغسل من الجنابة سبع مرات وغسل الثوب من البول سبع مرات فلم يدل رسول الله "صلى الله عليه وسلم " يسأله حتى جعلت الصلاة خمسا وغسل ما ذكر مرة أخبرناه الحسن بن سفيان قال حدثنا علي بن إسحاق السمرقندي قال حدثنا أيوب بن جابر قال حدثنا عبد الله بن عاصم عن بن عمر على أن أيوب بن جابر أيضا شبه لا شيء
صفحة رقم : 5


017-عبد الله بن خالد بن سلمة

عبد الله بن خالد بن سلمة

الاسم : عبد الله بن خالد بن سلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي القرشي
عبد الله بن خالد بن سلمة المخزومي القرشي كان ينزل البصرة في بني راسب يروي عن أبيه روى عنه محمد بن عقبة منكر الحديث يجب التنكب عن روايته إلا فيما يوافق الأثبات والاعتبار بروايته فيما لم يخالف الثقات
صفحة رقم : 26


018-عبد الله بن مسلم بن هرمز

عبد الله بن مسلم بن هرمز

الاسم : عبد الله بن مسلم بن هرمز
الكنية : أبو يعلى
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن مسلم بن هرمز من أهل مكة كنيته أبو يعلى يروي عن المكيين سعيد بن جبير وابن سابط روى عنه الثوري والكوفيون كان ممن يروي عن الثقات ما لا يشبه حديث الأثبات فوجب التنكب عن روايته عند الاحتجاج به أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الله بن هرمز سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول عبد الله بن مسلم بن هرمز مكي ضعيف قال أبو حاتم وهو الذي روى عن أبيه عن بن عمر أنه سمع رسول الله "صلى الله عليه وسلم " يقول ثلاثة لا ترد اللبن والوسائد والدهن أخبرناه الحسن بن سفيان قال حدثنا هارون بن عبد الله الحمال قال حدثنا بن أبي فديك قال حدثني عبد الله بن مسلم عن أبيه عن بن عمر هذا حدثنا الحسن بن سفيان وقال عبد الله بن مسلم فقط وقد قيل إن راوي هذا الخبر هو عبد الله بن مسلم بن جندب الهذلي وهو بحديث عبد الله بن مسلم بن هرمز أشبه وقد روى مسلم بن جندب الهذلي ومسلم بن هرمز جميعا عن بن عمر واسم بن كل واحد منهما عبد الله فلذلك اشتبه على القائل بهذا ذاك عبد الله بن جعفر بن المسور بن مخرمة الذي يقال له المخرمي من أهل المدينة يروي عن سهيل بنأبي صالح وسعيد المقبري روى عنه العراقيون وأهل المدينة كان كثير الوهم في الأخبار حتى يروي عن الثقات ما لا يشبه حديث الأثبات فإذا سمعها من الحديث صناعته شهد أنها مقلوبة فاستحق الترك مات سنة سبعين ومائة
صفحة رقم : 26


019-عبد الله بن المؤمل

عبد الله بن المؤمل

الاسم : عبد الله بن المؤمل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
عبد الله بن المؤمل المخزومي شيخ من أهل مكة يروي عن أبي الزبير روى عنه بن المبارك كان قليل الحديث منكر الرواية لا يجوز الاحتجاج بخبره إذا انفرد لأنه لم يتبين عندنا عدالته فيقبل ما انفرد به وذاك أنه قليل الحديث لم يتهيأ اعتبار حديثه بحديث غيره لقلته فيحكم له بالعدالة أو الجرح ولا يتهيأإطلاق العدالة على من ليس نعرفه بها يقينا فيقبل ما انفرد به فعسى نحل الحرام ونحرم الحلال برواية من ليس بعدل أو نقول على رسول الله "صلى الله عليه وسلم " ما لم يقل اعتمادا منا على رواية من ليس بعدل عندنا كما لا يتهيأ إطلاق الجرح على من ليس يستحقه بإحدى الأسباب التي ذكرناها من أنواع الجرح في أول الكتاب وعائذ بالله من هذين الخصلتين أن نجرح العدل من غير علم أو نعدل المجروح من غير يقين ونسأل الله الستر وقد روى عبد الله بن المؤمل هذا عن أبي الزبير عن جابر عن النبي "صلى الله عليه وسلم " قال ماء زمزم لما شرب له لم يتابع عليه وروى عن عطاء عن بن عباس أن النبي "صلى الله عليه وسلم " استعمل أبا موسى على سرية في البحر فبينما هو يجرون بهم بالليل إذ ناداهم مناد من قربهم يا أهل السفينة ألا أخبركم بقضاء قضاه الله على نفسه فقال أبو موسى بلى فقد ترى حيث نحن فقال إن الله جل وعلا قضى على نفسه أنه من يعطش في يوم صائف كان حقا على الله أن يسقيه يوم العطش أخبرناه معاوية بن العباس بحمص قال حدثنا علي بن زيد الفرائضي قال حدثنا موسى بن داود قال حدثنا عبد الله بن المؤمل عن عطاء
صفحة رقم : 27


020-عبد الله بن واقد

عبد الله بن واقد

الاسم : عبد الله بن واقد
الكنية : أبو قتادة
اللقب : لا يوجد
النسب : الحراني
عبد الله بن واقد الحراني أبو قتادة مولى بني عمار وقد قيل مولى بني تميم أصله من خراسان يروي عن بن جريج والثوري روى عنه العراقيون وأهل بلده مات سنة سبع أو عشر ومائتين أخبرني محمد بن المنذر قال حدثنا أبو زرعة قال سمعت يحيى بكير يقول قدم أبو قتادة الحراني على الليث بن سعد وكان عليه جبة صوف وهو يكتب في كتف وقد وضع صوفة في قشرة جوز يكتب منها فلما ذهب إلى منزله بعث إليه الليث سبعين دينارا فردها أبو قتادة فلا أدري أيهما كان أنبل الليث بن سعد حين وجه إليه أو أبو قتادة حين ردها قال أبو حاتم كان أبو قتادة من عباد أهل الجزيرة وقرائهم ممن غلب عليه الصلاح حتى غفل عن الإتقان فكان يحدث على التوهم فيرفع المناكير في أخباره والمقلوبات فيما يروى عن الثقات حتى لا يجوز الاحتجاج بخبره وإن اعتبر بما وافق الثقات من الأحاديث معتبر فلم أر بذلك بأسا من غير أن يحكم له أو عليه فيجرح العدل بروايته أو يعدل المجروح بموافقته وهو الذي روى عن سفيان الثوري عن هشام بن عروة عن أبيه عن عائشة أن النبي "صلى الله عليه وسلم " كان كثيرا ما يقبل نحر فاطمة فقلت يا رسول الله أراك تفعل شيئا لم أكن أراك تفعله قال أو ما علمت يا حميراء أن الله جل وعلا لما أسرى بي إلى السماء أمر جبريل فادخلني الجنة فأوقفني على شجرة ما رأيت أطيب رائحة منها ولا أطيب ثمرا فأقبل جبريل يفرك ويطعمني فخلق الله منها في صلبي نطفة فلما صرت إلى الدنيا واقعت خديجة فحملت بفاطمة فكلما اشتقت إلى رائحة تلك الشجرة شممت نحر فاطمة فوجت راحة تلك الشجرة فيها وإنها ليست من نساء أهل الدنيا ولا تعتل كما يعتل أهل الدنيا أخبرناه محمد بن العباس الدمشقي بخراسان قال حدثنا عبد الله بن ثابت بن حسان الهاشمي الحراني قال حدثنا عبد الله بن واقد قال حدثنا سفيان الثوري وقد روى أبو قتادة عن أيوب بن نهيك عن عطاء عن بن عمر عن النبي "صلى الله عليه وسلم " قال من صام يوم الأربعاء والخميس والجمعة وتصدق بما قل أو كثر غفر الله له ذنوبه أو خرج من ذنوبه كيوم ولدته أمه أخبرناه الحسن بن سفيان قال حدثنا إسحاق بن إبراهيم الحنظلي قال حدثنا عبد الله بن واقد أخبرنا مكحول قال سمعت جعفر بن أبان يقول سمعت أحمد بن حنبل يقول أبو جعفر بن نفيل يحدث عن أبي قتادة فقلت أي شيء يصنع بهذا فسمع أبو عبد الله فقال دعه فإن القوم أعرف بأهل بلدهم وأبو جعفر أهل أن يقتدى قال أبو حاتم وقد روى أبو قتادة عن حنظلة بن أبي سفيان عن طاوس عن بن عباس أن النبي "صلى الله عليه وسلم " قال إن الله يقول إنما أتقبل الصلاة لمن تواضع لعظمتي وقطع نهاره بذكري وكف نفسه عن الشهوات ابتغاء مرضاتي ولم يتعاظم على خلقي ولم يبت مصرا على خطيئة يطعم الجائع ويؤوي الغريب ويرحم المصاب فذلك الذي يضيء نور وجهه كما يضيء نور الشمس يدعوني فألبي ويسألني فأعطي فمثله عندي كمثل الفردوس في الجنان لا يفنى ثمرها ولا تتغير عن حالها أخبرناه أحمد بن عيسى بن السكين بواسط قال حدثنا إسحاق بن يزيد الخطابي قال حدثنا أبو قتادة عن حنظلة بن أبي سفيان وروى عن حيوة بن شريح عن أبي الأسود عن بن رافع عن أبي هريرة عن رسول الله "صلى الله عليه وسلم " قال من كان عليه في رمضان شيء فأدركه رمضان فلم يقضيه لم يقبل منه وإن صلى تطوعا وعليه مكتوبة لم يتقبل منه أخبرناه عبد الله بن محمد المديني قال حدثنا إسحاق بن إبراهيم الحنظلي قال أخبرنا عبد الله بن واقد قال حدثنا حيوة بن شريح وروى عن مسعر بن كدام عن علي بن الأقمر عن أبي جحيفة قال كان رسول الله "صلى الله عليه وسلم " يقوم حتى تفطرت قدماه فقيل له أليس قد غفر الله لك ما تقدم من ذنبك ما تأخر قال أفلا أكون عبدا شكورا أخبرناه عمران بن موسى بن المهرجان بطرسوس قال حدثنا سعدان بن يزيد قال حدثنا أبو قتادة قال حدثنا مسعر بن كدام وإنما هو عند مسعر عن زياد بن علاقة عن المغيرة بن شعبة هذا هو المحفوظ من حديث مسعر وقد وهم يزيد بن هارون حيث قال عن مسعر عن زياد بن علاقة عن النعمان بن بشير أقلبه جعل بدل المغيرة النعمان وهو أيضا وهم وقد وهم عبدة بن سليمان حيث قال عن مسعر عن قتادة عن أنس ليس لقتادة ولا لأنس في الخبر معنى
صفحة رقم : 29


021-عبد الله بن ميسرة

عبد الله بن ميسرة

الاسم : عبد الله بن ميسرة
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن ميسرة أبو إسحاق يروي عن إبراهيم بن أبي حرة وأهل الكوفة وعداده في أهلها روى عنه مسلم بن إبراهيم كان كثير الوهم على قلة روايته كثير المخالفة للثقات فيما يروى عن الأثبات وهو الذي يروي عنه هشيم ويقول حدثنا أبو عبد الجليل وحدثنا أبو ليلى وحدثنا أبو إسحاق الكوفي لا يحل الاحتجاج بخبره وهو الذي روى عن إبراهيم بن أبي حرة عن مجاهد عن محمد بن الأشعث عن عائشة عن النبي "صلى الله عليه وسلم " قال إن اليهود ما حسدونا على شيء ما حسدونا على السلام وآمين أخبرناه أحمد بن يحيى بن زهير قال حدثنا زيد بن أخرم قال حدثنا مسلم بن إبراهيم قال حدثنا عبد الله بن ميسرة عن إبراهيم بن أبي حرة
صفحة رقم : 32


022-عبد الله بن محرر

عبد الله بن محرر

الاسم : عبد الله بن محرر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العامري الجزري
عبد الله بن محرر العامري الجزري من أهل الرقة كان مولى لبني هلال ولاه أبو جعفر قضاء الرقة يروى عن قتادة والزهري روى عنه عبد الرزاق والعراقيون وكان من خيار عباد الله ممن يكذب ولا يعلم ويلقب الأخبار ولا يفهم أخبرنا محمد بن عبد الرحمن الشامي قال حدثنا بن قهزاد قال سمعت أبا إسحاق الطالقاني يقول سمعت بن المبارك يقول لو خيرت بين أن أدخل الجنة وبين أن ألقى عبد الله بن محرر لاخترت أن ألقاه ثم أدخل الجنة فلما رأيته كانت بعرة أحب إلي منه سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول عبد الله بن محرر ليس بثقة قال أبو حاتم وروى عبد الله بن محرر عن الزهري عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال فضل المؤمن العالم على المؤمن العابد سبعين درجة بين كل درجتين خطو الفرس السريع المضمر مائة عام ويروي عن قتادة عن الحسن عن عمران بن حصين عن النبي "صلى الله عليه وسلم " قال لا نكاح إلا بولي وشاهدي عدل وروى عن قتادة عن النبي "صلى الله عليه وسلم " عق عن نفسه بعد ما بعثه الله نبيا أخبرناه يعقوب بن إسحاق العسقلاني بتنيس قال حدثنا محمد بن حماد الظهراني قال حدثنا عبد الرزاق وروى عن قتادة عن أنس قال نظر رسول الله "صلى الله عليه وسلم " إلى رجل ساجد ذي جمة وهو يرفع شعره بيده لا يصيبه التراب فقال رسول الله "صلى الله عليه وسلم " اللهم أقبح شعره قال فتساقط شعره أخبرناه الحسن بن سفيان قال حدثنا عقبة بن مكرم قال حدثنا يونس بن بكير قال حدثنا عبد الله بن المحرر عن قتادة فيما يشبه هذا من الأخبار التي لا ينكر القدح في رواتها من هذا الشأن صناعته
صفحة رقم : 22


023-عبد الله بن مروان

عبد الله بن مروان

الاسم : عبد الله بن مروان
الكنية : أبو شيخ
اللقب : لا يوجد
النسب : الخراساني
عبد الله بن مروان أبو شيخ الخراساني يروى عن بن أبي ذئب روى عنه سليمان بن عبد الرحمن يلزق المتون الصحاح التي لا يعرف لها إلا طريق واحد بطريق آخر يشتبه على من الحديث صناعته لا يحل الاحتجاج به روى عن بن أبي ذئب عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال إذا أقيمت الصلاة فلا صلاة إلا المكتوبة أخبرناه محمد بن أحمد بن المستنير بالمصيصة قال حدثنا أبو أمية قال حدثنا سليمان بن عبد الرحمن وهذا الحديث ليس من حديث بن عمر ولا من حديث نافع ولا من حديث بن أبي ذئب إنما هو من حديث عمرو بن دينار عن عطاء بن يسار عن أبي هريرة هذا هو المشهور وله طرق أخر ليس هذا موضع ذكرها
صفحة رقم : 36


024-عبد الله بن عمر بن غانم

عبد الله بن عمر بن غانم

الاسم : عبد الله بن عمر بن غانم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عمر بن غانم قاضي إفريقية يروي عن مالك ما لم يحدث به مالك قط لا يحل ذكر حديثه ولا الرواية عنه في الكتب إلا على سبيل الاعتبار روى عن مالك عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال الشيخ في بيته كالنبي في قومه وبإسناده أن النبي "صلى الله عليه وسلم " قال ما من شجرة أحب إلى الله من الحناء أخبرنا بالحديثين جميعا علي بن محمد بن حاتم القومسي قال حدثنا عثمان بن محمد حشيش القيرواني قال حدثنا عبد الله بن عمر بن غانم في نسخة كتبناها عنه بهذا الإسناد أنا أصون البياض عن ذكرها فكيف الاشتغال بوصفها
صفحة رقم : 39


025-عبد الله بن محمد بن ربيعة

عبد الله بن محمد بن ربيعة

الاسم : عبد الله بن محمد بن ربيعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القدامي
عبد الله بن محمد بن ربيعة القدامي من أهل المصيصة يروي عن مالك وإبراهيم بن سعد روى عنه أهل الثغر كان تقلب له الأخبار فيجيب فيها كان آفته انبه لا يحل ذكره في الكتب إلا على سبيل الاعتبار ولعله أقلب له على مالك أكثر من مائة وخمسين حديثا فحدث بها كلها وعن إبراهيم بن سعد الشيء الكثير روى عن إبراهيم عن الزهري عن سعيد بن المسيب عن أبي هريرة قال سئل النبي "صلى الله عليه وسلم " عن ماء البحر فقال هو الطهور ماؤه الحل ميتته أخبرناه أحمد بن محسن بن هلال قولان بالمصيصة قال حدثنا إسحاق بن إبراهيم بن عبد الرحمن بن سهم قال حدثنا عبد الله بن ربيعة قال حدثنا إبراهيم بن سعد في نسخة كتبناها عنه طويلة لمالك وإبراهيم بن سعد أكثرها مقلوبة
صفحة رقم : 39


026-عبد الله بن صالح

عبد الله بن صالح

الاسم : عبد الله بن صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن صالح كاتب الليث المصري يروي عن بن لهيعة ومعاوية بن صالح مات سنة ثنتين أو ثلاث وعشرين ومائتين منكر الحديث جدا يروي عن الأثبات مالا يشبه حديث الثقات وعنده المناكير الكثيرة عن أقوام مشاهير أئمة وكان في نفسه صدوقا يكتب لليث بن سعد الحساب وكان كاتبه على الغلات وإنما وقع المناكير في حديثة من قبل جار له رجل سوء سمعت بن خزيمة يقول كان له جار بينه وبينه عداوة فكان يضع الحديث على شيخ عبد الله بن صالح ويكتب في قرطاس بخط يشبه خط عبد الله بن صالح ويطرح في داره في وسط كتبه فيجده عبد الله فيحدث به فيتوهم أنه خطه وسماعه فمن ناحيته وقع المناكير في أخباره سمعت عمر بن محمد يقول سمعت محمد بن عيسى سمعت زياد بن أيوب يقول نهاني أحمد بن حنبل أن أروى حديث عبد الله بن صالح قال أبو حاتم وقد روى عبد الله بن صالح عن يحيى بن أيوب عن يحيى بن سعيد الأنصاري عن عطاء بن يسار عن عبد الله بن عمرو العاص قال قال رسول الله "صلى الله عليه وسلم " حجة لمن لم يحج خير من عشر غزوات وغزوة لمن حج خير من عشر حجج وغزوة في بحر خير من عشر غزوات في البر ومن أجاز البحر فكأنما أجاز الأودية كلها والمائت فيه كالمتشحط في دمه أخبرناه أبو عروبة قال حدثنا علي بن إبراهيم عزون قال حدثنا عبد الله بن صالح قال حدثنا يحيى بن أيوب وروى عن رشد بن سعد عن الحسن بن ثوبان عن يزيد بن أبي حبيب عن سالم بن عبد الله عن أبيه عن النبي "صلى الله عليه وسلم " قال لا تسبو الديك الأبيض فإنه صديقي وأنا صديقه وعدوه عدوي والذي بعثني بالحق لو يعلم بنو آدم ما في صوته لاشتروا ريشه ومحه بالذهب والفضة وإنه يطرد مدى صوته الجن أخبرناه الحسن بن سفيان قال عبد العزيز بن سلام قال حدثنا أبو صالح عبد الله بن صالح قال حدثني رشدين بن سعد وروى عن نافع بن يزيد عن زهرة بن معبد عن سعيد بن المسيب عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " إن الله اختار أصحابي على جميع العاملين ما خلا النبيين والمرسلين واختار من أصحابي أربعة وفي كل أصحابي خير أبو بكر وعمر وعثمان وعلي واختار أمتي على سائر الأمم أخبرناه محمد بن يحيى قال حدثنا الدارمي قال حدثنا عبد الله بن صالح قال حدثنا نافع بن يزيد وروى عن الليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن ربيعة بن سيف فقال كنا عند شفي الأصبحي فقال سمعت عبد الله بن عمرو يقول سمعت رسول الله "صلى الله عليه وسلم " يقول يكون خلفي اثنا عشر خليفة أبو بكر لا يلبث خلفي إلا قيللا وصاحب رحا دارة العرب يعيش حميدا ويموت شهيدا قالوا ومن هو قال عمر بن الخطاب وقد فعل قال ثم التفت إلى عثمان فقال يا عثمان إن كان الله ألبسك قميصا فإن أرادك الناس على خلعه فلا تخلعه فوالذي نفسي بيده لئن خلعته لا ترى الجنة حتى يلج الجمل في سم الخياط أخبرناه أحمد بن الحسن بن عبد الجبار الصوفي ببغداد قال حدثنا يحيى بن معين قال حدثنا عبد الله بن صالح قال حدثنا الليث بن سعد وروى عن الليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن هلال بن أسامة أن عطاء بن يسار أخبره أن النبي "صلى الله عليه وسلم " بعث رجلا إلى الجن فقال له سر ثلاثا ملسا حتى إذا لم تر شمسا فاعلف بعيرا وأشبع نفسا ثم سر ثلاثا ملسا حتى تأتي فتيات قعسا ورجالا طلسا ونساء خنسا فقال يا بني أشفع شوسا إني أرسلني إليكم حمسا لا تخافون له بأسا أخبرناه عن محمد بن صالح جماعة قال حدثنا عبد الله بن صالح فيما يشبه هذه الأحاديث التي ينكرها من أمعن في صناعة الحديث وعلم مسالك الأخبار وانتقاد الرجال وقد روى عن يحيى بن أيوب عن بن جريج عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " من أذن ست عشرة سنة وجبت له الجنة وكتب الله له بتأذينه في كل مرة ستين حسنة وبكل إقامة ثلاثين حسنة أخبرناه عبد الكبير بن عمر الخطابي بالبصرة قال حدثنا يعقوب بن سفيان قال حدثنا عبد الله بن صالح قال حدثنا يحيى بن أيوب عن بن جريج عن نافع عن بن عمر
صفحة رقم : 40


027-عبد الله بن الحسين بن عطاء بن يسار

عبد الله بن الحسين بن عطاء بن يسار

الاسم : عبد الله بن الحسين بن عطاء بن يسار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن الحسين بن عطاء بن يسار مولى ميمونة بنت الحارث من أهل المدينة يروي عن سهيل بن أبي صالح روى عنه حاتم بن إسماعيل ومحمد بن فليح كان ممن يخطىء فيما يروي فلم يكثر خطؤه حتى استحق الترك ولا سلك سنن الثقات حتى يدخل في جملة الأثبات فالإنصاف في أمره يترك ما لم يوافق الثقات من حديثه والاعتبار بما وافق الأثبات
صفحة رقم : 16


028-عبد الله بن وهب

عبد الله بن وهب

الاسم : عبد الله بن وهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النسوي
عبد الله بن وهب النسوي شيخ دجال يضع الحديث على الثقات ويلزق الموضوعات بالضعفاء يروي عن يزيد بن هارون وأهل العراق لا يحل ذكره في الكتب بحيلة إلا على سبيل الجرح فيه وهذا شيخ ليس يعرفه كل إنسان إلا من تتبع حديثه ولم يكن لنا همة في رحلتنا إلا تتبع الضعفاء والتنقير عن أنبائهم وكتابة حديثهم للمعرفة والسبر روى هذا الشيخ عن يزيد بن هارون عن حميد عن أنس عن النبي "صلى الله عليه وسلم " قال إذا أراد الله أن يبعث إلى أهل بيت ضيفا بعث إليهم قبل ذلك بأربعين صباحا طيرا أبيض ثم ذكر حديثا في ورقتين أخبرناه محمد بن عبد العزيز بن إسماعيل بنسا قال حدثنا عبد الله بن وهب النسوي قال حدثنا يزيد بن هارون في أشياء كتبناها عنه عن الثقات كلها موضوعة تتبعت حديثه فكأنه اجتمع مع أحمد بن عبد الله الجويباري واتفقا على وضع الحديث فقل حديث رأيته للجويباري من المناكير التي تفرد بها إلا ورأيته لعبد الله بن وهب هذا بعينه كأنهما متشاركان فيه وروى عن الحماني عبد الحميد عن جويبر عن الضحاك عن بن عباس مسائل عبد الله بن سلام بطوله في جزء أخبرنا محمد بن بسدوست بنسا في قرية الحسن بن سفيان قال حدثنا عبد الله بن وهب النسوي قال حدثنا الحماني فذكر تلك الأشياء التي رواها الجويباري بطولها وروى عن خصيف حديث علي
صفحة رقم : 43


029-عبد الله بن عبد الملك

عبد الله بن عبد الملك

الاسم : عبد الله بن عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن عبد الملك يروي عن يزيد بن رومان وأهل المدنية العجائب لا يشبه حديثه حديث الثقات روى عن يزيد بن رومان عن عروة عن عائشة أن أن رسول الله "صلى الله عليه وسلم " قال لولا أن السؤال يكذبون ما أفلح من ردهم روى عنه عبد الصمد بن النعمان
صفحة رقم : 17


030-عبد الله بن زياد بن سليم

عبد الله بن زياد بن سليم

الاسم : عبد الله بن زياد بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن زياد بن سليم شيخ مجهول يروي عن عكرمة روى عنه بقية بن الوليد لست أحفظ له راويا غير بقية وبقية قد ذكرنا سببه في الأخبار في أول الكتاب فلا يتهيأ لي القدح فيه على أن ما رواه يجب تركه على الأحوال روى عن عكرمة عن بن عباس قال مر رسول الله "صلى الله عليه وسلم " برجل يحجم رجلا وهما يغتابان فقال "صلى الله عليه وسلم " أفطر الحاجم والمحجوم أخبرناه محمد بن فضالة بالموصل قال حدثنا ميمون بن الأصبغ قال حدثنا يزيد بن هارون قال حدثنا بقية بن الوليد قال حدثني عبد الله بن زياد بن سليم القرشي عن عكرمة
صفحة رقم : 17


031-عبد الله بن كرز

عبد الله بن كرز

الاسم : عبد الله بن كرز
الكنية : أبو كرز
اللقب : لا يوجد
النسب : القرشي
عبد الله بن كرز أبو كرز القرشي يروي عن الزهري ونافع روى عنه علي بن الجعد والمعافى بن سليمان الحراني كان ممن يأتي عن الثقات ما ليس من أحاديثهم لا يحل الاحتجاج به على قلة روايته روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال دية ذمي دية مسلم وروى عن الزهري عن سعيد بن المسيب عن يسرة بنت صفوان أنها رأت رسول الله "صلى الله عليه وسلم " وبيده كتف شاة وهو متكيء وهو يحتز بالسكين ويأكل ثم أقيمت الصلاة فألقى السكين والكتف ثم صلى ولم يتوضأ أخبرناه أحمد بن مجاهد بالمصيصة قال حدثنا سليمان بن المعافى بن سليمان قال حدثنا أبي قال حدثنا أبو كرز وهذان خبران باطلان أما خبر الأول فلا أصل له من كلام رسول الله "صلى الله عليه وسلم " وهو موضوع لا شك وأما الثاني فليس عند يسرة عن النبي غير إيجاب الوضوء من مس الذكر وليس عند الزهري ذاك عن سعيد بن المسيب وأما هذا المتن الذي أتى به عن الزهري عن سعيد عن بسرة فإنما هو عند الزهري عن بن عمر وابن أمية الضمري عن أبيه على أنه اتى في الخبر أيضا بلفظة قال وفي يده كتف شاة وهو متكئ فهذه اللفظة وهو متكئ ليست بمحفوظة إذ النبي "صلى الله عليه وسلم " قال أما أنا فلا آكل متكئا أخبرناه أبو خليفة قال حدثنا محمد بن كثير قال أخبرنا سفيان عن علي بن الأقمر عن أبي جحيفة
صفحة رقم : 17


032-عبد الله بن مسلم بن رشيد

عبد الله بن مسلم بن رشيد

الاسم : عبد الله بن مسلم بن رشيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدمشقي
عبد الله بن مسلم بن رشيد الدمشقي مولى بني هاشم قدم نيسابور فحدثهم بها كتب عنه أصحاب الرأي يروي عن الليث بن سعد وابن لهيعة ومالك ويضع عليهم الحديث أخبرنا عنه جماعة بنيسابور لا يحل كتابة حديثه ولا ذكره وهذا شيخ ليس يعرفه أصحابنا وإنما ذكرته لئلا يحتج به واحد من أصحاب الرأي على من لم يتبحر في العلم من أصحابنا فيوهمه أنه كان ثقة وهو الذي روى عن أبي هدبة نسخة كلها معمولة
صفحة رقم : 44


033-عبد الله بن السري

عبد الله بن السري

الاسم : عبد الله بن السري
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدائني
عبد الله بن السري المدائني شيخ يروي عن أبي عمران الجوني العجائب التي لا يشك من هذا الشأن صناعته أنها موضوعة لا يحل ذكره في الكتب إلا على سبيل الإنباه عن أمره لمن لا يعرفه روى عن أبي عمران الجوني عن مجالد بن سعيد عن الشعبي عن تميم الداري قال قلت يا رسول الله رأيت للروم مدينة يقال لها أنطاكية ما رأيت أكثر مطرا منها فقال النبي "صلى الله عليه وسلم " نعم وذلك أن فيها التوراة وعصا موسى ورضراض الألواح وسرير سليمان بن داود في غار من غيرانها ما من سحابة تشرف عليها من وجه من الوجوه إلا أفرغت ما فيها من البركة في ذلك الوادي فلا تذهب الأيام ولا الليالي حتى يسكنها رجل من عترتي اسمه اسمي واسم أبيه اسم أبي يشبه خلقه لخلقي وخلقه خلقي يملأ الدنيا قسطا وعدلا كما ملئت ظلما وجورا أخبرناه بن قتيبة قال حدثناه أحمد بن أسلم السقا الحلبي قال حدثنا عبد الله بن السري المدائني عن أبي عمران الجوني عن مجالد
صفحة رقم : 33


034-عبد الله بن محمد بن القاسم

عبد الله بن محمد بن القاسم

الاسم : عبد الله بن محمد بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن محمد بن القاسم مولى جعفر بن سليمان الهاشمي يروي عن يزيد بن هارون المقلوبات وعن غيره من الثقات الملزقات لا يجوز الاحتجاج به إذا انفرد روى عن يزيد بن هارون عن محمد بن إسحاق عن سعيد بن أبي سعيد عن أبي هريرة قال رأى رسول الله "صلى الله عليه وسلم " رجلا يصلي في آخر الصفوف وحده فقال أعد الصلاة أخبرناه عبد الله بن قحطبة قال حدثنا عبد الله بن محمد بن القاسم مولى جعفر بن سليمان قال حدثنا يزيد بن هارون قال حدثنا محمد بن إسحاق
صفحة رقم : 44


035-عبد الله بن محمد بن أسامة

عبد الله بن محمد بن أسامة

الاسم : عبد الله بن محمد بن أسامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسامي
عبد الله بن محمد بن أسامة الأسامي كان يزعم أنه ولد أسامة بن زيد يروي عن الليث وابن لهيعة وإبراهيم بن سعد يضع عليهم الحديث وضعا لا يحل ذكره في الكتب إلا على سبيل القدح فيه كان محمد بن إسماعيل الجعفي شديد الحمل عليه
صفحة رقم : 48


036-عبد الله بن محمد بن سنان

عبد الله بن محمد بن سنان

الاسم : عبد الله بن محمد بن سنان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن محمد بن سنان شيخ من أهل البصرة قدم الجبل فحدثهم بها يضع الحديث ويقلبه ويسرقه لا يحل ذكره في الكتب لكني ذكرته لأنه قدم الجبل فوضع لهم على روح بن القاسم مقدار مائتي حديث ما لشيء منها أصل يرجع إليه من حديث روح وأقلب على غير روح بن القاسم أشياء كثيرة يطول الكتاب بذكرها شهرته عند من شم رائحة العلم تغنى عن الاشتغال بأمره
صفحة رقم : 45


037-عبد الله بن عبد الرحمن

عبد الله بن عبد الرحمن

الاسم : عبد الله بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجزري
عبد الله بن عبد الرحمن الجزري شيخ يروى عن الثوري روى عنه أحمد بن عيسى الخشاب يأتي عن سفيان بالأوابد وفي الأخبار بالزوائد حتى لا يشك من كتب الحديث أنه كان يعملها روى عن الأوزاعي وقزعة بن سويد الباهلي عن بن أبي نجيح عن مجاهد عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " إياكم والبطنة من الطعام فإنها مكسلة عن الصلاة مفسدة للجسد مورثة للسقم أخبرناه محمد بن أيوب بن مشكان بالطبرية قال حدثنا أحمد بن عيسى الخشاب قال حدثنا عبد الله بن عبد الرحمن الجزري عن الأوزاعي وقزعة بن سويد وليس للأوزاعي عن بن أبي نجيح سماع أصلا وأما قزعة فسمع منه وهو ضعيف وهذا مما عملت يد هذا الشيخ وروى عن الثوري عن إبراهيم بن أدهم عن محمد بن زياد عن أبي هريرة قال دخل علي النبي "صلى الله عليه وسلم " وأنا أتقلب فقال مالك يا أبا هريرة قلت الجوع يا رسول الله قال أما إن شدة يوم لا تصيب الجائع إذا احتسب في دار الدنيا أخبرنا وصيف بن عبد الله بأنطاكية قال حدثنا أحمد بن عيسى وروى بهذا الإسناد أيضا أما يخش الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار فيما يشبه هذا من المقلوبات التي يطول ذكرها لو استفضناها أما حديث الأول فلا أصل له والثاني عن محمد بن زياد صحيح وأما عن إبراهيم بن أدهم فلا
صفحة رقم : 35


038-عبد الله بن داود

عبد الله بن داود

الاسم : عبد الله بن داود
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الواسطي
عبد الله بن داود الواسطي أبو محمد يروي عن مالك وأبي الأحوص روى عنه محمد بن المثنى والعراقيون منكر الحديث جدا يروى المناكير عن المشاهير حتى يسبق إلى القلب أنه كان المتعمد لها لا يجوز الاحتجاج بروايته وهو الذي روى عن حماد بن سلمة عن المختار بن فلفل عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال من صلى ركعتين في ليلة جمعة قرأ فيها بفاتحة الكتاب وخمس عشرة مرة إذا زلزلت آمنه الله من عذاب القبر ومن أهوال يوم القيامة
صفحة رقم : 34


039-عبد الله بن عيسى

عبد الله بن عيسى

الاسم : عبد الله بن عيسى
الكنية : أبو علقمة
اللقب : لا يوجد
النسب : الفروي
عبد الله بن عيسى الفروي أبو علقمة الأصم من أهل المدينة يروي عن بن نافع ومطرف بن عبد الله بن الأصم العجائب ويقلب على الثقات الأخبار روى عن مطرف عن مالك عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال سافروا تصحوا وتسلموا أخبرناه بن قتيبة قال حدثنا عبد الله بن عيسى الفروي وروى عن بن نافع عن مالك عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " أفرد الحج أخبرناه محمد بن المنذر عنه فيما يشبه هذا من الأخبار التي يعرفها من الحديث صناعته أنها مقولبة أما حديث الأول فليس من حديث نافع ولا بن عمر ولا مالك وليس يحفظ إلا من حديث موسى بن عبيدة الربذي فقط وأما حديث الثاني فهو عند مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة وهو مقلوب كتبنا نسخة عن عمرو بن عمر بنصيبين عنه عن بن نافع عن الداروردي عن عبيد الله بن عمر وغيره كلها مقلوبة يطول الكتاب بذكرها
صفحة رقم : 45


040-عبد الله بن موسى بن إبراهيم بن محمد

عبد الله بن موسى بن إبراهيم بن محمد

الاسم : عبد الله بن موسى بن إبراهيم بن محمد
الكنية : أبو محمد
اللقب : لا يوجد
النسب : التيمي القرشي
عبد الله بن موسى بن إبراهيم بن محمد بن طلحة بن عبيد الله التيمي القرشي من أهل المدينة كنيته أبو محمد يروي عن أسامة بن زيد روى عنه إبراهيم بن المنذر الحزامي في أحاديثه رفع الموقوف وإسناد المرسل كثيرا حتى يخطر ببال من الحديث صناعته أنها معمولة من كثرتها لا يجوز الاحتجاج به عند الانفراد ولا الاعتبار عند الوفاق
صفحة رقم : 16


041-عبد الله بن عباد

عبد الله بن عباد

الاسم : عبد الله بن عباد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
عبد الله بن عباد البصري شيخ سكن مصر يقلب الأخبار روى عن المفضل بن فضالة عن يحيى بن أيوب عن يحيى بن سعيد عن عمرة عن عائشة عن النبي "صلى الله عليه وسلم " قال من لم يبيت الصيام قبل طلوع الفجر فلا صيام له وهذا مقلوب إنما هو عند يحيى بن أيوب عن عبد الله بن أبي بكر الصديق عن الزهري عن سالم عن أبيه عن حفصة صحيح من غير هذا الوجه فيما يشبه هذا روى عنه روح بن الفرج أبو الزنباع نسخة موضوعة
صفحة رقم : 46


042-عبد الله بن الحسين بن جابر

عبد الله بن الحسين بن جابر

الاسم : عبد الله بن الحسين بن جابر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البغدادي
عبد الله بن الحسين بن جابر البغدادي سكن المصيصة يقلب الأخبار ويسرقها لا يجوز الاحتجاج به إذا انفرد روى عن محمد بن المبارك الصوري عن الوليد بن مسلم عن الأوزاعي عن قتادة عن أنس عن أبي بكر الصديق قال قام فينا رسول الله "صلى الله عليه وسلم " فقال إنه لم يعط العباد شيئا خيرا من العافية وبإسناد عن أنس أن النبي "صلى الله عليه وسلم " توضأ فخلل لحيته أخبرناه أحمد بن مجاهد بالمصيصة قال حدثنا عبد الله بن الحسين فيما يشبه هذا كتبناها عنه في نسخة أكثرها مقلوبة
صفحة رقم : 46


043-عبد الله بن شبيب بن خالد بن رفيف

عبد الله بن شبيب بن خالد بن رفيف

الاسم : عبد الله بن شبيب بن خالد بن رفيف
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : القيسي
عبد الله بن شبيب بن خالد بن رفيف القيسي أبو سعيد من أهل البصرة يروي عن إسماعيل بن أبي أويس وأهل المدينة أخبرنا عن شيوخنا يقلب الأخبار ويسرقها لا يجوز الاحتجاج به لكثرة ما خالف أقرانه في الروايات عن الأثبات
صفحة رقم : 47


044-عبد الله بن أبي علاج

عبد الله بن أبي علاج

الاسم : عبد الله بن أبي علاج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الموصلي
عبد الله بن أبي علاج الموصلي شيخ يروي عن يونس بن يزيد ومالك بن أنس ما ليس من أحاديثهم لا يشك المستمع لها إذا كان ذلك صناعته أنه كان يضعها روى عن مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من اشترى ثوبا بعشرة دراهم في ثمنه درهم من حرام لم يقبل الله له صلاة ما دام عليه ثم وضع إصبعيه في أذنيه وقال صمتا إن لم أكن سمعته من رسول الله "صلى الله عليه وسلم " غير مرة ولا مرتين ولا ثلاثا أخبرناه علي بن أحمد الجواربي بواسط قال حدثنا أبي وعمي قالا حدثنا عبد الله بن أبي علاج عن مالك عن نافع عن بن عمر وروى عن يونس بن يزيد عن الزهري عن أنس قال قال رسول الله "صلى الله عليه وسلم " إنما سمى الدرهم لأنه دار هم وإنما الدينار لأنه دار نار وروى عن يونس عن الزهري عن أنس قال سئل رسول الله "صلى الله عليه وسلم " عن الرجل يتخذ الحمام في القرية فقال رسول الله "صلى الله عليه وسلم " إن كان يزرع كما يزرعون وإلا فلا أخبرنا الجواربي بالحديثين جميعا قال حدثنا أبي وعمي قالا حدثنا عبد الله بن أبي علاج في نسخة كتبناها عنه بهذا الإسناد أكثرها موضوعة أما خبر الأول فليس من حديث رسول الله "صلى الله عليه وسلم " ولا بن عمر رواه ولا نافع حدث به ولا مالك ذكره وإنما هو المشهور من حديث الشاميين من رواية بقية بن الوليد بإسناد واه أخبرنا عمران بن موسى بن مهرجان بمكة قال حدثنا أبو عتبة قال حدثنا بقية قال حدثنا يزيد بن عبد الله الجهني عن أبي جعونة عن هاشم الأوقص عن بن عمر وهذا إسناد شبه لا شيء وأما أحاديث يونس التي رواها فكلها موضوعة لا أصول لها ألبتة
صفحة رقم : 37


045-عبد الله بن أبي عمرو

عبد الله بن أبي عمرو

الاسم : عبد الله بن أبي عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
عبد الله بن أبي عمرو الغفاري شيخ يروي عن عبد الله بن زيد بن اسلم وأهل المدينة واسم أبيه إبراهيم روى عنه سلمة بن شبيب وعبد العزيز بن حيان الموصلي والناس كان ممن يأتي عن الثقات المقلوبات وعن الضعفاء الملزقات روى عن عبد الرحمن بن زيد بن اسلم عن أبيه عن بن عمر عن النبي "صلى الله عليه وسلم " قال ما جزت ليلة أسري بي من سماء إلى سماء إلا رأيت اسمي مكوبا محمد رسول الله أبو بكر الصديق وهذا خبر باطل فلست أدري البلية فيه منه أو من عبد الرحمن بن زيد بن أسلم على أن عبد الرحمن ليس هذا من حديثه بمشهور فكأن القلب إلى أنه من عمل عبد الله بن أبي عمرو أميل وهو الذي روى عن عبد الله بن أبي بكر عن صفوان بن سليم عن سليمان بن يسار عن أبي هريرة أن النبي "صلى الله عليه وسلم " قال إن لله عمودا من نور فإذا قال العبد لا إله إلا الله اهتز ذلك العمود فيقول له الله اسكن قال فيقول يا رب كيف أسكن ولم تغفر لقائلها فيقول فإني قد غفرت له فيسكن عند ذلك
صفحة رقم : 36


046-عبد الله بن جعفر بن نجيح

عبد الله بن جعفر بن نجيح

الاسم : عبد الله بن جعفر بن نجيح
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : المديني
عبد الله بن جعفر بن نجيح المديني مولى سعيد كنتيه أبو جعفر وهو والد علي بن المديني يروي عن عبد الله بن دينار روى عنه العراقيون مات بالبصرة سنة ثمان وسبعين ومائة في جمادى الأولى وله إحدى وسبعون سنة وكان ممن يهم في الأخبار حتى يأتي بها مقلوبة ويخطيء في الآثار حتى كأنها معمولة وقد سئل علي بن المديني عن أبيه فقال اسألوا غيري فقال سألناك فأطرق ثم رفع رأسه وقال هذا هو الدين أبي ضعيف وقال قتيبة بن سعيد دخلت بغداد فجعلت أملي عليهم فقلت في المجلس حدثني عبد الله بن جعفر المديني فقام غلام في المجلس فقال يا أبا رجاء ابنه واجد عليه فإذا رضى عنه كتبنا حديثه سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول عبد الله بن جعفر المديني ليس بشيء قال أبو حاتم وهو الذي روى عن سهيل عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال الديك الأبيض صديقي وصديق صديقي وعدوه عدوي وعدو عدوي وقد روى عن عبد الله بن دينار عن بن عمر قال كنا عند رسول الله "صلى الله عليه وسلم " فجاء رجل أقبح الناس وجها وثيبا وأنتن الناس ريحا جلف جاف يتخطى رقاب الناس فجلس بين يدي رسول الله "صلى الله عليه وسلم " فقال من خلقك قال الله قال من خلق السماء قال الله قال فمن خلق الأرض قال الله قال فمن خلق الله فقال رسول الله "صلى الله عليه وسلم " هذا إبليس جاء يشككم في دينكم أخبرناه محمد بن علي الصيرفي بالبصرة قال حدثنا أبو كامل الجحدري قال حدثنا عبد الله بن جعفر قال حدثنا عبد الله بن دينار عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا دعوتم لأحد من اليهود والنصارى فقولوا أكثر الله مالك وولدك أخبرناه الحسن بن سفيان قال حدثنا علي بن حجر قال حدثنا عبد الله بن جعفر عن عبد الله بن دينار عن بن عمر في نسخة كتبناها عنه بهذا الإسناد أكثرها لا أصول لها يطول ذكرها وقد روى عن عبد الله بن جعفر عن أيوب بن خالد عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من صلى المغرب ثم صلى بعدها أربع ركعات فهو كالمعقب غزوة بعد غزوة في سبيل الله أخبرناه الحسن بن سفيان قال حدثنا أحمد بن حاتم بن محسن قال حدثنا عبد الله بن جعفر المديني عن أيوب بن خالد عن بن عمر
صفحة رقم : 14


047-عبد الله بن محمد بن عقيل بن أبي طالب

عبد الله بن محمد بن عقيل بن أبي طالب

الاسم : عبد الله بن محمد بن عقيل بن أبي طالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي
عبد الله بن محمد بن عقيل بن أبي طالب الهاشمي أمه زينب الصغرى بنت علي بن أبي طالب يروي عن بن عمر وجابر روى عنه بن عجلان والثوري وزهير بن معاوية وكان عبد الله من سادات المسلمين من فقهاء أهل البيت وقرائهم إلا أنه كان رديء الحفظ كان يحدث عن التوهم فيجيء بالخبر على غير سننه فلما كثر ذلك في أخباره وجب مجانبتها والاحتجاج بضدها أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الله بن محمد بن عقيل أخبرنا مكحول ببيروت قال حدثنا جعفر بن أبان قال قلت ليحيى بن معين عاصم بن عبيد الله وابن عقيل أيهما أعجب إليك قال ما فيهما أحد يعجبني قال أبو حاتم وهو الذي روى عن بن الحنفية عن علي قال كفن النبي "صلى الله عليه وسلم " في سبعة أثواب أخبرناه السختياني قال حدثنا هدبة قال حدثنا حماد بن سلمة عن عبد الله بن محمد بن عقيل عن بن الحنفية وإنما كان ثياب النبي "صلى الله عليه وسلم " التي كفن فيها ثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة وهو الذي روى عن علي بن حسين بن علي عن أبي رافع أن رسول الله "صلى الله عليه وسلم " كان إذا ضحى اشترى كبشين سمينين أقرنين أملحين فإذا صلى وخطب أتى بأحدهما وهو في مصلاه فذبحه بيده بالمدية ثم يقول هذا عن أمتي من شهد لله بالتوحيد ولي بالبلاغ ثم يؤتى بالآخر وهو في مصلاه فيذبحه بنفسه ثم يقول اللهم هذا عن محمد وأهل بيته فيطعمهما جميعا المساكين ويأكل هو وأهله منهما إلى آخر الحديث أخبرناه أبو يعلى قال حدثنا أبو خيثمة قيل حدثنا أبو عامر العقدي عن زهير بن محمد عن بن عقيل عن علي بن حسين بن علي وروى بن عقيل عن جابر عن النبي "صلى الله عليه وسلم " إن أخوف ما أخاف على أمتي من بعدي لعلم قوم لوط أخبرناه أبو يعلى قال حدثنا إسحاق قال حدثنا عبد الوارث بن سعيد قال حدثنا القاسم بن عبد الواحد عن بن عقيل عن جابر
صفحة رقم : 3


048-عبد الله بن عبيدة

عبد الله بن عبيدة

الاسم : عبد الله بن عبيدة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الربذي
عبد الله بن عبيدة الربذي أخو موسى بن عبيدة يروي عن عقبة بن عامر روى عنه أخوه موسى بن عبيدة منكر الحديث جدا فلست أدري السبب الواقع في أخباره من عبد الله أو من أخيه لأن أخاه موسى ليس بشيء في الحديث وليس له راو غيره فمن هنا اشتبه أمره ووجب تركه سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سألت يحيى بن معين عن عبد الله بن عبيدة الربذي فقال هو أخو موسى بن عبيدة ولم يرو عن عبد الله غير موسى وحديثهما ضعيف
صفحة رقم : 4


049-عبد الله بن أبي ليلى

عبد الله بن أبي ليلى

الاسم : عبد الله بن أبي ليلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عبد الله بن أبي ليلى الأنصاري واسم أبيه يسار فيما زعموا يروى عن علي من قرأ خلف الإمام فقد أخطأ الفطرة روى عنه ابنه المختار بن عبد الله وهذا شيء لا أصل له عن علي لأن المشهور عن علي ما روى عنه عبيد الله بن أبي رافع أنه كان يرى القراءة خلف الإمام وابن أبي ليلى هذا رجل مجهول ما أعلم له شيئا يرويه عن علي غير هذا الحرف المنكر الذي يشهد إجماع المسلمين قاطبة ببطلانه وذلك أن أهل الصلاة لم يختلفوا من لدن الصحابة إلى يومنا هذا ممن ينسب إلى العلم منهم أن من قرأ خلف الإمام تجزيه صلاته وإنما اختار أهل الكوفة ترك القراءة خلف الإمام فقط لا أنهم لم يجيزوه ففي إجماعهم على إجازة القراءة خلف الإمام دليل على بطلان رواية بن أبي ليلى هذا
صفحة رقم : 5


050-عبد الله بن مكنف

عبد الله بن مكنف

الاسم : عبد الله بن مكنف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن مكنف شيخ يروي عن أنس بن مالك روى عنه محمد بن إسحاق بن يسار لا أعلم له سماعا من أنس ولا لمحمد بن إسحاق عنه وهذا منقطع من جهتين لا يجوز الاحتجاج به وقد كان مع ذلك مختاريا
صفحة رقم : 6


051-عبد الله بن عامر

عبد الله بن عامر

الاسم : عبد الله بن عامر
الكنية : أبو عامر
اللقب : لا يوجد
النسب : الأسلمي
عبد الله بن عامر الأسلمي من أهل المدينة كنيته أبو عامر يروي عن الزهري وسهيل بن أبي صالح روى عنه أهل المدينة والعراقيون مات سنة ثنتين وخمسين ومائة كان ممن يقلب الأسانيد والمتون ويرفع المراسيل والموقوف روى عن بن المنكدر عن بن عمر قال كان النبي "صلى الله عليه وسلم " إذا استفتح الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا مسلما وما أنا من المشركين سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين أخبرناه محمد بن أحمد الشطري ببغداد قال حدثنا عبد الوهاب بن فليح المكي قال حدثنا المعافى بن عمران قال حدثنا عبد الله بن عامر الأسلمي عن بن المنكدر عن بن عمر سمعت محمد بن المنذر يقول سمعت العباس بن محمد يقول سمعت يحيى بن معين يقول عبد الله بن عامر الأسلمي ليس بشيء
صفحة رقم : 6


052-عبد الله بن عمر بن حفص بن عاصم

عبد الله بن عمر بن حفص بن عاصم

الاسم : عبد الله بن عمر بن حفص بن عاصم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري أخو عبيد الله بن عمر من أهل المدينة يروي عن نافع روى عنه العراقيون وأهل المدينة كان ممن غلب عليه الصلاح والعبادة حتى غفل عن ضبط الأخبار وجودة الحفظ للآثار فرفع المناكير في روايته فلما فحش خطؤه استحق الترك ومات سنة ثلاث وسبعين ومائة أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن عبد الله بن عمر قال أبو حاتم وهو الذي روى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " كان إذا توضأ خلل ليحته وروى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال من أتى عرافا يسأله لم تقبل له صلاة أربعين ليل وروى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " أسهم للفارس سهمين وللراجل سهما فيما يشبه هذا من المقلوبات والملزوقات التي لا ينكرها إلا من أمعن في العلم وطلبه في مظانه
صفحة رقم : 6


053-عبد الله بن زياد بن سمعان

عبد الله بن زياد بن سمعان

الاسم : عبد الله بن زياد بن سمعان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن زياد بن سمعان مولى أم سلمة من أهل المدينة يروي عن الزهري ونافع وقد روى عن مجاهد ولم يره روى عنه بن وهب كان ممن يروي عمن لم يره ويحدث بما لم يسمع روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال لا باس بأكل كل طير ما خلا البوم والرخم روى عنه بشر بن الوليد أخبرنا محمد بن المنذر قال حدثنا أبو زرعة قال حدثنا أبو مسهر قال حدثني عمر بن عبيد بن عبد الواحد قال قلت لمالك بن أنس يا أبا عبد الله ما تقول في بن سمعان قال كان كذابا أخبرنا محمد بن سعيد القزاز قال حدثنا أبو زرعة قال حدثنا يحيى بن معين عن حجاج بن محمد قال اجتمع بن سمعان ومحمد بن إسحاق عن عبيد الله فقال بن سمعان حدثنا مجاهد فقال محمد بن إسحاق كذب والله ما سمع من مجاهد أنا أسن منه ما سمعت من مجاهد شيئا ولا رأيته
صفحة رقم : 7


054-عبد الله بن عبد العزيز

عبد الله بن عبد العزيز

الاسم : عبد الله بن عبد العزيز
الكنية : أبو عبد العزيز
اللقب : لا يوجد
النسب : الليثي
عبد الله بن عبد العزيز الليثي من أهل المدينة كنيته أبو عبد العزيز يروي عن الزهري وسعد بن إبراهيم وأهل المدينة روى عنه سعيد بن عبد الجبار وعثمان بن سعيد بن كثير والبغداديون كان ممن اختلط بأخرة حتى كان يقلب الأسانيد وهو لا يعلم ويرفع المراسيل من حيث لا يفهم فاستحق الترك وربما أدخل بينه وبين الزهري محمد بن عبد العزيز
صفحة رقم : 8


055-عبد الله بن عرادة

عبد الله بن عرادة

الاسم : عبد الله بن عرادة
الكنية : أبو شيبان
اللقب : لا يوجد
النسب : السدوسي الشيباني
عبد الله بن عرادة السدوسي الشيباني كنيته أبو شيبان من أهل خوزستان يروي عن داود بن أبي هند وزيد العمي روى عنه إسماعيل بن مسلمة بن قعنب وداهر بن نوح الأهوازي كان ممن يقلب الأخبار ويخطيء في الآثار توهما لا يجوز الاحتجاج بما رواه إلا فيما وافق الثقات
صفحة رقم : 8


056-عبد الله بن سعيد بن أبي سعيد

عبد الله بن سعيد بن أبي سعيد

الاسم : عبد الله بن سعيد بن أبي سعيد
الكنية : أبو عباد
اللقب : لا يوجد
النسب : المقبري
عبد الله بن سعيد بن أبي سعيد المقبري كنتيه أبو عباد يروي عن أبيه أبي سعيد المقبري روى عنه الثوري والكوفيون كان ممن يقلب الأخبار ويهم في الآثار وحتى يسبق إلى قلب من يسمعها أنه كان المتعمد لها أخبرنا الهمداني قال حدثنا عمر بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الله بن سعيد بن أبي سعيد المقبري وكان الثوري إذا حدث عنه قال حدثنا أبو عباد بن سعيد سمعت محمد بن محمود يقول سمت الدارمي يقول سمعت يحيى بن معين يقول عبد الله بن سعيد المقبري ليس بشيء حدثنا الزيادي قال حدثنا بن أبي شيبة قال سمعت يحيى بن معين يقول عبد الله بن سعيد المقبري لا يكتب حديثه
صفحة رقم : 9


057-عبد الله بن محمد

عبد الله بن محمد

الاسم : عبد الله بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العدوي
عبد الله بن محمد العدوي يروي عن علي بن زيد بن جدعان والزهري روى عنه الوليد بن بكير منكر الحديث جدا على قلة روايته لا يشبه حديثه حديث الأثبات ولا روايته رواية الثقات لا يحل الاحتجاج بخبره وهو صاحب حديث تارك الجمعة ألا ولا صلاة له ألا ولا صوم له ألا ولا حج له
صفحة رقم : 9


058-عبد الله بن داهر بن يحيى

عبد الله بن داهر بن يحيى

الاسم : عبد الله بن داهر بن يحيى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن داهر بن يحيى من أهل الري يروي عن الأعمش روى عنه محمد بن حميد والرازيون كان ممن يخطء كثيرا حتى خرج عن حد الاحتجاج به فيما لم يوفق الثقات والاعتبار بما وافق الثقات
صفحة رقم : 9


059-عبد الله بن زيد بن أسلم

عبد الله بن زيد بن أسلم

الاسم : عبد الله بن زيد بن أسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن زيد بن أسلم مولى عمر بن الخطاب من أهل المدينة مات سنة ثنتين وثمانين ومائة يروي عن أبيه روى عنه الوليد بن مسلم والناس كان شيخا صالحا كثير الخطأ فاحش الوهم يأتي بالأشياء عن الثقات التي إذا سمعها المبتدىء في هذه الصناعة شهد عليها بالوضع أخبرنا أحمد بن علي بن المثنى قال سمعت يحيى بن معين يقول عبد الله وعبد الرحمن وأسامة بنو زيد بن أسلم ليسوا بشيء
صفحة رقم : 10


060-عبد الله بن محمد بن يحيى بن عروة

عبد الله بن محمد بن يحيى بن عروة

الاسم : عبد الله بن محمد بن يحيى بن عروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن محمد بن يحيى بن عروة الذي يقال له زاذان من أهل المدينة يروي عن هشام بن عروة روى عنه إبراهيم بن المنذر الحزامي كان ممن يروي الموضوعات عن الأثبات ويأتي عن هشام بن عروة ما لم يحدث به هشام قط لا يحل كتابة حديثه ولا الرواية عنه روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال من لم يجد الصدقة فليلعن اليهود فإنه صدقة
صفحة رقم : 10


061-عبد الله بن لهيعة بن عقبة

عبد الله بن لهيعة بن عقبة

الاسم : عبد الله بن لهيعة بن عقبة
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : الحضرمي الغافقي
عبد الله بن لهيعة بن عقبة الحضرمي الغافقي قاضي مصر كنيته أبو عبد الرحمن يروي عن الأعرج وأبي الزبير روى عنه بن المبارك وابن وهب كان مولده سنة ست وتسعين ومات سنة أربع وسبعين ومائة وصلى عليه داود بن يزيد بن حاتم وكان شيخا صالح ولكنه كان يدلس عن الضعفاء قبل احتراق كتبه ثم احترقت كتبه في سنة سبعين ومائة قبل موته بأربع سنين وكان أصحابنا يقولون إن سماع من سمع منه قبل احتراق كتبه مثل العبادله فسماعهم صحيح ومن سمع منه بعد احتراق كتبه فسماعه ليس بشيء وكان بن لهيعة من الكتابين للحديث والجماعين للعلم والرحالين فيه ولقد حدثني شكر قال حدثنا يوسف بن سعيد بن مسلم عن بشر بن المذر قال كان بن لهيعة يكنى أبا خريطة ذاك أنه كانت له خريطة معلقة في عنقه فكان يدور بمصر فكلما قدم قوم كان يدور عليهم فكان إذا رأى شيخا له سأله من لقيته وعمن كتبت فإذا وجد عنده شيئا كتب عنه فلذلك كان يكنى أبا خريطة سمعت بن خزيمة يقول سمعت أحمد بن سعيد الدرامي يقول سمعت قتيبة بن سعيد يقول حضرت موت بن لهيعة فسمعت الليث يقول ما خلف مثله أخبرنا أحمد بن الحسين المدائني بالفسطاط قال حدثنا يحيى بن عثمان بن صالح قال حدثنا أبي قال حدثنا إبراهيم بن إسحاق خليف بتمر هرة قاضي مصر قال أنا حملت رسالة الليث بن سعد إلى مالك بن أنس فجعل مالك يسألني عن بن لهيعة وأخبره بحاله فجعل يقول فابن لهيعة ليس يذكر الحج فيسبق إلى قلبي أنه يريد مشافهته والسماع منه سمعت محمد بن محمود النسائي يقول سمعت علي بن سهل النسائي يقول سمعت أحمد بن حنبل يقول من سمع من بن لهيعة قديما فسماعه صحيح قدم علينا بن المبارك سنة تسع وسبعين فقال من سمع من بن لهيعة منذ عشرين سنة فهو صحيح قلت له سمعت من بن المبارك قال لا قال أبو حاتم قد سبرت أخبر بن لهيعة من رواية المتقدمين والمتأخرين عنه فرأيت التخليط في رواية المتأخرين عنه موجودا وما لا أصل له من رواية المتقدمين كثيرا فرجعت إلى الاعتبار فرأيته كان يدلس عن أقوام ضعفى عن أقوام رآهم بن لهيعة ثقات فالتزقت تلك الموضوعات به قال عبد الرحمن بن مهدي لا أحمل عن بن لهيعة قليلا ولا كثيرا كتب إلى بن لهيعة كتابا فيه حدثنا عمرو بن شعيب قال عبد الرحمن فقرأته على بن المبارك فأخرجه إلي بن المبارك من كتابه عن بن لهيعة قال حدثني إسحاق بن أبي فروة عن عمرو بن شعيب أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة قال حدثنا علي بن المديني قال قال يحيى بن سعيد قال لي بشر بن السري لو رأيت بن لهيعة لم تحمل عنه حرفا سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين كيف رواية بن لهيعة عن أبي الزبير عن جابر فقال بن لهيعة ضعيف الحديث قال أبو حاتم وأما رواية المتأخرين عنه بعد احتراق كتبه ففيها مناكير كثيرة وذاك أنه كان لا يبالي ما دفع إليه قراءة سواء كان ذلك من حديثه أو غير حديثه فوجب التنكب عن رواية المتقدمين عنه قبل احتراق كتبه لما فيها من الأخبار المدلسة عن الضعفاء والمتروكين ووجب ترك الاحتجاج برواية المتأخرين عنه بعد احتراق كتبه لما فيه مما ليس من حديثه أخبرنا محمد بن المنذر قال حدثنا أحمد بن منصور الرمادي قال حدثنا نعيم بن حماد قال سمعت يحيى بن حسان يقول جاء قوم ومعهم جزء فقالوا سمعناه من بن لهعية فنظرت فيه فإذا ليس فيه حديث واحد من حديث بن لهيعة قال فقمت فجلست إلى بن لهيعة فقلت أي شيء ذا الكتاب الذي حدثت به ليس ها هنا في هذ الكتاب حديث من حديثك ولا سمعتها أنت قط قال فما اصنع بهم يجيئون بكتاب فيقولون هذا من حديثك فأحدهم به قال أبو حاتم وهو الذي روى عن أبي الأسود عن نافع عن بن عمر عن رسول الله "صلى الله عليه وسلم " قال من أعتق شقصا من مملوك له فيه شرك قوم عليه ثم أعتق من ماله فإن لم يكن له مال قوم عليه ثم استسعى غير مشقوق عليه وروى عن عبيد الله بن أبي جعفر عن نافع عن بن عمر أن رسول الله "صلى الله عليه وسلم " قال من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه حتى يراجعها أخبرنا بالحديثين جميعا الحسن بن سفيان قال حدثنا حرملة بن يحيى قال حدثنا بن وهب عن بن لهيعة في الأول قال أخبرني بن لهيعة وفي الثاني قال حدثنا بن لهيعة ذكر الاستسعاء في حديث الأول من حديث بن عمر ليس بمحفوظ روى هذا الخبر أصحاب نافع مثل عبيد الله بن عمر ومالك وأيوب والناس فلم يذكروا فيه هذه اللفظة ولا لحديث الآخر أصل يرجع إليه وروى بن لهيعة عن حيي بن عبد الله المعافري عن أبي عبد الرحمن الحبلى عن عبد الله بن عمر أن رسول الله "صلى الله عليه وسلم " قال في مرضه ادعوا لي أخي فدعى له عمر فأعرض عنه ثم قال ادعوا لي أخي فدعى له أبو بكر فأعرض عنه ثم قال ادعوا لي أخي فدعى له عثمان فأعرض عنه ثم دعي علي بن أبي طالب فستره بثوبه وأكب عليه فلما خرج من عنده قيل له ما قال قال علمني ألف باب كل باب يفتح ألف باب أخبرناه أبو يعلى قال حدثنا كامل بن طلحة قال حدثنا بن لهيعة قال حدثني حيي بن عبد الله المعافري عن أبي عبد الله الحبلى
صفحة رقم : 11


062-عبد الله بن كثير بن جعفر بن أخي إسماعيل

عبد الله بن كثير بن جعفر بن أخي إسماعيل

الاسم : عبد الله بن كثير بن جعفر بن أخي إسماعيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الله بن كثير بن جعفر بن أخي إسماعيل بن جعفر يروي عن المدنيين عداده في أهل المدنية روى عنه أهلها قليل الحديث كثير التخليط فيما يروي لا يحتج به إلا فيما وافق الثقات أخبرنا الحنبلي قال حدثنا أحمد بن زهير قال سئل يحيى بن معين عن عبد الله بن كثير بن جعفر فقال شيخ كان يجالسنا في المسجد صاحب معميات ليس بشيء
صفحة رقم : 10


001-عبد المجيد بن عبد العزيز بن أبي رواد

عبد المجيد بن عبد العزيز بن أبي رواد

الاسم : عبد المجيد بن عبد العزيز بن أبي رواد
الكنية : أبو عبد الحميد
اللقب : لا يوجد
النسب : المكي
عبد المجيد بن عبد العزيز بن أبي رواد المكي كنيته أبو عبد الحميد يروي عن مالك وأبيه منكر الحديث جدا يقلب الأخبار ويروي المناكير عن المشاهير فاستحق الترك وقل نقل عن أنه هو الذي أدخل أباه في الإرجاء مات قبل المائتين بقليل وهو الذي روى عن بن جريج عن عطاء عن بن عباس قال القدرية كفر والشيعة هلكة والحرورية بدعة وما نعلم الحق إلا في المرجئة روى عنه هذه الحكاية عصام بن يوسف البلخي وهذا شيء موضوع ما قاله بن عباس ولا عطاء رواه ولا بن جريج حدث به
صفحة رقم : 160


001-عبد الملك بن الحسين بن أبي الحسين

عبد الملك بن الحسين بن أبي الحسين

الاسم : عبد الملك بن الحسين بن أبي الحسين
الكنية : أبو مالك
اللقب : لا يوجد
النسب : النخعي
عبد الملك بن الحسين بن أبي الحسين النخعي أبو مالك من أهل واسط يروي عن يعلى بن عطاء وهشام بن عروة كان ممن يروي المقلوبات عن الأثبات لا يجوز الاحتجاج به فيما وافق الثقات ولا الاعتبار فيما لم يخالف الأثبات أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال أبو مالك النخعي ليس بشيء
صفحة رقم : 134


002-عبد الملك بن نافع

عبد الملك بن نافع

الاسم : عبد الملك بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن نافع بن أخي القعقاع وقد قيل عبد الملك بن القعقاع يروي عن بن عمر في إباحة شرب المسكر روى عنه الشيباني وقرة العجلي لا يحل الاحتجاج به بحال روى عن بن عمر قال كنا عند رسول الله "صلى الله عليه وسلم " فأتى بقدح فيه شراب فقربه إلى فيه ثم رده فقال له بعض جلسائه أحرام هو يا رسول الله قال ردوه فردوه ثم دعا بماء فصب عليه ثم قال انظروا إلى هذه الأشربة إذا اغتلمت عليكم فاقطعوا متونها بالماء أخبرناه الحسن بن سفيان قال حدثنا أبو بكر بن أبي شيبة قال حدثنا وكيع عن إسماعيل بن أبي خالد عن قرة العجلي عن عبد الملك القعقاع عن بن عمر قال كنا عند رسول الله "صلى الله عليه وسلم " فأتى بقدح فيه شراب فذكره ولا أعلم له شيئا مرويا غير هذا الخبر والواحد وقد خالف فيه أصحاب بن عمر الثقات مثل سالم ونافع وذويهما لا يجوز أن يحكم لرجل ما روى إلا خبرا واحدا على جماعة ثقات خالفوه بل الحكم لهؤلاء عليه أولى وإلزاق الخطأ به أحرى لا يجوز الاحتجاج به بحال
صفحة رقم : 132


003-عبد الملك بن الربيع بن سبرة

عبد الملك بن الربيع بن سبرة

الاسم : عبد الملك بن الربيع بن سبرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن الربيع بن سبرة يروي عن أبيه روى عنه أولاده والقرباء وحرملة بن عبد العزيز وإبراهيم بن سعيد منكر الحديث جدا يروي عن أبيه ما لم يتابع عليه سمعت الحنبلي يقول سمعت بن زهير يقول سئل يحيى بن معين عن أحاديث عبد الملك بن الربيع بن سبرة عن أبيه عن جده قال ضعيف
صفحة رقم : 132


004-عبد الملك بن هارون بن عنترة بن عبد الرحمن

عبد الملك بن هارون بن عنترة بن عبد الرحمن

الاسم : عبد الملك بن هارون بن عنترة بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشيباني
عبد الملك بن هارون بن عنترة بن عبد الرحمن الشيباني يروي عن أبيه روى عنه العراقيون كان ممن يضع الحديث لا يحل كتابة حديثه إلا على جهة الاعتبار وهو الذي يقال له عبد الملك بن أبي عمرو حتى لا يعرف كان كنية هارون أبو عمرو وهو الذي يروي عن أبيه عن جده عن أبي الدرداء قال سألت رسول الله "صلى الله عليه وسلم " فقلت يا رسول الله ما حد العلم الذي إذا بلغه الرجل كان فقيها فقال من حفظ على أمتي أربعين حديثا في أمر دينها بعثه الله فقيها وكنت له شافعا وشهيدا أخبرناه إبراهيم بن أبي أمية بطرسوس قال حدثنا أبو طالب هاشم بن الوليد الهروي قال حدثنا عبد الملك بن هارون بن عنترة عن أبيه وروى عن أبيه عن جده عن علي قال قال رسول الله "صلى الله عليه وسلم " أربعة أبواب من أبواب الجنة مفتحة في الدنيا أولهن الإسكندرية وعسقلان وقزوين وعبادان وفضل جدة على هؤلاء كفضل بيت الله الحرام على سائر البيوت أخبرناه محمد بن المسيب قال حدثنا إسماعيل بن مالك بعبادان قال حدثنا الحجاج بن خالد قال حدثنا عبد الملك بن هارون بن عنترة
صفحة رقم : 133


005-عبد الملك بن مسلمة

عبد الملك بن مسلمة

الاسم : عبد الملك بن مسلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن مسلمة شيخ يروي عن أهل المدينة المناكير الكثيرة التي لا تخفى على من عني بعلم السنن روى عن إبراهيم بن أبي بكر بن المنكدر قال سمعت عمي محمد بن المنكدر يقول سمعت جابر بن عبد الله يقول سمعت رسول الله "صلى الله عليه وسلم " يقول قال جبريل قال الله إن هذا الدين أرتضيه لنفسي ولم يصلحه إلا السخاء وحسن الخلق فأكرموا عليهما ما صحبتموه أخبرناه بن قتيبة قال حدثنا عبد الملك بن مسلمة قال حدثنا إبراهيم بن أبي بكر بن المنكدر
صفحة رقم : 134


006-عبد الملك بن الوليد بن معدان

عبد الملك بن الوليد بن معدان

الاسم : عبد الملك بن الوليد بن معدان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبعي
عبد الملك بن الوليد بن معدان الضبعي يروي عن عاصم بن بهدلة روى عنه عبد الصمد بن عبد الوارث والبصريون منكر الحديث جدا ممن يقلب الأسانيد لا يحل الاحتجاج به ولا الرواية عنه
صفحة رقم : 135


007-عبد الملك بن قدامة

عبد الملك بن قدامة

الاسم : عبد الملك بن قدامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عبد الملك بن قدامة القرشي من ولد قدامة بن مظعون الجمحي يروي عن عبد الله بن دينار روى عنه إسماعيل بن أبي أويس كان صدوقا في الرواية إلا أنه كان ممن فحش خطؤه وكثر وهمه حتى يأتي بالشيء على التوهم فيحيله عن معناه ويقلبه عن سننه لا يجوز الاحتجاج به فيما لم يوافق الثقات وهو الذي روى عن عبد الله بن دينار عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " المنافقون تحيتهم لعنة وطعامهم نهبة وغنيمتهم غلول لا يقربون المساجد إلا هجرا ولا يأتون الصلاة إلا دبرا لا يألقون ولا يؤلفون خشب بالليل سخب بالنهار أخبرناه الحسن بن سفيان قال حدثنا محمد بن قدامة قال حدثنا النضر بن شميل قال حدثنا عبد الملك بن قدامة القرشي قال سمعت عبد الله بن دينار قال سمعت بن عمر قال قال رسول الله "صلى الله عليه وسلم "
صفحة رقم : 135


008-عبد الملك بن عبد الملك

عبد الملك بن عبد الملك

الاسم : عبد الملك بن عبد الملك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الملك بن عبد الملك عن مصعب بن أبي ذئب يروي عن القاسم عن أبيه روى عنه عمرو بن الحارث منكر الحديث جدا يروي مالا يتابع عليه فالأولى في أمره ترك ما انفرد به من الأخبار
صفحة رقم : 136


009-عبد الملك بن محمد

عبد الملك بن محمد

الاسم : عبد الملك بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني
عبدالمللك بن محمد الصنعاني من صنعاء الشام يروي عن زيد بن جبيرة ويحيى بن سعيد الأنصاري روى عنه هشام بن عمار وأهل الشام كان ممن يجيب في كل ما يسأل حتى تفرد عن الثقات بالموضوعات لا يجوز الاحتجاج بروايته
صفحة رقم : 136


010-عبد الملك بن عبد العزيز

عبد الملك بن عبد العزيز

الاسم : عبد الملك بن عبد العزيز
الكنية : أبو العباس
اللقب : لا يوجد
النسب : الشامي المرواني
عبد الملك بن عبد العزيز أبو العباس الشامي المرواني الذي يقال له المصلى وقد قيل إنه عبد الملك بن عبد الله سكن البصرة يروي عن الأوزاعي وإبراهيم بن أبي عبلة روى عنه إبراهيم بن عرعرة وأهل العراق كان ممن يسرق الحديث ويقلب الأسانيد لا يحل ذكر حديثه إلا عند أهل الصناعة فكيف الاحتجاج به وهو الذي روى عن إبراهيم بن أبي عبلة عن عبد الله بن أم حرام عن النبي "صلى الله عليه وسلم " قال أكرموا الخبز فإن الله سخر له بركات السماوات والأرض أخبرناه بن جوصاء قال حدثنا إسحاق بن إبراهيم بن عرعرة قال حدثني أبي قال حدثنا أبو العباس المصلى
صفحة رقم : 133


001-عبد المنعم بن نعيم

عبد المنعم بن نعيم

الاسم : عبد المنعم بن نعيم
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الرياحي
عبد المنعم بن نعيم الرياحي كنيته أبو سعيد يروي عن العراقيين روى عنه معلى بن أسد منكر الحديث لا يجوز الاحتجاج به إذا وافق الثقات فكيف إذا انفرد بأوابد روى عن الأعمش عن زيد بن وهب الجهني عن عبد الله بن مسعود قال كنت جالسا عند النبي "صلى الله عليه وسلم " فجاءه رجل فقال يا رسول الله إني نسيت وتري حتى أصبحت فسكت رسول الله "صلى الله عليه وسلم " هنيهة ثم قال اذهب فأوتر قال فرأيته جنح إلى سارية فأوتر وروى عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " علموا أولادكم أبناء سبع سنين الصلاة واضربوهم عليها أبناء عشر وفرقوا بينهم في المضاجع رواهما عنه شعيب بن واقد الهروي
صفحة رقم : 157


002-عبد المنعم بن إدريس بن سنان بن كليب

عبد المنعم بن إدريس بن سنان بن كليب

الاسم : عبد المنعم بن إدريس بن سنان بن كليب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد المنعم بن إدريس بن سنان بن كليب بن بنت وهب بن منبه يروي عن أبيه عن وهب روى عنه العراقيون يضع الحديث على أبيه وعلى غيره من الثقات لا يحل الاحتجاج به ولا الرواية عنه كانت أمه أم سلمة بنت وهب بن منبه مات سنة ثمان وعشرين ومائتين ببغداد
صفحة رقم : 157


003-عبد المنعم بن بشير

عبد المنعم بن بشير

الاسم : عبد المنعم بن بشير
الكنية : أبو الخير
اللقب : لا يوجد
النسب : الأنصاري
عبد المنعم بن بشير الأنصاري أبو الخير من أهل مصر يروي عن عبد الله بن عمر العمري روى عنه يعقوب بن سفيان الفسوي والناس منكر الحديث جدا يأتي عن الثقات بما ليس من حديث الأثبات لا يجوز الاحتجاج به بحال
صفحة رقم : 158


001-عبد المهيمن بن عباس بن سهل بن سعد

عبد المهيمن بن عباس بن سهل بن سعد

الاسم : عبد المهيمن بن عباس بن سهل بن سعد
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الساعدي الأنصاري
عبد المهيمن بن عباس بن سهل بن سعد الساعدي الأنصاري كنيته أبو عمرو من أهل المدينة يروي عن أبيه وروى عنه بن أبي فديك وأبو مصعب ينفرد عن أبيه بأشياء مناكير لا يتابع عليها من كثرة وهمه فلما فحش ذلك في روايته بطل الاحتجاج به
صفحة رقم : 148


001-عبد الواحد بن عبيد

عبد الواحد بن عبيد

الاسم : عبد الواحد بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الواحد بن عبيد شيخ يروي عن يزيد الرقاش روى عنه أبو معاوية الضرير منكر الحديث جدا لا يجوز الاحتجاج بروايته ولا الاعتبار بما يرويه لغلبة المناكير في حديثه على قلة روايته
صفحة رقم : 153


002-عبد الواحد بن زيد

عبد الواحد بن زيد

الاسم : عبد الواحد بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري العابد
عبد الواحد بن زيد البصري العابد يروي عن الحسن وعبادة بن نسي روى عنه أهل البصرة كان ممن يغلب عليه العبادة حتى غفل عن الإتقان فيما يروي فكثر المناكير في روايته فبطل الأحتاج به وهو الذي يروي عن أسلم عن مرة عن زيد بن أرقم عن أبي بكر الصديق عن النبي "صلى الله عليه وسلم " قال لا يدخل الجنة جسد غذي بحرام أخبرناه الصوفي قال حدثنا يحيى بن معين قال حدثنا أبو عبيد الحداد عن عبد الواحد بن زيد عن أسلم سمعت محمد بن محمود يقول سمعت الدارمي يقول سألنا يحيى بن معين عن عبد الواحد بن زيد فقال ليس بشيء
صفحة رقم : 154


003-عبد الواحد بن نافع

عبد الواحد بن نافع

الاسم : عبد الواحد بن نافع
الكنية : أبو الرماح
اللقب : لا يوجد
النسب : الكلاعي
عبد الواحد بن نافع الكلاعي أبو الرماح شيخ يروي عن أهل الحجاز المقلوبات وعن أهل الشام الموضوعات لا يحل ذكره في الكتب إلا على سبيل القدح فيه وهو الذي روى عن عبد الله بن رافع بن خديج عن أبيه أن النبي "صلى الله عليه وسلم " كان يأمر بتأخير العصر أخبرناه محمد بن جعفر بن طرخان قال حدثنا الحسن بن محمد بن الصباح قال حدثنا يعقوب بن إسحاق الحضرمي قال حدثنا عبد الواحد بن الكلاعي عن عبد الله بن رافع بن خديج
صفحة رقم : 154


004-عبد الواحد بن قيس

عبد الواحد بن قيس

الاسم : عبد الواحد بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الواحد بن قيس شيخ يروي عن نافع روى عنه الأوزاعي والحسن بن ذكوان ممن ينفرد بالمناكير عن المشاهير فلا يجوز الاحتجاج بما خالف الثقات فإن اعتبر معتبر بحديثه الذي لم يخالف الأثبات فيه فحسن
صفحة رقم : 153


005-عبد الواحد بن ميمون

عبد الواحد بن ميمون

الاسم : عبد الواحد بن ميمون
الكنية : أبو حمزة
اللقب : لا يوجد
النسب : المديني
عبد الواحد بن ميمون أبو حمزة المديني يروي عن عروة بن الزبير روى عنه أبو عامر العقدي والقعنبي يروي الموضوعات عن الأثبات يحدث عن عروة بن الزبير بما ليس من حديثه فبطل الاحتجاج بروايته
صفحة رقم : 155


001-عبد الوهاب بن الضحاك

عبد الوهاب بن الضحاك

الاسم : عبد الوهاب بن الضحاك
الكنية : أبو الحارث
اللقب : لا يوجد
النسب : العرضي
عبد الوهاب بن الضحاك العرضي من أهل حمص كنيته أبو الحارث السلمي يروي عن إسماعيل بن عياش والشاميين أخبرنا عنه شيوخنا كان يسرق الحديث ويرويه ويجيب فيما يسأل ويحدث بما يقرأ عليه لا يحل الاحتجاج به ولا الذكر عنه إلا على جهة الاعتبار روى عن إسماعيل بن عياش عن صوفان بن عمرو عن عبد الرحمن بن جبير بن نفير عن كثير بن مرة الحضرمي عن عبد الله بن عمرو قال قال النبي "صلى الله عليه وسلم " إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا فمنزلي ومنزل إبراهيم في الجنة يوم القيامة تجاهين والعباس بيننا مؤمن بين خليلين أخبرناه أبو عروبة وعمر بن سنان وغيرهما قالوا حدثنا عبد الوهاب بن الضحاك وروى عن عبد العزيز بن أبي حازم عن أبيه عن سهل بن سعد عن النبي "صلى الله عليه وسلم " قال لو كان القرآن في إهاب ما مسته النار أخبرناه الحسن بن سفيان قال حدثنا عبد الوهاب بن الضحاك عن عبد العزيز بن أبي حازم
صفحة رقم : 147


002-عبد الوهاب بن بخت

عبد الوهاب بن بخت

الاسم : عبد الوهاب بن بخت
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : الجزري
عبد الوهاب بن بخت الجزري كنيته أبو عبيدة سكن المدينة وهو مولى لآل مروان يروي عن نافع والزهري وسليمان بن حبيب روى عنه أهل الشام والحجاز وهو الذي يقال له عبد الوهاب بن أبي بكر كان كنيته بخت أبو بكر انتقل آخر عمره إلى الثغر وقتل مع البطال سنة عشر ومائة كان صدوقا في الرواية إلا أنه كان يخطىء كثيرا ويهم شديدا حتى كثر في روايته الأشياء المقلوبة فبطل الاحتجاج به كان يحيى بن معين حسن الرأي فيه وقد روى عن الزهري عن حميد بن عبد الرحمن عن أبيه قال ما سمعت النبي "صلى الله عليه وسلم " رخص في الكذب إلا في ثلاث الرجل يقول القول يريد به الإصلاح بين الناس والرجل يقول القول في الحرب والرجل يحدث امرأته والمرأة تحدث زوجها رواه يزيد بن عبد الله بن أسامة بن الهاد عن عبد الوهاب بن أبي بكر عن الزهري وأما الناس فإنهم رووا هذا الخبر عن الزهري بإسناده عن حميد عن أمه أن النبي "صلى الله عليه وسلم " قال ليس الكذاب الذي يصلح بين اثنين فينمي خيرا فقط هكذا رواه مالك ومعمر وعقيل ويونس وقد روى عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول الله "صلى الله عليه وسلم " قال إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ولقيه فليسلم عليه أخبرناه محمد بن المسيب قال حدثنا بحر بن نصر قال حدثنا بن وهب ومعاوية بن صالح قال حدثني عبد الوهاب بن بخت
صفحة رقم : 146


003-عبد الوهاب بن مجاهد بن جبر

عبد الوهاب بن مجاهد بن جبر

الاسم : عبد الوهاب بن مجاهد بن جبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبد الوهاب بن مجاهد بن جبر روى عنه العراقيون وأهل الحجاز كان يروي عن أبيه ولم يره ويجيب في كل ما يسأل وإن لم يحفظ فاستحق الترك كان الثوري يرميه بالكذب سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فعبدالوهاب بن مجاهد قال ليس بشيء قال أبو حاتم روى عبد الوهاب بن مجاهد عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لا قدر إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم أخبرناه عبد الله بن قحطبة قال حدثنا محمد بن الصباح قال حدثنا علي بن ثابت عن عبد الوهاب بن مجاهد عن أبيه عن أبي هريرة
صفحة رقم : 146


001-عبيد الله بن أبي حميد

عبيد الله بن أبي حميد

الاسم : عبيد الله بن أبي حميد
الكنية : أبو الخطاب
اللقب : لا يوجد
النسب : الهذلي
عبيد الله بن أبي حميد الهذلي كنيته أبو الخطاب من أهل البصرة واسم أبي حميد غالب يروي عن عطاء وأبي المليح روى عنه المكي بن إبراهيم وأهل البصرة وكان ممن يقلب الأسانيد ويأتي بالأشياء التي لا يشك من الحديث صناعته أنها مقلوبة فاستحق الترك لما كثر في روايته وهو الذي يروي عنه البصريون ويقولون عبيد الله بن غالب حتى لا يعرف وهو الذي روى عن أبي المليح عن معقل بن يسار قال قال رسول الله "صلى الله عليه وسلم " اعملوا بالقرآن أحلوا حلاله وحرموا حرامه وافتدوا به ولا تكفروا بشيء منه وما تشابه عليكم منه فردوه إلى الله وإلى أولي العلم من بعدي كيما يخبرونكم وآمنوا بالتوراة والإنجيل والزبور وما أوتي النبيون من ربهم وليسعكم القرآن وما فيه من البيان فإنه شافع مشفع وما حل مصدق ألا وإن لكل آية منه حورا يوم القيامة وإني أعطيت سورة البقرة من الذكر الأول وأعطيب طه والطواسين من ألواح موسى وأعطيت فاتحة الكتاب أخبرناه محمد بن إسحاق الثقفي قال حدثنا أبو يحيى محمد بن عبد الرحيم قال حدثنا مكي بن إبراهيم قال حدثنا عبيد الله بن حميد وروى عن أبي المليح عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " اعتموا تزدادوا حلما أخبرناه أحمد بن يحيى بن زهير قال حدثنا محمد بن سفيان بن أبي الرزد الأبلي قال حدثنا عتاب بن حرب قال حدثنا عبيد الله بن أبي حميد عن أبي المليح
صفحة رقم : 65


002-عبيد الله بن سعيد بن كثير بن عفير

عبيد الله بن سعيد بن كثير بن عفير

الاسم : عبيد الله بن سعيد بن كثير بن عفير
الكنية : أبو القاسم
اللقب : لا يوجد
النسب : المصري
عبيد الله بن سعيد بن كثير بن عفير أبو القاسم المصري يروي عن أبيه عن الثقات الأشياء المقلوبات لا يشبه حديثه حديث الثقات روى عن أبيه عن مالك بن أنس عن عمه أبي سهيل بن مالك عن بن أبي رباح عن بن عمر قال قال رجل يا رسول الله أي المسلمين أفضل قال أحسنهم خلقا قال يا رسول الله أي المؤمنين أكيس قال أكثرهم ذكرا للموت وأشدهم له استعدادا أولئك الأكياس فذكر حديثا طويلا ليس من حديث مالك ولا من حديث أبي سهيل ولا من حديث بن عمر أخبرنا الحسين بن إسحاق الأصبهاني بالكرج قال حدثنا عبيد الله بن سعيد بن كثير لا يجوز الاحتجاج بخبره إذا انفرد
صفحة رقم : 67


003-عبيد الله بن تمام

عبيد الله بن تمام

الاسم : عبيد الله بن تمام
الكنية : أبو عاصم
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن تمام كنيته أبو عاصم من أهل واسط يروي عن خالدالحذاء وداود بن أبي هند روى عنه معمر بن سهل الأهوازي والبصريون كان ممن ينفرد عن الثقات بما لا يعرف من أحاديثهم حتى يشهد من سمعها ممن كان الحديث صناعته أنها معمولة أو مقلوبة لا يحل الاحتجاج بخبره
صفحة رقم : 66


004-عبيد الله بن أبي زياد

عبيد الله بن أبي زياد

الاسم : عبيد الله بن أبي زياد
الكنية : أبو الحصين
اللقب : لا يوجد
النسب : القداح
عبيد الله بن أبي زياد القداح كنيته أبو الحصين من أهل مكة يروي عن أبي الطفيل والقاسم بن محمد روى عنه الثوري وهشيم كان ممن ينفرد عن القاسم بما لا يتابع عليه وكان روديء الحفظ كثير الوهم لم يكن في الإتقان بالحال التي يقبل ما انفرد به ولا يجوز الاحتجاج بأخباره إلا بما وافق الثقات مات سنة خمسين ومائة أخبرنا مكحول قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين عبيد الله بن أبي زياد القداح قال ضعيف
صفحة رقم : 66


005-عبيد الله بن زحر

عبيد الله بن زحر

الاسم : عبيد الله بن زحر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضمري الإفريقي الكناني
عبيد الله بن زحر الضمري الإفريقي الكناني يروي عن علي بن بذيمة وليث بن أبي سليم وعلي بن يزيد روى عنه يحيى بن سعيد الأنصاري وأهل الشام منكر الحديث جدا يروي الموضوعات عن الأثبات وإذا روى عن علي بن يزيد أتى بالطامات وإذا اجتمع في إسناد خبر عبيد الله بن زحر وعلي بن يزيد والقاسم أبو عبد الرحمن لا يكون متن ذلك الخبر إلا مما عملت أيديهم فلا يحل الاحتجاج بهذه الصحيفة بل التنكب عن رواية عبيد الله بن زحر على الأحوال أولى سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عبيد الله بن زحر فقال ليس بشيء وسمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين عبيد الله بن زحر كيف حديثه فقال كل حديثه عندي ضعيف
صفحة رقم : 62


006-عبيد الله بن عكراش بن ذؤيب

عبيد الله بن عكراش بن ذؤيب

الاسم : عبيد الله بن عكراش بن ذؤيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد الله بن عكراش بن ذؤيب يروي عن أبيه روى عنه العلاء بن الفضل بن أبي السوية منكر الحديث جدا فلا أدري المناكير في حديثه وقع من جهته أو من العلاء بن الفضل ومن أيهما كان فهو غير محتج به على الأحوال
صفحة رقم : 62


007-عبيد الله بن عبد الله

عبيد الله بن عبد الله

الاسم : عبيد الله بن عبد الله
الكنية : أبو المنيب
اللقب : لا يوجد
النسب : العتكي
عبيد الله بن عبد الله العتكي أبو المنيب من أهل مرو يروى عن عبد الله بن بريدة روى عنه أهل بلده ينفرد عن الثقات بالأشياء المقلوبات يجب مجانبة ما يتفرد به والاعتبار بما يوافق الثقات دون الاحتجاج به أراد بن المبارك أن يأتيه فقيل له إنه روى عن عكرمة لا يجتمع الخراج والعشر في أرض فلم يأته وتركه
صفحة رقم : 64


008-عبيد الله بن الوليد

عبيد الله بن الوليد

الاسم : عبيد الله بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوصافي
عبيد الله بن الوليد الوصافي من أهل الكوفة من ولد الوصاف بن عامر العجلي واسم الوصاف مالك روى عنه أهلها منكر الحديث جدا يروي عن الثقات عطاء وغيره مالا يشبه حديث الأثبات حتى إذا سمعها المستمع سبق إلى قلبه أنه كالمتعمد لها فاستحق الترك سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عبيد الله بن الوليد الوصافي فقال ضعيف سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين عبيد الله بن الوليد الوصافي فقال ليس بشيء قال أبو حاتم وهو الذي روى عن محارب بن دثار عن بن عمر قال رسول الله "صلى الله عليه وسلم " إن أهل السماء لا يسمعون من أهل الأرض شيئا إلا الأذان وعن محارب بن دثار عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إن من أبغض الحلال إلى الله الطلاق أخبرنا بالحديثين جميعا أبو يعلى قال حدثنا أحمد بن جناب قال حدثنا عيسى بن يونس عن عبيد الله الوصافي عن محارب بن دثار في نسخة كتبناها عنه أكثرها مقلوبة وروى عن محمد بن سوقة عن الحارث عن علي قال قال رسول الله "صلى الله عليه وسلم " من أشتاق إلى الجنة سارع إلى الخيرات ومن أشتاق إلى النار سارع إلى الشهوات ومن زهد في الدنيا هانت عليه المصيبات ومن ترقب الموت لها عن اللذات أخبرنا محمد بن علي بن الحسين قال حدثنا الحسين بن عيسى البسطامي قال حدثنا القاسم بن الحكم العرني عن عبيد الله الوصافي عن محمد بن سوقة عن الحارث
صفحة رقم : 63


009-عبيد الله بن سفيان

عبيد الله بن سفيان

الاسم : عبيد الله بن سفيان
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : الغداني الصواف
عبيد الله بن سفيان الغداني أبو سفيان الصواف من أهل البصرة يروي عن بن عون روى عنه عبد الرحمن بن عمر الأصبهاني رسته كان ممن ينفرد بالمقلوبات عن الأثبات ويأتي عن الثقات بالمعضلات كان يحيى بن معين يقول هذا كذاب
صفحة رقم : 66


001-عبيد بن كثير بن عبد الواحد بن كثير

عبيد بن كثير بن عبد الواحد بن كثير

الاسم : عبيد بن كثير بن عبد الواحد بن كثير
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : التمار
عبيد بن كثير بن عبد الواحد بن كثير بن العباس التمار شيخ من أهل الكوفة كنيته أبو سعيد روى عن الحسن بن الفرات وعن ابنه زياد بن الحسن عن أبان بن تغلب نسخة مقلوبة ليس يحفظ من حديث أبان أدخلت عليه فحدث بها ولم يرجع حيث بين له فاستحق ترك الاحتجاج به
صفحة رقم : 176


002-عبيد بن إسحاق

عبيد بن إسحاق

الاسم : عبيد بن إسحاق
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : العطار
عبيد بن إسحاق العطار كنيته أبو عبد الرحمن من أهل الكوفة يروي عن شريك وقيس روى عنه العراقيون مات سنة أربع عشرة ومائتين ممن يروي عن الأثبات مالا يشبه حديث الثقات لا يعجبني الاحتجاج بما انفرد من الأخبار
صفحة رقم : 176


003-عبيد بن الفرج

عبيد بن الفرج

الاسم : عبيد بن الفرج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العتكي
عبيد بن الفرج العتكي شيخ يروي عن حماد بن زيد وابن عيينة روى عنه البصريون ينفرد عن الثقات بما ليس من حديث الأثبات لا يجوز الاحتجاج به بحال روى عن حماد بن زيد عن أيوب عن نافع عن بن عمر عن بن مسعود قال قال رسول الله "صلى الله عليه وسلم " لا تجوز قدما عبد بين يدي الرحمن حتى يسأل عن أربع شبابك فيما أبليت وعمرك فيما أفنيت ومالك من أين أخذت وفيما أنفقت أخبرناه محمد بن علي بن إبراهيم الأنصاري قال حدثنا محمد بن الأشرف التمار قال حدثنا عبيد بن الفرج العتكي قال حدثنا حماد بن زيد
صفحة رقم : 175


004-عبيد بن القاسم

عبيد بن القاسم

الاسم : عبيد بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عبيد بن القاسم شيخ يروي عن هشام بن عروة روى عنه العراقيون كان ممن يروي المعضلات عن الثقات روى عن هشام بن عروة بنسخة موضوعة لا يحل كتابة حديثه إلا على جهة التعجب روى عبيد بن القاسم عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله "صلى الله عليه وسلم " يأكل من كل طعام مما يليه فإذا وضع التمر جالت يده في الإناء أخبرناه بن قحطبة قال حدثنا أحمد بن المقدام قال حدثنا عبيد بن القاسم وروى عن هشام بن عروة عن أبيه عن عائشة أن النبي "صلى الله عليه وسلم " صلى الفجر فقرأ فيه إذا زلزلت مرتين أخبرناه بن زهير قال حدثنا أحمد بن المقدام قال حدثنا عبيد بن القاسم
صفحة رقم : 175


001-عبيدة بن حسان بن عبد الرحمن

عبيدة بن حسان بن عبد الرحمن

الاسم : عبيدة بن حسان بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري
عبيدة بن حسان بن عبد الرحمن العنبري من أهل سنجار مدينة بالجزيرة يروي عن الزهري ويحيى بن سعيد الأنصاري وقتادة روى عنه خالد بن حيان الرقي وابن أخيه عمرو بن عبد الجبار بن حسان كان ممن يروي الموضوعات عن الثقات كتبنا من حديثه نسخة عن هؤلاء شبيها بمائة حديث كلها موضوعة فلست أدري أهو كان المتعمد لها أو أدخلت عليه فحدث بها وأيما كان من هذين فقد بطل الاحتجاج به في الحالين
صفحة رقم : 189


002-عبيدة بن عبد الرحمن

عبيدة بن عبد الرحمن

الاسم : عبيدة بن عبد الرحمن
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : البجلي
أبو عمرو البجلي اسمه عبيدة بن عبد الرحمن وقد قيل وعبيدة يروي عن يحيى بن سعيد الأنصاري روى عنه حرمي بن حفص يروي الموضوعات عن الثقات لا يحل الاحتجاج به بحال روى عن يحيى بن سعيد عن سعيد بن المسيب عن أبي أيوب الأنصاري قال أخذت من لحيتة النبي "صلى الله عليه وسلم " شيئا فقال لا يصبك السوء أبا أيوب
صفحة رقم : 199


003-عبيدة بن معتب

عبيدة بن معتب

الاسم : عبيدة بن معتب
الكنية : أبو عبد الكريم أبو عبد الرحمن
اللقب : لا يوجد
النسب : الضبي
عبيدة بن معتب أبو عبد الكريم وقد قيل أبو عبد الرحمن الضبي من أهل الكوفة يروي عن إبراهيم النخعي كان ممن اختلط بأخرة حتى جعل يحدث بالأشياء المقلوبة عن أقوام أئمة ولم يتميز حديثه القديم من حديثه الجديد فبطل الاحتجاج به أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عبيدة الضبي أخبرنا عمر بن محمد قال حدثنا عمرو بن علي قال سمعت يحيى بن سعيد وذكر عبيدة بن معتب فحدث بحديث أبي أيوب عن النبي صلى "صلى الله عليه وسلم " قال من صلى أربعا قبل الظهر ثم رآني أكتبه فقال لا تكتبه لا تكتبه أما إنه من عتيق حديثه أخبرنا الحسن بن محمد الإصطخري قال حدثنا عبد الملك بن محمد الرقاشي قال حدثنا هلال بن يحيى صاحب الرأي قال حدثنا يوسف بن خالد قال قلت لعبيدة بن معتب هذا الذي ترويه عن إبراهيم سمعته منه قال سمعت البعض وأنا أقيس على البعض قلت أنا أعرف بالقياس منك فحدثني بما سمعته حتى أقيس أنا فأنا أقيس منك
صفحة رقم : 173


001-عبيس بن ميمون

عبيس بن ميمون

الاسم : عبيس بن ميمون
الكنية : أبو عبيدة
اللقب : لا يوجد
النسب : التيمي
عبيس بن ميمون أبو عبيدة التيمي أصله من المدينة انتقل إلى البصرة وسكنها روى عنه العراقيون روى عن القاسم بن محمد بن كعب ويزيد الرقاشي وكان شيخا مغفلا يروي عن الثقات الأشياء الموضوعات توهما لا تعمدا فإذا سمعها أهل العلم سبق إلى قلوبهم أنه كان المتعمد لها وهو الذي روى عن يحيى بنأبي كثير عن أبي سلمة عن أبي هريرة قال سمعت نبي الله "صلى الله عليه وسلم " يقول أيما نائحة ماتت قبل أن تتوب وألبست سربالا من قطران وأقامها للناس يوم القيامة أخبرناه أحمد بن علي بن المثنى قال حدثنا أبو إبراهيم الترجماني قال حدثنا عبيس بن ميمون عن يحيى بن أبي كثير وروى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من حلف على يمين فهو كما قال إن قال إني يهودي فهو يهودي وإن قال إني نصراني فهو نصارني وإن قال إني مجوسي فهو مجوسي أخبرناه أبو يعلى قال حدثنا الحسن بن عمر بن شقيق قال حدثنا عبيس بن ميمون عن يحيى بن أبي كثير وروى عن بكر بن عبد الله المزني عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " ليصل أحدكم في المسجد الذي يليله ولا يتتبع المساجد أخبرناه الحسن بن سفيان قال حدثنا إبراهيم بن الحجاج النبلي قال حدثنا عبيس بن ميمون قال سمعت بكر بن عبد الله المزني يحدث عن بن عمر
صفحة رقم : 186


001-عتاب بن حرب بن جبير

عتاب بن حرب بن جبير

الاسم : عتاب بن حرب بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
عتاب بن حرب بن جبير المزني يروي عن أبي عامر الخزاز عداده في أهل البصرة روى عنه عمرو بن علي والبصريون كان ممن ينفرد عن الثقات بما لا يشبه حديث الأثبات على قلة روايته فليس ممن يحتج به إذا انفرد
صفحة رقم : 189


001-عثمان بن عطاء بن أبي مسلم

عثمان بن عطاء بن أبي مسلم

الاسم : عثمان بن عطاء بن أبي مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخراساني
عثمان بن عطاء بن أبي مسلم الخراساني يروي عن أبيه روى عنه محمد بن شعيب بن شابور والناس أكثر روايته عن أبيه وأبوه لا يجوز الاحتجاج بروايته لما فيها من المقلوبات التي وهم فيها فلست أدري البلية في تلك الأخبار منه أو من ناحية أبيه وهذا شيء يشتبه إذا روى رجل ليس بمشهور بالعدالة عن شيخ ضعيف أشياء لا يرويها عن غيره لا يتهيأ إلزاق القدح بهذا المجهول دونه بل يجب التنكب عما رويا جميعا حتى يحتاط المرء فيه لأن الدين لم يكلف الله عباده أخذة عن كل من ليس يعدل مرضي وكان مولد عثمان بن عطاء سنة ثمان وثمانين ومات سنة خمس وخمسين ومائة
صفحة رقم : 100


002-عثمان بن مطر

عثمان بن مطر

الاسم : عثمان بن مطر
الكنية : أبو الفضل
اللقب : لا يوجد
النسب : الشيباني
عثمان بن مطر الشيباني كنيته أبو الفضل من أهل البصرة يروي عن ثابت ومعمر روى عنه يعلى بن مهدي والعراقيون كان ممن يروي الموضوعات عن الأثبات لا يحل الاحتجاج به أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة قال سمعت يحيى بن معين وسئل عن عثمان مطر الشيباني قال كان ضعيفا قال أبو حاتم وهو الذي روى عن الحسن بن أبي جعفر عن علي بن الحكم البناني عن نافع عن بن عمر أن رسول الله "صلى الله عليه وسلم " قال عليكم بغسل الدبر فإنه يذهب الباسور وروى عن الحسن بن أبي جعفر عن محمد بن جحادة عن نافع قال قال لي بن عمر التمس لي حجاما رفيعا إن استطعت ولا تجعله شيخا كبيرا ولا صبيا صغيرا فإني سمعت رسول الله "صلى الله عليه وسلم " يقول الحجامة على الريق أمثل وفيه شفاء وبركة ويزيد في العقل والحفظ واحتجموا على بركة الله يوم الخميس واجتنبوا الحجامة يوم الأربعاء والجمعة والسبت والاحد واحتجموا يوم الإثنين ويوم الثلاثاء فإن اليوم الذي عافى الله فيه أيوب من البلاء في يوم الثلاثاء وضربه الله بالبلاء يوم الأربعاء ولا يبدو جذام ولا برص إلا يوم الأبعاء أخبرنا بالحديثين جميعا الحسن بن سفيان قال حدثنا محمد بن أبان الواسطي قال حدثنا عثمان بن مطر الشيباني عن الحسن بن أبي جعفر
صفحة رقم : 99


003-عثمان بن فائد

عثمان بن فائد

الاسم : عثمان بن فائد
الكنية : أبو لبابة
اللقب : لا يوجد
النسب : القرشي
عثمان بن فائد أبو لبابة القرشي يروي عن جعفر بن برقان والشاميين العجائب روى عنه سليمان بن عبد الرحمن يأتي عن الثقات بالأشياء المعضلات حتى يسبق إلى القلب أنه كان يعملها تعمدا لا يجوز الاحتجاج به روى عن جعفر بن برقان عن نافع عن بن عمر عن رسول الله "صلى الله عليه وسلم " قال كلام أهل الجنة بالعربية وكلام أهل النار بالعربية وكلام أهل الموقف بين يدي الله يوم القيامة بالعربية أخبرناه الحسن بن سفيان قال حدثنا حميد بن زنجويه قال حدثنا سليمان بن عبد الرحمن قال حدثنا عثمان بن فائد عن جعفر بن برقان
صفحة رقم : 101


004-عثمان بن مقسم

عثمان بن مقسم

الاسم : عثمان بن مقسم
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : البري الكندي
عثمان بن مقسم البري أبو سلمة الكندي مولى لهم من أهل الكوفة يروي عن قتادة وأبي إسحاق روى عنه البصريون وأهل الكوفة كان ممن يروي المقلوبات عن الأثبات تركه أحمد بن حنبل ويحيى بن معين روى عن نعيم بن عبد الله بن أبي هريرة عن النبي "صلى الله عليه وسلم " قال أكذب الناس الصناع روى عنه يزيد بن هارون أخبرنا الزيادي قال حدثنا بن أبي شيبة قال حدثنا علي بن المديني قال قال يحيى بن سعيد كنت جالسا مع سفيان الثوري فقال حدثنا البري عن منصور عن أبي وائل عن عبد الله في المسح على الخفين فقال كذب
صفحة رقم : 101


005-عثمان بن خالد بن عمر بن عبد الله

عثمان بن خالد بن عمر بن عبد الله

الاسم : عثمان بن خالد بن عمر بن عبد الله
الكنية : أبو عفان
اللقب : لا يوجد
النسب : العثماني
عثمان بن خالد بن عمر بن عبد الله بن الوليد بن عثمان بن عفان العثماني كنيته أبو عفان من أهل المدينة يروي عن مالك وابن أبي الزناد روى عنه العراقيون الحسين بن أبي زيد الدباغ وغيره كان ممن يروي المقلوبات عن الثقات ويري عن الاثبات أسانيد ليس من رواياتهم كأنه كان يقلب الأسانيد لا يحل الاحتجاج بخبره روى عن عيسى بن يونس عن الأعمش عن مجاهد عن بن عباس أن النبي "صلى الله عليه وسلم " قال أنا مدينة العلم وعلى بابها
صفحة رقم : 102


006-عثمان بن معاوية

عثمان بن معاوية

الاسم : عثمان بن معاوية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عثمان بن معاوية يروي عن ثابت البناني الأشياء الموضوعة التي لم يحدث بها ثابت فقط لا تحل الرواية عنه إلى على سبيل القدح فيه فكيف الاحتجاج به روى عن ثابت البناني عن أنس بن مالك قال اجتمع إلى النبي "صلى الله عليه وسلم " نساؤه قال فجعل يقول الكلمة كما يقول الرجل عند أهله قال فقالت إحداهن كأن هذا حديث خرافة فقال "صلى الله عليه وسلم " تدرين ما حديث خرافه قالت لا قال إن خرافة كان رجلا من بني عذرة فأصابته الجن فكان فيهم جنيا ثم رجع إلى الإنس فكان يحدث بأشياء تكون في الجن والعجائب لا تكون في الإنس فحدث أن رجلا من الجن كانت له أم فأمرته أن يتزوج فقال إني أختشي أن يدخل عليك من ذلك مشقة أو بعض ما تكرهين فلم تدعه حتى زوجته امرأة لها أم فكان يقسم لامرأته ولأمه عند هذه ليلة وعند هذه ليلة وكانت ليلة امرأته فكان عندها وأمه وحدها قالت فسلم عليها مسلم قال فردت السلام فقال هل من مبيت قالت نعم قال فهل من عشاء قالت نعم قال فهل من محدث يحدثنا قالت نعم أرسل إلى ابني فيحدثكم قال فما هذه الخشفة نسمعها في دارك قالت هذه إبل وغنم قال أحدهما لصاحبه أعط متمنيا ما تمناه قال فأصبحت وقد ملئت دارها غنما وإبلا قال فرأت ابنها خبيث النفس فقالت ما شأنك لعل امرأتك كلمتك أن تحولها إلى منزلي وتحولني إلى منزلها قال نعم قالت فحولني إلى منزلها قال فتحولت إلى منزل امرأته وتحولت امرأته إلى منزل أمه قال فلبثا حينا ثم إنما جاءا إلى امرأته والرجل عند أمه قال فسلم مسلم فردت السلام قال هل من مبيت قالت لا قال فهل من عشاء قالت لا قال فهل من محدث يحدثنا قالت لا قال فما هذه الخشفة التي نسمعها في دارك قالت هذه السباع قال فقال أحدهما لصاحبه اللهم أعط متمنيا ما تمناه وإن كان شرا قال فملئت دارها سباعا فأصبحت قد أكلتها أخبرنا محمد بن عبد الله بن عبد الحكم بنسا قال حدثنا محمد بن موسى قال حدثنا عاصم بن علي بن عاصم قال حدثنا عثمان بن معاوية قال حدثنا ثابت البناني
صفحة رقم : 97


007-عثمان بن عبد الله

عثمان بن عبد الله

الاسم : عثمان بن عبد الله
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : المغربي
عثمان بن عبد الله المغربي أبو عمرو شيخ قدم خراسان فحدثهم بها يروي عن الليث بن سعد ومالك وابن لهيعة ويضع عليهم الحديث كتب عنه أصحاب الرأي لا يحل كتابة حديثه إلا على سبيل الاعتبار روى عنه مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال صلوا خلف من قال لا إله إلا الله وصلوا على من مات من أهل لا إله إلا الله وليس هذا من حديث رسول الله ولا من حديث بن عمر ولا من حديث نافع ولا من حديث مالك وروى عن حماد بن سلمة عن أبي المهزم عن أبي هريرة قال قدم وفد ثقيف على رسول الله "صلى الله عليه وسلم " فقالوا يا رسول الله جئناك نسألك عن الإيمان أيزيد أو ينقص قال إيمان متثبت في القلوب كالجبال الرواسي وزيادته ونقصانه كفر أخبرناه جعفر بن أحمد بن سلمة السلمي قال حدثنا عثمان بن عبد الله المغربي الأموي قال حدثنا حماد بن سلمة وهذا شيء وضعه أبو مطيع البلخي على حماد بن سلمة فسرقه هذا الشيخ وحدث عنه وروى عن مسلم بن خالد الزنجي عن جعفر بن محمد عن أبيه عن أبي سعيد الخدري عن النبي "صلى الله عليه وسلم " قال فضل دهن البنفسج على سائر الأدهان كفضلي على سائر الخلق بارد في الصيف حار في الشتاء أخبرناه جعفر بن أحمد هذا قال حدثنا عثمان بن عبد الله قال أخبرنا مسلم بن خالد في نسخة كتبناها أكثرها موضوعة أو مقلوبة لا يجوز الاحتجاج بمن ينقل مثله عن الثقات
صفحة رقم : 102


008-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم : عثمان بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطرائفي القرشي
عثمان بن عبد الرحمن الطرائفي القرشي كنيته عبد الرحمن من أهل حران وكان معلما يروي عن أقوام ضعاف أشياء يدلسها عن الثقات حتى إذا سمعها المستمع لم يشك في وضعها فلما كثر ذلك في أخباره ألزقت به تلك الموضوعات وحمل عليه الناس في الجرح فلا يجوز عندي الاحتجاج بروايته كلها على حالة من الأحوال لما غلب عليها من المناكير عن المشاهير والموضوعات عن الثقات مات سنة ثلاث ومائتين وهو أبيض الرأس واللحية
صفحة رقم : 96


009-عثمان بن سعد

عثمان بن سعد

الاسم : عثمان بن سعد
الكنية : أبو بكر
اللقب : لا يوجد
النسب : لا يوجد
عثمان بن سعد من أهل البصرة كنيته أبو بكر يروي عن أنس بن مالك وابن أبي مليكة روى عنه شعبة والبصريون كان ممن لا يميز شيخه من شيخ غيره ويحدث بما لا يدري ويجيب فيما يسأل فلا يجوز الاحتجاج به أخبرنا الزيادي قال حدثنا بن أبي شيبة قال حدثنا علي بن المديني عن يحيى بن سعيد القطان قال ذكر له عثمان بن سعد الكاتب فجعل يعجب من الرواية عنه قال يحيى وسمعته يوما يقول حدثني عبيد بن عمير فوصفه فإذا هو عبد الله بن عبيد بن عمير
صفحة رقم : 96


010-عثمان بن عمير

عثمان بن عمير

الاسم : عثمان بن عمير
الكنية : أبو اليقظان
اللقب : لا يوجد
النسب : الأعمى
عثمان بن عمير أبو اليقظان وهو الذي يقال له عثمان بن قيس الأعمى وهو الذي يقال له عثمان بن أبي حميد يروي عن أنس بن مالك وزاذان روى عنه الأعمش والثوري وشريك كان ممن اختلط حتى لا يدري ما يحدث به فلا يجوز الاحتجاج بخبره الذي وافق الثقات ولا الذي انفرد به عن الأثبات لاختلاط البعض بالبعض أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثنا عن عثمان بن عمير أبو اليقظان أخبرني محمد بن المنذر قال حدثنا محمد بن إدريس قال حدثنا بعض أهل البصرة عن شعبة قال أتيت عثمان بن عمير أبا اليقظان فرأيته يخلط هذا بذاك وذاك بذا فرجعت ولم أكتب عنه أخبرنا عمر بن محمد قال حدثنا عمرو بن علي قال حدثنا يحيى بن سعيد عن أبي معاوية عن الأعمش عن عثمان بن قيس عن زاذن عن علي إلا أصحاب اليمين قال أطفال المسلمين فاستحسنه ثم قال هذا عثمان أبو اليقظان ولم يرضه أخبرنا عبد الملك بن محمد بن عبد الله بن عمار قال حدثنا بن إدريس قال سمعت شعبة يقول أتيبت أبا اليقظان فحدثني بحديث فقلت متى سمعت منه قال سنة كذا وكذا ثم أتيته مرة أخرى فسألته عن سنه فقال ولدت سنة كذا وكذا فإذا هو قد سمع منه وهو بن سنتين
صفحة رقم : 95


011-عثمان بن عبد الرحمن

عثمان بن عبد الرحمن

الاسم : عثمان بن عبد الرحمن
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الوقاصي الزهري
عثمان بن عبد الرحمن الوقاصي الزهري من ولد سعد بن أبي وقاص كنيته أبو عمرو يروي عن الزهري روى عنه العراقيون كان ممن يروي عن الثقات الأشياء الموضوعات لا يجوز الاحتجاج به أخبرنا الحنبلي قال سمعت أحمد بن زهير يقول عن يحيى بن معين قال الوقاصي ليس بشيء قال أبو حاتم روى عثمان بن عبد الرحمن عن الزهري عن عروة عن عائشة قالت سئل رسول الله "صلى الله عليه وسلم " عن الرجل يتبع المراة حراما أينكح ابنتها أو ينكح الابنة حراما أينكح أمها فقال رسول الله "صلى الله عليه وسلم " لا يحرم الحلال الحرام إنما يحرم ما كان بنكاح حلال قال بن نافع وهو قولنا وبه نأخذ أخبرناه الحسن بن سفيان قال حدثنا إسحاق بن بهلول قال حدثنا عبد الله بن نافع قال حدثنا المغيرة بن إسماعيل بن أيوب بن سلمة عن عثمان بن عبد الرحمن عن بن شهاب الزهري وروى عن مكحول عن واثلة بن الأسقع عن رسول الله "صلى الله عليه وسلم " قال لا يمسح الرجل جبهته من التراب حين يفرغ من الصلاة فإن الملائكة تصلي عليه ما دام أثر السجود في وجهه ولا بأس أن يمسح العرق عن صدغيه أخبرناه حاجب بن أركين قال حدثنا أحمد بن إبراهيم هو الدورقي قال حدثنا أبو النضر إسحاق بن إبراهيم القرشي قال حدثنا محمد شعيب بن بن شابور قال حدثنا عيسى بن عبد الله عن عثمان بن عبد الرحمن والقاصي الزهري أنه حدثه عن مكحول
صفحة رقم : 98


012-عثمان بن رشيد

عثمان بن رشيد

الاسم : عثمان بن رشيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عثمان بن رشيد شيخ يروي عن أنس بن مالك روى عنه يونس بن محمد المؤدب منكر الحديث جدا إن كان سمع من أنس على قلة روايته لا يجوز الاحتجاج به إلا بعد العلم بسماعه عن أنس وهو شيء معدوم عندنا فالتنكب عن روايته أولى من الاحتجاج بها سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عثمان بن رشيد فقال ضعيف
صفحة رقم : 96


001-عجلان بن سهل

عجلان بن سهل

الاسم : عجلان بن سهل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي
عجلان بن سهل الباهلي يروي عن أبي أمامة روى عنه سليمان بن موسى منكر الحديث على قلة روايته يروي عن أبي أمامة مالا يشبه حديثه لا يجوز الاحتجاج به إلا فيما وافق الثقات فحينئذ يكون كالمستأنس به دون المحتج به
صفحة رقم : 193


001-عدي بن الفضل

عدي بن الفضل

الاسم : عدي بن الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عدي بن الفضل مولى بني تيم بن مرة يروي عن عبيد الله بن عمر وأيوب روى عنه ورد بن عبد الله والعراقيون كان ممن كثر خطؤه حتى ظهر المناكير في حديثه فبطل الاحتجاج بروايته سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن عدي بن الفضل كيف حديثه قال ليس بثقة
صفحة رقم : 187


001-عريف بن درهم

عريف بن درهم

الاسم : عريف بن درهم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجمال
عريف بن درهم الجمال من أهل البصرة يروي عن جبلة بن سحيم روى عنه البصريون منكر الحديث على قلته لا يعجبني الاحتجاج به إذا انفرد أخبرنا الهمداني قال حدثنا عمرو بن علي قال سمعت يحيى بن سعيد يسأل عن حديث عريف بن درهم فيتمنع به
صفحة رقم : 193


001-عزرة بن قيس

عزرة بن قيس

الاسم : عزرة بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عزرة بن قيس شيخ يروي عن أم الفيض روى عنه أحمد بن إسحاق الحضرمي منكر الحديث على قلته لا يعجبني الاحتجاج به إذا انفرد وإن اعتبر معتبر بما لم يخالف الأثبات لم أر به بأسا على أن يحيى بن معين كان سيء الرأي فيه سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عزرة بن قيس فقال لا شيء
صفحة رقم : 197


001-عسل بن سفيان

عسل بن سفيان

الاسم : عسل بن سفيان
الكنية : أبو قرة
اللقب : لا يوجد
النسب : اليربوعي التميمي
عسل بن سفيان شيخ يروي عن عطاء كنيته أبو قرة اليربوعي التميمي من أهل البصرة روى عنه شعبة وحماد بنزيد كان قليل الحديث كثير التفرد عن الثقات مالا يشبه حديث الأثبات على قلة روايته ولا يتهيأ الاحتجاج بانفراد من لم يسلك سنن العدول في الروايات على قلة روايته ودخوله في جملة الثقات إن أدخل فيهم وهو ممن استخير الله فيه
صفحة رقم : 195


001-عصام بن طليق

عصام بن طليق

الاسم : عصام بن طليق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عصام بن طليق شيخ يروي عن الحسن روى عنه البصريون وأهل بغداد انتقل من البصرة إلى بغداد وسكنها كان ممن يأتي بالمعضلات عن أقوام ثقات حتى إذا سمعها من الحديث صناعيه شهد أنها معمولة أو مقلوبة
صفحة رقم : 174


002-عصام بن الوضاح

عصام بن الوضاح

الاسم : عصام بن الوضاح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزبيدي
عصام بن الوضاح الزبيدي من أهل خاس يروي عن مالك وفليح بن سليمان وعبد الحميد بن بهرام المناكير الكثيرة لا يجوز الاحتجاج به إذا انفرد لم يظهر له كثير حديث إنما كتب عنه جماعة من أهل بلده فقط
صفحة رقم : 174


001-عطاء بن عجلان

عطاء بن عجلان

الاسم : عطاء بن عجلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العطار
عطاء بن عجلان العطار من أهل البصرة يروي عن بن عون وابن أبي مليكة روى عنه مروان بن معاوية والكوفيون وهو الذي يروي عنه إسماعيل بن عياش وكان قد سمع الحديث فكان لا يدري ما يقول يتلقن كما يلقن ويجيب فيما يسأل حتى صار يروي الموضوعات عن الثقات لا يحل كتابة حديثه إلا على سبيل الاعتبار روى عن بن أبي مليكة عن عائشة قالت وقت رسول الله "صلى الله عليه وسلم " للنفساء أربعين يوما أخبرناه الحسن بن سفيان قال أخبرنا أبو الربيع الزهراني قال حدثنا حبان بن علي قال حدثنا عطاء بن عجلان عن بن أبي مليكة
صفحة رقم : 129


002-عطاء بن أبي مسلم

عطاء بن أبي مسلم

الاسم : عطاء بن أبي مسلم
الكنية : أبو أيوب أبو مسعود
اللقب : لا يوجد
النسب : الخراساني
عطاء بن أبي مسلم الخراساني واسم أبيه عبد الله وقد قيل ميسرة كنيته أبو أيوب وقد قيل أبو مسعود يروي عن سعيد بن المسيب والزهري روى عنه مالك ومعمر أصله من بلخ مولى المهلب بن أبي صفرة وعداده في البصريين وإنما قيل الخراساني لأنه دخل خراسان وأقام بها مدة طويلة ثم رجع إلى العراق فنسب إلى خراسان لطول مكثه بها وكان مولده سنة خمسين ومات سنة خمس وثلاثين ومائة بأريحا فحمل ودفن ببيت المقدس وكان من خيار عباد الله غير أنه رديء الحفظ كثير الوهم يخطىء ولا يعلم فحمل عنه فلما كثر ذلك في روايته بطل الاحتجاج به
صفحة رقم : 130


003-عطاء

عطاء

الاسم : عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحمال
عطاء الحمال كنيته أبو محمد يروي عن علي روى عنه الحسن بن صالح بن حي منكر الحديث على قلته يروي عن علي مالا يتابع عليه وليس من العدالة بالمحل الذي يعتمد عليه عند الانفراد
صفحة رقم : 131


004-عطاء بن مسلم

عطاء بن مسلم

الاسم : عطاء بن مسلم
الكنية : أبو مخلد
اللقب : لا يوجد
النسب : الخفاف
عطاء بن مسلم الخفاف كنيته أبو مخلد من أهل حلب يروي عن الأعمش والثوري روى عنه العراقيون وأهل الشام كان شيخا صالحا دفن كتبه ثم جعل يحدث فكان يأتي بالشيء على التوهم فيخطيء فكثر المناكير في أخباره وبطل الاحتجاج به إلا فيما وافق الثقات
صفحة رقم : 131


001-عطية بن سعد

عطية بن سعد

الاسم : عطية بن سعد
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : العوفي
عطية بن سعد العوفي كنيته أبو الحسن من أهل الكوفة يروي عن أبي سعيد الخدري روى عنه فراس بن يحيى وفضيل بن مرزوق سمع من أبي سعيد الخدري أحاديث فما مات أبو سعيد جعل يجالس الكلبي ويحضر قصصه فإذا قال الكلبي قال رسول الله بكذا فيحفظه وكناه أبا سعيد ويروي عنه فإذا قيل له من حدثك بهذا فيقول حدثني أبو سعيد فيتوهمون أنه يريد أبا سعيد الخدري وإنما أراد به الكلبي فلا يحل الاحتجاج به ولا كتابة حديثه إلا على جهة التعجب ومات عطية سنة سبع وعشرين ومائة سمعت مكحولا يقول سمعت جعفر بن أبان يقول بن نمير يقول قال لي أبو خالد الأحمر قال لي الكلبي قال لي عطية كنيتك بأبي سعيد قال فأنا أقول حدثنا أبو سعيد
صفحة رقم : 176


001-عقبة بن عبيد

عقبة بن عبيد

الاسم : عقبة بن عبيد
الكنية : أبو الرجال
اللقب : لا يوجد
النسب : الطائي
أبو الرجال اسمه عقبة بن عبيد الطائي أخو سعيد بن عبيد يروي عن أنس بن مالك يخطىء كثيرا يروي عن أنس ما ليس من حديثه عداده في أهل الكوفة لا يعجبني الاحتجاج بخبره إذا انفرد يتقي حديثه من رواية يزيد بن بيان المعلم عنه وقد روى عنه الكوفيون ويحيى القطان يروي عنه شيئا يسيرا للاعتبار لا للاحتجاج به
صفحة رقم : 199


002-عقبة بن عبد الله

عقبة بن عبد الله

الاسم : عقبة بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأصم
عقبة بن عبد الله الأصم من أهل البصرة يروي عن عطاء وابن بريدة روى عنه الهيثم بن خارجة والعراقيون كان ممن ينفرد بالمناكير عن الثقات المشاهير حتى إذا سمعها من الحديث صناعته شهد لها بالوضع وهو الذي روى عن عطاء عن أبي هريرة قال نهى رسول الله "صلى الله عليه وسلم " عن النظر في النجوم أخبرناه الصوفي قال حدثنا الهيثم بن خارجة عن عقبة
صفحة رقم : 199


001-عقيل

عقيل

الاسم : عقيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجعدي
عقيل الجعدي شيخ يروي عن الحسن وأبي إسحاق روى عنه عكرمة بن عمار والصعق بن حزن منكر الحديث يروي عن الثقات مالا يشبه حديث الأثبات فبطل الاحتجاج بما روى وإن وافق فيه الثقات
صفحة رقم : 192


001-عكرمة بن إبراهيم

عكرمة بن إبراهيم

الاسم : عكرمة بن إبراهيم
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأزدي
عكرمة بن إبراهيم الأزدي كنيته أبو عبد الله من أهل الموصل كان على قضاء الري يروي عن عبد الملك بن عمير وإدريس الأودي روى عنه عبد الصمد بن عبد الوارث والعراقيون كان ممن يقلب الأخبار ويرفع المراسيل لا يجوز الاحتجاج به سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن عكرمة بن إبراهيم الأزدي فقال ليس بشيء
صفحة رقم : 188


001-علاق بن أبي مسلم

علاق بن أبي مسلم

الاسم : علاق بن أبي مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علاق بن أبي مسلم شيخ يروي عن أنس وأبان بن عثمان ما ليس يشبه حديث الأثبات على قلة روايته لا يجوز الاحتجاج به إذا انفرد وهو الذي روى عن أنس عن النبي "صلى الله عليه وسلم " ترك العشاء مهرمة وهذا لا أصل له
صفحة رقم : 174


001-علي بن عروة

علي بن عروة

الاسم : علي بن عروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن عروة شيخ يروي عن بن المنكدر روى عنه العراقيون كان ممن يضع الحديث على قلته روى عن محمد بن المنكدر عن جابر بن عبد الله عن النبي "صلى الله عليه وسلم " قال من قاد أعمى أربعين خطوة وجبت له الجنة سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين علي بن عروة ما حاله قال ليس بشيء قال أبو حاتم وهو الذي روى عن عبد الملك عن عطاء وعمرو بن دينار عن بن عباس قال كان لرسول الله عليه الصلاة والسام سيف محلي قائمته من فضة ونصله من فضة وفيه حلق فضة وكان يسمى ذا الفقار وكان له قوس تسمى السداد وكانت له كنانة تسمى الجمع وكانت له درع موشحة بنحاس تسمى ذات الفضول وكانت له حربة تسمى البيضاء وكان له مجن يسمى الفرقد وكان له فرس أشقر يسمى المرتجز وكان له فرس أدهم يسمى السكب وكان له سرج يسمى الراح وكانت له بغلة تسمى دلدل وكانت له ناقة تسمى القصواء وكان له حمار يسمي يعفور وكانت له ركوة تسمى الصادر وكانت له مرآة تسمى المدلة وكان له مقراض يسمى الجامع وكان له قصيب يسمى الممشوق أخبرناه بشر بن عبد الله البلدي بواسط قال حدثنا شعيب بن أيوب الصرفيني قال حدثنا عثمان بن عبد الرحمن عن علي بن عروة عن عبد الملك عن عطاء وروى عن عبد الملك عن عطاء عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أول رحمة وقع في الأرض الطاعون وأول نعمة ترفع عن الأرض العسل أخبرناه الحسن بن سفيان قال حدثنا عمرو بن هشام الحراني قال حدثنا عثمان بن عبد الرحمن عن علي بن عروة عن عبد الملك وعثمان بن عبد الرحمن أيضا ليس بشيء
صفحة رقم : 107


002-علي بن غالب

علي بن غالب

الاسم : علي بن غالب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفهري القرشي
علي بن غالب الفهري القرشي من ساكني مصر يروي عن واهب بن عبد الله روى عنه يحيى بن أيوب كان كثير التدليس فيما يحدث حتى وقع المناكير في روايته وبطل الاحتجاج بها لأنه لا يدري سماعه لما يروي عمن يروي في كل ما يروي ومن كان هذا نعته كان ساقط الاحتجاج بما يروي لما عليه الغالب من التدليس
صفحة رقم : 111


003-علي بن سعيد بن شهريار

علي بن سعيد بن شهريار

الاسم : علي بن سعيد بن شهريار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن سعيد بن شهريار من أهل الرقة يروي عن الأنصاري وأهل العراق حدثنا عنه شيوخنا كثير الخطأ فاحش الوهم ممن يروي عن الثقات المقلوبات وعن الأثبات الملزقات لا يجوز الاحتجاج به عندي لكثرة روايته الأباطيل والمجاهيل روى عن الأنصاري عن بن عون عن بن سيرين عن أبي هريرة رفعه قال الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف أخبرناه أبو قريش محمد بن جمعة القهستاني قال حدثنا علي بن سعيد قال حدثنا الأنصاري وروى عن يزيد بن هارون عن شعبة عن محمد بن جحادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " لا تلقوا الدر في أفواه الكلاب أخبرناه محمد بن أيوب بن مشكان بطبرية قال حدثنا علي بن الحسن بن علي بن شهريار قال حدثنا أبي قال حدثا يزيد بن هارون قال حدثنا شعبة وهذا لم يحدث به شعبة ولا يزيد بن هارون وإنما هو من حديث يحيى بن عقبة بن أبي العيزار عن محمد بن جحادة
صفحة رقم : 116


004-علي بن جميل بن يزيد بن عبد الله

علي بن جميل بن يزيد بن عبد الله

الاسم : علي بن جميل بن يزيد بن عبد الله
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الرقي
علي بن جميل بن يزيد بن عبد الله الرقي كنيته أبو الحسن يروي عن عيسى بن يونس وجرير يضع الحديث وضعا لا يحل كتابة حديثه ولا الرواية عنه بحال روى عن عيسى بن يونس عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا يؤذن لكم من يدغم الهاء أخبرناه محمد بن أحمد الضراب بحران قال حدثنا علي بن جميل عن عيسى بن يونس وروى عن جرير بن عبد الحميد عن ليث عن مجاهد عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ما في الجنة شجرة أو قال ورقه إلا مكتوب عليها لا إله إلا الله محمد رسول الله أبو بكر الصديق عمر الفاروق عثمان ذو النورين أخبرناه الحسين بن عبد الله بن زيد القطان بالرقة قال حدثنا علي بن حميل وهذان خبران باطلان موضعان لا شك فيه وله مثل هذا أشياء كثيرة يطول الكتاب بذكرها ومات علي بن جميل بالرقة سنة تسع وأربعين ومائتين
صفحة رقم : 116


005-علي بن عبدة بن قتيبة بن شريك

علي بن عبدة بن قتيبة بن شريك

الاسم : علي بن عبدة بن قتيبة بن شريك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
علي بن عبدة بن قتيبة بن شريك بن حبيب التميمي شيخ كان ببغداد يسرق الحديث ويعمد إلى كل حديث رواه ثقة يرويه عن شيخ ذلك الشيخ ويروي عن الأثبات ما ليس من حديث الثقات لا يحل الاحتجاج به روى عن يحيى بن سعيد الأموي عن بن أبي ذئب عن محمد بن المنكدر عن جابر قال قال رسول الله "صلى الله عليه وسلم " إن الله ليتجلى للمؤمنين عامة ويتجلى لأبي بكر خاصة أخبرناه محمد بن المسيب قال حدثنا علي بن عبدة قال حدثنا يحيى بن سعيد الأموي
صفحة رقم : 115


006-علي بن الحسين

علي بن الحسين

الاسم : علي بن الحسين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النسوي
علي بن الحسين النسوي شيخ يروي عن مبشر بن إسماعيل والشاميين يروي عنه محمد بن يحيى الذهلي كان ممن يقلب الأخبار ويدخل المتن في المتن لا يجوز الاحتجاج به إذا انفرد روى عنه مبشر بن إسماعيل عن الأوزاعي عن يحيى بن أبي كثير عن أبي قلابة عن أبي المهاجر عن بريدة قال كنا مع النبي "صلى الله عليه وسلم " في غزاة فلما قفلنا وقدمنا المدينة وافقنا الناس في صلاة الصبح ولم يكن النبي "صلى الله عليه وسلم " صلى ركعتي الفجر فدخل حجرة حفصة فصلى الركعتين ثم خرج فدخل مع الناس في الصلاة رواه عنه محمد بن يحيى الذهلي وهذا خبر مقلوب عند الأوزاعي بهذا الإسناد أن النبي "صلى الله عليه وسلم " قال بكروا بالصلاة في يوم غيم فإنه من ترك صلاة العصر حبط عمله وهذا المتن عن يحيى بن أبي كثير أن النبي "صلى الله عليه وسلم " فسقط عليه متن خبر بريدة وإسناد هذا الخبر وأدخل الإسناد في الإسناد والأخبار المتواترة أن النبي "صلى الله عليه وسلم " جاء وقد قدموا عبد الرحمن بن عوف صلاة الغداة فلم يركع ركعتي الفجر بل دخل في صلاته فلما فرغ عبد الرحمن قضى النبي فائتته وقال لهم أحسنتم
صفحة رقم : 114


007-علي بن الحسن

علي بن الحسن

الاسم : علي بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السامي
علي بن الحسن السامي من أهل مصر يروي عن مالك وسليمان بن بلال ما ليس من أحاديثهم روى عنه الربيع بن سليمان لا يحل كتابة حديثه إلا على جهة التعجب روى عن سليمان بن بلال عن يحيى بن سعيد عن سعيد بن المسيب عن أبي هريرة قال كان رسول الله "صلى الله عليه وسلم " إذا أتى بالباكورة من الفاكهة قبها ووضعها على عينه وناولها أصغر من يحضر من الصبيان رواه عنه الربيع بن سليمان سمعت علي بن الحسين بن سليمان المعدل بالفسطاط يقول سمعت أحمد بن سعيد بن الحكم بن أبي مريم يقول كنا ندور مع يحيى بن معين على الشيوخ فوعدنا يوما نمضي إلى علي بن الحسين السامي فقال له رجل إنه يروي عن عبد الله بن عمر عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قضى باليمين مع الشاهد قال كفيتمونا مئونته
صفحة رقم : 114


008-علي بن سليمان

علي بن سليمان

الاسم : علي بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
علي بن سليمان الأزدي شيخ يرفع المراسيل ويسند الموقوف لا يجوز الاحتجاج به إذا انفرد روى عن بن جريج عن عطاء عن بن عباس عن النبي "صلى الله عليه وسلم " قال من قرأ قال هو الله أحد وأم القرآن فقد قرأثلث القرآن رواه عنه سليمان بن أحمد الواسطي إنما هو قول بن عباس رفعه فيما يشبه هذا من الأشياء لموقوفة والمراسيل المشهورة أسندها ورفعها يجب التنكب عن رواياته
صفحة رقم : 114


009-علي بن عاصم

علي بن عاصم

الاسم : علي بن عاصم
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : لا يوجد
علي بن عاصم مولى غريبة بنت محمد بن أبي بكر الصديق كنيته أبو الحسن من أهل واسط يروي عن محمد بن سوقة وحصين مات سنة إحدى ومائتين كان ممن يخطىء ويقيم على خطئه فإذا بين له لم يرجع كان شعبة يقول أفادني علي بن عاصم عن خالد الحذاء بأشياء سألت خالدا عنها فأنكرها وكان أحمد بن حنبل سيء الرأي فيه والذي عندي في أمره ترك ما انفرد به من الأخبار والاحتجاج بما وافق الثقات لأن له رحلة وسماعا وكتابة وقد يخطىء الإنسان فلا يستحق الترك وأما ما بين له من خطئه فلم يرجع فيشبه أن يكون في ذلك متوهما أنه كان كما حدث به سمعت محمد بن علي القاروري بنسا يقول سمعت محمد بن إبراهيم الجنيد يقول سمعت علي بن عاصم يقول لما أردت الخروج في طلب العلم دفع إلى أبي مائة ألف درهم واشترى لي ثقلا بألف فخرجت وأردفت هشيم بن بشير ثم رجعت إلى أبي بمائة ألف حديث أخبرنا أبو يعلى قال حدثنا محمد بن المنهال الضرير قال حدثنا يزيد بن زريع قال جاءنا علي بن عاصم من واسط وخالد الحذاء فأفادني عن خالد الحذاء أحاديث فأتيت خالدا فسألته عنها فأنكرها كلها ما عرف منها شيئا وأفادني يوما آخر عن هشام بن حسان فأتيت هشاما فسألته فأنكره وما عرفه
صفحة رقم : 113


010-علي بن موسى

علي بن موسى

الاسم : علي بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرضا
علي بن موسى الرضا يروي عن أبيه العجائب روى عنه أبو الصلت وغيره كأنه كان يهم ويخطء روى عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي أن رسول الله "صلى الله عليه وسلم " قال السبت لنا والأحد لشيعتنا والإثنين لبني أمية والثلاثاء لشيعتهم والأربعاء لبني العباس والخميس لشيعتهم والجمعة للناس جميعا وليس فيه سفر وبإسناده أن النبي "صلى الله عليه وسلم " قال لما أسري بي إلى السماء سقط إلى الأرض من عرقي فنبت منه الورد فمن أحب أن يشم رائحتي فليشم الورد وبإسناده أن النبي "صلى الله عليه وسلم " قال الإيمان معرفة بالقلب وإقرار باللسان وعمل بالأركان وبإسناده أن النبي "صلى الله عليه وسلم " قال ادهنوا بالبنفسج بارد في الصيف حار في الشتاء وبإسناده أن النبي "صلى الله عليه وسلم " قال من أكل رمانة حتى يشمها أنار الله قلبه أربعين ليلة وبإسناده أن رسول الله "صلى الله عليه وسلم " قال الحناء بعد النورة أمان من الجذام والبرص وبإسناده قال كان رسول الله "صلى الله عليه وسلم " إذا عطس قال له علي رفع الله ذكرك وإذا عطس علي قال له النبي "صلى الله عليه وسلم " أعلي الله كعبك وبإسناده أن النبي "صلى الله عليه وسلم " قال من أدى فريضة فله عند الله دعوة مستجابة ومات علي بن موسى الرضا بطوس يوم السبت آخر يوم من سنة ثلاث ومائتين وقد سم من ماء الرمان وأسقى قلبه المأمون
صفحة رقم : 106


011-علي بن نزار

علي بن نزار

الاسم : علي بن نزار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن نزار شيخ يروي عن عكرمة وأبيه روى عنه محمد بن بشر ينفرد عن الثقات بما لا يشبه حديث الأثبات روى عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال صنفان من أمتي لا تنالهم شفاعتي القدرية والمرجئة
صفحة رقم : 112


012-علي بن زيد بن عبد الله بن أبي مليكة

علي بن زيد بن عبد الله بن أبي مليكة

الاسم : علي بن زيد بن عبد الله بن أبي مليكة
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : القرشي الأعمى
علي بن زيد بن عبد الله بن أبي مليكة بن عبد الله بن جدعان بن عمر بن كعب بن سعد بن تيم بن مرة القرشي الأعمى كنيته أبو الحسن من أهل البصرة يروي عن أنس وأبي عثمان روى عنه الثوري وابن عيينة والبصريون كان شيخا جليلا وكان يهم في الأخبار ويخطء في الآثار حتى كثر ذلك في أخباره وتبين فيها المناكير التي يرويها عن المشاهير فاستحق ترك الاحتجاج به مات بعد سنة سبع وعشرين ومائة وقد قيل سنة إحدى وثلاثين ومائة أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد يتفي الحديث من علي بن زيد بن جدعان سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول علي بن زيد بن جدعان ليس بشيء قال أبو حاتم وهو الذي روى عن أبي نضرة عن أبي سعيد الخدري قال صلى بنا رسول الله "صلى الله عليه وسلم " يوما صلاة العصر بنهار ثم قام خطيبا فقال ألا إن بني آدم خلقوا على طبقات شتى فمنهم من يولد مؤمنا ويحيا مؤمنا ويموت مؤمنا ومنهم من يولد كافرا ويحيا كافرا ويموت كافرا ومنهم من يولد مؤمنا ويحيى مؤمنا ويموت كافرا ومنهم من يولد كافرا ويحيا كافرا ويموت مؤمنا أخبرناه زكريا بن يحيى الساجي بالبصرة قال حدثنا عمران بن موسى القزاز قال حدثنا حماد بن زيد عن علي بن زيد بن جدعان عن أبي نضرة
صفحة رقم : 103


013-علي بن مسعدة

علي بن مسعدة

الاسم : علي بن مسعدة
الكنية : أبو حبيب
اللقب : لا يوجد
النسب : الباهلي
علي بن مسعدة الباهلي كنيته أبو حبيب من أهل البصرة يروي عن قتادة روى عنه مسلم بن إبراهيم كان ممن يخطء على قلة روايته وينفرد بما لا يتابع عليه فاستحق ترك الاحتجاج به بما لا يوافق الثقات من الأخبار روى عن قتادة عن أنس عن النبي "صلى الله عليه وسلم " قال كل بني آدم خطاء وخير الخطائين التوابون وعن قتادة عن أنس عن النبي "صلى الله عليه وسلم " قال الإسلام علانية والإيمان في القلب التقوى ها هنا التقوى ها هنا أخبرنا بالحديثين جميعا الحسن بن سفيان قال حدثنا أبو بكر بن أبي شيبة قال حدثنا زيد بن الحباب قال حدثنا علي بن مسعدة عن قتادة عن أنس
صفحة رقم : 111


014-علي بن غراب

علي بن غراب

الاسم : علي بن غراب
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : الفزاري
علي بن غراب الفزاري كنيته أبو يحيى من أهل الكوفة يروي عن عبيد الله بن عمر والأحوص بن حكيم روى عنه العراقيون كان غاليا في التشيع كثير الخطأ فيما يروي حتى وجد الأسانيد المقلوبة في روايته كثيرا والأشياء الموضوعة التي يرويها عن الثقات فبطل الاحتجاج به وإن وافق الثقات المدبر من الثلث رواه علي بن غراب هذا
صفحة رقم : 105


015-علي بن أبي سارة

علي بن أبي سارة

الاسم : علي بن أبي سارة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشيباني
علي بن أبي سارة الشيباني من أهل البصرة يروي عن ثابت البناني روى عنه موسى بن إسماعيل والبصريون كان ممن يروي عن ثابت مالا يشبه حديث ثابت حتى غلب على روايته المناكير التي يرويها عن المشاهير فاستحق الترك وهو الذي روى عن ثابت بن أنس قال قال رسول الله "صلى الله عليه وسلم " من حمل قوائم السرير الأربع إيمانا واحتسابا حط الله عنه أربعين كبيرة أخبرناه محمد بن علي الصيرفي قال حدثنا عثمان بن طالوت بن عباد قال حدثنا بكر بن عبد ربه قال حدثنا علي بن أبي سارة عن ثابت
صفحة رقم : 104


016-علي بن علي بن نجاد بن رفاعة

علي بن علي بن نجاد بن رفاعة

الاسم : علي بن علي بن نجاد بن رفاعة
الكنية : أبو إسماعيل
اللقب : لا يوجد
النسب : الرفاعي
علي بن علي بن نجاد بن رفاعة الرفاعي كنيته أبو إسماعيل من أهل البصرة يروي عن الحسن وأبي المتوكل روى عنه وكيع وأبو نعيم كان ممن يخطء كثيرا على قلة روايته وينفرد عن الأثبات بما لا يشبه حديث الثقات لا يعجبني الاحتجاج به إذا انفرد روى عن أبي المتوكل الناجي عن أبي سعيد الخدري قال كان النبي "صلى الله عليه وسلم " إذا قام إلى الصلاة من الليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول لا إله إلا الله ثلاث مرات ثم يقول الله أكبر كبيرا ثلاث مرات ثم يقول أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفثه ونفخه ثم يقرأ رواه عنه جعفر بن سليمان الضبعي
صفحة رقم : 112


017-علي بن ظبيان

علي بن ظبيان

الاسم : علي بن ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبسي
علي بن ظبيان العبسي من أهل الكوفة كان قاضيا ببغداد يروي عن عبيد الله بن عمر روى عنه الشافعي والعراقيون كان ممن يقلب الأخبار ولا يعلم ويخطيء في الآثار ولا يفهم فلما كثر ذلك في روايته سقط الاحتجاج بأخباره مات سنة ثنتين وتسعين ومائة أخبرنا مكحول قال سمعت جعفر بن أبان يقول سمعت بن نمير يقول علي بن ظبيان ضعيف الحديث يخطىء في حديثه كله أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى قال علي بن ظبيان ليس بشيء
صفحة رقم : 105


018-علي بن الربيع

علي بن الربيع

الاسم : علي بن الربيع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن الربيع يروي عن بهز بن حكيم عن أبيه عن جده عن النبي "صلى الله عليه وسلم " قال سوداء ولود خير من حسناء لا تلد إني مكاثر بكم الإمم حتى أن السقط ليظل محبنطئا على باب الجنة فيقال له ادخل فيقول أنا وأبواي فيقال أنت وأبواك أخبرناه عبدان بعسكر مكرم قال حدثنا يحيى بن درست عنه وهذا حديث منكر لا أصل له من حديث بهز بن حكيم وعلي هذا يروي المناكير فلما كثر في روايته المناكير بطل الاحتجاج به
صفحة رقم : 111


019-علي بن أبي علي

علي بن أبي علي

الاسم : علي بن أبي علي
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اللهبي
علي بن أبي علي اللهبي من ولد أبي لهب يروي عن محمد بن المنكدر روى عنه محمد بن عياد المكي عداده في أهل المدينة يروي عن الثقات الموضوعات وعن الثقات المقلوبات لا يجوز الاحتجاج به روى عن محمد بن المنكدر عن جابر قال قال رسول الله "صلى الله عليه وسلم " إن العين لتدخل الجمل القدر والرجل القبر وروى عن محمد بن المنكدر عن جابر أن رسول الله "صلى الله عليه وسلم " قال إن لله ديكا عنقه منطو تحت العرش ورجلاه في التخوم فإذا كان من الليل صاح سبوح قدوس فصاحت الديوك أخبرناه محمد بن أحمد بن أبي عون قال حدثنا أبو مصعب قال حدثنا علي بن أبي علي اللهبي عن محمد بن المنكدر
صفحة رقم : 107


020-علي بن حصين

علي بن حصين

الاسم : علي بن حصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن حصين شيخ يروي عن عمر بن عبد العزيز وجابر زيد روى عنه بن جريج كان ممن يخطء كثيرا على قلة روايته فبطل الاحتجاج به إذا انفرد
صفحة رقم : 109


021-علي بن جند

علي بن جند

الاسم : علي بن جند
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائفي
علي بن جند الطائفي يروي عن عمرو بن دينار روى عنه العراقيون كان ممن يقلب الأسانيد حتى إذا سمعها المبتدىء في هذه الصناعة علم أنها معمولة سقط الاحتجاج بروايته لانفراده بالأشياء المناكير عن الثقات المشاهير
صفحة رقم : 109


022-علي بن علقمة

علي بن علقمة

الاسم : علي بن علقمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنماري
علي بن علقمة الأنماري يروي عن علي أصله من اليمن سكن الكوفة روى عنه سالم بن أبي الجعد منكر الحديث ينفرد عن علي بما لا يشبه حديثه فلا أدري سمع منه سماعا أو أخذ ما يروي عنه عن غيره والذي عندي ترك الاحتجاج به إلا فيما وافق الثقات من أصحاب علي في الروايات
صفحة رقم : 109


023-علي بن أبي فاطمة

علي بن أبي فاطمة

الاسم : علي بن أبي فاطمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن أبي فاطمة وهو الذي يقال له علي بن الحزور يروي عن أبي مريم عداده في أهل الكوفة روى عنه يونس بن بكير كان ممن يخطىء حتىخرج عن حد الاحتجاج به إذا انفرد على قلة روايته
صفحة رقم : 109


024-علي بن يزيد

علي بن يزيد

الاسم : علي بن يزيد
الكنية : أبو عبد الملك
اللقب : لا يوجد
النسب : الألهاني
علي بن يزيد أبو عبد الملك الألهاني من أهل دمشق يروي عن القاسم أبي عبد الرحمن روى عنه عبيد الله بن زحر ومطرح بن يزيد منكر الحديث جدا فلا أدري التخليط في روايته ممن هؤلاء في إسناده ثلاثة ضعفاء سواه وأكثر روايته عن القاسم أبي عبد الرحمن وهو ضعيف في الحديث جدا وأكثر من روى عنه عبد الله بن زحر ومطرح بن يزيد وهما ضعيفان واهيان فلا يتهيأ إلزاق الجرح من علي بن يزيد وحده لأن الذي يروى عنه ضعيف والذي روى عنه واه ولسنا ممن يستحل إطلاق الجرح على مسلم من غير علم عائذ بالله من ذلك وعلى جميع الأحوال يجب التنكب عن روايته لما ظهر لنا عمن فوقه ودونه من ضد التعديل ونسأل الله جميل الستر بمنه
صفحة رقم : 110


025-علي بن هاشم بن البريد

علي بن هاشم بن البريد

الاسم : علي بن هاشم بن البريد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
علي بن هاشم بن البريد يروي عن الأعمش وإسماعيل بن أبي خالد من أهل الكوفة روى عنه أهلها كان غاليا في التشيع ممن يروي المناكير عن المشاهير حتى كثر ذلك في رواياته مع ما يقلب من الأسانيد أخبرنا مكحول قال سمعت جعفر بن أبان يقول سمعت بن نمير يقول علي بن هاشم كان مفرطا في التشيع منكر الحديث قال أبو حاتم هو الذي روى عن إسماعيل بن مسلم عن عطاء عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من توضأ فليمضمض وليستنشق والأذنان من الرأس أخبرناه الحسن بن سفيان قال حدثنا زكريا بن يحيى الواسطي قال حدثنا علي بن هاشم عن إسماعيل بن مسلم
صفحة رقم : 110


026-علي بن عابس

علي بن عابس

الاسم : علي بن عابس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي الأزرق
علي بن عابس الأسدي الأزرق بياع الملاء من أهل الكوفة يروي عن العلاء بن المسيب روى عنه العراقيون كان ممن فحش خطؤه وكثر وهمه فيا يرويه فبطل الاحتجاج به أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال علي بن عابس ليس بشيء
صفحة رقم : 104


001-عمار بن سيف

عمار بن سيف

الاسم : عمار بن سيف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
عمار بن سيف الضبي من أهل الكوفة يروي عن الثوري وابن أبي ليلى روى عنه مالك بن إسماعيل النهدي وثابت بن محمد العابد كان ممن يروي المناكير عن المشاهير حتى ربما سبق إلى القلب أنه كان المتعمد لها فبطل الاحتجاج به لما أتى من المعضلات عن الثقات روى عن إسماعيل بن أبي خالد عن بن أبي أوفى عن النبي "صلى الله عليه وسلم " أحاديث بواطل لا أصول لها يطول الكتاب بذكرها
صفحة رقم : 195


002-عمار بن محمد

عمار بن محمد

الاسم : عمار بن محمد
الكنية : أبو اليقظان
اللقب : لا يوجد
النسب : لا يوجد
عمار بن محمد بن أخت سفيان الثوري كنيته أبو اليقظان من أهل الكوفة يروي عن الأعمش والثوري روى عنه الحسن بن عرفة والعراقيون كان ممن فحش خطؤه وكثر وهمه حتىاستحق الترك من أجله
صفحة رقم : 195


003-عمار بن مطر

عمار بن مطر

الاسم : عمار بن مطر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرهاوي
عمار بن مطر الرهاوي يروي عن بن ثوبان وأهل العراق المقلوبات يسرق الحديث ويقلبه لا اعتبار بما يرويه إلا للاستئناس إليه عند الوفاق من هو مثله في الإتقان أخبرنا القاسم بن عيسى العصار بدمشق قال حدثنا الوزير بن محمد قال حدثنا عمار بن مطر قال حدثنا بن ثوبان بنخسة كبيرة أكثرها مقلوبة كرهت ذكرها لئلا يطول على المتبحر الوقوف عليها لشهرتها عند أصحابنا
صفحة رقم : 196


001-عمارة بن جوين

عمارة بن جوين

الاسم : عمارة بن جوين
الكنية : أبو هارون
اللقب : لا يوجد
النسب : العبدي
عمارة بن جوين أبو هارون العبدي يروي عن أبي سعيد الخدري روى عنه الثوري كان رافضيا يروي عن أبي سعيد ما ليس من حديثه لا يحل كتابة حديثه إلا على جهة التعجب أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال أبو هارون العبدي كانت عنده صحيفة يقول هذه الصحيفة صحيفة الوصي يعني عليا سمعت إسحاق بن إبراهيم القاضي ببست يقول سمعت أبا داود السجستاني يقول سمعت أحمد بن حنبل يقول أبو هارون العبدي متروك
صفحة رقم : 177


001-عمر بن موسى بن وجيه

عمر بن موسى بن وجيه

الاسم : عمر بن موسى بن وجيه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الوجيهي
عمر بن موسى بن وجيه الوجيهي يروي عن الزهري والقاسم روى عنه بن إسحاق كام ممن يروي المناكير عن المشاهير فلما كثر في روايته عن الثقات مالا يشبه حديث الأثبات حتى خرج عن حد العدالة إلى الجرح فاستحق الترك
صفحة رقم : 86


002-عمر بن شبيب

عمر بن شبيب

الاسم : عمر بن شبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المسلمي
عمر بن شبيب المسلمي يروي عن علقمة بن مرثد وعبد الله بن عيسى روى عنه العراقيون كان شيخا صالحا صدوقا ولكنه كان يخطىء كثيرا حتى خرج عن حد الاحتجاج به إذا انفرد على قلة روايته
صفحة رقم : 90


003-عمر بن قيس

عمر بن قيس

الاسم : عمر بن قيس
الكنية : أبو حفص
اللقب : سندل
النسب : لا يوجد
عمر بن قيس أخو حميد بن قيس الأعرج يعرف بسندل كنيته أبو حفص وهو مولى بني أسد بن عبد العزى وهو الذي يقال له مولى المنظور يروي عن عطاء وكان فيه دعابة يقلب الأسانيد ويروي عن الثقات مالا يشبه حديث الأثبات روى عن الزهري عن عروة عن عائشة عن النبي "صلى الله عليه وسلم " قال من بنى في رباع قوم بإذنهم فله القيمة ومن بني بغير إذنهم فله النقض رواه عنه عطاء بن مسلم الحلبي أخبرنا مكحول قال سمعت جعفر بن أبان يقول سمعت يحيى بن معين يقول عمر بن قيس المكي ضعيف
صفحة رقم : 85


004-عمر بن رياح

عمر بن رياح

الاسم : عمر بن رياح
الكنية : أبو حفص
اللقب : لا يوجد
النسب : الضرير
عمر بن رياح أبو حفص الضرير يروي عن بن طاوس عداده في أهل البصرة روى عنه أهلها كان ممن يروي الموضوعات عن الأثبات لا يحل كتابة حديثه إلا على جهة التعجب روى عن بن طاوس عن أبيه عن بن عباس عن النبي "صلى الله عليه وسلم " قال الحجامة في الرأس تنفع من سبعة من الجنون والجزام والبرص والنعاس والصداع ووجع الأضراس ومن ظلمة يجدها في عينيه أخبرناه الحسن بن سفيان قال حدثنا إبراهيم بن عيسى الأبلي قال حدثنا عمر بن رياح
صفحة رقم : 86


005-عمر بن طلحة

عمر بن طلحة

الاسم : عمر بن طلحة
الكنية : أبو حفص
اللقب : لا يوجد
النسب : الأزدي
عمر بن طلحة الأزدي كنيته أبو حفص من أهل البصرة يروي عن أبي جمرة وسعيد بنأبي عروبة روى عنه البصريون ممن كثرت روايته عن المشاهير بالأشياء المناكير فوجب مجانبة حديثه إلا فيما لم يخالف الثقات
صفحة رقم : 87


006-عمر بن حماد بن سعيد

عمر بن حماد بن سعيد

الاسم : عمر بن حماد بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأبح
عمر بن حماد بن سعيد الأبح يروي عن أبي عروبة عداده في أهل البصرة روى عنه أهلها كان ممن يخطء لم يكثر خطؤه حتى استحق الترك ولا اقتصر منه على ما لم ينفك منه البشر حتى لا يعدل به عن العدالة فهو عندي ساقط الاحتجاج فيما انفرد به وقد روى عن سعيد عن قتادة عن أنس نسخة لم يتابع عليها
صفحة رقم : 87


007-عمر بن عيسى

عمر بن عيسى

الاسم : عمر بن عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن عيسى شيخ يروي عن بن جريج روى عنه الليث بن سعد والشاميون كان ممن يروي الموضوعات عن الأثبات على قلة روايته لا يجوز الاحتجاج به فيما وافق الثقات فكيف إذا انفرد عن الأثبات بالطامات
صفحة رقم : 87


008-عمر بن صبح

عمر بن صبح

الاسم : عمر بن صبح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن صبح يروي عن قتادة ومقاتل بن حيان روى عنه العراقيون كان ممن يضع الحديث على الثقات لا يحل كتابة حديثه إلا على جهة التعجب لأهل الصناعة فقط روى عن مقابل بن حيان عن الأعرج عنأبي هريرة قال قال رسول الله "صلى الله عليه وسلم " مهور حور العين قبضات النمر وفلق الخبز أخبرناه بن قحطبة قال حدثنا الحسين بن سلمة بن أبي كبشة قال حدثنا محمد بن أبي ليلى قال حدثنا عمر بن صبح عن مقاتل بن حيان
صفحة رقم : 88


009-عمر بن يزيد

عمر بن يزيد

الاسم : عمر بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النصري
عمر بن يزيد النصري من أهل الشام يروي عن الزهري روى عنه محمد بن شعيب بن شابور وهشام بن عمار كان ممن يقلب الأسانيد ويرفع المراسيل لا يجوز الاحتجاج به على الإطلاق وإن اعتبر بما يوافق الثقات فلا ضير
صفحة رقم : 88


010-عمر بن إبراهيم

عمر بن إبراهيم

الاسم : عمر بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
عمر بن إبراهيم العبدي من أهل البصرة يروي عن قتادة روى عنه ابنه الخليل بن عمر وشاذ بن الفياض كان ممن ينفرد عن قتادة بما لا يشبه حديثه فلا يعجبني الاحتجاج به إذا انفرد فأما فيما وافق الثقات فإن اعتبر به معتبر لم أر بذلك بأسا
صفحة رقم : 89


011-عمر بن حفص

عمر بن حفص

الاسم : عمر بن حفص
الكنية : أبو حفص
اللقب : لا يوجد
النسب : العبدي
عمر بن حفص أبو حفص العبدي وهو الذي يقال له عمر بن أبي خليفة كان كنية أبيه أبو خليفة وقد قيل إن اسم أبي خليفة حجاج بن عتاب قدم بغداد وحدث بها يروي عن محمد بن عمرو وثابت روى عنه التبوذكي وأبو عمار وهو الذي يحدث عنه بندار ويقول حدثنا عمرو بن أبي خليفة مات بعد المائتين كان ممن يشتري الكتب ويحدث بها من غير سماع ويجيب فيما يسأل وإن لم يكن مما يحدث به وهو الذي روى عن ثابت عن أنس قال وضأت رسول الله "صلى الله عليه وسلم " فرأيته يخلل لحيته بالماء بأصابعه من تحت حنكه ويقول هكذا أمرني ربي رواه عنه بن الفضيل وروى عن ثابت عن أنس قال قال رسول الله "صلى الله عليه وسلم " إن يد الرحمن على رأس أحدكم ما دام يؤذن إنه ليغفر له مد صوته أين بلغ أخبرناه الحسن بن سفيان قال حدثنا حسين بن منصور قال حدثنا أبو حفص العبدي عن ثابت أخبرنا الحنبلي قال سمعت أحمد بن زهير يقول عن يحيى بن معين قال أبو حفص العبدي ليس بشيء
صفحة رقم : 84


012-عمر بن حبيب

عمر بن حبيب

الاسم : عمر بن حبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القاضي
عمر بن حبيب القاضي كان على قضاء البصرة يروي عن داود بن أبي هند وابن جريج روى عنه البصريون كان ممن ينفرد بالمقلوبات عن الأثبات حتى إذا سمعها المبتدىء في هذه الصناعة شهد أنها معمولة لا يجوز الاحتجاج به روى عن سليمان التيمي وعوف وداود بن أبي هند عن أبي عثمان عن سليمان قال قال رسول الله "صلى الله عليه وسلم " من توضأ وقام إلى المسجد فهو زائر الله وحق على الله أن يكرم زائره أخبرناه وصيف قال حدثنا محمد بن سنان القزاز عنه قال أبو حاتم مات عمر بن حبيب سنة سبع ومائتين
صفحة رقم : 89


013-عمر بن موسى

عمر بن موسى

الاسم : عمر بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الميتمي
عمر بن موسى الميتمي من أهل حمص يروي عن مكحول وعمرو بن دينار وعبيد الله بن عمر روى عنه بقية وعثمان بن عبد الرحمن كان ممن يروي الموضوعات عن الأثبات لا يحل ذكره في الكتب إلا على جهة التعجب ولا الرواية عنه بحال لأن المستمع إلى أخباره التي يرويها عن الثقات لا يشك أنها موضوعة وهو الذي روى عن أبي الزبير عن جابر أن بقرة انفلتت على خمر فشربت فخافوا عليها فأتوا النبي "صلى الله عليه وسلم " فقال لا بأس بأكلها وكلوها أخبرناه أبو يعلى قال حدثنا أبو إبراهيم الترجمان قال حدثنا بقية بن الوليد قال حدثني عمر بن موسى
صفحة رقم : 87


014-عمر بن نبهان

عمر بن نبهان

الاسم : عمر بن نبهان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبدي
عمر بن نبهان العبدي وهو الذي يقال له عمر الغبري يروي عن قتادة عداده في أهل البصرة روى عنه أهلها كان ممن يروي المناكير عن المشاهير فلما كثر ذلك في حديثه استحق الترك
صفحة رقم : 90


015-عمر بن هارون

عمر بن هارون

الاسم : عمر بن هارون
الكنية : أبو حفص
اللقب : لا يوجد
النسب : البلخي الثقفي
عمر بن هارون البلخي أبو حفص الثقفي يروي عن بن عروبة وابن جريج وشعبة روى عنه العراقيون وأهل بلده وكان ممن يروي عن الثقات المعضلات ويدعى شيوخا لم يرهم وكان بن مهدي حسن الرأي فيه قال محمد بن عمرو السويقي شهدت عمر بن هارون ببغداد وهو يحدثهم فيسأل عن حديث لابن جريج رواه عنه الثوري لم يشارك فيه فحدث به فرأيتهم مزقوا عليه الكتب سمعت سعد بن الحسن بن سفيان الشيباني يقول سمعت بن الجنيد يقول سمعت يحيى بن معين يقول عمر بن هارون كذاب دخل المدينة وقد مات جعفر بن محمد فحدث عنه أخبرني الحنبلي قال سمعت أحمد زهير يقول عن يحيى بن معين قال عمر بن هارون البلخي ليس بشيء قال أبو حاتم كان عمر بن هارون صاحب سنة وفضل وسخاء وكان أهل بلده يبغضونه لتعصبه في السنة وذبه عنها ولكن كان شأنه في الحديث ما وصفت وفي التعديل ما ذكرت والمناكير في روايته تدل على صحة ما قال يحيى بن معين فيه وقد حسن القول فيه جماعة من شيوخنا كان يصلهم في كل سنة بصلات كثيرة من الدراهم والثياب وغيرها يبعث إليهم من بلخ إلى بغداد وقد روى عمر بن هارون عن الأوزاعي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال كان رسول الله "صلى الله عليه وسلم " يرتاد لبوله كما يرتاد أحدكم لصلاته أخبرناه إبراهيم بن أبي أمية بطرسوس قال حدثنا حامد بن يحيى البلخي قال حدثنا عمر بن هارون البلخي عن الأوزاعي
صفحة رقم : 90


016-عمر بن عبد الله بن يعلى بن مرة

عمر بن عبد الله بن يعلى بن مرة

الاسم : عمر بن عبد الله بن يعلى بن مرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الثقفي
عمر بن عبد الله بن يعلى بن مرة الثقفي من أهل الكوفة يروي عن أبيه روى عنه إسرائيل ومروان بن معاوية منكر الرواية عن أبيه وكان جرير يحكي عن زائدة أنه رآه يشرب الخمر سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين عمر بن عبد الله بن يعلى ما حاله قال ليس بشيء أخبرني محمد بن المنذر قال حدثنا محمد بن عوف عن يحيى بن معين قال قال أبو نعيم رأيت عمر بن عبد الله فما أستحل أن أروى عنه قال أبو حاتم وروى عمر بن عبد الله بن يعلى نسخة أكثرها مقلوبة عن أبيه عن جده منها بإسناده أن رسول الله "صلى الله عليه وسلم " آخى بين الناس وترك عليا آخرهم لا يعرى أن له أخا فقال يا رسول الله آخيت بين الناس وتركتني قال ولم تراني تركتك لنفسي أنت أخي وأنا أخوك فإن حاجك أحد فقل إني أخو عبد الله ورسوله لا يدعيها أحد بعدك إلا كذاب أخبرناه أبو يعلى قال حدثنا سهل بن زنجلة قال حدثنا الصباح بن محارب عن عمر بن عبد الله بن أبي يعلى بن مرة عن أبيه عن جده وروى عن أبيه عن جده قال أتيت رسول الله "صلى الله عليه وسلم " وفي يدي خاتم ذهب فقال لي رسول الله "صلى الله عليه وسلم " أتؤدي زكاته فقلت وهل فيه زكاة فقال رسول الله "صلى الله عليه وسلم " جمرة عظيمة أخبرناه بن قتيبة قال حدثنا ثور بن عمرو القيسراني قال حدثنا الوليد بن مسلم قال حدثنا سفيان الثوري عن عمرو بن يعلى بن مرة عن أبيه عن جده
صفحة رقم : 91


017-عمر بن إسماعيل بن مجادل

عمر بن إسماعيل بن مجادل

الاسم : عمر بن إسماعيل بن مجادل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن إسماعيل بن مجادل يروي عن أبيه روى عنه البغداديون كان ممن يخطء حتى خرج عن حد الاحتجاج به إذا انفرد فأما فيما وافق الثقات فإن اعتبر له معتبر لم أر بذلك بأسا كان يحيى بن معين يكذبه
صفحة رقم : 92


018-عمر بن أيوب

عمر بن أيوب

الاسم : عمر بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
عمر بن أيوب المدني شيخ يروي عن أبي ضمرة وابن أبي فديك وعبد الله بن نافع المقولبات وعن غيرهم من الثقات الملزقات لا يحل الاحتجاج به بحال روى عنه علان بن عبد الصمد الطيالسي ببغداد روى عن أبي ضمرة عن مالك بن أنس عن سعيد بن عبد الرحمن عن أنس بن مالك قال نظر النبي "صلى الله عليه وسلم " إلى ابنه إبراهيم يموت في حجره ففاضت عيناه فقال له عبد الرحمن بن عوف أتبكي يا رسول الله وقد نهيتنا عن البكاء فقال إني لم أنهكم عن هذا إن هذا رحمة من لا يرحم لا يرحم أخبرناه محمد بن جعفر البغدادي بالرملة قال حدثنا علان بن عبد الصمد الطيالسي قال حدثنا عمر بن أيوب قال حدثنا أبو ضمرة في نخسه عنه بهذا الإسناد أكثرها مقولبة
صفحة رقم : 92


019-عمر بن راشد

عمر بن راشد

الاسم : عمر بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجاري القرشي
عمر بن راشد الجاري القرشي مولى عبد الرحمن بن أبان بن عثمان كان ينزل الجار وهو الذي يقال له الساحلي يضع الحديث على مالك وابن أبي ذئب وغيرهما من الثقات لا يحل ذكره في الكتب إلا على سبيل القدح فيه فكيف الرواية عنه روى عن بن أبي ذئب عن هشام بن عروة عن محمد بن علي عن بن عباس قال ثلاث من كن فيه آواه الله في كنفه ونشر عليه رحمته وأدخله في محبته قيل من ذلك يا رسول الله قال إذا أعطى شكر وإذا قدر غفر وإذا غضب فتر روى عنه يعقوب بن سفيان الفارسي فيما يشبه هذا من الأخبار التي ينكرها من لم يجهل صناعة الحديث إذ الخبر لا أصل له وروى عن بن أبي ذئب عن الزهري عن عروة عن عائشة قالت سمعت رسول الله "صلى الله عليه وسلم " غير مرة يقول لا صلاة لجار المسجد إلا في المسجد أخبرناه محمد بن أيوب بن مشكان بطبرية قال حدثنا إسحاق بن إبراهيم بن موسى المقري قال حدثنا صالح بن أبي صالح كاتب الليث قال حدثنا عمر بن راشد عن بن أبي ذئب وقد روى عن هشام بن عروة عن أبيه عن عائشة قال قال رسول الله "صلى الله عليه وسلم " ثلاثة لا يقبل الله منهم شهادة أن لا إله إلا الله الراكب والمركوب والراكبة والمركوبة والإمام الجائر أخبرناه محمد بن دليل بن بشير البغدادي بالرملة قال حدثنا أحمد بن عبد المؤمن المروزي بالإسكندرية قال حدثنا عمر بن راشد قال حدثنا هشام بن عروة عن أبيه
صفحة رقم : 93


020-عمر بن عبد الله

عمر بن عبد الله

الاسم : عمر بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرومي
عمر بن عبد الله الرومي شيخ يروي عن شريك يقلب الأخبار ويأتي عن الثقات بما ليس من أحاديثهم لا يجوز الاحتجاج به بحال روى عن شريك عن سلمة بن كهيل عن الصنابحي عن علي قال قال رسول الله "صلى الله عليه وسلم " أنا دار الحكمة وعلي بابها فمن أراد الحكمة فليأتها من بابها رواه عنه أبو مسلم الكجي وهذا خبر لا أصل له عن النبي "صلى الله عليه وسلم " ولا شريك حدث به ولا سلمة بن كهيل رواه ولا الصنابحي أسنده ولعل هذا الشيخ بلغه حديث أبي الصلت عن أبي معاوية فحفظه ثم أقلبه على شريك وحدث بهذا الإسناد
صفحة رقم : 94


021-عمر بن مساور

عمر بن مساور

الاسم : عمر بن مساور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلي
عمر بن مساور العجلي وهو الذي يقال له بن مسافر من أهل البصرة يروي عن الحسن وأبي جمرة روى عنه الحاربي وزيد بن الحباب منكر الحديث جدا يروي المناكير عن المشاهير وينفرد عن الأثبات بما ليس من أحاديثهم فوجب التنكب عن روايته على الأحوال وهو الذي روى عن الحسن عن أنس بن مالك قال لم يرد رسول الله "صلى الله عليه وسلم " سفرا قط إلا قال حين ينهض من جلوسه اللهم بك انتشرت وإليه توجهت وبك اعتصمت اللهم أنت ثقتي وأنت رجائي اللهم اكفني ما يهمني وما اهتم به وما أنت أعلم به مني زودني التقي واغفر لي ذنبي ووجهني للخير حيثما توجهت ثم يخرج أخبرناه أبو يعلى قال حدثنا أبو كريب قال حدثنا المحاربي قال حدثنا عمر بن مساور العجلي عن الحسن لم يتابع عليه
صفحة رقم : 85


022-عمر بن سعيد

عمر بن سعيد

الاسم : عمر بن سعيد
الكنية : أبو حفص
اللقب : لا يوجد
النسب : الدمشقي
عمر بن سعيد الدمشقي كنيته أبو حفص يروي عن سعيد بن بشير والشاميين كان ممن يروي كتبا لم يسمعها عن أقوام أكرههم قال أحمد بن حنبل تركته لأنه أخرج إلي كتاب سعيد بن بشير فإذا هي أحاديث بن أبي عروبة
صفحة رقم : 89


023-عمر بن زيد

عمر بن زيد

الاسم : عمر بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني
عمر بن زيد الصنعاني يروي عن أبي الزبير ومحارب بن دثار روى عنه عبد الرزاق ينفرد بالمناكير عن المشاهير على قلة روايته حتى خرج بها عن حد الاحتجاج به فيما لم يوافق الثقات وهذا الذي يروي عن محارب بن دثار عن بن عمر عن النبي "صلى الله عليه وسلم " قال ليس على مداو ضمان وليس على مسلم جزية أخبرناه الفضل بن الحباب قال حدثنا عيسى بن أبي حرب الصفار قال حدثنا يحيى بن أبي بكير قال حدثنا عمر بن زيد وروى عن أبي الزبير عن جابر أن النبي "صلى الله عليه وسلم " نهى عن أكل الهرة وأكل ثمنها أخبرناه محمد بن المسيب بن إسحاق الأرغياني قال حدثنا محمد بن سهل بن عسكر قال حدثنا عبد الرزاق قال حدثنا عمر بن زيد قال حدثني أبو الزبير عن جابر
صفحة رقم : 82


024-عمر بن محمد بن صهبان

عمر بن محمد بن صهبان

الاسم : عمر بن محمد بن صهبان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسلمي
عمر بن محمد بن صهبان الأسلمي من أهل المدينة قال إبراهيم بن أبي يحيى يروي عن نافع وزيد بن أسلم روى عنه العراقيون وأهل الشام كان ممن يروي عن الثقات المعضلات التي إذا سمعها من الحديث صناعته لم يشك أنها معمولة يجب التنكب عن روايته في الكتب مات سنة سبع وخمسين ومائة روى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال سرعة المشي تذهب بهاء المؤمن أخبرناه أبو سعيد أحمد بن محمد بن زياد الأعرابي بمكة قال حدثنا عباس بن محمد بن حاتم قال حدثنا الوليد بن سلمة قال حدثنا عمر بن صهبان عن نافع وروى عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال جاء رجل إلى النبي "صلى الله عليه وسلم " فقال يا رسول الله اجعل شطر صلاتي دعاء لك قال نعم قال أجعل صلاتي كلها دعاء لك قال إذا يكفيك الله الدنيا والآخرة أخبرناه أحمد بن المقدام قال حدثنا محمد بن بكر البرساني قال حدثنا عمر بن صهبان سمعت الثقفي يقول سمعت العباس بن محمد سمعت يحيى بن معين يقول عمرو بن صهبان لا يساوي فلسا
صفحة رقم : 81


025-عمر بن عبد الله

عمر بن عبد الله

الاسم : عمر بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن عبد الله مولى غفرة بنت رباح أخت بلال بن رباح من أهل المدينة يروي عن أنس وثعلبة بن أبي مالك روى عنه الليث بن سعد والناس كان ممن يقلب الأخبار ويروي عن الثقات ما لا يشبه حديث الأثبات لا يجوز الاحتجاج به ولا ذكره في الكتب إلا على سبيل الاعتبار وهو الذي روى عن أيوب بن عبد الله عن خالد بن صفوان عن جابر بن عبد الله قال خرج علينا رسول الله "صلى الله عليه وسلم " فقال أيها الناس إن لله سرايا من الملائكة تحل وتقف على مجالس الذكر في الأرض فارتعوا في رياض الجنة قالوا وأين رياض الجنة يا رسول الله قال مجالس الذكر فاغدوا وروحوا في ذكر الله وذكروه بأنفسكم من كان يحب أن يعلم منزلته عند الله فلينظر كيف منزلة الله عنده فإن الله ينزل العبد منه حيث أنزله من نفسه أخبرنا أبو يعلى قال حدثنا عبيد الله بن عمر القواريري قال حدثنا بشر بن المفضل قال حدثنا عمر بن عبد الله مولى غفرة قال سمعت أيوب بن عبد الله عن خالد بن صفوان يقول قال جابر بن عبد الله
صفحة رقم : 81


026-عمر بن غياث

عمر بن غياث

الاسم : عمر بن غياث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمر بن غياث وقد قيل عمرو من أهل الكوفة يروي عن عاصم بن أبي النجود روى عنه معاوية بن هشام وأبو نعيم منكر الحديث جدا على قلة روايته يروي عن عاصم ما ليس من حديثه إن سمع من عاصم ما روى عنه ولعله سمع في اختلاط عاصم لأن عاصما اختلط في آخر عمره فإن سمع منه ما روى عنه قبل الاختلاط فالاحتجاج بروايته ساقط مما يتفرد عنه مما ليس من حديثه روى عن عاصم عن ذر عن عبد الله عن النبي "صلى الله عليه وسلم " أن فاطمة أحصنت فرجها فحرم الله ذريتها على النار
صفحة رقم : 88


027-عمر بن راشد

عمر بن راشد

الاسم : عمر بن راشد
الكنية : أبو حفص
اللقب : لا يوجد
النسب : اليمامي
عمر بن راشد اليمامي وهو الذي يقال له عمر بن عبد الله بن أبي خثعم كنيته أبو حفص يروي عن يحيى بن أبي كثير وإياس بن سلمة روى عنه وكيع وزيد بن حاب كان ممن يروي الأشياء الموضعات عن ثقات أئمة لا يحل ذكره في الكتب إلا على سبيل القدح فيه ولا كتابة حديثه إلا على جهة التعجب روى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من قرأ الدخان في ليلة أصبح يستغفر له سبعون ألف ملك وبإسناده عن النبي "صلى الله عليه وسلم " قال إذا بعثتم إلي بريدا فابعثوه حسن الوجه حسن الاسم أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال عمرو بن راشد ليس بشيء قال أبو حاتم وهو الذي روى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من صلى بعد المغرب ستة ركعات لم يتكلم فيهن بشيء عدل له عبادة اثنتي عشرة سنة أخبرناه أبو يعلى قال حدثنا أبو عبد الرحمن الارزني قال حدثنا زيد بن الحباب عن عمرو بن أبي خثعم عن يحيى بن أبي كثير وروى عن إياس بن سلمة بن الأكوع عن أبيه قال ما سمعت رسول الله "صلى الله عليه وسلم " يستفتح دعاء إلا يستفتحه بسبحان ربي الأعلى العلي الوهاب أخبرناه عمران بن موسى بن مجاشع قال حدثنا عثمان بن أبي شيبة قال حدثنا معاوية بن هشام قال حدثنا عمر بن راشد وروى عن يحيى بن كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا خير في التجارة إلا لمن إذا باع لم يحمد وإذا اشترى لم يذم وكسب من حلال ووضعه في حلال أخبرناه أبو عروبة قال حدثنا المسيب بن واضح قال حدثنا بن المبارك عن عمرو بن راشد عين يحيى بن أبي كثير
صفحة رقم : 83


001-عمران بن خالد

عمران بن خالد

الاسم : عمران بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمران بن خالد من أهل البصرة يروي عن ثابت البناني روى عنه أهل البصرة العجائب وما لا يشبه حديث الثقات فلا يجوز الاحتجاج بما انفرد من الروايات وهو الذي روى عن ثابت عن أنس بن مالك قال دخل سلمان على عمر فألقى له وسادة فقال له عمر يا أبا عبد الله أفدنا قال دخلت على رسول الله "صلى الله عليه وسلم " فألقى لي وسادة مثل ما ألقيت ثم قال لي يا سلمان من دخل على أخيه المسلم فألقى له وسادة نحو ما ألقيت لك إكراما له غفر له أخبرناه الحسين بن عبد الله بن يزيد القطان بالرقة قال حدثنا عمر بن يزيد السياري قال حدثنا عمران بن خالد عن ثابت
صفحة رقم : 124


002-عمران بن عبد العزيز بن عمر بن عبد الرحمن

عمران بن عبد العزيز بن عمر بن عبد الرحمن

الاسم : عمران بن عبد العزيز بن عمر بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري
عمران بن عبد العزيز بن عمر بن عبد الرحمن بن عوف الزهري يروي عن أبيه وأبي عبيدة بن محمد بن عمار منكر الحديث جدا ينفرد بالأشياء التي لا يتابع عليها وجب التنكب عن أخباره وترك الاحتجاج بآثاره
صفحة رقم : 125


003-عمران بن يزيد

عمران بن يزيد

الاسم : عمران بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التغلبي
عمران بن يزيد التغلبي من أهل الكوفة يروي عن أهلها روى عنه أبو النضر هاشم بن القاسم منكر الحديث على قلته يروي الأثبات مالا يشبه حديث الثقات سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عمران بن يزيد التغلبي فقال ضعيف
صفحة رقم : 125


004-عمران بن أبي الفضل

عمران بن أبي الفضل

الاسم : عمران بن أبي الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمران بن أبي الفضل شيخ يروي عن نافع روى عنه أهل الشام كان ممن يروي الموضوعات عن الأثبات على قلة روايته لا يحل كتابة حديثه إلا على سبيل التعجب روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال العرب بعضهم لبعض أكفاء رجل برجل وحي بحي وقبيلة بقبيلة والموالي مثل ذلك إلا حائك أو حجام وبإسناده أن النبي "صلى الله عليه وسلم " قيل له ما ينبغي للعرب من التجارة قال الغنم والسمن والإبل قيل فما ينبغي للموالي من التجارة قال البز وإقامة الحوانيت أخبرنا بالحديثين جميعا يحيى بن محمد بن عمروس بالفسطاط قال حدثنا إسحاق بن إبراهيم بن العلاء الزبيدي قال حدثنا بقية قال حدثنا زرعة بن عمرو الزبيدي عن عمران بن أبي الفضل عن نافع
صفحة رقم : 124


005-عمران

عمران

الاسم : عمران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمي
عمران العمي من أهل البصرة يروي عن الحسن روى عنه حماد بن مسعدة والبصريون ومن زعم أنه عمران القطان فقد وهم وكان عمران العمي اختلط حتى كان لا يدري ما يحدث به كتب عنه يحيى القطان أشياء ثم رمى بها ولم يحدث عنه
صفحة رقم : 123


006-عمران بن مسلم

عمران بن مسلم

الاسم : عمران بن مسلم
الكنية : أبو بكر
اللقب : لا يوجد
النسب : القصير المنقري
عمران بن مسلم القصير المنقري كنيته أبو بكر من أهل البصرة يروي عن عبد الله بن دينار والحسن روى عنه البصريون والقربى فأما رواية أهل بلده عنه فمستقيمة تشبه حديث الأثبات وأما ما رواه عنه القربى مثل سويد بن عبد العزيز ويحيى بن سليم وذويهما ففيه مناكير كثيرة فلست أدري أكان يدخل عليه فيجيب أم تغير حتى حمل عنه هذه المناكير على أن يحيى بن سليم وسويد بن عبد العزيز جميعا يكثران الوهم والخطأ عليه ولا يجوز أن يحكم على مسلم بالجرح وأنه ليس بعدل إلا بعد السير بل الإنصاف عندي في أمره مجانبة ما روي عنه ممن ليس بمتقن في الرواية والاحتجاج بما رواه عنه الثقات على أنه له مدخلا في العدالة في جملة المتقنين وهو ممن استخير الله فيه
صفحة رقم : 123


007-عمران بن ظبيان

عمران بن ظبيان

الاسم : عمران بن ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمران بن ظبيان من أهل الكوفة يروي عن حكيم بن سعد روى عنه الثوري وابن عيينة كان ممن يخطىء لم يفحش خطؤه حتى يبطل الاحتجاج به ولكن لا يحتج بما انفرد به من الأخبار
صفحة رقم : 123


001-عمرو بن شعيب بن محمد بن عبد الله

عمرو بن شعيب بن محمد بن عبد الله

الاسم : عمرو بن شعيب بن محمد بن عبد الله
الكنية : أبو إبراهيم
اللقب : لا يوجد
النسب : السهمي
عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص السهمي كنيته أبو إبراهيم يروي عن أبيه وسعيد بن المسيب وطاوس روى عنه أيوب وابن جريج والناس وأم عمرو بن شعيب حبيبة بنت مرة بن عمرو بن عبد الله وأم شعيب أم ولد وأم محمد بن عبد الله بن عمرو بنت محمية بن جزء الزبيدي وكان أحمد بن حنبل وعلي بن المديني وإسحاق بن إبراهيم يحتجون بحديثه وتركه بن القطان وأما يحيى بن معين فمرض القول فيه سمعت الحنبلي يقول أحمد بن زهير يقول سئل يحيى بن معين عن عمرو بن شعيب عن أبيه عن جده فقال ليس بذاك قال أبو حاتم إذا روى عمرو بن شعيب عن طاوس وابن المسيب عن الثقات غير أبيه فهو ثقة يجوز الاحتجاج بما يروي عن هؤلاء وإذا روى عن أبيه عن جده ففيه مناكير كثية لا يجوز الاحتجاج عندي بشيء رواه عن أبيه عن جده لأن هذا الإسناد لا يخلو من أن يكون مرسلا أو منقطع لأنه عمرو بن شعيب بن محمد بن عبد الله بن عمرو فإذا روى عن أبيه فأبوه شعيب وإذا روى عن جده وأراد عبد الله بن عمرو وجد شعيب فإن شعيبا لم يلق عبد الله بن عمرو والخبر بنقله هذا منقطع وإن أراد بقوله عن جده جده الأدنى فهو محمد بن عبد الله بن عمرو ومحمد بن عبد الله لا صحبة له فالخبر بهذا النقل يكون مرسلا فلا تخلوا رواية عمرو بن شعيب عن أبيه عن جده من أن يكون مرسلا أو منقطعا والمرسل والمنقطع من الأخبار لا يقوم بها حجة لأن الله جل وعلا لم يكلف عباد أخذ الدين عمن لا يعرف والمرسل والمنقطع ليس يخلوا ممن لا يعرف وإنما يلزم العباد قبول الدين الذي هو من جنس الأخبار إذا كان من رواية العدول حتى يرويه عدل عن عدل إلى رسول الله "صلى الله عليه وسلم " موصولا وقد كان بعض شيوخنا يقول إذا قال عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو ويسميه فهو صحيح وقد استبرت ما قاله فلم أجد من رواية الثقات المتقنين عن عمرو فيه ذكر السماع عن جده عبد الله بن عمرو وإنما ذلك شيء يقوله محمد بن إسحاق وبعض الرواة ليعلم أن جده اسمه عبد الله بن عمرو فأدرج في الإسناد فليس الحكم عندي في عمرو بن شعيب إلا مجانبة ما روى عن أبيه عن جده والأحتجاج بما روى عن الثقات غير أبيه ولولا كراهة التطويل لذكرت من مناكير أخباره التي رواه عن أبيه عن جده أشياء يستدل بها على وهن هذا الإسناد وسنذكر من ذلك جملا يستدل من الحديث صناعته على صحة ما ذهبنا إليه في كتاب الفصل بين النقلة بعد هذا الكتاب إن قضى الله ذلك وشاءه ومات عمرو بن شعيب بالطائف سنة ثمان عشرة ومائة وقد روى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله "صلى الله عليه وسلم " قال إن الله زادكم صلاة فحافظوا عليها وهي الوتر وبإسناد عن النبي "صلى الله عليه وسلم " قال من استودع وديعة فلا ضمان عليه وبإسناده عن عبد الله بن عمرو أن امرأتين يمانيتين أتتا رسول الله "صلى الله عليه وسلم " وفي أيديهما سواران من ذهب فقال لهما رسول الله "صلى الله عليه وسلم " أتحبان أن يسوركما الله بسوارين من نار قالتا لا قال فأديا زكاته وعن جده أن رسول الله "صلى الله عليه وسلم " قال من صلى صلاة مكتوبة فليقرأ بأم القرآن وقرآنا معهما فإذا أنهى أم الكتاب أجزأت عنه ومن كان مع إمام فليقرا قبله ومن صلى صلاة ولم يقرأ فيها فهي خداج ثلاث مرات وعن جده أن رسول الله "صلى الله عليه وسلم " قال أيما رجل أعهر بحرة أو أمة قوم فولدت فالولد ولد زنا لا يرث ولا يورث وعن جده أن رسول الله "صلى الله عليه وسلم " قال تسليم اليهود إشارة بالأصباع وتسليم النصارى إشارة بالكف لا تتشبهوا بأهل الكتاب قصوا الشوارب ووفروا اللحى ولا تقصوا النواصي ولا تمشوا في المساجد وعليكم بالقميص وتحته الإزار وعن جده أن رسول الله "صلى الله عليه وسلم " قال العرافة أولها ملامة وأوسطها ندامة وآخرها عذاب يوم القيامة أخبرنا بهذه الأحاديث كلها أحمد بن علي بن المثنى قال حدثنا كامل بن طلحة الجحدري قال حدثنا بن لهيعة قال حدثنا عمرو بن شعيب عن أبيه عن جده في نسخة كتبناها عنه طويلة لا ينكر من هذا الشأن صناعته أن هذه الأحاديث موضوعة أو مقلوبة وابن لهيعة قد تبرأنا من عهدته في مضوعه من هذا الكتاب
صفحة رقم : 71


002-عمرو بن مر

عمرو بن مر

الاسم : عمرو بن مر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني
عمرو بن مر الهمداني من أهل الكوفة يروي عن علي روى عنه أبو إسحاق السبيعي مات سنة أربع وسبعين وما أعلم أحدا روى عنه غير أبي إسحاق في حديثه المناكير الكثيرة التي لا تشبه حديث الأثبات حتى خرج بها عن حد الاحتجاج به إذا انفرد على قلة روايته
صفحة رقم : 67


003-عمرو بن جابر

عمرو بن جابر

الاسم : عمرو بن جابر
الكنية : أبو زرعة
اللقب : لا يوجد
النسب : الحضرمي
عمرو بن جابر الحضرمي من أهل مصر كنيته أبو زرعة يروي عن جابر بن عبد الله وسهل بن سعد روى عنه بن لهيعة والبصريون كان سحابيا يزعم أن عليا في السحاب كأنه جالس الكوفيين فأخذ هذا عنهم ومع ذلك ينفرد عن جابر بأشياء ليست من حديثه لا يحل الاحتجاج بخبره ولا الرواية عنه إلا على وجه التعجب
صفحة رقم : 68


004-عمرو بن سعيد

عمرو بن سعيد

الاسم : عمرو بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخولاني
عمرو بن سعيد الخولاني يروي عن أنس بن مالك روى عنه عمار بن نصير والد هشام بن عمار وقد روى عن أنس بن مالك حديثا موضوعا يشهد الممعن في الصناعة بوضعه لا يحل ذكره في الكتب إلا على وجه الأختبار للخواص روى عن أنس بن مالك أن سلامة حاضنة إبراهيم بن النبي "صلى الله عليه وسلم " قالت يا رسول الله إنك تبشر الرجال بكل خير ولا تبشر النساء قال أصويحباتك دسسنك لهذا قالت أجل هن أمرنني فقال "صلى الله عليه وسلم " أما ترضي إحداكن أنها إذا كانت حاملا من زوجها وهو عنها راض أن لها مثل أجر الصائم القائم في سبيل الله فإذا أصابها الطلق لم يعلم أهل السماء وأهل الأرض ما اجتمع لها من قرة أعين فإذا وضعت لم ينجرع من لبنها جرعة ولم يمص من ثديها مصة إلا كان لها بكل جرعة ومصة حسنة فإن أسهرها ليلة كان لها مثل أجر سبعين رقبة يعتقن في سبيل الله سلامة أتدرين من أعني بهذا المستطيعات الصالحات المطيعات لأزواجهن اللواتي لا يكفرن
صفحة رقم : 68


005-عمرو بن دينار

عمرو بن دينار

الاسم : عمرو بن دينار
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن دينار قهرمان آل الزبير كنيته أبو يحيى وكان أعور من أهل المدينة سكن البصرة يروي عن سالم بن عبيد الله ونافع مولى بن عمر روى عنه حماد بن زيد وعبد الوارث كان ممن ينفرد بالموضوعات عن الأثبات لا يحل كتابة حديثه إلا على جهة التعجب سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول سألت يحيى بن معين عن عمرو بن دنيار قهرمان آل الزبير فقال ليس بشيء
صفحة رقم : 71


006-عمرو بن جميع

عمرو بن جميع

الاسم : عمرو بن جميع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن جميع شيخ بغدادي دفع إلى حلوان يروي عن أهل الكوفة روى عنه العراقيون كان ممن يروي الموضوعات عن الأثبات والمناكير عن المشاهير لا يحل كتابة حديثه ولا الذكر عنه إلا على سبيل الاعتبار
صفحة رقم : 77


007-عمرو بن حكام

عمرو بن حكام

الاسم : عمرو بن حكام
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن حكام أبو عثمان من أهل البصرة صاحب حديث الزنجبيل يروي عن شعبة روى عنه العراقيون كان ممن ينفرد عن الثقات مما لا يشبه حديث الأثبات لا يحتج به إذا انفرد روى عن شعبة عن عطاء بن السائب عن سعيد بن جبير عن بن عباس عن النبي "صلى الله عليه وسلم " قال لما قال فرعون لا إله إلا الله جعف جبريل يحثوا في فيه الطين والتراب
صفحة رقم : 80


008-عمرو بن بسكر

عمرو بن بسكر

الاسم : عمرو بن بسكر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السكسكي
عمرو بن بسكر السكسكي من أهل الرملة يروي عن إبراهيم بن أبي عبلة وابن جريج وغيرهما من الثقات الأوابد والطامات التي لا يشك من هذا الشأن صناعته أنها معمولة أو مقلوبة لا يحل الاحتجاج به روى عن بن جريج عن عطاء عن جابر قال قال رسول الله "صلى الله عليه وسلم " المؤمن آلف مألوف ولا خير فيمن لا يألف ولا يؤلف وبإسناده قال قال رسول الله "صلى الله عليه وسلم " خير الناس أنفعهم للناس وبإسناده عن النبي "صلى الله عليه وسلم " قال أمارة المسلمين والصديقين والشهداء والصالحين البشاشة إذا تزاوروا والمصافحة والترحيب إذا التقوا أخبرنا بهذه الأحاديث محمد بن الحسن بن قتيبة بعسقلان قال حدثنا أبو الدرداء هاشم بن محمد بن يعلى الأنصاري مؤذن مسجد بيت المقدس قال حدثنا عمرو بن بكر السكسكي عن بن جريج في نسخة كتبناها عنه بهذا الإسناد أكثرها معمولة
صفحة رقم : 78


009-عمرو بن الأزهر

عمرو بن الأزهر

الاسم : عمرو بن الأزهر
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : العتكي الحداد
عمرو بن الأزهر العتكي الحداد كنيته أبو سعيد أصله من أهل البصرة سكن واسط ثم انتقل إلى بغداد في آخر عمره يروي عن هشام بن عروة وغيره روى عنه محمد بن الصباح وعلي بن حجر كان ممن يضع الحديث على الثقات ويأتي بالمضوعات عن الأثبات لا يحل كتابة حديثه ولا ذكره في الكتب إلا على سبيل الاعتبار والقدح فيه سمعت عبدالمالك بن عمرو بن عدي يقول حدثنا أبو أمية قال سمعت أبا سعيد الحداد يقول عمرو بن الأزهر يكذب مجاوبه قال قلت له الحائك يدفع له الثوب على من يكون له إلا إذا ردها على صاحب الثوب فقلنا له الخيوط إذا قطعه الحائك لمن هي فقال حدثنا حماد بن إبراهيم قال لصاحب الثوب
صفحة رقم : 78


010-عمرو بن عبيد بن كيسان بن باب

عمرو بن عبيد بن كيسان بن باب

الاسم : عمرو بن عبيد بن كيسان بن باب
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن عبيد بن كيسان بن باب كنيته أبو عثمان مولى بني تميم كان أصله من فارس سكن البصرة مات في طريق مكة سنة أربع وأربعين ومائة كان من العباد الخشن وأهل الورع الدقيق ممن جالس الحسن سنين كثيرة ثم أحدث ما أحدث من البدع واعتزل مجلس الحسن ومعه جماعة فسموه المعتزلة وكان عمرو بن عبيد داعية إلى الاعتزال يشتم أصاب رسول الله "صلى الله عليه وسلم " ويكذب مع ذلك في الحديث توهما لا تعمدا أخبرنا الهمداني قال حدثنا عمرو بن علي قال سمعت يحيى بن سعيد القطان يقول قلت لعمرو بن عبيد كيف حديث الحسن عن سمرة في السكتتين قال ما نصنع بسمرة قبح الله سمرة أخبرنا بن زهير بتستر قال حدثنا عمر أبو الخطاب قال حدثنا أبو معمر قال حدثنا أبو داود عن حماد بن زيد عن أيوب قال كان عمرو بن عبيد يكذب في الحديث سمعت أحمد بن الخضر بمرو يقول سمعت عبد الحميد بن إبراهيم يقول سمعت أبا عبيدة يقول سمعت معاذ بن معاذ يقول كان عمرو بن عبيد يقول إن كان تبت يدا أبي لهب في اللوح المحفوظ فما على أبي لهب عتب أخبرنا الثقفي قال حدثنا حاتم بن الليث قال حدثنا أحمد بن حنبل قال حدثنا عفان قال حدثنا حماد بن سلمة قال قال لي حميد لا تأخذن عن هذا شيئا فإنه يكذب على الحسن يعني عمرو بن عبيد أخبرنا عمر بن محمد قال سمعت عمرو بن علي يقول سمعت معاذ بن معاذ يقول قلت لعمرو بن عبيد كيف حديث الحسن عن عثمان أنه ورث امرأة عبد الرحمن بعد انقضاء العدة فقال إن عثمان لم يكن بسنة أخبرنا محمد بن المنذر قال حدثنا أبو زرعة قال حدثنا أبو مسهر قال سمعت عيسى بن يونس يقول سلم عمرو بن عبيد على بن عون فلم يرد عليه وجلس إليه فقام عنه أخبرنا محمد بن سليمان بن فارس قال حدثنا أحمد بن سعيد الدارمي قال حدثنا سليمان بن حرب عن حماد بن زيد قال قيل لأيوب إن عمرو بن عبيد يروي عن الحسن لا يجوز طلاق السكران قال أيوب كذب عمرو أنا سمعت الحسن يقول يجوز طلاقه ويجلد ظهره أخبرنا أحمد بن زهير بتستر قال حدثنا أحمد بن إدريس الرازي قال حدثنا نعيم بن حماد قال حدثنا أبو داد عن شعبة عن يونس بن عبيد قال عمرو بن عبيد يكذب في الحديث سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سمعت يحيى بن معين يقول كان عمرو بن عبيد رجل سوء من الدهرية قلت وما الدهرية قال الذين يقولون لا شيء إنما الناس مثل الزرع وكان يرى السبت أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن عمرو بن عبيد أخبرنا أحمد بن زنجويه بنسا قال سمعت محمد بن إدريس الرازي يقول سمعت الأنصاري يقول رأيت في النوم كأنا على باب عمرو بن عبيد ننتظر خروجه إذا خرج علينا قرد فقالوا هذا عمرو بن عبيد أخبرنا محمد بن أحمد بن عبد الله البراد بالبصرة قال حدثنا أبو كامل الجحدري قال حدثنا أبو عوانة قال أتيت مجلس عمرو بن عبيد قال فقص على الناس فأطال فلما كان في آخر كلامه قال لو نزل عليكم ملك من السماء ما زادكم على هذا فقلت غيري من عاد إليك
صفحة رقم : 69


011-عمرو بن خالد

عمرو بن خالد

الاسم : عمرو بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعشى
عمرو بن خالد الأعشى يروي عن أبي حمزة الثمالي وهشام بن عروة روى عنه يوسف بن موسى القطان ويعقوب بن سفيان يروي عن الثقات الموضوعات لا تحل الرواية عنه إلا على سبيل الاعتبار روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال نعم المفتاح الهدية أمام الحاجة رواه عنه يوسف بن موسى القطان
صفحة رقم : 79


012-عمرو بن محمد بن الأعشم

عمرو بن محمد بن الأعشم

الاسم : عمرو بن محمد بن الأعشم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمرو بن محمد بن الأعشم شيخ يروي عن الثقات المناكير وعن الضعفاء الأشياء التي لا تعرف من حديثهم ويضع أسامي للمحدثين لا يجوز الاحتجاج به بحال روى عن سليمان بن أرقم عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من أتى امرأته وهي حائض فجاء ولده أجذم فلا يلومن إلا نفسه وروى عن إسماعيل بن عياش عن يحيى بن سعيد الأنصاري عن نافع عن بن عمر أن رسول الله "صلى الله عليه وسلم " نهى عن المراجيح وأمر بقطها وروى عن عبد الرحمن بن يحيى بن سعيد الأنصاري عن أبيه عن سعيد بن المسيب عنأبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ما من دعاء أحب إلى الله من قول العبد اللهم اغفر لأمة محمد رحمة عامة وروى عن يحيى بن سالم الأفطس عن أبيه عن سعيد بن المسيب عن عمر الخطاب أن رسول الله "صلى الله عليه وسلم " قال من أعان على سفك دم امرئ مسلم بشطر كلمة لقي الله يوم القيامة مكتوب بن عينيه آيس من رحمة الله أخبرنا بهذه الأحاديث احمد بن محمد بن يحيى الشحام قال حدثنا أحمد بن الحسين بن عباد البغدادي قال حدثنا عمرو بن محمد بن الأعشم وهذه الأحاديث كلها موضوعة لا أصول لها من حديث الثقات وما أعلم أني سمعت بذكر عبد الرحمن بن يحيى بن سعيد إلا في هذا الحديث وكأنه وضعه وأما يحيى بن سالم فله أحاديث كتبناها بالجزيرة وإني وجدت في كتاب أبي جادة من حديث أبيه
صفحة رقم : 74


013-عمرو بن واقد

عمرو بن واقد

الاسم : عمرو بن واقد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
عمرو بن واقد البصري مولى بني أمية من أهل دمشق يروي عن الزهري وأهل المدينة روى عنه هشام بن عمار والشاميون وكان ممن يقلب الأسانيد ويروي المناكير عن المشاهير فاستحق الترك كان أبو مسهر سيء الرأي فيه وكان أبو مسهر اسمه عبد الأعلى بن مسهر الغساني من أهل دمشق من الحفاظ المتقنين وأهل الورع في الدين الذي كان يقبل كلامه في التعديل والجرح في أهل بلده كما كان يقبل ذلك من أحمد ويحيى بالعراق وكان يحيى بن معين يفخم من أمره سمعت محمد بن العباس الدمشقي يقول سمعت أحمد بن أبي الحواري يقول سمعت يحيى بن معين يقول إذا رأيتني أحدث في بلدة فيها مثل أبي مسهر فينبغي للحيتي أن تحلق
صفحة رقم : 77


014-عمرو بن هاشم

عمرو بن هاشم

الاسم : عمرو بن هاشم
الكنية : أبو مالك
اللقب : لا يوجد
النسب : الجنبي
عمرو بن هاشم أبو مالك الجنبي من أهل الكوفة يروي عن هشام بن عروة ومحمد بن إسحاق روى عنه العراقيون كان ممن يقلب الأسانيد ويروي عن الثقات مالا يشبه حديثه الأثبات لا يجوز الاحتجاج بخبره
صفحة رقم : 77


015-عمرو بن ثابت بن هرمز

عمرو بن ثابت بن هرمز

الاسم : عمرو بن ثابت بن هرمز
الكنية : أبو ثابت
اللقب : لا يوجد
النسب : الكوفي
عمرو بن ثابت بن هرمز الكوفي كنيته أبو ثابت وهو الذي يقال له بن أبي المقدام يروي عنأبيه روى عنه العراقيون مات سنة ثنتين وسبعين وقد قيل سنة سبعين ومائة كان ممن يروي الموضوعات لا يحل ذكره إلا على سبيل الاعتبار أخبرنا الهمداني قال حدثنا عمرو بن علي قال سألت عبد الرحمن بن مهدي عن حديث لعمرو بن ثابت فأبي أن يحدث به أخبرنا مكحول قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين عمرو بن أبي المقدام فقال ليس بثقة ولا مأمون
صفحة رقم : 76


016-عمرو بن خالد

عمرو بن خالد

الاسم : عمرو بن خالد
الكنية : أبو خالد
اللقب : لا يوجد
النسب : الواسطي
عمرو بن خالد الواسطي مولى بني هاشم من أهل الكوفة انتقل إلى واسط كنيته أبو خالد يروي عن زيد بن علي عن آبائه روى عنه إسرائيل وأبو حفص الأبار كان ممن يروي الموضوعات عن الأثبات حتى يسبق إلى القلب أنه كان المتعمد لها من غير أن يدلس كذبه أحمد بن حنبل ويحيى بن معين وقد روى عمرو بن خالد عن حبيب بنأبي ثابت عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أيما مسلم اشتهى شهوة فرد شهوته وآثر على نفسه غفر له
صفحة رقم : 76


017-عمرو بن شمر

عمرو بن شمر

الاسم : عمرو بن شمر
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الجعفي
عمرو بن شمر الجعفي كنيته أبو عبد الله يروي عن جابر الجعفي عداده في أهل الكوفة روى عنه أهلها كان رافضيا يشتم أصحاب رسول الله "صلى الله عليه وسلم " وكان ممن يروي الموضوعات عن الثقات في فضائل أهل البيت وغيرها لا يحل كتابة حديثه إلا على جهة التعجب مات سنة سبع وخمسين ومائة في آخر ولاية جعفر أخبرنا مكحول قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين عمرو بن شمر قال ليس ليس بثقة أخبرنا محمد بن إسحاق مولى ثقيف قال حدثنا المفضل بن غسان قال سمعت يحيى بن معين يقول عمرو بن شمر لا يكتب حديثه
صفحة رقم : 75


018-عمرو بن خليف

عمرو بن خليف

الاسم : عمرو بن خليف
الكنية : أبو صالح
اللقب : لا يوجد
النسب : الحتاوي
عمرو بن خليف الحتاوي أبو صالح من أهل عسقلان يروي عن أيوب بن سويد وآدم ورواد أخبرنا عن بن قتيبة كان ممن يضع الحديث روى عن أيوب بن سويد عن بن جريج عن عطاء عن بن عباس عن النبي "صلى الله عليه وسلم " قال أدخلت الجنة فرأيت فيها ذئبا فقلت اذئب في الجنة فقال إني أكلت بن شرطي قال بن عباس هذا إنما أكل ابنه فلو أكله رفع في عليين وهذا لا شك في أنه موضوع قرأته على بن عقيبة قلت حدثكم عمرو بن خليف قال حدثنا أيوب بن سويد فلما فرغت من قراءته قال لي مثلك يسمع مثل هذا الحديث قلت نجرح به رواية يا أبا العباس فتبسم
صفحة رقم : 80


001-عمير بن سويد

عمير بن سويد

الاسم : عمير بن سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عمير بن سويد شيخ يروي عن أنس بن مالك ما ليس من حديث الثقات عنه لا يجوز الاحتجاج به لمخالفته الأثبات في الروايات على قلة ما يأتي بها روى عن أنس قال كان باب المصطفى "صلى الله عليه وسلم " يقرع بالأظافير أخبرناه محمد بن المسيب قال حدثنا حميد بن الربيع الخزاز قال حدثنا أبو نعيم قال حدثنا المطلب بن زيد عن عمير بن سويد عن أنس
صفحة رقم : 198


002-عمير بن عبد المجيد

عمير بن عبد المجيد

الاسم : عمير بن عبد المجيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
عمير بن عبد المجيد الحنفي يروي عن العراقيين روى عنه أهلها كان ممن ينفرد بالمناكير عن المشاهير سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن عمير بن عبد المجيد فقال صليح ثم ضرب عليه أبو زكريا يحيى بن معين وكتب ضعيف
صفحة رقم : 199


001-عنبسة بن عبد الرحمن بن عنبسة

عنبسة بن عبد الرحمن بن عنبسة

الاسم : عنبسة بن عبد الرحمن بن عنبسة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عنبسة بن عبد الرحمن بن عنبسة القرشي من ولد سعيد بن العاص يروي عن محمد بن زاذان روى عنه الوليد بن مسلم وأهل العراق صاحب أشياء موضوعة وما لا أصل له مقلوب لا يحل الاحتجاج به أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال عنبسة بن عبد الرحمن ليس بشيء قال أبو حاتم وهو الذي روى عن محمد بن زاذان عن أم سعد الأنصارية قالت قال رسول الله "صلى الله عليه وسلم " ليس على من أسلف مالا زكاة أخبرناه أبو يعلى قال حدثنا أبو الربيع الزهراني قال حدثنا سعيد بن زكريا عن عنبسة بن عبد الرحمن عن محمد بن زاذان وقد روى عنبسة هذا عن محمد بن زاذان عن خارجة بن زيد بن ثابت عن أم سعد قالت قال رسول الله "صلى الله عليه وسلم " إياكم وتشبيك الأصابع في الصلاة فإنه يورث النسيان أخبرناه مكحول قال حدثنا جعفر بن أبان الحراني قال حدثنا غسان بن مالك عن عباد السلمي قال حدثنا عنبسة بن عبد الرحمن قال حدثنا محمد بن زاذان وروى عن محمد زاذان عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " إذا وقعت كبيرة أو هاجت ريح مظلمة فعليكم بالتكبير فإنه يجلي العجاج الأسود أخبرناه أبو يعلى قال حدثنا داود بن رشيد قال حدثنا أبو الوليد بن مسلم عن عنبسة بن عبد الرحمن عن محمد بن زاذان وورى عن عبد الرحمن بن عبد الواحد عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " مروا نساءكم بالغزل فإنه أزين لهن وخير أخبرناه الحسن بن سفيان قال حدثنا هشام بن عمار قال حدثنا الوليد بن مسلم قال حدثنا عنبسة بن عبد الرحمن القرشي عن عبد الرحمن بن عبد الواحد عن أنس بن مالك وروى عن محمد بن زاذان عن أم سعد قالت دخلت على رسول الله "صلى الله عليه وسلم " وهو يشتكي بطنه يتأوه ويقول وا بطناه أخبرناه محمد بن المسيب قال حدثنا عباس بن أبي طالب قال حدثنا غسان بن مالك السلمي قال حدثنا عنبسة بن عبد الرحمن عن محمد بن زاذان وروى عن محمد بن زاذان عن أم سعد عن زيد بن ثابت قال دخلت على رسول الله "صلى الله عليه وسلم " وهو يملي في بعض حوائجه فقال ضع القلم على أذنك فهو أذكر للمملى أخبرناه محمد بن أحمد بن أبي المثنى خال أبي يعلى الموصلي قال حدثنا إسماعيل بن أبان الوراق قال حدثنا عنبسة بن عبد الرحمن عن محمد بن زاذان عن أم سعد
صفحة رقم : 178


002-عنبسة بن سعيد

عنبسة بن سعيد

الاسم : عنبسة بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السمان
عنبسة بن سعيد أخو أبي الربيع السمان يروي عن البصريين روى عنه يزيد بن هارون منكر الحديث جدا على قلة روايته لا يجوز الاحتجاج به إذا لم يوافق الثقات وكان يزيد بن هارون يسميه عنبسة المجنون وهو الذي روى عن هشام بن عروة عن أمه عن عائشة عن النبي "صلى الله عليه وسلم " قال قتل الصبر لا يمر بذنب إلا محاه وروى عن عمرو بن ميمون عن الزهري عن عروة عن عائشة عن النبي "صلى الله عليه وسلم " قال الزنجي إذا جاع سرق وإذا شبع زنا أما إن فيهم سماحة ونجدة وبإسناده قال نهى رسول الله "صلى الله عليه وسلم " عن جداد النخل بالليل
صفحة رقم : 178


003-عنبسة بن مهران

عنبسة بن مهران

الاسم : عنبسة بن مهران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحداد
عنبسة بن مهران الحداد من أهل البصرة يروي عن الزهري روى عنه عبد الله بن رجاء والمكي بن إبراهيم وهو الذي روى عنه أبو عاصم ويقول حدثنا عنبسة الصنبعي كان ممن يروي عن الزهري ما ليس من حديثه وفي حديثه من المناكير التي لا يشك من الحديث صناعته أنها مقلوبة روى عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " أنا زعيم بقصر في أعلى الجنة وقصر في وسط الجنة وقصر في ربض الجنة لمن ترك المراء وإن كان محقا ولمن ترك المزاح وإن كان مماريا ولمن حسن خلقه وروى عن الزهري عن بن المسيب عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " أخر كلام في القدر لشرار أمتي أخبرناه زكريا بن يحيى الساجي قال حدثنا زيد بن أخزم قال حدثنا أبو عاصم الضحاك بن مخلد عن عنبسة عن الزهري
صفحة رقم : 177


001-عون بن عمارة

عون بن عمارة

الاسم : عون بن عمارة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عون بن عمارة منأهل البصرة يروي عن الأخضر بن عجلان وهشام بن حسان روى عنه أهل البصرة كان صدوقا ممن كثر خطؤه حتى وجد في روايته المقلوبات فبطل الاحتجاج به إلا فيما وافق الثقات وهو الذي روح عن روح بن القاسم عن أبي جعفر الخطمي عن أبي أمامة بن سهل بن حنيف عن عمه عمار بن حنيف أن أعمى أتى النبي "صلى الله عليه وسلم " فقال يا رسول الله علمني دعاء أدعو به يرد الله علي بصري فقال قل اللهم إني أسألك وأتوجه إليك بنبيك نبي الرحمة يا محمد قد توجهت إليك إلى ربي اللهم شفعه في وشفعني في نفسي فدعا بهذا الدعاء وقام وقد أبصر أخبرناه أحمد بن يحيى بن زهير قال حدثنا العباس بن محمد قال حدثنا عون بن عمارة عن روح بن القاسم أنه حدثهم عن أبي جعفر الخطمي عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف وروى عن حميد عن أنس أن النبي "صلى الله عليه وسلم " قال الصائم بالخيار ما بينه وبين نصف النهار أخبرناه بن عبد الحكم بنسا قال حدثنا أبو يعلى محمد بن شداد البغدادي قال حدثنا عون بن عمارة عن حميد
صفحة رقم : 197


001-عويد بن أبي عمران

عويد بن أبي عمران

الاسم : عويد بن أبي عمران
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجوني
عويد بن أبي عمران الجوني يروي عن أبيه روى عنه بن المثنى وسليمان بن داود الشاذكوني كان ممن ينفرد عن أبيه بما ليس من حديثه توهما على قلة روايته فبطل الاحتجاج بخبره روى عن أبيه عن أنس بن مالك قال أوصاني رسول الله "صلى الله عليه وسلم " بخمس خصال قال لي يا أنس أسبغ الوضوء يزد في عمرك وسلم على من لقيت من أمتي تكثر حسناتك وإذا دخلت فسلم على أهل بيتك يكثر خير أهل بيتك وصل صلاة الضحى فإنها صلاة الأوابين وأرحم الصغير ووقر الكبير تكن من رفقائي يوم القيامة أخبرناه محمد بن مسلمة بن قرباء بعسقلان قال حدثنا محمد بن عمرو بن العباس قال حدثنا عويد بن أبي عمران عن أبيه
صفحة رقم : 191


001-عيسى بن المسيب

عيسى بن المسيب

الاسم : عيسى بن المسيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البجلي
عيسى بن المسيب البجلي من أهل الكوفة يروي عن الشعبي وعدي بن ثابت روى عنه وكيع وأبو نعيم ولاه أسد بن عبد الله قضاء خراسان كان ممن يقلب الأخبار ولا يعلم ويخطىء في الآثار ولا يفهم حتى خرج عن حد الاحتجاج به أخبرنا مكحول قال حدثنا جعفر بن أبان قال سألت يحيى بن معين عن عبس بن المسيب قال ليس بشيء
صفحة رقم : 119


002-عيسى بن طهمان

عيسى بن طهمان

الاسم : عيسى بن طهمان
الكنية : أبو ليث
اللقب : لا يوجد
النسب : الكوفي
عيسى بن طهمان الكوفي كنيته أبو ليث يروي أنس روى عنه بن المبارك وأهل العراق ينفرد بالمناكير عن أنس ويأتي عنه بما لا يشبه حديثه كأنه كان يدلس عن أبنان بن أبي عياش ويزيد الرقاشي عنه لا يجوز الاحتجاج بخبره وإن اعتبر بما وافق الثقات من حديثه فلا ضير وهو الذي روى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ارحموا من الناس ثلاثة عزيز قوم ذل وغني قوم افتقر وعالما بين جهال أخبرناه بن قتيبة قال حدثنا يوسف بن هاشم أبو الميمون قال حدثنا يزيد بن أبي الزرقاء الموصلي قال حدثنا عيسى بن طهمان عن أنس
صفحة رقم : 117


003-عيسى بن إبراهيم

عيسى بن إبراهيم

الاسم : عيسى بن إبراهيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي
عيسى بن إبراهيم الهاشمي شيخ يروي عن جعفر بن برقان روى عنه بقية بن الوليد وكثير بن هشام يروي المناكير عن جعفر بن برقان قال كأنه جعفر آخر لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 121


004-عيسى بن عبد الله

عيسى بن عبد الله

الاسم : عيسى بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
عيسى بن عبد الله الأنصاري شيخ يروي عن نافع ما لا يتابع عليه لا ينبغي أن يحتج بما انفرد لمخالفته الأثبات في الروايات روى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " كان إذا دخل المسجد يوم الجمعة سلم على من عند منبره فإذا صعد المنبر توجه الى الناس فسلم عليهم ثم جلس أخبرناه الحسن بن سفيان قال حدثنا بن أبي السري قال حدثنا عيسى بن عبد الله الأنصاري عن نافع
صفحة رقم : 121


005-عيسى بن ميمون

عيسى بن ميمون

الاسم : عيسى بن ميمون
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الخواص الواسطي
عيسى بن ميمون أبو سلمة الخواص الواسطي يروي عن السدي وغيره العجائب روى عنه أحمد بن سهل الوراق لا يجوز الاحتجاج به إذا انفرد روى عن السدي عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من مرض ليلة فقبلها بقبولها وأدى الحق الذي يلزمه فيها كتب الله له عبادة أربعين سنة وما زاد فعلى قدر ذلك
صفحة رقم : 120


006-عيسى بن شعيب

عيسى بن شعيب

الاسم : عيسى بن شعيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عيسى بن شعيب من أهل البصرة يروي عن مطر الوراق روى عنه عمرو بن علي الفلاس وأهل البصرة كان ممن يخطىء حتى فحش خطؤه فلما غلب الأوهام على حديثه استحق الترك روى عن الحجاج بن ميمون عن حميد بن أبي حميد عن عبد الرحمن بن دلهم قال قال رسول الله "صلى الله عليه وسلم " قدس العدس على لسان سبعين نبيا منهم عيسى بن مريم يرقق القلب ويسرع الدمع أخبرناه الحسن بن سفيان قال حدثنا عبيد بن سعيد البصري قال حدثنا عيسى بن شعيب
صفحة رقم : 120


007-عيسى بن أبي عيسى

عيسى بن أبي عيسى

الاسم : عيسى بن أبي عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخياط
عيسى بن أبي عيسى الخياط من أهل الكوفة أخو موسى بن أبي عيسى واسم أبي عيسى ميسرة أصله من الكوفة انتقل إلى البصرة يروي عن الشعبي ونافع روى عنه وكيع والكوفيون وهو الذي يقال له الخياط والحناط لأنه كان خياطا في أول أمره ثم ترك الخياطة وصار حناطا وكان سيء الفهم والحفظ كثير الوهم فاحش الخطأ استحق الترك لكثرته مات سنة إحدى وخمسين ومائة أخبرنا الهمداني قال حدثنا عمرو بن علي قال سمعت يحيى بن سعيد وذكر عيسى الحناط فلم يرضه وذكر حفظا سيئا أخبرنا محمد بن إسحاق الثقفي قال حدثنا المفضل بن غسان عن يحيى بن معين قال عيسى بن ميسرة الحناط ضعيف
صفحة رقم : 117


008-عيسى بن عبد الرحمن

عيسى بن عبد الرحمن

الاسم : عيسى بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزرقي
عيسى بن عبد الرحمن الزرقي يروي عن الزهري عنه عمرو بن أبي قيس كان ممن يروي المناكير عن المشاهير روى عن الزهري ما ليس من حديثه من غير أن يدلس عنه فاستحق الترك
صفحة رقم : 119


009-عيسى بن ماهان

عيسى بن ماهان

الاسم : عيسى بن ماهان
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : التميمي الرازي
عيسى بن ماهان التميمي أبو جعفر الرازي وكنيته ماهان أبو عيسى أصله من مرو وانتقل إلى الري فنسب إليها يروي عن عطاء والربيع بن أنس روى عنه وكيع وأبو نعيم كان ممن ينفرد بالمناكير عن المشاهير لا يعجبني الاحتجاج بخبره إلا فيما وافق الثقات ولا يجوز الاعتبار بروايته إلا فيما لم يخالف الأثبات سمعت محمد بن محمود بن عدي يقول سمعت علي بن سعيد بن جرير يقول سمعت أحمد بن حنبل يقول أبو جعفر الرازي مضطرب الحديث
صفحة رقم : 120


010-عيسى بن صدقة

عيسى بن صدقة

الاسم : عيسى بن صدقة
الكنية : أبو محرز
اللقب : لا يوجد
النسب : لا يوجد
عيسى بن صدقة كنيته أبو محرز يروي عن حميد وعبد الحميد عن أنس منكر الحديث جدا هو الذي روى عنه عبيد الله بن موسى ويقول حدثنا صدقة بن عيسى يقلبه لا يجوز الاحتجاج بما يرويه لغلبة المناكير عليه
صفحة رقم : 119


011-عيسى بن قرطاس

عيسى بن قرطاس

الاسم : عيسى بن قرطاس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
عيسى بن قرطاس الأسدي يروي عن عكرمة وأبي الجنوب عداده في أهل الكوفة روى عنه أبو نعيم والكوفيون كان ممن يروي الموضوعات عن الثقات لا يحل الاحتجاج به روى عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال إذا صليتم فارفعوا سبلكم أخبرنا مكحول ببيروت قال سمعت جعفر بن أبان يقول قلت ليحيى بن معين عيسى بن قرطاس قال ليس بشيء
صفحة رقم : 118


012-عيسى بن ميمون

عيسى بن ميمون

الاسم : عيسى بن ميمون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القرشي
عيسى بن ميمون القرشي مولى القاسم بن محمد من أهل المدينة يروي عن الثقات أشياء كأنها موضوعات فاستحق مجانبة حديثه والأجتناب عن روايته وترك الاحتجاج بما يروي لما غلب عليه من المناكير سمعت عمر بن محمد يقول قال أحمد بن سنان عن بن مهدي قال استعديت على عيسى بن ميمون فقلت هذه الأحاديث التي تحدث بها عن القاسم عن عائشة فقال لا أعود
صفحة رقم : 118


013-عيسى بن عبد الله بن محمد بن عمر

عيسى بن عبد الله بن محمد بن عمر

الاسم : عيسى بن عبد الله بن محمد بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب من أهل الكوفة يروي عن أبيه عن آبائه أشياء موضوعة لا يحل الاحتجاج به كأنه كان يهم ويخطيء حتى كان يجيء بالأشياء الموضوعة عن أسلافه فبطل الاحتجاج بما يرويه لما وصفت روى عن أبيه عن جده عن علي قال كان رسول الله "صلى الله عليه وسلم " يعجبه النظر إلى الحمام الأحمر والأترج وبإسناده عن علي قال قال رسول الله "صلى الله عليه وسلم " من زعم أنه يجبني ويبغض عليا فقد كذب وبإسناده قال كان أحب الشاة إلى رسول الله "صلى الله عليه وسلم " الذراع وبإسناده عن علي قال قال رسول الله "صلى الله عليه وسلم " من صنع إلى أحد من أهل بيتي يدا كافأته عنه يوم القيامة وبإسناده عن علي قال جئت إلى رسول الله "صلى الله عليه وسلم " يوما فوجدته في ملأ من قريش فنظر إلي وقال يا علي إنما تلك في هذه الأمة كمثل عيسى بن مريم أحبه قوم فأفرطوا فيه وأبغضه قوم فأفرطوا فيه قال فضحك الملأ الذي عنده وقالوا انظروا كيف شبه بن عمه بعيسى قال ونزل القرآن ولما ضرب بن مريم مثلا إذا قومك منه يصدون وبإسناده عن علي قال قال رسول الله "صلى الله عليه وسلم " حق علي على كل المسلمين كحق الوالد على الولد أخبرنا بهذه الأحاديث كلها إسحاق بن أحمد القطان بتنيس قال حدثنا يوسف بن موسى القطان قال حدثنا عيسى بن عبد الله قال حدثنا أبي عن أبيه عن جده علي بن أبي طالب في نسخة كتبناها عنه أكثرها معمولة


001-غالب بن حبيب

غالب بن حبيب

الاسم : غالب بن حبيب
الكنية : أبو غالب
اللقب : لا يوجد
النسب : اليشكري
غالب بن حبيب اليشكري كنتيه أبو غالب يروي عن العوام بن حوشب روى عنه العراقيون كان ممن يروي المناكير عن المشاهير حتى كثر ذلك في روايته فبطل الاحتجاج بما يرويه
صفحة رقم : 201


002-غالب بن عبيد الله

غالب بن عبيد الله

الاسم : غالب بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العقيلي الجزري
غالب بن عبيد الله العقيلي الجزري من أهل قرقيسيا يروي عن عطاء ومجاهد روى عنه يعلى بن عبيد والكوفيون كان ممن يروي المعضلات عن الثقات حتى ربما سبق إلى القلب أنه كان المتعمد لها لا يجوز الاحتجاج بخبره بحال روى عن عطاء عن أبي هريرة أن النبي "صلى الله عليه وسلم " أعطى معاوية سهما فقال هاك هذا يا معاوية توافيني به في الجنة روى عن ناف عن بن عمر قال كان رسول الله "صلى الله عليه وسلم " يقبل وهو صائم ولا يعيد الوضوء أخبرناه عمران بن فضالة الشعيري بالموصل قال حدثنا مسعود بن جويرية قال حدثنا عمر بن أيوب الموصلي قال حدثنا غالب بن عبيد الله عن نافع عن بن عمر
صفحة رقم : 201


001-غزوان بن يوسف

غزوان بن يوسف

الاسم : غزوان بن يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المازني العامري
غزوان بن يوسف المازني العامري يروي عن الحسن عداده في أهل البصرة روى عنه أهلها منكر الحديث جدا يروي عن الثقات ما لا يشبه حديث الأثبات فلما كثر ذلك من أخباره على قلة روايته صار ساقط الاحتجاج بما يرويه
صفحة رقم : 200


001-غسان بن الأرقم بن كلاب

غسان بن الأرقم بن كلاب

الاسم : غسان بن الأرقم بن كلاب
الكنية : أبو روح
اللقب : لا يوجد
النسب : الحنفي
غسان بن الأرقم بن كلاب الحنفي من أهل اليمامة كنيته أبو روح يروي العجائب روى عنه حفص بن عمر بن أبي طلحة الأنصاري عن عمه عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال خلق الله أحجارا قبل أن يخلق السماوات والأرض بألفي عام ثم أمر أن يوقد عليها أعدها لابليس وفرعون ولمن حلف باسمه كاذبا رواه عنه أحمد بن محمد بن عمر بن يونس اليمامي وبإسناده عن النبي "صلى الله عليه وسلم " قال يا أنس لا تزال على طهور فإنه من مات وهو على طهور رزق الشهادة
صفحة رقم : 202


001-غنيم بن سالم

غنيم بن سالم

الاسم : غنيم بن سالم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
غنيم بن سالم شيخ يروي عن أنس بن مالك العجائب روى عنه المجاهيل والضعفاء لا يعجبني الرواية عنه فكيف الاحتجاج به وكيف يجوز الاحتجاج بمن يخالف الثقات في الروايات ثم لا يوجد من دونه أحد من الاثبات روى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من كان له إمام فقراءة الإمام له قراءة وعن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من شك في إيمانه فقد حبط عمله وهو في الآخرة من الخاسرين وبإسناده عن النبي "صلى الله عليه وسلم " قال ناولني المرآة فنظر في وجهه فقال الحمد لله الذي زان مني ما شان من غير وهداني للإسلام وفضلني عن كثير ممن خلق تفضيلا أخبرنا بهذه الأحاديث الثلاثة جعفر بن أحمد بن مسلمة السلمي بنيسابور قال حدثنا عثمان بن عبد الله الأموي قال حدثنا غنيم عن أنس بن مالك في نسخة كتبناها عنه بهذا الإسناد أكثرها موضوعة لا يحل ذكرها في الكتب فكيف الاحتجاج بها وهذا شيخ لعل أصحاب الحديث قل ما يقع عندهم حديثه وأكثر حديثه عند أصحاب الرأي
صفحة رقم : 202


001-غيات بن إبراهيم

غيات بن إبراهيم

الاسم : غيات بن إبراهيم
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : لا يوجد
غيات بن إبراهيم كنتيه أبو عبد الرحمن من أهل الكوفة كان يضع الحديث على الثقات ويأتي المعضلات عن الأثبات روى عن العراقيون لا يحل كتابة حديثه إلا على جهة التعجب ولا ذكر روايته إلى مع أهل الصناعة للاعتبار والأدكار
صفحة رقم : 200


001-غيلان بن أبي غيلان

غيلان بن أبي غيلان

الاسم : غيلان بن أبي غيلان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
غيلان بن أبي غيلان مولى لآل عثمان بن عفان روى عنه يعقوب بن عتبة كان داعية إلى القدر قتل وصلب بالشام لا تحل الرقابة عنه والاحتجاج به لدعيته التي كان يدعو إليها وقتل عليها أخبرني محمد بن المنذر قال حدثنا أبو زرعة قال حدثنا أبو مسهر قال حدثني عبد الله بن سالم الأشعري قال حدثني إبراهيم بن أبي عيلة قال كنت عند عبادة بن نسي فأتاه آت فقال إن أمير المؤمنين هشاما قد قطع يدي غيلان ورجليه فصلبه قال ما تقول قال قد فعل قال أصاب والله فيه القضاء والسنة ولأكتبن إلى أمير المؤمنين ولأحسنن له رأيه


001-الفرات بن السائب

الفرات بن السائب

الاسم : الفرات بن السائب
الكنية : أبو سليمان أبو المعلى
اللقب : لا يوجد
النسب : الجزري
الفرات بن السائب الجزري كنتيه أو سليمان وقد قيل أبو المعلى يروي عن ميمون بن مهران يروي عنه شبابة بن سوار والعراقيون كان ممن يروي الموضوعات عن الأثبات ويأتي بالمعضلات عن الثقات لا يجوز الاحتجاج به ولا الرواية عنه ولا كتابة حديثه إلا على سبيل الاختبار أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال فرات بن السائب ليس حديثه بشيء
صفحة رقم : 207


002-الفرات بن سليم

الفرات بن سليم

الاسم : الفرات بن سليم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الفرات بن سليم يروي عن عمرو بن عاتكة يروي عنه بقية بن الوليد منكر الحديث جدا يأتي بما لا يشك من الحديث صناعته أنه معمول روى عن عمرو بن عاتكة عن عمرو بن عنبسة أن النبي "صلى الله عليه وسلم " قال يا عمرو بن عنبسة كيف أنت إذا ركبت دابة يقال لها الهملاج تسمع لجوفة صوتا كشكية أمك من بين يديك شيطان ومن خلفك شيطان لا تزال في مقت حتى تنزل عنه قال عمرو إني أعوذ بالله ورسوله من تلك قال فقدم عمرو حتى أتى بيت المقدس ليصلي فيه فوجد فيه معاوية بن أبي سفيان فأتاه ليسلم عليه فأمر له ببرذون ووصيف فلما ركب البرذون ذهب ليحركه فإذا صوت جوفه وإذا هو هملاج فنزل يبكي وانطلق هو والوصيف فدخل على معاوية وقال لم تنفعني بزيارتك كما ضررتني بها وحدثه بالحديث ودفع إليه البرذون والوصيف رواه عباس الدوري عن يزيد بن هارون عن بقية بن الوليد قال حدثني الفرات بن مسلم
صفحة رقم : 207


001-الفرزدق بن غالب

الفرزدق بن غالب

الاسم : الفرزدق بن غالب
الكنية : أبو فراس
اللقب : لا يوجد
النسب : الشاعر التميمي
الفرزدق بن غالب الشاعر التميمي من أهل البصرة كنيته أبو فراس واسمه همام بن غالب والفرزدق لقب يروي عن بن عمر وأبي هريرة روى عنه بن أبي نجيح ومروان الأصغر روى أحاديث يسيرة وكان الفرزدق ظاهر الفسق هتاكا للحرم قذافا للمحصنات ومن كان فيه خصلة من هذه الخصال استحق مجانبة روايته على الأحوال ومات الفرزدق وعكرمة في يوم واحد عشرة ومائة هو وجرير في سنة واحدة
صفحة رقم : 204


001-الفضل بن عيسى

الفضل بن عيسى

الاسم : الفضل بن عيسى
الكنية : أبو عيسى
اللقب : لا يوجد
النسب : الرقاشي
الفضل بن عيسى الرقاشي كنيته أبو عيسى وهو بن أخت يزيد الرقاشي وكان خال المعتمر بن سليمان من أهل البصرة يروي عن الحسن ويزيد الرقاشي روى عنه أهل البصرة وكان قدريا داعية إلى القدر وكان يقص بالبصرة ممن يروي المناكير عن المشاهير سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سألت يحيى بن معين عن الفضل الرقاشي يروي عن محمد بن المنكدر فقال كان قاصا رجل سوء فقلت فحديثه فقال لا يسأل عن القدري الخبيث
صفحة رقم : 210


002-الفضل بن عبد الله بن مسعود

الفضل بن عبد الله بن مسعود

الاسم : الفضل بن عبد الله بن مسعود
الكنية : أبو العباس
اللقب : لا يوجد
النسب : اليشكري
الفضل بن عبد الله بن مسعود اليشكري الذي يقال له بن الحزم من أهل هراة كنيته أبو العباس يروي عن مالك بن سليمان وغيره العجائب لا يجوز الاحتجاج به بحال شهرته عند من كتب من أصحابنا حديثه يغني عن التطويل في الخطاب في أمره فلا أدري أكان يقلبها بنفسه أو يدخل عليه فيجيب فيها
صفحة رقم : 211


003-الفضل بن دلهم

الفضل بن دلهم

الاسم : الفضل بن دلهم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الفضل بن دلهم من أهل البصرة وهو مولى لبني تميم يروي عن الحسن روى عنه بن المبارك ووكيع كان ممن يخطىء فلما فحش خطؤه حتى بطل الاحتجاج به ولا قفا أثر العدول فيسلك به سننهم فهو غير محتج به إذا انفرد سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سألت يحيى بن معين عن الفضل بن دلهم فقال ضعيف الحديث
صفحة رقم : 210


001-فائد بن عبد الرحمن

فائد بن عبد الرحمن

الاسم : فائد بن عبد الرحمن
الكنية : أبو الورقاء
اللقب : لا يوجد
النسب : العطار
فائد بن عبد الرحمن العطار أبو الورقاء من أهل الكوفة يروي عن بن أبي أوفى روى عنه الكوفيون كان ممن يروي المناكير عن المشاهير ويأتي عن بن أبي أوفى بالمعضلات لا يجوز الاحتجاج به أخبرنا محمد بن المنذر قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول فائد أبو الورقاء ضعيف قال أبو حاتم وهو الذي روى عن بن أبي أوفى قال قال رسول الله "صلى الله عليه وسلم " من مسح يده على رأس يتيم رحمة له كتب له بكل شعرة حسنة ورفع له بكل شعرة درجة ومحي عنه بكل شعرة سيئة أخبرناه محمد بن إسحاق بن سعيد السعدي قال حدثنا علي بن خشرم قال أخبرنا عيسى بن يونس عن عن فائدة أبو الورقاء قال سمعت بن أبي أوفى يقول قال رسول الله "صلى الله عليه وسلم "
صفحة رقم : 203


001-فرات بن الأحنف

فرات بن الأحنف

الاسم : فرات بن الأحنف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فرات بن الأحنف شيخ يروي عن أهل الكوفة وأبيه روى عنه أهلها وعبد الواحد بن زياد وكان غاليا في التشيع لا تحل الرواية عنه ولا الاحتجاج به وهو الذي يقال له فرات بن أبي يحيى أخبرنا مكحول قال سمعت جعفر بن أبان قال سمعت بن نمير يقول كان فرات بن الأحنف من أولئك الذي يقولون علي بن أبي طالب في السحاب
صفحة رقم : 208


002-فرات بن زهير

فرات بن زهير

الاسم : فرات بن زهير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فرات بن زهير شيخ يروي عن مالك بن أنس ما لم يحدث به مالك قط لا تحل الرواية عنه ولا الاحتجاج به بحل روى عن مالك بن أنس قال أخبرتني أمي عن أم علقمة عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " اللص محارب لله ورسوله فاقتلوه فما أصابكم من إثمه فعلي أخبرناه الخضر بن أحمد بن قندهور بحران قال حدثنا مخلد بن مالك السلمسيني قال حدثنا فرات بن زهير عن مالك
صفحة رقم : 208


001-فرج بن فضالة

فرج بن فضالة

الاسم : فرج بن فضالة
الكنية : أبو فضالة
اللقب : لا يوجد
النسب : الشامي
فرج بن فضالة الشامي كنيته أبو فضالة من أهل حمص يروي عن يحيى بن سعيد الأنصاري روى عنه العراقيون وأهل بلده كان ممن يقلب الأسانيد ويلزق المتون الواهية بالأسانيد الصحيحة لا يحل الاحتجاج به أخبرنا الهنداني قال حدثنا عمرو بن علي قال كان عبد الرحمن بن مهدي لا يحدث عن فرج بن فضالة ويقول أحاديثه عن يحيى بن سعيد الأنصاري منكرة مقلوبة أخبرنا الحنبلي قال سمعت أحمد بن زهير يقول سئل يحيى بن معين عن فرج بن فاضلة فقال ضعيف قال أبو حاتم وهو الذي روى عن معاوية بن صالح عن ناف عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " خير الأسماء عند الله عبد الله وعبد الرحمن وأصدقها الحارث وهمان وشرها حرب ومرة أخبرناه الحسن بن سفيان قال حدثنا الحسن بن علي الواسطي قال حدثنا فرج بن فضالة عن معاوية بن صالح عن نافع وروى عن يحيى بن سعيد الأنصاري عن محمد بن علي عن علي قال قال رسول الله "صلى الله عليه وسلم " إذا عملت أمتي خمس عشرة خصلة حل بها البلاء قيل وما هي يا رسول الله قال إذا كان المغنم دولا والأمانة مغنما والزكاة مغرما وأطاع الرجل زوجته وعق والده وبر صديقه وجفا أباه وارتفعت الأصوات في المساجد وكان زعيم القوم ارذلهم وأكرم الناس مخافة شرهم وشرب الخمر ولبس الحرير واتخذت القينات والمعازف ولعن آخر هذه الأمة أولها فلترتقبوا عند ذلك ريحا حمراء وخسفا ومسخا أخبرناه محمد بن إسحاق الثقفي قال حدثنا قتيبة بن سعيد والربيع بن ثعلب قالا حدثنا فرج بن فضالة عن يحيى بن سعيد عن محمد بن علي عن علي
صفحة رقم : 206


001-فرقد بن يعقوب

فرقد بن يعقوب

الاسم : فرقد بن يعقوب
الكنية : أبو يعقوب
اللقب : لا يوجد
النسب : السبخي
فرقد بن يعقوب السبخي كنيته أبو يعقوب كان أصله من أرمينيه وانتقل إلى البصرة ونسب إلى سبخة كان يأويها يروي عن الحسن وسعيد بن جبير روى عنه العراقيون مات قبل الطاعون وكان الطاعون سنة إحدى وثلاثين ومائة وكان فرقد حائكا من عباد أهل البصرة وقرائهم وكان فيه غفلة ورداءة حفظ فكان يهم فيما يروي فيرفع المراسيل وهو لا يعلم ويسند الموقوف من حيث لا يفهم فلما كثير ذلك منه وفحش مخالفته الثقات بطل الاحتجاج به وكان يحيى بن معين يمرض القول فيه علما منه بأنه لم يكن يتعمد ذلك قال أبو حاتم روى فرق السبخي عن سعيد بن جبير عن بن عمر أن رسول الله "صلى الله عليه وسلم " كان يدهن بالزيت غير المقتت عند الإحرام أخبرناه الحسن بن سفيان قال حدثنا بن أبي شيبة قال حدثنا وكيع عن حماد بن سلمة عن فرقد لم يتابع عليه وقد روى عن يزيد بن عبد الله الشخير عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال أكذب الناس الصباغون أخبرناه أبو يعلى قال حدثنا هدية قال حدثنا همام بن يحيى قال حدثنا فرقد في بيت قتادة عن يزيد بن عبد الله بن الشخير
صفحة رقم : 204


001-فضال بن جبير

فضال بن جبير

الاسم : فضال بن جبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فضال بن جبير شيخ من أهل البصرة كان يزعم أنه سمع أبا أمامة روى عنه البصريون يروي عن أبي أمامة ما ليس من حديثه لا يحل الاحتجاج به بحال روى عن أبي أمامة عن النبي "صلى الله عليه وسلم " قال أول الآيات طلوع الشمس من مغربها وعن أبي أمامة عن النبي "صلى الله عليه وسلم " قال اكفلوا ستا أكفل لكم الجنة إذا حدث أحدكم فلا يكذب وإذا ائتمن فلا يخن وإذا وعد فلا يخلف غضوا أبصاركم واحفظوا فروجكم وأدوا فرضكم أخبرنا بالحديثين جميعا محمد علي غلام طالوت بالبصرة قال حدثنا طالوت بن عباد قال حدثنا فضال بن جبير قال سمعت أبا أمامة يقول في نسخة كتبناها عنه لا أصل لها أما حديث الأول فهو قول بن عمر وليس عن النبي "صلى الله عليه وسلم " أما الثاني فهو من حديث إسماعيل بن عياش انتهى
صفحة رقم : 204


001-فضالة بن حصين

فضالة بن حصين

الاسم : فضالة بن حصين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فضالة بن حصين شيخ يروي عن محمد بن عمرو الذي لم يتابع عليه وعن غيره من الثقات ما ليس من أحاديثهم روى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " إذا وضعت الحلوى بين يدي أحدكم فليصب منها ولا يردها أخبرناه بن قتيبة قال حدثنا بن السري قال حدثنا فضالة بن حصين
صفحة رقم : 205


002-فضالة

فضالة

الاسم : فضالة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشحام
فضالة الشحام يروي عن عطاء وطاوس والحسن وابن سيرين عداده في أهل البصرة روى عنه أهلها كان ممن يروي المناكير عن المشاهير لا يعجبني الاحتجاج به إلا فيما وافق الثقات
صفحة رقم : 205


001-فضيل بن مرزوق

فضيل بن مرزوق

الاسم : فضيل بن مرزوق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
فضيل بن مرزوق من أهل الكوفة يروي عن عطية وذويه روى عنه العراقيون منكر الحديث جدا كان ممن يخطىء على الثقات ويروي عن عطية الموضوعات وعن الثقات الأشياء المستقيمة فاشتبه أمره والذي عندي أن كل ما روى عن عطية من المناكير يلزق ذلك كله بعطية ويبرأ فضيل منها وفيما وافق الثقات من الروايات عن الأثبات يكون محتجا به وفيما انفرد على الثقات ما لم يتابع عليه يتنكب عنها في الاحتجاج بها على حسب ما ذكرناه من هذا الجنس في كتاب شرائط الأخبار وأرجو أن فيما ذكرت فيه ما يستدل به على ما وراءه إن شاء الله سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن فضيل بن مرزوق فقال ضعيف قال أبو حاتم روى الفضيل بن مرزوق عن أبي إسحاق عن زيد بن يثيع عن علي بن أبي طالب عن النبي "صلى الله عليه وسلم " قال إن تؤمروا أبا بكر تجدوه أمينا زاهدا في الدنيا راغبا في الآخرة وإن تؤمروا عمر تجدوه قويا أمينا لا تأخذه في الله لومه لائم وإن تؤمروا عليا ولا أظنكم فاعلين تجدوه هاديا مهديا يسلك بكم الطريق رواه عنه زيد بن الحباب
صفحة رقم : 209


001-فهد بن حيان

فهد بن حيان

الاسم : فهد بن حيان
الكنية : أبو زيد
اللقب : لا يوجد
النسب : لا يوجد
فهد بن حيان من أهل البصرة كنيته أبو زيد يروي عن شعبة والبصريين روى عنه العباس بن أبي طالب وأهل العراق كان ممن يخطىء حتى يجيء بأحاديث مقولبة خرج عن حد الاحتجاج به لما كثر من ذلك روى عن هشام الدستوائي عن قتادة عن أنس عن النبي "صلى الله عليه وسلم " قال مثل المؤمن مثل السنبلة يستقيم أحيانا ويعوج أحيانا إنما هو عن قتادة عن جابر بن عبد الله وقال سعيد بن بشير قتادة عن سليمان اليشكري عن جابر ومات فهد بن حيان سنة اثنتي عشرة أو ثلاث عشرة ومائتين وكان علي بن المديني يقول ذهب الفهدان فهد بن عوف وفهد بن حيان


001-القاسم بن عبد الله بن عمر

القاسم بن عبد الله بن عمر

الاسم : القاسم بن عبد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
القاسم بن عبد الله بن عمر العمري أخو عبد الرحمن بن عبد الله العمري يروي عن عمه عبيد الله بن عمر روى عنه العراقيون وأهل اليمن روى عنه الشافعي أيضا كان رديء الحفظ كثير الوهم ممن يقلب الأسانيد حتى يأتي بالشيء الذي يشبه المعمول كان أحمد بن حنبل يرميه بالكذب سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول القاسم بن عبد الرحمن بن عمر ليس بشيء سمعت محمد بن محمود يقول سمعت الدارمي يقول سمعت يحيى بن معين يقول قاسم العمري كذاب خبيث قال أبو حاتم روى عن عبد الله بن دينار عن بن عمر أن رسول الله "صلى الله عليه وسلم " اجتلى عائشة عند أبويها قبل أن يبني بها أخبرناه الحسن بن سفيان قال حدثنا أحمد بن عمرو بن السرح قال حدثنا بن وهب عن القاسم بن عبد الله
صفحة رقم : 212


002-القاسم بن أمية

القاسم بن أمية

الاسم : القاسم بن أمية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحذاء
القاسم بن أمية الحذاء شيخ يروي عن حفص بن غياث المناكير الكثيرة لا يجوز الاحتجاج به إذا نفرد وهو الذي روى عن حفص بن غياث عن برد أبي العلاء عن مكحول عن واثلة بن الأسقع عن النبي "صلى الله عليه وسلم " قال لا تظهر الشماتة بأخيك فيريحه ربك ويبتليك أخبرناه الحسين بن عبد الله القطان بالرقة قال حدثنا العباس بن إسماعيل قال حدثنا قاسم بن أمية الحذاء عنه وهذا لا أصل له من كلام رسول الله "صلى الله عليه وسلم "
صفحة رقم : 213


003-القاسم بن إبراهيم بن علي بن عمار

القاسم بن إبراهيم بن علي بن عمار

الاسم : القاسم بن إبراهيم بن علي بن عمار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهاشمي الكوفي
القاسم بن إبراهيم بن علي بن عمار الهاشمي الكوفي منكر الحديث روى عن الفضل بن دكين عن عبد الله بن حبيب بن أبي ثابت عن أبيه عن سعيد بن جبير عن بن عباس قال نزل جبريل على رسول الله "صلى الله عليه وسلم " فقال إن الله جل وعلا قتل بيحيى بن زكريا سبعين ألفا وإنه قتل بابن ابنتك الحسين بن علي سبعين ألفا وسبعين ألفا أخبرناه وصيف بن عبد الله بأنطاكية قال حدثنا القاسم بن إبراهيم وهذا لا أصل له
صفحة رقم : 215


004-القاسم بن عبد الله

القاسم بن عبد الله

الاسم : القاسم بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المكفوف
القاسم بن عبد الله المكفوف من تل ماسح موضع بالجزيرة من ديار مضر يروي عن سلم الخواص عن بن عيينة عن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل قال كنت رديف رسول الله "صلى الله عليه وسلم " فقال يا معاذ ألا أحدثك بحديث ما حدث به نبي أمته إن أنت سمعته لم ينفعك عيشك أيام الحياة وإن أنت سمعته ولم تحفظه انقطعت حجتك عند الله يوم القيامة قلت حدثني بأبي أنت وأمي يا رسول الله قال بلى يا معاذ إن لله سبعة أملاك في كل سماء ملك فيكتب الحفظة عمل العبد فيصعدون به إلى السماء وذكر الحديث الطويل في قصة الأملاك السبعة أخبرناه عمر بن سعيد بن سنان بمنبج قال حدثنا القاسم بن عبد الله المكفوف ولست أدري الحمل في هذا على القاسم هذا أو على سلم الخواص على أني لست أشك أن بن عيينة ما حدث بهذا في الدنيا قط وهذه قصة مشهورة لأحمد بن عبد الله الجويباري عن يحيى بن سليمان الإفريقي عن ثور بن يزيد وقد سرقه من الجويباري عبد الله بن وهب الفسوي فحدث به عن محمد بن القاسم الأسدي عن ثور بن يزيد أخبر به محمد بن عبد العزيز بن إسماعيل بنسا قال حدثنا عبد الله بن وهب الفسوي
صفحة رقم : 214


005-القاسم بن بهرام

القاسم بن بهرام

الاسم : القاسم بن بهرام
الكنية : أبو همدان
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن بهرام أبو همدان شيخ كان على القضاء بهيت يروي عن أبي الزبير العجائب لا يجوز الاحتجاج به بحال روى عن أبي الزبير عن جابر أن رسول الله "صلى الله عليه وسلم " أعطى معاوية سهما وقال هاك حتى تلقاني به في الجنة أخبرناه الحسين بن إسحاق الأصبهاني بالكرخ قال حدثنا الحسين بن عبد الله بن حمدان الرقي قال حدثنا القاسم بن بهرام عن أبي الزبير عن جابر
صفحة رقم : 214


006-القاسم بن غصن

القاسم بن غصن

الاسم : القاسم بن غصن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن غصن أصله من العراق سكن الشام يروي عن مسعر وداود بن أبي هند روى عنه محمد بن عبد العزيز الرملي وأهل فلسطين كان ممن يروي المناكير عن المشاهير ويقلب الأسانيد حتى يرفع المراسيل ويسند الموقوف لا يجوز الاحتجاج به إذا انفرد فأما فيما وافق الثقات فإن اعتبر به معتبر لم أر بذلك بأسا
صفحة رقم : 212


007-القاسم بن مطيب

القاسم بن مطيب

الاسم : القاسم بن مطيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلي
القاسم بن مطيب العجلي من أهل البصرة انتقل إلى الكوفة وسكنها يروي عن أبي المليح والحجازيين روى عنه الصعق بن حزن وأهل العراق يخطىء عمن يروي على قلة روايته فاستحق الترك كما كثر ذلك منه
صفحة رقم : 213


008-القاسم بن عبد الرحمن

القاسم بن عبد الرحمن

الاسم : القاسم بن عبد الرحمن
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن عبد الرحمن مولى يزيد بن معاوية بن أبي سفيان كنيته أبو عبد الرحمن كان يزعم أنه لقي أربعين بدريا روى عنه أهل الشام كان ممن يروي عن أصحاب رسول الله "صلى الله عليه وسلم " المعضلات ويأتي عن الثقات بالأشياء المقلوبات حي يسبق إلى القبل أنه كان المتعمد لها أخبرنا مكحول قال سمعت جعفر بن أبان قال سمعت أحمد بن حنبل وذكر القاسم مولى يزيد بن معاوية فقال منكر الحديث ما أرى البلاء إلا من قبل القاسم
صفحة رقم : 211


009-القاسم بن فياض

القاسم بن فياض

الاسم : القاسم بن فياض
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
القاسم بن فياض من أهل صنعاء يروي عن الحجازيين يروي عن هشام بن يوسف قاضي صنعاء كان ممن ينفرد بالمناكير عن المشاهير فلما كثر ذلك في روايته بطل الاحتجاج بخبره سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول القاسم بن فياض ليس بشيء
صفحة رقم : 213


001-قابوس بن أبي ظبيان

قابوس بن أبي ظبيان

الاسم : قابوس بن أبي ظبيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
قابوس بن أبي ظبيان واسم أبي ظبيان حصين بن جندب يروي عن أبيه وأبوه ثقة روى عنه الثوري وأهل الكوفة كان رديء الحفظ يتفرد عن أبيه بما لا أصل له ربما رفع المراسيل وأسند الموقوف كان يحيى بن معين شديد الحمل عليه ومات قابوس سنة تسع وعشرين ومائة أخبرنا الهمداني قال حدثنا عمرو بن علي قال ما سمعت عبد الرحمن يحدث عنه بشيء قط يعني قابوس
صفحة رقم : 215


001-قدامة بن محمد بن خشرم

قدامة بن محمد بن خشرم

الاسم : قدامة بن محمد بن خشرم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخشرمي
قدامة بن محمد بن خشرم الخشرمي من أهل المدينة يروي عن أبيه ومخرمة بن بكير عن بكير بن عبد الله بن الأشج المقلوبات التي لا يشارك فيها روى عنه عبد الله بن هارون الفروي وأهل المدينة لا يجوز الاحتجاج به إذا انفرد روى قدامه عن أبيه عن بكير بن عبد الله بن الأشج عن بن شهاب عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من عزى أخاه المؤمن من مصيبة كساه الله حلة يحبر بها قيل يا رسول الله وما يحبر بها قال يغبط بها يوم القيامة أخبرناه مكحول قال حدثنا عبد الله بن هارون بن موسى القروي قال حدثنا قدامة بن محمد بن خشرم قال حدثني أبي وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من عزى مصابا كان له مثل أجره أخبرناه محمد بن جبريل الشهروري بطرسوس قال حدثنا سعد بن عبد الله بن عبد الحكم قال حدثنا قدامة بن محمد عن مخرمة بن بكير عن أبيه عن بن شهاب عن أنس
صفحة رقم : 219


001-قرثع

قرثع

الاسم : قرثع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضيي
قرثع الضيي من أهل الكوفة يروي عن سلمان روى عنه علقمة بن قيس روى أحاديث يسيرة خالف فيها الأثبات لم تظهر عدالته فيسلك به مسلك العدول حتى يحتج بما انفرد ولكنه عندي يستحق مجانبه ما انفرد من الروايات لمخالفته الأثبات
صفحة رقم : 211


001-قريش بن أنس

قريش بن أنس

الاسم : قريش بن أنس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
قريش بن أنس الأنصاري مولى بني والية كنتيه أبو أنس من أهل البصرة يروي عن بن عون والبصريين روى عنه العراقيون مات سنة تسع ومائتين وكان سخيا صدوقا إلا أنه اختلط في آخر عمره حتى كان لا يدري ما يحدث به بقي ست سنين في اختلاطه فظهر في روايته أشياء مناكير لا تشبه حديثه القديم فلما ظهر ذلك من غير أن يتميز مستقيم حدثه من غيره لم يجز الاحتجاج به فيما انفرد فأما فيما وافق الثقات فهو المعتبر بأخباره تلك روى عن أشعث عن الحسن عن سمرة أن النبي "صلى الله عليه وسلم " نهى أن يقد السير بين إصبعين أي لا يقطع بين إصبعين مخافة أن يقطع الأصابع أخبرناه بن قحطبة قال حدثنا بندار بن بشار قال حدثنا قريش بن أنس عن أشعث
صفحة رقم : 220


001-قزعة بن سويد بن حجير

قزعة بن سويد بن حجير

الاسم : قزعة بن سويد بن حجير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي
قزعة بن سويد بن حجير الباهلي وهذا الذي يقال له قزعة بن أبي قزعة من أهل البصرة يروي عن عبيد الله بن عمر وحميد بن قيس كان كثير الخطأ فاحش الوهم فلما كثر ذلك في روايته سقط الاحتجاج بأخباره أخبرنا مكحول قال سمعت جعفر بن أبان يقول سألت يحيى بن معين عن قزعة بن سويد فقال ليس بشيء قال أبو حاتم وهو الذي روى عن حميد الأعرج عن الزهري عن محمود بن لبيد عن شداد بنأوس قال قال رسول الله "صلى الله عليه وسلم " إذا حضرتم موتاكم فأغمضوا البصر فإن البصر يتيع الروح وقولوا خيرا فإنه يؤمن على ما قال أهل البيت أخبرناه محمد بن علي الصيرفي بالبصرة قال حدثنا روح بن عبد المؤمن المقرئ قال قال حدثنا قزعة بن سويد عن حميد الأعرج
صفحة رقم : 216


001-قطبة بن العلاء بن المنهال

قطبة بن العلاء بن المنهال

الاسم : قطبة بن العلاء بن المنهال
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : الغنوي
قطبة بن العلاء بن المنهال الغنوي كنيته أبو سفيان من أهل الكوفة يروي عن الثوري وعن أبيه روى عنه العراقيون كان ممن يخطىء كثيرا ويأتي بالأشياء التي لاتشبه حديث الثقات عن الأثبات فعدل به عن مسلك العدول عند الاحتجاج
صفحة رقم : 220


001-قيس بن الربيع

قيس بن الربيع

الاسم : قيس بن الربيع
الكنية : أبو محمد
اللقب : لا يوجد
النسب : الأسدي
قيس بن الربيع الأسدي كنيته أبو محمد من أهل الكوفة يروي عن أبي حصين روى عنه أهل الكوفة مات سنة سبع وستين ومائة اختلف فيه أئمتنا فأما شعبة فحسن القول فيه وحث عليه وضعفه وكيع وأما بن المبارك ففجع القول فيه وتركه يحيى القطان وأما يحيى بن معين فكذبه وحدث عنه عبد الرحمن بن مهدي ثم ضرب على حديثه وإني سأجمع بين قدح هؤلاء فيه وضد الجرح منهم فيه إن شاء الله أخبرنا أحمد بن يحيى بن زهير بتستر قال حدثنا محمد بن إسحاق الصغاني قال حدثنا قراد قال سمعت شعبة يقول ما أتينا شيخا بالكوفة إلا وجدنا قيسا قد سبقنا إليه وإن كنا لنسميه قيس الجوال أخبرنا محمد بن أحمد بن عون قال حدثنا الحسن بن علي الحلواني قال حدثنا عمران بن أبان قال سمعت شريكا يقول ما نشأ بالكوفة ناشيء كان اطلب للحديث من قيس بن الربيع أخبرنا محمد بن المنذر قال حدثنا عباس بن محمد قال حدثنا قراد قال سمعت شعبة يقول جلست أنا وقيس بن الربيع في مسجد فلم يزل يقول حدثنا معاذ بن معاذ قال قال لي شعبة ألا ترى يحيى بن سعيد القطان يتكلم في قيس بن الربيع الأسدي ووالله ماله إلى ذلك سبيل أخبرني محمد بن عبد الرحمن قال حدثنا بن قهزاد قال سمعت محمد بن الحسن يقول قال لي عبد الله بن المبارك من لازمت بالكوفة قلت قيس بن الربيع قال فهلا زائدة سمعت محمد بن محمود يقول سمعت الدارمي يقول ليحيى بن معين قيس بن الربيع قال ليس بشيء أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثنا عن قيس بن الربيع وكان عبد الرحمن كتب حديثا عنه ثم تركه أخبرنا محمد بن عبد الله بن عبد السلام ببيروت قال حدثنا جعفر بن أبان قال حدثنا أبو الوليد قال قال لي أبو قتيبة قال لي شعبة عليك بقيس بن الربيع أخبرني محمد بن المنذر قال حدثنا عثمان بن خرزاذ قال قال الجماني جئت يوما أطلب قيس بن الربيع فإذا وكيع وأبو غسان قد أخذوه وأدخلوه دارا يسمعون منه قال فجمعت الحجارة فما زلت أرميهم حتى فتحوا لي الباب أخبرنا مكحول قال حدثنا جعفر بن أبان قال سمعت أبا الوليد يقول حضرت جنازة قيس بن الربيع فجاء شريك فدخل الدار حتى غسل وفرغ من أمره ثم أخرج فذهبت أدنو منه فغلبت عليه فأخبرني من يليه أنه قال ما خلف مثله أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال قيس بن الربيع لا يساوي شيئا قال أبو حاتم قد سيرت أخبار قيس بن الربيع من رواية القدماء والمتأخرين وتتبعتها فرأيته صدوقا مأمونا حيث كان شابا فلما كبر ساء حفظه وامتحن بابن سوء فكان يدخل عليه الحديث فيجيب فيه ثقة منه بابنه فلما غلب المناكير على صحيح حديثه ولم يتميز استحق مجانبته عند الاحتجاج فكل من مدحه من أئمتنا وحث عليه كان ذلك منهم لما نظروا إلى الأشياء المستقيمة التي حدث بها عن سماعه وكل من وهاه منهم فكان ذلك لما علموا مما في حديثه من المناكير التي أدخل عليه ابنه وغيره قال عفان كنت أسمع الناس يذكرون قيسا فلم أدر ما علته فلما قدمنا الكوفة أتيناه فجلسنا إليه فجعل ابنه يلقنه ويقول له حصين فيقول حصين فيقول رجل آخر ومغيرة فيقول ومغيرة فيقول آخر والشيباني فيقول والشيباني أخبرنا مكحول قال سمعت جعفر بن أبان يقول سألت بن نمير عن قيس بن الربيع فقال إن الناس قد اختلفوا في أمره وكان له بن فكان هو آفته نظر أصحاب الحديث في كتبه فأنكروا حديثه وظنوا أن ابنه غيرها


001-كادح بن رحمة

كادح بن رحمة

الاسم : كادح بن رحمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزاهد
كادح بن رحمة الزاهد من أهل الكوفة يروي عن الثوري ومسعر روى عنه سليمان بن الربيع النهدي كان ممن يروي عن الثقات الأشياء المقلوبات حتى يسبق إلى القلب أنه كان المتعمد لها أو غفل عن الإتقان حتى غلب عليه الأوهام الكثيرة فكثر المناكير في روايته فاستحق بها الترك وهو الذي روى عن مسعر بن كدام عن عطية عن جابر قال قال رسول الله "صلى الله عليه وسلم " رأيت على باب الجنة مكتوبا لا إله إلا الله محمد رسول الله على أخو رسول الله وروى عن الحسن بن أبي جعفر عن أبي الزبير عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " أبو بكر وزيري والقائم في أمتي من بعدي وعمر حبيبي ينطق على لساني وعثمان مني وعلى أخي وصاحب لوائي وروى كادح عن أبي جمرة الضبعي عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من قال بعد صلاة الجمعة مائة مرة سبحان الله العظيم وبحمده غفر الله له مائة ألف ذنب ولوالديه أربعة وعشرين ألف ذنب أخبرنا بهذه الأحاديث كلها حمزة بن داود أبو سليمان قال حدثنا سليمان بن الربيع النهدي قال حدثنا كادح بن رحمة في نسخة كتبناها عنه أكثرها موضوعة ومقلوبة
صفحة رقم : 229


001-كامل بن العلاء

كامل بن العلاء

الاسم : كامل بن العلاء
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : السعدي الحماني التميمي
كامل بن العلاء السعدي وهو كامل بن العلاء الحماني التميمي مولى ضباعة من أهل الكوفة كنيته أبو عبد الله يروي عن حبيب بن أبي ثابت روى عنه أهل الكوفة كان ممن يقلب الأسانيد ويرفع المراسيل من حيث لا يدري فلما فحش ذلك من أفعاله بطل الاحتجاج بأخباره وهو الذي روى عن حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس قال كان رسول الله "صلى الله عليه وسلم " يقول بين السجدتين اللهم اغفر لي وارحمني وعافني وارزقني وانصرني واجبرني أخبرناه الحسن بن سفيان قال حدثنا صالح بن سوار قال حدثنا زيد بن حباب قال حدثنا كامل أبو العلاء وروى عن إسحاق بن يحيى عن عائشة بنت طلحة عن عائشة عن النبي "صلى الله عليه وسلم " قال من اختفى ميتا فكأنما قتله قالوا والاختفاء النبش أخبرناه السختياني قال حدثنا عثمان بن أبي شيبة قال حدثنا عبد الله بن سعيد عن كامل أبي العلاء وروى عن أبي صالح عن أبي هريرة إن المؤذن كان يأتي النبي "صلى الله عليه وسلم " يقول السلام عليك يا رسول الله حي على الصلاة حي على الفلاح أخبرناه علي بن الحسين بن المقير بمكة قال حدثنا أحمد بن عمران الأخفش قال حدثنا زيد بن حباب قال حدثنا كامل أبو العلاء قال حدثنا أبو صالح وروى عن الحكم عن إبراهيم عن علقمة عن عبد الله قال بينما نحن جلوس مع النبي "صلى الله عليه وسلم " إذا أقبلت امرأة عريانة قال فتغير وجه النبي "صلى الله عليه وسلم " وغمض عينيه فقام إليها رجل من القوم فأقلى عليها ثوبا وضمها إلى نفسه قال بعض القوم أحسبها امرأته فقال "صلى الله عليه وسلم " أحسبها غيرى إن الله جل وعلا كتب الغيرة على النساء وكتب الجهاد على الرجال فمن صبر منهن إيمانا واحتسابا كان لها مثل أجر الشهيد أخبرناه محمد بن عمر بن يوسف قال حدثنا المسروقي موسى بن عبد الرحمن قال حدثنا عبيد بن الصباح قال حدثنا كامل عن الحكم
صفحة رقم : 226


001-كثير بن زياد

كثير بن زياد

الاسم : كثير بن زياد
الكنية : أبو سهل
اللقب : لا يوجد
النسب : البرساني الخراساني
كثير بن زياد أبو سهل البرساني الخراساني أصله من البصرة سكن بلخ ثم سكن سمر قند يروي عن الحسن وأهل العراق الأشياء المقلوبة استحب مجانبة ما انفر من الروايات روى عنه أهل بلخ وسمرقند وهو الذي روى عن مسة عن أم سلمة قالت كانت النفساء على عهد رسول الله "صلى الله عليه وسلم " تقعد بعد نفاسها أربعين يوما وكنا نطلي على وجوهنا الورس من الكلف أخبرنا أبو عروبة قال حدثنا عبد الرحمن بن عمرو القملي قال حدثنا زهير بن معاوية قال حدثنا علي بن عبد الأعلى أبو الحسن الأحول عن أبي سهل البصري عن مسة وأبو سهل هذا هو كثير بن زياد البرساني
صفحة رقم : 224


002-كثير بن سليم

كثير بن سليم

الاسم : كثير بن سليم
الكنية : أبو هاشم
اللقب : لا يوجد
النسب : لا يوجد
كثير بن سليم أبو هاشم منأهل الأيلة وهو الذي يقال له كثير بن عبد الله يروي عن أنس روى عنه قتيبة بن سعيد كان ممن يروي عن أنس ما ليس من حديثه من غير رؤيته ويضع عليه ثم يحدث به لا يحل كتابة حديثه ولا الرواية عنه إلا على سبيل الاختبار وهو الذي روى عن أنس أن أم سليم قالت قال رسول الله "صلى الله عليه وسلم " ثم قالت يا رسول الله ما من الأنصار رجل ولا امرأة إلا وقد أتحفك بشيء غيري وليس لي إلا ولدي هذا فأحب أن تقبله مني يخدمك فقبلني رسول الله "صلى الله عليه وسلم " وأقعدني بين يديه ومسح بيده على رأسي وبرك على وقال يا أنس احفظ سري تكن مؤمنا يا بني إن استطعت أن تكون أبدا على الوضوء فكن فإن ملك الموت إذا قبض روح العبد وهو على وضوء كتب له شهادة يا بني إن استطعت أن تكون أبدا مصليا فصل فإن الملائكة تصلي عليك ما دمت تصلي يا بني إذا خرجت من رحلك فلا يقع بصرك على أحد من أهل قبلتك إلا سلمت عليه فإنك ترجع إلى منزلك وقد ازددت في حسناتك يا بني إذا دخلت منزلك فسلم علي أهل بيتك يكون بركة عليك وعلى أهل بيتك يا بني إن أطعتني فلا يكن شيء أحب إليك من الموت يا بني إذا خرجت إلى الصلاة فاستقبل القبلة وارفع يديك وكبر وأقم صلبك حتى يقع كل عظم مكانه وإذا سجدت فأمكن جبهتك من الأرض وأقم صلبك فيه وإذا رفعت فضع عقبيك تحت أليتك أو ما بدا لك وأقم صلبك فإن الله لا ينظر إلى من لا يقيم صلبه في الركوع والسجود أخبرناه إسحاق بن إبراهيم بن إسماعيل قال حدثنا قتيبة بن سعيد قال حدثنا كثير أبو هاشم الأيلي سمعت أنس بن مالك يحدث عن معاوية بن قرة وساق بطوله أنا اختصرته
صفحة رقم : 223


003-كثير بن مروان

كثير بن مروان

الاسم : كثير بن مروان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
كثير بن مروان السلمي من أهل فلسطين يروي عن عبد الله بن يزيد الدمشقي روى عنه محمد بن الصباح الجرجاني وهو صاحب حديث المراء منكر الحديث جدا لا يجوز الاحتجاج به ولا الرواية عنه إلا على جهة التعجب روى عن عبد الله بن يزيد الدمشقي قال حدثني أبو الدرداء وأبو أمامة الباهلي وأنس بن مالك وواثلة بن الأسقع قالوا خرج علينا رسول الله "صلى الله عليه وسلم " ونحن نتمارى في شيء من الدين فغضب علينا غضبا شديدا لم يغضب مثله ثم انتهر فقال يا أمة محمد لا تهيجوا على أنفسكم وهج النار ثم قال بهذا أمرتكم أليس عن هذا نهيتكم أوليس قد هلك من قبلكم بهذا ثم قال ذروا المراء لقلة خيره ذروا المراء فإن نفعه قليل ويهيج العداوة بين الإخوان ذروا المراء فإن المراء لا تؤمن فتنته ذروا المراء فإن المراء يورث الشك ويحبط العلم ذروا المراء فإن المؤمن لا يماري ذروا المراء فإن المماري قد تمت خسارته ذروا المراء فكفاك إثما أن لا تزال مماريا ذروا المراء فإن المماري لا أشفع له يوم القيامة ذروا المراء فأنا زعيم بثلاثة بيوت في الجنة في وسطها ورياضها وأعلاها لمن ترك المراء وهو صادق ذروا المراء فإن أول ما نهاني عنه ربي بعد عبادة الأوثان وشرب الخمر المراء ذروا المراء فإن الشيطان قد أيس أن يعبد ولكنه قد رضى منكم بالتحريش وهو المراء في الدين ذروا المراء فإن بني إسرائيل افترقوا على إحدى وسبعين فرقة والنصارى على اثنتين وسبيعن فرقة وإن أمتي ستفترق على ثلاث وسبعين فرقة كلهم على الضلال إلا السواد الاعظم قالوا يا رسول الهل وما السواد الأعظم قال من كان على ما أنا عليه وأصحابي من لم يمار في دين ولم يكفر أحدا من أهل التوحيد بذنب ثم قال إن الإسلام بدأ غريبا وسيعود كما بدأ فطوبى للغرباء قالوا يا رسول الله ومن الغرباء قال الذين يصلحون إذا فسد الناس ولا يمارون في دين الله ولا يكفرون أحدا من أهل التوحيد بذنب أخبرنا الثقفي قال حدثنا محمد بن الصباح الجرجاني قال حدثنا كثير بن مروان الفلسطيني عن عبد الله بن يزيد الدمشقي
صفحة رقم : 225


004-كثير بن شنظير

كثير بن شنظير

الاسم : كثير بن شنظير
الكنية : أبو قرة
اللقب : لا يوجد
النسب : الأزدي
كثير بن شنظير الأزدي كنيته أبو قرة من أهل البصرة يروي عن الحسن وابن سيرين وعطاء روى عنه العراقيون كان كثير الخطأ على قلة روايته ممن يروي عن المشاهير أشياء مناكير حتى خرج بها عن حد الاحتجاج إلا فيما وافق الثقات أخبرنا الهنداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن كثير بن شنظير
صفحة رقم : 222


005-كثير بن حمير

كثير بن حمير

الاسم : كثير بن حمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأصم
كثير بن حمير الأصم شيخ يروي عن الشاميين ما لم يتابع عليه لا يجوز الاحتجاج بخبره إذا انفرد روى عن سالم أبو المهاجر عن حبيب بن مرزوق عن خالد بن معدان عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " من غدا إلى المسجد لا يريد إلا أن يعلم خيرا أو يتعلمه كان له مثل أجر الحاج تم حجه ومن راح إلى المسجد لا يريد إلا أن يتعلم خيرا أو يعلمه كان له مثل أجر حاج أو معتمر تام حجة وعمرته أخبرناه أحمد بن عمران بن جابر بالرملة قال حدثنا ربيعة بن الحارث الجبلاني قال حدثنا موسى بن أيوب قال حدثنا كثير بن حمير الأصم عن سالم أبي المهاجر
صفحة رقم : 225


006-كثير بن زيد

كثير بن زيد

الاسم : كثير بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
كثير بن زيد يروي عن عبد الله بن كعب بن مالك وهو الذي يقال له كثير بن النضر روى عنه عبيد الله بن عبد المجيد كان كثير الخطأ على قلة روايته لا يعجبني الاحتجاج به إذا انفرد سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن كثير بن زيد فقال ليس بذاك القوي وكان قال لا شيء ثم ضرب عليه
صفحة رقم : 222


007-كثير بن عبد الله بن عمرو بن عوف

كثير بن عبد الله بن عمرو بن عوف

الاسم : كثير بن عبد الله بن عمرو بن عوف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
كثير بن عبد الله بن عمرو بن عوف المزني يروي عن أبيه عن جده روى عنه مروان بن معاوية وإسماعيل بن أبي أويس منكر الحديث جدا يروي عن أبيه عن جده نسخة موضوعة لا يحل ذكرها في الكتب ولا الرواية عنه إلا على جهة التعجب وكان الشافعي يقول كثير بن عبد الله المزني ركن من أركان الكذب أخبرني محمد المنذر قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول كثير بن عبد الله لجده صحبة وكثير ضعيف الحديث سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول قلت ليحيى بن معين كثير بن عبد الله المزني قال ليس بشيء قال أبو حاتم وروى كثير بن عبد الله عن أبيه عن جده عن النبي "صلى الله عليه وسلم " قال إن لله من خلفه وجوها خلقهم لحوائج الناس يرغبون في الأجر ويعدون الجود مجدا والله يحب مكارم الأخلاق أخبرناه بن قتيبة قال حدثنا إبراهيم بن يعقوب الجوزجاني قال حدثنا إسحاق بن إبراهيم الحنيني قال ذكره كثير بن عبد الله عن أبيه عن جده
صفحة رقم : 221


001-كدير

كدير

الاسم : كدير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
كدير الضبي شيخ يروي المراسيل روى عنه أبو إسحاق السبيعي منكر الرواية على أن المراسيل لا تقوم عند بابها الحجة وهي وما لم يرو سيان فلا يعجبني الاحتجاج بما انفرد به كدير من غير المراسيل إن وجد ذلك
صفحة رقم : 221


001-كلثوم بن جوشن

كلثوم بن جوشن

الاسم : كلثوم بن جوشن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القشيري
كلثوم بن جوشن القشيري شيخ يروي عن أيوب السختياني وغيره روى عنه كثير بن هشام ممن يروي عن الثقات المقلوبات وعن الأثبات الموضوعات لا يحل الاحتجاج به بحال روى عن أيوب السختياني عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال التاجر الصدوق الأمين المسلم مع النبيين والصديقين والشهداء يوم القيامة أخبرناه الحسن بن سفيان قال حدثنا أبو بكر الأعين قال حدثنا كثير بن هشام قال حدثنا كلثوم بن جوشن
صفحة رقم : 230


001-كميل بن زياد

كميل بن زياد

الاسم : كميل بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النخعي
كميل بن زياد النخعي وهو الذي يقال له كميل بن عبد الله منأصحاب علي بن أبي طالب روى عنه عبد الرحمن بن عابس والعباس بن ذريح وأهل الكوفة وكان كميل من المفرطين في علي ممن يروي عنه المعضلات وفيه المعجزات منكر الحديث جدا تتقي روايته ولا يحتج به
صفحة رقم : 221


001-كنانة بن العباد بن مرداس

كنانة بن العباد بن مرداس

الاسم : كنانة بن العباد بن مرداس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
كنانة بن العباد بن مرداس السلمي يروي عن أبيه روى عنه ابنه منكر الحديث جدا فلا أدري التخليط في حديثه منه أو من ابنه ومن أيهما كان فهو ساقط الاحتجاج بما روى لعظيم ما أتى من المناكير عن المشاهير
صفحة رقم : 229


002-كنانة بن جبلة

كنانة بن جبلة

الاسم : كنانة بن جبلة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي الخراساني
كنانة بن جبلة السلمي الخراساني من أهل هراة كان يسكن بوسنج يروي عن إبراهيم بن طهمان روى عنه العراقيون وأهل بلده كان مرجئا يقلب الأخبار وينفرد عن الثقات بالأشياء المعضلات سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين كنانة بن جبلة الذي كان بخراسان فقال كذاب خبيث
صفحة رقم : 229


001-كوثر بن حكيم

كوثر بن حكيم

الاسم : كوثر بن حكيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
كوثر بن حكيم يروي عن عطاء ونافع روى عنه هشيم والعراقيون كان ممن يروي المناكير عن المشاهير ويأتي عن الثقات ما ليس من حديث الأثبات روى كثير بن حكيم عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال أربع لا يقبلن في أربع نفقة من خيانة أو سرقة أو غلول أو مال يتيم لا يقبل في حج ولا عمرة ولا جهاد ولا صدقة أخبرناه الحسن بن سفيان قال حدثنا عبد الله بن مطيع قال حدثنا هشيم عن كوثر وروى عن نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال يا بن أم عبد هل تدري كيف حكم الله فيمن بغى من هذه الأمة قال الله ورسوله أعلم قال لا يجار على جريح ولا يقتل أسيرها ولا يطلب هاربها ولا يقسم فيؤها أخبرناه الصوفي ببغداد قال حدثنا أبو نصر التمار قال حدثنا كوثر عن نافع عن بن عمر وروى كوثر عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إن الله لعن الخمر وعاصرها ومعتصرها والجالب والمجلوب إليه والبائع والمشتري والساقي والشارب وحرم ثمنها على المسلمين أخبرناه أحمد بن الحسن بن عبد الجبار قال حدثنا أبو نصر التمار قال حدثنا كوثر عن نافع سمعت يعقوب بن إسحاق يقول سمعت الدارمي يقول سألت يحيى بن معين عن كوثر بن حكيم قال ليس بشيء


001-ليث بن أبي سليم بن زنيم

ليث بن أبي سليم بن زنيم

الاسم : ليث بن أبي سليم بن زنيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
ليث بن أبي سليم بن زنيم الليثي أصله من أبناء فارس واسم أبي سليم أنس كان مولده بالكوفة وكان معلما بها يروي عن مجاهد وطاوس روى عنه الثوري وأهل الكوفة وكان من العباد ولكن اختلط في آخر عمره حتى كان لا يدري ما يحدث به فكان يقلب الأسانيد ويرفع المراسيل ويأتي عن الثقات بما ليس من أحاديثهم كل ذلك كان منه في اختلاطه تركه يحيى القطان وابن مهدي وأحمد بن حنبل ويحيى بن معين روى ليث بن سليم عن مجاهد عن بن عمر أن رسول الله "صلى الله عليه وسلم " قال الزنا يورث الفقر أخبرناه الحسن بن سفيان قال حدثنا حرملة قال حدثنا بن وهب قال حدثنا الماضي بن محمد عن ليث بن سليم وروى عن مجاهد عن عائشة عن النبي "صلى الله عليه وسلم " قال إذا كثرت ذنوب العبد ولم يكن له من العمل ما يكفرها ابتلاه الله بالحزن رواه عنه زائدة أخبرنا مكحول قال حدثنا الحسين الرهاوي قال حدثنا مؤملا بن الفضل سألت عيسى بن يونس عن ليث بن سليم فقال قد رأيته وكان قد اختلط وكنت ربما مررت به ارتفاع النهار وهو على المنارة يؤذن أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن ليث بن أبي سليم أخبرنا مكحول قال حدثنا جعفر بن أبان الحافظ قال سألت أحمد بن حنبل عن ليث بن أبي سليم فقال ضعيف الحديث جدا كثير الخطأ سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين ما حال ليث بن أبي سليم فقال ضعيف سمعت محمد بن المسيب بقول سمعت محمد بن خلف العسقلاني يقول رأيت مجاهدا في المنام قدم علينا كأنه شيخ مخضوب فوقع في نفسي السرور برؤيته وجعلت أقول في نفسي قد سقط عني أشياء كثيرة فكان أول ما سألته عنه قلت يا أبا الحجاج حديث بلغني عنك أنك قلت الريح لها جناحان وذنب فنظر إلى نظر رجل كأنه لم يعرف الحديث فقلت يا أبا الحجاج إن الفريابي حدثنا عن سفيان عن ليث بن أبي سليم عنك أنك قلت الريح لها جناحان وذنب فنظر إلى ثم قال إن الريح لتدخل من هذا الباب ونظر إلى باب قبالته فيوجعني هذا الموضع ووضع أصبعه السبابة على العظم الذي خلف أذنه فلما رأيته لم يقر الحديث قلت يا أبا الحجاج أي شيء حال ليث بن أبي سليم عندكم قال مثل حاله عندكم قال أبو حاتم ومات ليث بن سليم سنة ثلاث وأربعين ومائة وهو الذي روى عن مجاهد وعطاء عن أبي هريرة أن رجلا أتاه فقال هلكت قال وما ذاك قال غشيت امرأتي في رمضان قال أعتق رقبة قال لا أجد قال اهد بدنة قال لا أجد قال اجلس قال فأعطاه رجل شيئا وقال تصدق بهذا فإنه يجزئ عنك قال ما أجد أحوج إليه يا رسول الله من عيالي قال فأتى رسول الله "صلى الله عليه وسلم " بتسعة عشر صاعا فقال هذا لك ولعيالك أخبرناه أبو يعلى قال حدثنا الحسن بن عمر بن شفيق قال حدثنا عبد الوارث بن سعيد عن ليث عن مجاهد وعطاء قوله أهد بدنة كلام باطل ما قال رسول الله "صلى الله عليه وسلم " هذا قط إنما قال له حيث قال لا أجد صم شهرين متتا بعين وقد روى ليث عن عبد الملك عن عطاء عن بن عمر قال أتت امرأة نبي الله "صلى الله عليه وسلم " فقالت يا نبي الله ما حق الزوج على زوجته قال لا تمنعه نفسها وإن كانت على ظهر قتب وأن لا تصوم إلا بإذنه إلا الفريضة فإن فعلت لم يقبل منها وأن لا تتصدق بشيء من بيته إلا بإذنه فإن فعلت كان الأجر له وعليها الوزر وأن لا تخرج من بيتها إلا بإذنه فإن فعلت لعنتها ملائكة الله حتى تتوب وترجع قالت يا رسول الله وإن كان لها ظالما قال وإن كان لها ظالما قالت والذي بعثك بالحق لا يملك علي أحد بعد هذا أبدا ما عشت أخبرناه الحسن بن سفيان قال حدثنا أبو بكر بن أبي شيبة قال حدثنا عبد الرحمن بن سليمان قال حدثنا ليث بن سليم بن عبد الملك عن عطاء وقد رواه جرير بن عبد الحميد عن ليث عن عطاء نفسه ولم يذكر عبد الملك وروى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال لا يركب البحر إلا حاج أو معتمر أو غاز أخبرناه أبو يعلى قال حدثنا الحسن بن عرفة قال حدثنا أبو حفص الأبار عن ليث عن نافع


001-المثنى بن الصياح

المثنى بن الصياح

الاسم : المثنى بن الصياح
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
المثنى بن الصياح كنيته أبو عبد الله أصله من اليمن سكن المدينة يروي عن عطاء وعمرو بن شعيب روى عنه العراقيون وسائر القربى مات سنة تسع وأربعين ومائة في آخرها وكان ممن اختلط في آخر عمره حتى كان لا يدري ما يحدث به فاختلط حديثه الأخير الذي فيه الأوهام والمناكير بحديثه العظيم الذي فيه الأشياء المستقيمة عن أقوام مشاهير فبطل الاحتجاج به أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن المثنى بن الصياح سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فالمثنى بن الصياح قال ضعيف
صفحة رقم : 20


002-المثنى بن عمرو

المثنى بن عمرو

الاسم : المثنى بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
المثنى بن عمرو شيخ يروي عن أبي سنان ما ليس من حديث الثقات لا يجوز الاحتجاج به روى عن أبي سنان عن أبي قلابة قال كنت عند بن عمر فقال لقد تبيغ بي الدم يا نافع ابغ لي حجاما ولا تجعله شيخا ولا شابا فإني سمعت رسول الله "صلى الله عليه وسلم " يقول الحجامة على الريق أمثل فيها شفاء وبركة تزيد في العقل والحفظ من احتجم يوم الخميس والأحد يؤاثم قال ثم يوم الخميس والثلاثاء فإنه يوم رفع الله فيه عن أيوب البلاء وضربه يوم الأربعاء وليلة الأربعاء ثم دعا بابن له صغير فقبله واشترط ريقه وقبل زبه وقال أما إنا نتوضأ من القبلة فأما من قبل مثل هذا فلا لأنها قبلة رحمة أخبرناه الحسن بن سفيان قال حدثنا سليمان بن معبد السنجي قال حدثنا عبد الله بن يزيد المقري قال حدثنا إسماعيل بن إبراهيم قال حدثنا المثنى بن عمرو عن أبي سنان عن أبي قلابة
صفحة رقم : 20


001-المسيب بن شريك

المسيب بن شريك

الاسم : المسيب بن شريك
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : التميمي
المسيب بن شريك التميمي كنيته أبو سعيد أصله من بخارى سكن الكوفة يروي عن الحجازيين والعراقيين مثل النوري وإدريس الأودي مات سنة ست وثمانين ومائة وكان شيخا صالحا كثير الغفلة لم تكن صناعة الحديث من شأنه يروي فيخطأ ويحدث فيهم من حيث لا يعلم فظهر من حديثه المعضلات التي يرويها عن الإثبات لا يجوز الاحتجاج به ولا الرواية عنه إلا على سبيل التعجب سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين المسيب بن شريك قال ليس بشيء
صفحة رقم : 24


001-المغيرة بن زياد

المغيرة بن زياد

الاسم : المغيرة بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الموصلي
المغيرة بن زياد الموصلي يروي عن عطاء وعبادة بن نسي كنيته أبو هشام روى عنه الثوري ووكيع كان ممن ينفرد عن الثقات بما لا يشبه حديث الاثبات فوجب مجانبة ما انفرد من الرويات وترك الاحتجاج بما خالف الأثبات والاعتبار بما وافق الثقات في الرويات وهو الذي روى عن عبادة بن نسي عن الأسود بن ثعلبة عن عبادة بن الصامت قال علمت ناسا من أهل الصفة القرآن فأهدى إلى رجل منهم قوسا فقلت ليست بمال فأرمى عنها في سبيل الله فسألت النبي "صلى الله عليه وسلم " فقال إن سرك أن تطوق بها طوقا من نار فأقبلها أخبرناه أبو يعلى قال حدثنا أبو خيثمة قال حدثنا وكيع قال حدثنا المغيرة بن زياد عن عبادة بن نسي
صفحة رقم : 6


001-المنذر بن زياد

المنذر بن زياد

الاسم : المنذر بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
المنذر بن زياد الطائي من أهل البصرة يروي عن عمرو بن دينار وزيد بن أسلم روى عنه العراقيون كان ممن يقلب الأسانيد وينفرد بالمناكير عن المشاهير فاستحق ترك الاحتجاج به إذا انفرد روى عن الوليد بن سريع عن بن أبي أوفى عن النبي "صلى الله عليه وسلم " أنه كان يمس لحيته في الصلاة أخبرناه جماعة عن عمرو بن علي الصيرفي عنه وهو الذي روى عن زيد بن أسلم عن أبيه عن عمه قال قال رسول الله "صلى الله عليه وسلم " كل لهو مكروه إلا ملاعبة الرجل امرأته ومشيه بين الهدبتين أو تعلقه قوسه أخبرناه محمد بن يعقوب الخطيب بالأهواز قال حدثنا حفص بن عمرو الربالي قال حدثنا المنذر بن زياد
صفحة رقم : 37


001-المنكدر بن محمد بن المنكدر

المنكدر بن محمد بن المنكدر

الاسم : المنكدر بن محمد بن المنكدر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي القرشي
المنكدر بن محمد بن المنكدر التيمي القرشي من أهل المدينة يروي عن أبيه روى عنه قتيبة بن سعيد والعراقيون وكان من خيار عباد الله ممن اشتغل بالتقشف وقطعته العبادة عن مراغاة الحفظ والتعاهد في الإتقان فكان يأتي بالشيء الذي لا أصل له عن أبيه توهما فلما ظهر ذلك في روايته بطل الاحتجاج بأخباره ومات المنكدر بن محمد سنة ثمانين ومائة سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول منكدر بن محمد بن المنكدر ليس بشيء
صفحة رقم : 23


001-المنهال بن خليفة

المنهال بن خليفة

الاسم : المنهال بن خليفة
الكنية : أبو قدامة
اللقب : لا يوجد
النسب : العجلي البكري
المنهال بن خليفة أبو قدامة العجلي البكري من أهل الكوفة يروي عن الكوفيين روى عنه أبو معاوية الضرير كان ممن ينفرد بالمناكير عن المشاهير لا يجوز الاحتجاج به سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فالمنهال أبو خليفة قال ضعيف
صفحة رقم : 30


001-مؤمل بن سعيد بن يوسف

مؤمل بن سعيد بن يوسف

الاسم : مؤمل بن سعيد بن يوسف
الكنية : أبو فراس
اللقب : لا يوجد
النسب : الرحبي
مؤمل بن سعيد بن يوسف أبو فراس الرحبي من أهل الشام يروي عن أبيه وأسد بن وداعة روى عنه سليمان بن سلمة وسلمة بن سليمان المروزي منكر الحديث جدا فلست أدري وقع المناكير في روايته منه أو من سليمان بن سلمة لأن سليمان كان يروي الموضوعات عن الأثبات فإن كان منه أو من مؤمل أو منهما معا بطل الاحتجاج برواية يرويانها وقد روى سلمة بن سليمان وهو ثقة عن مؤمل بن سعيد هذا عن أسد بن وداعة عن وهب بن منبه عن طاوس عن ثوبان قال قال رسول الله "صلى الله عليه وسلم " احذروا دعوة المؤمن وفراسته فإنه ينظر بنور الله وينطق بتوحيد الله
صفحة رقم : 32


001-مأمون بن أحمد

مأمون بن أحمد

الاسم : مأمون بن أحمد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : السلمي
مأمون بن أحمد السلمي من أهل هراة كنيته أبو عبد الله كان دجالا من الدجاجلة ظاهر أحواله مذهب الكرامية وباطنها مالا يوقف على حقيقته يروي عن هشام بن عمار وعبد الرحمن بن إبراهيم وأهل الشام ومصر وشيوخ لم يرهم إنما وقعت عنده كتب عن هؤلاء فحدث بها من غير سماع قلت له يوما متى دخلت الشام قال سنة خمسين ومائتين فقلت فإن هشام بن عمار الذي تروي عنه مات في سنة خمس وأربعين ومائتين فقال هذا هشام بن عمار آخر فمما وضع على الثقات ورواها عنهم أنه روى عن عبد الله بن مالك بن سليمان عن سفيان بن عيينة عن بن طاوس عن أبيه عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " الإيمان قول والعمل شرائعه وروى عن المسيب بن واضح عن بن المبارك عن يونس عن الزهري عن سعيد عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من رفع يديه في الصلاة فلا صلاة له وروى عن يحيى بن معين عن سفيان عن الزهري عن أنس عن النبي "صلى الله عليه وسلم " قال من قرأخلف الإمام ملئ فوه نارا وروى عن أحمد بن عبد الله عن عبد الله بن معدان الأزدي عن أنس عن النبي "صلى الله عليه وسلم " قال يكون في أمتي رجل يقال له محمد بن إدريس أضر على أمتي من إبليس ويكون في أمتي رجل يقال له أبو حنيفة هو سراج أمتي فمن حدث بهذه الأحاديث أو ببعضها يجب أن لا يذكر في جملة أهل العلم وإنما ذكرته لأن الأحداث بخراسان قد كتبوا عنه ليعرف كذبه في الحديث وتعمده في الإفك على أهل العلم والجرح لازم لمن روى عني هذه الأحاديث أو ذكرها ذكرا في غير كتاب المجروحين على الشرائط التي ذكرناها في القدح في واضعها
صفحة رقم : 45


001-مالك بن مالك

مالك بن مالك

الاسم : مالك بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مالك بن مالك شيخ يروي عنه أبو إسحاق البيعي في فضائل علي مراسيل ليست بمسانيد كلها مناكير لا أصول لها لا يجوز الاحتجاج به ولا ذكر ما روى إلا على جهة التعجب
صفحة رقم : 36


002-مالك بن سليمان

مالك بن سليمان

الاسم : مالك بن سليمان
الكنية : أبو غسان
اللقب : لا يوجد
النسب : النهشلي
مالك بن سليمان أبو غسان النهشلي من أهل البصرة يروي عن يزيد الضبي والبصريين روى عنه الصلت بن مسعود يأتي عن الثقات بما لا يشبه حديث الأثبات روى عن يزيد بن نعامة الضبي عن أنس عن النبي "صلى الله عليه وسلم " قال لا تشتر من الإماء إلا صناعة اليدين رواه عنه الصلت بن مسعود
صفحة رقم : 36


003-مالك بن يحيى بن عمرو بن مالك

مالك بن يحيى بن عمرو بن مالك

الاسم : مالك بن يحيى بن عمرو بن مالك
الكنية : أبو غسان
اللقب : لا يوجد
النسب : البكري
مالك بن يحيى بن عمرو بن مالك البكري كنيته أبو غسان من أهل البصرة يروي عن أبيه روى عنه يعقوب بن سفيان والعراقيون منكر الحديث جدا لا يجوز الاحتجاج به إذا انفرد عن الثقات بالمفاريد التي لا أصول لها
صفحة رقم : 37


001-مبارك بن سحيم

مبارك بن سحيم

الاسم : مبارك بن سحيم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البناني
مبارك بن سحيم البناني مولى عبد العزيز بن صهيب منأهل البصرة يروي عن عبد العزيز بن صهيب روى عنه البصريون كان ممن ينفرد بالمناكير عن عبد العزيز بن صهيب لا يجوز الاحتجاج به إذا انفرد وإذا وافق الثقات فإن اعتبر به معتبر لم يحرج في فعله ذلك
صفحة رقم : 23


002-مبارك بن مجاهد

مبارك بن مجاهد

الاسم : مبارك بن مجاهد
الكنية : أبو الأزهر
اللقب : لا يوجد
النسب : المروزي
مبارك بن مجاهد المروزي كنيته أبو الأزهر يروي عن عبيد الله بن عمر روى عنه عبد العزيز بن أبي رزمة وأهل خراسان مات بالري قبل الثوري بسنة أو سنتين منكر الحديث ممن ينفرد عن الثقات بما لا يشبه حديث الأثبات لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 23


001-مبشر بن عبيد

مبشر بن عبيد

الاسم : مبشر بن عبيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحلبي
مبشر بن عبيد الحلبي يروي عن الثقات الموضوعات لا يحل كتابة حديثه إلا على جهة التعجب روى عن الحجاج بن أرطاة بن عطاء وعمرو بن دينار بن جابر قال قال النبي "صلى الله عليه وسلم " لا مهر دون عشرة دراهم أخبرناه بن قحطبة قال حدثنا زكريا بن يحيى الرسعني قال حدثنا أبو المغيرة قال حدثنا مبشر بن عبيد هكذا قاله أبو المغيرة وأخبرناه محمد بن أحمد بن أبي عون قال حدثنا علي بن حجر قال حدثنا بقية عن مبشر بن عبيد مثله وأخبرنا أبو يعلى قال حدثنا محمد بن عبد الرحمن بن سهم قال حدثنا بقية قال حدثنا مبشر بن عبيد بن أبي الزبير بن جابر قال قال رسول الله "صلى الله عليه وسلم " لا تنكحوا النساء إلا من الأكفاء ولا يزوجهن الا الأولياء ولا مهر دون عشرة الدراهم وهذا التخليط من مبشر بن عبيد مرة كان يحدث هكذا ومرة هكذا
صفحة رقم : 30


001-مجاشع بن يوسف

مجاشع بن يوسف

الاسم : مجاشع بن يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
مجاشع بن يوسف السلمي شيخ يقلب الأسامي في الأخبار ويرفع الموقوف من الآثار لا يحل كتابة حديثه الا على سبيل الاعتبار وهو الذي روى عن يزيد بن ربيعة الدمشقي عن وائلة بن الأسقع قال سمعت النبي "صلى الله عليه وسلم " يقول من طلب علما فأدركه أعطاه الله كفلين من الأجر ومن طلب علما ولم يدركه أعطاه الله كفلا من الأجر فغيره فقال من طلب علما فأدركه أعطاه الله أجر ما علم وأجر ما عمل ومن طلب علما فلم يدركه أعطاه الله أجر ما علم وسقط عنه أجر ما لم يعمل أخبرناه أبو على قال حدثنا الهذيل بن إبراهيم الحماني قال حدثنا مجاشع بن يوسف قال حدثنا يزيد بن ربيعة أقلب اسمه إنما هو ربيعة بن يزيد ورفعه وهو قول وائلة
صفحة رقم : 38


002-مجاشع بن عمرو بن حسان

مجاشع بن عمرو بن حسان

الاسم : مجاشع بن عمرو بن حسان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
مجاشع بن عمرو بن حسان الأسدي يروي عن عبيد الله بن عمر والليث بن سعد روى عنه العراقيون كان ممن يضع الحديث على الثقات ويروي الموضوعات عن أقوام ثقات لا يحل ذكره في الكتب إلا على سبيل القدح فيه ولا الرواية عنه إلا على سبيل الاعتبار للخواص روى عن الليث بن سعد عن الزهري عن أنس قال قال رسول الله "صلى الله عليه وسلم " الأنبياء سادات أهل الجنة والشهداء قواد أهل الجنة وحملة القرآن عرفاء أهل الجنة أخبرناه أحمد بن محمد بن الأزهر قال حدثنا عنبس بن إسماعيل البغدادي قال حدثنا مجاشع بن عمرو قال حدثنا الليث بن سعد
صفحة رقم : 18


001-مجالد بن سعيد بن عمير

مجالد بن سعيد بن عمير

الاسم : مجالد بن سعيد بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني
مجالد بن سعيد بن عمير الهمداني من أهل الكوفة يروي عن الشعبي وقيس بن أبي خازم روى عنه أهل العراق مات سنة ثلاث أو أربع وأربعين ومائة من ذي الحجة وكان رديء الحفظ يقلب الأسانيد ويرفع المراسيل لا يجوز الاحتجاج به أخبرنا الحسن بن سفيان قال سمعت حرملة بن يحيى قال سمعت الشافعي يقول الحديث عن حرام بن عثمان حرام والحديث عن مجالد يجالد الحديث وعن أبي العالية الرياحي رياح أخبرنا الزيادي قال حدثنا بن أبي شيبة قال سألت يحيى بن معين وسئل عن مجالد بن سعيد فقال كان ضعيفا أخبرنا الهمداني قال حدثنا عمرو بن علي قال سمعت يحيى بن سعيد يقول لو شئت أن يجعلها إلى مجالد كلها عن الشعبي عن مسروق عن عبد الله فعل سمعت بن خزيمة يقول سمعت أحمد بن منصور يحكي عن أحمد بن حنبل قال مجالد حديثه عن أصحابه كأنه حلم قال أبو حاتم روى مجالد عن أبي الوداك عن أبي سعيد عن النبي "صلى الله عليه وسلم " إن أهل الجنة ليرون أعلى عليين كما ترون الكوكب الدري في السماء وإن أبا بكر وعمر منهم وأنعما أخبرناه الصوفي قال حدثنا يحيى بن معين قال حدثنا بن أبي زائدة قال حدثنا مجالد عن أبي الوداك
صفحة رقم : 10


001-محبوب بن الجهم بن واقد

محبوب بن الجهم بن واقد

الاسم : محبوب بن الجهم بن واقد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكوفي
محبوب بن الجهم بن واقد الكوفي يروي عن عبيد الله بن عمر الأشياء التي ليست من حديثه روى عنه حميد بن الربيع روى عن عبيد الله عمر عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أتاني جبريل حين طلع الفجر فقال قم فصل فصليت الفجر ركعتين ثم أتاني حين زاغ النهار فقال قم فصل فصليت الظهر أربع ركعات فذكر حديث المواقيت بطوله نحو حديث بن عباس أخبرناه أحمد بن يحيى بن زهير بتستر قال حدثنا حميد بن الربيع قال حدثنا محبوب بن الجهم عن عبيد الله بن عمر ليس هذا الخبر من حديث عبيد الله بن عمر ولا من حديث نافع ولا من حديث بن عمر وهو من حديث رسول الله "صلى الله عليه وسلم " صحيح لا شك فيه بغير هذا اللفظ
صفحة رقم : 41


001-محرز بن هارون بن عبد الله بن محرز

محرز بن هارون بن عبد الله بن محرز

الاسم : محرز بن هارون بن عبد الله بن محرز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
محرز بن هارون بن عبد الله بن محرز بن الهدير التيمي من أهل المدينة يروي عن الأعرج وهو أخو هارون بن هارون المدني روى عنه أبو مصعب والمدنيون كان ممن يروي عن الأعرج ما ليس من حديثه وعن غيره ما ليس من حديث الأثبات لا تحل الرواية عنه ولا الاحتجاج به
صفحة رقم : 19


001-محل بن محرز

محل بن محرز

الاسم : محل بن محرز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
محل بن محرز الضبي من أهل الكوفة يروي عن النخعي وأبي وائل روى عنه وكيع والكوفيون كان ممن يخطىء لم يفحش خطؤه حتى استحق الترك لكثرته ولا سلك مسلك المتقنين فيسلك به مسلكهم بل يجب التنكب عما انفرد من الروايات وعما خالف الأثبات وإن احتج به محتج فيما وافق الأثبات لم أر بذلك بأسا مات سنة ثلاث وخمسين ومائة
صفحة رقم : 19


001-محمد بن مروان

محمد بن مروان

الاسم : محمد بن مروان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السدي
محمد بن مروان السدي من أهل الكوفة يروي عن الكلبي وداود بن أبي هند روى عنه العراقيون كان ممن يروي الموضوعات عن الأثبات لا يحل كتابة حديثه إلا على جهة الاعتبار ولا الاحتجاج به بحال من الأحوال روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال زوجوا الأكفاء وتزوجوا إليهم واختاروا لنطفكم وإياكم والزنج فإنه خلق مشوه وروى عن داود بن أبي هند عن أبي نضرة عن أبي سعيد الخدري عن النبي "صلى الله عليه وسلم " قال إن الله يقول اطلبوا الفضل من الرحماء من عبادي تعيشوا في أكنافهم فإن فيهم رحمتي ولا تطلبوها من القاسية قلوبهم فإن فيهم سخطي أخبرنا بالحديثين جميعا قاسم بن علي المؤذن بالمصيصة قال حدثنا المثنى بن الضحاك الأسدي قال حدثنا محمد بن مروان السدي في نسخة كتبناها عنه أكثرها معمولة لا تخفى على من هذا الشأن صناعته كيفيتها
صفحة رقم : 286


002-محمد بن عمر بن واقد

محمد بن عمر بن واقد

الاسم : محمد بن عمر بن واقد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الواقدي الأسلمي المديني
محمد بن عمر بن واقد الواقدي الأسلمي المديني قاضي بغداد كنيته أبو عبد الله يروي عن مالك وأهل المدينة مات سنة سبع ومائتين أو بعدها بقريب ببغداد يوم الثلاثاء لاثنتي عشرة خلت من رجب كان ممن يحفظ أيام الناس وسيرهم وكان يروي عن الثقات المقلوبات وعن الأثبات المعضلات حتى ربما سبق إلى القلب أنه كان المتعمد لذلك كان أحمد بن حنبل يكذبه روى عن هشام بن سعد عن زيد بن أسلم عن عياض بن عبد الله بن أبي السرح عن عبد الله بن علقمة بن العفراء عن بن عمر عن صفية بنت أبي عبيد عن حفصة قالت قال رسول الله "صلى الله عليه وسلم " لا يحرم من الرضاع إلا عشر رضعات رواه عن الواقدي على بن عيسى البجرمي سمعت محمد بن المنذر سمعت عباس بن محمد سمعت يحيى بن معين يقول الواقدي ليس بشيء أخبرني محمد بن عبد الرحمن سمعت أبا غالب بن بنت معاوية بن عمرو سمعت علي بن المديني يقول الواقدي يضع الحديث قال أبو حاتم وهو الذي روى عن مالك وابن أبي الرجال عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال صومكم يوم تصومون وفطركم يوم تفطرون أخبرناه الحسن بن إسحاق الخولاني بطرسوس قال حدثنا أبو أمية قال حدثنا محمد بن عمر الواقدي قال حدثنا مالك وابن أبي الرجال عن أبيه
صفحة رقم : 290


003-محمد بن الفضل

محمد بن الفضل

الاسم : محمد بن الفضل
الكنية : أبو النعمان
اللقب : لا يوجد
النسب : السدوسي
محمد بن الفضل السدوسي كنيته أبو النعمان ولقبة عارم منأهل البصرة يروي عن بن المبارك والحمادين اختلط في آخر عمره وتغير حتى كان لا يدري ما يحدث به فوقع المناكير الكثرة في روايته فما روى عنه القدماء قبل اختلاطه إذا علم أن سماعهم عنه كان قبل تغيره فإن احتج به محتج بعد العلم بما ذكرت أرجو أن لا يجرح في فعله ذلك وأما رواية المتأخرين عنه فيجب التنكب عنها على الأحوال وإذا لم يعلم التمييز بين سماع المتقدمين والمتأخرين منه يترك الكل ولا يحتج بشيء منه هذا حكم كل من تغير آخر عمره واختلط إذا كان قبل الاختلاط صدوقا وهو مما يعرف بالكتابة والجمع والإتقان ومات عام أربعة عشرة ومائتين
صفحة رقم : 294


004-محمد بن مصعب

محمد بن مصعب

الاسم : محمد بن مصعب
الكنية : أبو عبدالله أبو الحسن
اللقب : لا يوجد
النسب : القرقساني
محمد بن مصعب القرقساني كنيته أبو عبد الله وقد قيل أبو الحسن يروي عن الأوزاعي روى عنه العراقيون وأهل الشام كان ممن ساء حفظه حتى كان يقلب الأسانيد ويرفع المراسيل لا يجوز الاحتجاج به إذا انفرد فأما فيما وافق الثقات فإن احتج به محتج وفيما لم يخالف الأثبات إن اعتبر به معتبر لم أر بذلك بأسا روى عن حماد بن سلمة عن أبي العشراء الدارمي عن أبيه قال جاءني رسول الله "صلى الله عليه وسلم " وأبي يموت فتفل من قرني إلى قدمي أخبرناه القطان بالرقة قال حدثنا علي بن سعيد العلاف قال حدثنا محمد بن مصعب قال حدثنا حماد بن سلمة وإنما هو بهذا الإسناد قال قلت يا رسول أما تكون الزكاة إلا في الحلق أو اللبة فقال لو طعنت في فخذها لأجزأ عنك وروى عن الأوزاعي عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال مر رسول الله "صلى الله عليه وسلم " بشاة ميتة قد ألقاها أهلها فقال والذي نفسي بيده للدنيا أهون علي الله من هذه على أهلها أخبرناه أبو يعلى قال حدثنا أبو خيثمة قال حدثنا محمد بن مصعب قال حدثنا الأوزاعي وهذا المتن بهذا الإسناد باطل إنما الناس رووا هذا الخبر عن الزهري عن عبيد الله بن عبد الله عن بن عباس أن النبي "صلى الله عليه وسلم " مر بشاة ميتة قال أولا انتفعتم بإهابها قالوا إنها ميتة قال إنما حرم أكلها
صفحة رقم : 293


005-محمد بن الحارث

محمد بن الحارث

الاسم : محمد بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحارثي
محمد بن الحارث الحارثي من أهل البصرة يروي عن محمد بن عبد الرحمن البيلماني روى عنه أبو الربيع الحارثي والبصريون منكر الحديث جدا فأما ما روى عن بن البيلماني عن مالك في الصحيفة فالبلية فيها ممن فوقه إلا أنه أكثر عن بن البيلماني حتى يسبق إلى القلب القدح فيه لكثرته وإن كان بن البيلماني في نفسه ليس بشيء في الحديث فقد روى عن غير بن البيلماني أيضا مناكير مما تشبه حديث الثقات
صفحة رقم : 293


006-محمد بن عمر بن الوليد

محمد بن عمر بن الوليد

الاسم : محمد بن عمر بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عمر بن الوليد شيخ يروي عن مالك ما ليس من حديثه لا يجوز الاحتجاج به ولا الرواية عنه إلا عنه الاعتبار للخواص روى عن مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لا تكرهوا مرضاكم على الطعام أخبرناه جعفر بن إدريس القزويني بمكة قال حدثنا محمد بن غالب بن حرب قال حدثنا محمد بن عمر بن الوليد قال حدثنا مالك بن أنس عن نافع عن بن عمر
صفحة رقم : 292


007-محمد بن الخليل

محمد بن الخليل

الاسم : محمد بن الخليل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الذهلي
محمد بن الخليل الذهلي شيخ يضع الحديث لا يحل ذكره في الكتب ولعله لا يعرفه كثير إنسان من إصحابنا لخفائه ولكني ذكرته في هذا الكتاب لأن يعرفه من كان في هذا الشأن مبتدئا روى عن هاشم بن القاسم أبي النضر عن ليث بن سعد عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " استوصوا بالغوغاء خيرا فإنهم يسدون البثوق ويحفرون الخنادق ويطفئون الحريق أخبرناه أحمد بن عيسى المقرئ بالأهواز قال حدثنا أحمد بن عبد الله البلخي قال حدثنا محمد بن الخليل الذهلي قال حدثنا أبو النضر هاشم بن قاسم ولا أشك أن هذا موضوع على رسول الله "صلى الله عليه وسلم " والجرح لازم لمن روى عني حديثا من هذه الأحاديث التي في هذا الكتاب إلا على سبيل الجرح في ناقليه لئلا يغتر من يسمع أنه من رواتنا فيحتج به
صفحة رقم : 296


008-محمد بن عروة بن هشام بن عروة

محمد بن عروة بن هشام بن عروة

الاسم : محمد بن عروة بن هشام بن عروة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عروة بن هشام بن عروة يروي عن جده هشام بن عروة روى عنه إبراهيم بنعلي الرافعي منكر الحديث جدا يروي عن هشام بن عروة ما ليس من حديثه حتى يسبق إلى القلب أنه كان المتعمد لذلك لا يجوز الاحتجاج به
صفحة رقم : 292


009-محمد بن عبد الله

محمد بن عبد الله

الاسم : محمد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
محمد بن عبد الله البصري شيخ يروي عن عطاء روى بن سماك عن عائد العجلي عنه منكر الحديث على قلته لا يحتج به لجهالته وقلة شهرته في أهل العلم بالرواية مع ما يأتي من المنكر فيما روى
صفحة رقم : 292


010-محمد بن عمر

محمد بن عمر

الاسم : محمد بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكلاعي
محمد بن عمر الكلاعي شيخ يروي عن أهل البصرة منكر الحديث جدا روى عنه سويد بن سعيد الأنباري استحق ترك الاحتجاج بحديثه إذا انفرد وهو الذي يروي عن الحسن وقتادة عن أنس بن مالك قال أتى رجل رسول الله "صلى الله عليه وسلم " فسلم عليه فقال يا رسول الله أيمنع سوادي ودمامتي من دخول الجنة فقال لا والذي نفسي بيده ما اتقيت ربك وآمنت بما جاء به رسوله قال فوالذي أكرمك بالنبوة لقد شهدت أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله والإقرار بما جاء به من قبل أن أجلس منك هذا المجلس بثمانية أشهر فمالي يا رسول الله قال لك ما للقوم وعليك ما عليهم وأنت أخوهم قال ولقد خطبت إلى عامة من يحضرك ومن ليس عندك فردوني لسوادي ودمامة وجهي وإني لفي حسب من قومي بني سليم ثم ذكر أني معروف الآباء ولكن على سوادا اجترأ لي فقال رسول الله "صلى الله عليه وسلم " هل شهد المجلس اليوم عمرو بن وهب وكان رجلا من ثقيف قريب العهد بالإسلام وكانت له صعوبة قالوا لا قال أتعرفون منزله قالوا نعم قال فاذهب فاقرع الباب قرعا رفيقا ثم سلم فإذا دخلت عليه فقل زوجني نبي الله "صلى الله عليه وسلم " فتاتكم وكان له ابنة عاتق وكان لها حظ من جمال وعقل فذكر حديثا طويلا في ورقتين أخبرناه الحسن بن سفيان قال حدثنا سويد بن سعيد الأنباري قال حدثنا محمد بن عمر الكلاعي قال حدثني الحسن وقتادة عن أنس بن مالك
صفحة رقم : 291


011-محمد بن الحجاج

محمد بن الحجاج

الاسم : محمد بن الحجاج
الكنية : أبو إبراهيم
اللقب : لا يوجد
النسب : الواسطي اللخمي
محمد بن الحجاج الواسطي اللخمي كنيته أبو إبراهيم كان يحدث ببغداد يروي عن عبد الملك بن عمير ومجالد بن سعيد روى عنه مهدي بن جعفر ويحيى بن أيوب مات سنة إحدى وثمانين ومائة كان ممن يروي الموضوعات عن الأثبات لا تحل الرواية عنه ولا الاحتجاج به أخبرنا أحمد بن علي بن المثنى قال سمعت يحيى بن معين وسئل وأنا حاضر عن محمد بن الحجاج اللخمي كيف هو فقال كذاب خبيث أراه صاحب هريسة سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين محمد بن الحجاج اللخمي فقال كذاب قال أبو حاتم وهو الذي روى عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة قال قال رسول الله "صلى الله عليه وسلم " أتاني جبريل بهريسة فقال كل هذه لتشد ظهرك لقيام الليل أخبرناه أبو يعلى قال حدثنا يحيى بن أيوب المقابري قال حدثنا محمد بن الحجاج عن عبد الملك بن عمير عن ربعي بن حراش
صفحة رقم : 295


012-محمد بن موسى بن مسكين

محمد بن موسى بن مسكين

الاسم : محمد بن موسى بن مسكين
الكنية : أبو غزية
اللقب : لا يوجد
النسب : لا يوجد
محمد بن موسى بن مسكين قاضي المدينة كنيته أبو غزية يروي عن مالك وابن أبي الزناد روى عنه يعقوب بن محمد الزهري والناس مات سنة سبع ومائتين كان ممن يسرق الحديث ويحدث به ويروي عن الثقات أشياء موضوعات حتى إذا سمعها المبتدىء في الصناعة سبق إلى قلبه أنه كان المتعمد لها روى عن فليح بن سليمان عن عبد الله بن أبي بكر عن عباد بن تميم عن عمه عبد الله بن زيد عن رسول الله "صلى الله عليه وسلم " قال مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم أخبرناه عبد الجبار بن أحمد بتنيس قال حدثنا النضر بن سلمة قال حدثنا أبو غزية عن فليح والنضر بن سلمة أيضا قد تبرأنا من عهدته وروى عن مالك عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " كل البلاد فتحت بالسيف والرمح وفتحت المدينة بالقرآن وفيها قبري ومهاجري وحق على كل مسلم حفظ جيراني من بعدي أخبرناه أحمد بن عبد الكبير الوزان الجرجاني قال حدثنا سليمان بن داود القزاز قال حدثنا أبو غزية قال حدثنا مالك
صفحة رقم : 289


013-محمد بن أبي الزعيزعة

محمد بن أبي الزعيزعة

الاسم : محمد بن أبي الزعيزعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أبي الزعيزعة شيخ يروي عن أبي المليح الرقي روى عنه أهل العراق دجال من الدجاجلة كان يروي الموضوعات وهو الذي روى عن أبي المليح عن ميمون بن مهران عن بن عباس قال جاع النبي "صلى الله عليه وسلم " جوعا شديدا فنزل عليه جبريل وفي يده لوزة فناوله إياها ففكها فإذا فريدة خضراء عليها مكتوب بالنور لا إله إلا الله محمد رسول الله أيدته بعلي ونصرته به ما آمن بي من اتهمني في قضائي واستبطأني في رزقه
صفحة رقم : 289


014-محمد بن أبي الزعيزعة

محمد بن أبي الزعيزعة

الاسم : محمد بن أبي الزعيزعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أبي الزعيزعة من أهل أذرعات من ناحية الشام يروي عن نافع وابن المنكدر روى عنه أهل الشام ومحمد بن عيسى بن سميع وغيره كان ممن يروي المناكير عن المشاهير حتى إذا سمعها من الحديث صناعته علم أنها مقلوبة لا يجوز الاحتجاج به روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال تصافحوا فإن التصافح يذهب السخيمة وتهادوا فإن الهدية تذهب الغل أخبرناه القطان بالرقة قال حدثنا هشام بن عمار قال حدثنا محمد بن أبي الزعيزعة من أهل أذرعات عن نافع
صفحة رقم : 288


015-محمد بن القاسم

محمد بن القاسم

الاسم : محمد بن القاسم
الكنية : أبو إبراهيم
اللقب : لا يوجد
النسب : الأسدي
محمد بن القاسم الأسدي كنيته أبو إبراهيم من أهل الكوفة يروي عن الأوزاعي وابن جريج روى عنه العراقيون مات بالكوفة لأربع عشرة خلت من شهر ربيع الأول سنة سبع ومائتين وكان ممن يروي عن الثقات ما ليس من أحاديثهم ويأتي عن الأثبات بما لم يحدثوا لا يجوز الاحتجاج به ولا الرواية عنه بحال كان بن حنبل يكذبه وهو الذي روى عن الربيع بن صبيح عن الحسن عن أنس قال قال رسول الله "صلى الله عليه وسلم " إذا اشتد الحر فاستعينوا بالحجامة لا يتبيغ الدم بأحدكم فيقتله أخبرناه محمد بن المسيب قال حدثنا وهب بن حفص الحراني قال حدثنا محمد بن القاسم الأسدي قال حدثنا الربيع بن صبيح عن الحسن
صفحة رقم : 287


016-محمد بن كثير

محمد بن كثير

الاسم : محمد بن كثير
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : القرشي القصاب
محمد بن كثير القرشي من أهل الكوفة كنيته أبو إسحاق القصاب يروي عن عمرو بن قيس وإسماعيل بن أبي خالد وليث بن أبي سليم وهشام بن عروة روى عنه قتيبة بن سعيد وأهل العراق وكان ممن ينفرد عن الثقات بالأشياء المقلوبات التي إذا سمعها من الحديث صناعته علم أنها معمولة أو مقلوبة لا يحتج به بحال وهو الذي روى عن إسماعيل بن أبي خالد عن الشعبي عن النعمان بن بشير عن أبيه قال قال رسول الله "صلى الله عليه وسلم " رحم الله عبدا سمع مقالتي فوعاها وأداها فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه أخبرناه بن زهير قال حدثنا عبد الله بن أيوب المخرمي قال حدثنا محمد بن كثير قال حدثنا إسماعيل بن أبي خالد إنما هو من حديث النحل
صفحة رقم : 287


017-محمد بن عبد الله بن عمر

محمد بن عبد الله بن عمر

الاسم : محمد بن عبد الله بن عمر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العمري
محمد بن عبد الله بن عمر العمري أخو القاسم بن عبد الله يروي عن مالك وأبيه العجائب لا يجوز الاحتجاج به بحال روى عن مالك عن نافع عن بن عمر قال كان رسول الله "صلى الله عليه وسلم " إذا غدا إلى العيد غدا ماشيا وإذا رجع رجع راكبا أخبرناه عمر بن حفص البزاز بجندي سابور قال حدثنا محمد بن عبيد بن عقيل قال حدثنا محمد بن عبد الله بن عمر العمري عن مالك
صفحة رقم : 282


018-محمد بن عمرو

محمد بن عمرو

الاسم : محمد بن عمرو
الكنية : أبو سهل
اللقب : لا يوجد
النسب : الواقفي الأنصاري
محمد بن عمرو الواقفي أبو سهل الأنصاري منأهل البصرة يروي عن الحسن والبصريين روى عنه أهل البصرة ممن ينفرد بالمناكير عن المشاهير يعتبر حديثه من غير احتجاج به أخبرنا الهمداني قال حدثنا عمرو بن علي قال ذكرت ليحيى بن سعيد محمد بن عمرو الأنصاري فلم يرضه
صفحة رقم : 285


019-محمد بن إسحاق

محمد بن إسحاق

الاسم : محمد بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العكاشي الغنوي
محمد بن إسحاق العكاشي الغنوي من ولد عكاشة بن محصن سكن الشام يروي عن الأوزاعي والزبيدي وإبراهيم بنأبي عبلة ومكحول روى عنه أهل الشام كان ممن يضع الحديث على الثقات لا يجوز الاحتجاج به ولا الرواية عنه إلا على جهة التعجب عند أهل الصناعة روى عن الأوزاعي عن هارون بن رئاب عن قبيصة بن ذؤيب عن أبي بكر الصديق قال قال رسول الله "صلى الله عليه وسلم " من أكرم مؤمنا فإنما يكرم الله ومن سر مؤمنا فإنما يسر الله ومن عظم مؤمنا فإنما يعظم الله أخبرناه بن ناجية قال حدثنا هاشم بن القاسم الحراني قال حدثنا محمد بن إسحاق العكاشي عن الأوزاعي في نسخة كتبناها عنه أكثرها لا أصول لها وروى عن الأوزاعي عن مكحول والقاسم بن مخيمرة عن أبي أمامة الباهلي قال قال رسول الله "صلى الله عليه وسلم " إن أخي عيسى قال يا معشر الحواريين كونوا في الشر بلهاء كالحمام وكونوا في الاجتهاد كالوحش إذا طلبها القناص يا معشر الحواريين إن الله قد بسط لكم الدنيا بسطا وسطحها لكم سطحا وحملكم على ظهرها ولم ينازعكم فيها إلا الملوك والشياطين فأما الشياطين فاستعينوا عليهم بالصبر والصلاة وأما الملوك فخلوا بينهم وبين دنياهم يخلوا بينكم وبين آخرتكم أخبرناه محمد بن أيوب بن مشكان بطبرية قال حدثنا محمد بن كامل بن ميمون الزيات الحمرواي قال حدثنا محمد بن إسحاق العكاشي عن الأوزاعي وروى عن إبراهيم بن أبي عبلة قال سمعت أم الدرداء تحدث عن أبي الدرداء عن رسول الله "صلى الله عليه وسلم " في هذه الآية اصبروا وصابروا ورابطوا قال اصبروا على الصلوات الخمس وصابروا على عدوكم ورابطوا في سبيل الله لعلكم تفحلون أخبرناه محمد بن دليل بن بشر البغدادي بالرملة قال حدثنا أحمد بن عبد المؤمن المروزي قال حدثنا محمد بن إسحاق العكاشي قال حدثنا إبراهيم بن أبي عيلة
صفحة رقم : 284


020-محمد بن سليم

محمد بن سليم

الاسم : محمد بن سليم
الكنية : أبو هلال
اللقب : لا يوجد
النسب : الراسبي
محمد بن سليم أبو هلال الراسبي مولى أسامة بن لؤي بن غالب من أهل البصرة كان نازلا في بني راسب فنسب إليهم يروي عن الحسن وابن سيرين وقتادة مات في شهر ذي الحجة سنة سبع وستين ومائة في السنة التي مات فيها حماد بن سلمة وشهد بن المبارك جنازته كان يحيى القطان لا يحدث عنه وكان أبو هلال شيخا صدوقا إلا أنه كان يخطىء كثيرا من غير تعمد حتى صار يرفع المراسيل ولا يعلم وأكثر ما كان يحدث من حفظه فوقع المناكير في حديثه من سوء حفظه اختلف فيه يحيى وعبد الرحمن أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن أبي هلال وكان عبد الرحمن يحدث عنه أخبرنا مكحول قال حدثنا جعفر بن أبان قال ذكرت لأبي الوليد الطيالسي أبا هلال في قتادة قال لم يكن بالماهر فيها سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سمعت يحيى بن معين يقول كان أبو هلال الراسبي ليس بصاحب كتاب وهو ضعيف الحديث قال أبو حاتم والذي أميل إليه في أبي هلال الراسبي ترك ما انفرد من الأخبار التي خالف فيها الثقات والاحتجاج بما وافق الثقات وقبول ما انفرد من الروايات التي لم يخالف فيها الأثابت التي ليس فيها مناكير لأن الشيخ إذا عرف بالصدق والسماع ثم تبين منه الوهم ولم يفحش ذلك منه لم يستحق أن يعدل به عن العدول إلى المجروحين إلا بعد أن يكون وهمه فاحشا وغالبا فإذا كان كذلك استحق الترك فأما من كان يخطىء في الشيء اليسير فهو عدل وهذا مما لا ينفك عنه البشر إلا أن الحكم في مثل هذا إذا علم خطؤه تجنبه واتباع ما لم يخطىء فيه هذا حكم جماعة من المحدثين العارفين الذين كانوا يخطئون وقد فصلناهم في الكتاب على أجناس ثلاثة فمنهم من لا يحتج بما انفرد من حديثة ويقبل غير ذلك من روايته ومنهم من يحتج بما وافق الثقات فقط من روياته ومنهم من يقبل ما لم يخالف الأثبات ويحتج بما وافق الثقات
صفحة رقم : 283


021-محمد بن الحسن بن سعد

محمد بن الحسن بن سعد

الاسم : محمد بن الحسن بن سعد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : العوفي
محمد بن الحسن بن سعد العوفي كنيته أبو سعيد بن أخي عطية بن سعد من أهل الكوفة يروي عن أبيه عن عمه روى عنه محمد بن ربيعة وعبد الله بن داود منكر الحديث يروي أشياء لا يتابع عليها لا يجوز الاحتجاج به إذا انفرد وهو الذي يقال له محمد بن الحسن بن عطية إنما هو بن أخيه
صفحة رقم : 284


022-محمد بن الحجاج

محمد بن الحجاج

الاسم : محمد بن الحجاج
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : المصفر
محمد بن الحجاج المصفر شيخ كان ببغداد كنيته أبو عبد الله يروي عن شعبة روى عنه أبو أمية الطرسوسي منكر الحديث جدا يروي عن شعبة أشياء كأنه شعبة آخر لا تحل الرواية عنه روى عن خذام بن يحيى عن مكحول عن واثلة بن الأسقع عن النبي "صلى الله عليه وسلم " قال إن لله في كل يوم ثلاثمائة وستون نظرة لا ينظر فيها إلى صاحب الشاة يعني الشطرنج أخبرناه أحمد بن يحيى بن زهير قال حدثنا محمد بن صالح القناد قال حدثنا محمد بن الحجاج عن خذام بن يحيى
صفحة رقم : 296


023-محمد بن كثير

محمد بن كثير

الاسم : محمد بن كثير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلمي
محمد بن كثير السلمي من أهل البصرة كان ينزل الدباغين بها يروي عن يونس بن عبيد وابن طاوس روى عنه أهل البصرة كان ممن ينفرد بالمناكير عن المشاهير حتى خرج عن حد الاحتجاج به إذا انفرد على قلة روايته
صفحة رقم : 287


024-محمد بن عبد الرحمن بن غزوان

محمد بن عبد الرحمن بن غزوان

الاسم : محمد بن عبد الرحمن بن غزوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الرحمن بن غزوان قراد من أهل بغداد يروي عن أبيه وغيره من الشيوخ العجائب التي لا يشك من هذا الشأن صناعته أنها معمولة أو مقلوبة روى عن أبيه عن حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن جابر قال وأخبرنا أبي عن شعبة عن سعد بن إبراهيم عن أبيه عن طلق بن حبيب عن جابر بن عبد الله قال وأخبرنا إبراهيم بن سعد عن أبيه عن طلق بن حبيب عن جابر بن عبد الله قال وأخبرنا المنكدر بن محمد عن أبيه عن جابر قال خطبنا رسول الله "صلى الله عليه وسلم " يوم الجمعة فقال توبوا إلى الله قبل أن تموتوا وبادروا بالأعمال الصالحة قبل أن تستقبلوا واعلموا أن البر قد فرض عليكم هذه الصلاة يعني صلاة الجمعة في شهري هذا في يومي هذا في مقامي هذا فمن تركها في حياتي وبعد مماتي استخفافا بها وجحودا لها له إمام عادل أو جائر ألا فلا صلاة له ألا ولا صوم له ألا ولا حج له إلا أن يتوب فيتوب الله عليه ألا ولا تؤمن امرأة رجلا ولا يؤمن أعرابي مهاجرا ولا يؤمن فاسق مؤمنا إلا أن يخاف سيفه أو سوطه أخبرناه محمد بن إسحاق بن خزيمة بهذه الأسانيد الأربعة قال حدثنا محمد بن عبد الرحمن بن غزوان وأنا خائف أنه كذاب قال حدثنا أبي عن حماد بن سلمة سألت بن خزيمة رحمة الله عليه مرارا عن هذه الأحاديث فامتنع ثم قرأت عليه فلما قلت حدثكم محمد بن عبد الرحمن بن غزوان أدخل إصبعيه في أذنيه فلما قرأت إسنادا واحدا أخرجهما من أذنيه وسمع إلى آخرها وقال نعم وأنا خائف أنه كذاب
صفحة رقم : 305


025-محمد بن عثمان

محمد بن عثمان

الاسم : محمد بن عثمان
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : القرشي
محمد بن عثمان أبو عمرو القرشي يروي عن عطاء ونافع روى عنه عامر بن سيار منكر الحديث يروي عن الثقات ما ليس من أحاديثهم لا يجوز الاحتجاج بخبره روى عن عطاء بن أبي رباح عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال زر غبا تزدد حبا وروى عن نافع عن بن عمر قال رأيت النبي "صلى الله عليه وسلم " يلحظ في صلاته ولا يلتفت رواهما عنه عامر بن سيار
صفحة رقم : 282


026-محمد بن مزيد

محمد بن مزيد

الاسم : محمد بن مزيد
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : لا يوجد
محمد بن مزيد أبو جعفر مولى بني هاشم منأهل بغداد يروي عن أبي حذيفة موسى بن مسعود عن عبد الله بن حبيب الهذلي عن أبي عبد الرحمن السلمي عن أبي منظور وكانت له صحبه قال لما فتح الله على نبيه "صلى الله عليه وسلم " خيبر أصابه من سهمه أربعة أزواج نعال وأربعة أزواج خفاف وعشرة أواقي ذهب وفضة وحمار أسود قال فكلم النبي "صلى الله عليه وسلم " الحمار فقال له ما اسمك قال يزيد بن شهاب أخرج الله من نسل جدي ستين حمارا كلهم لم يركبهم إلا نبي ولم يبق من نسل جدي غيري ولا من الأنبياء غيرك أتوقعك أن تركبني وكنت قبلك لرجل من اليهود وكنت أعثر به عمدا وكان يجيع بطني ويضرب ظهري فقال له النبي "صلى الله عليه وسلم " قد سمتك يعفورا يا يعفور قال لبيك قال أتشتهي الإناث قال لا وكان النبي "صلى الله عليه وسلم " يركبه في حاجته فإذا نزل عنه بعث به إلى باب الرجل فيأتي الباب فيقرعه برأسه فإذا خرج إلى صاحب الدار أومأ إليه أن أجب رسول الله "صلى الله عليه وسلم " قال فلما قبض النبي "صلى الله عليه وسلم " جاء إلى بئر كانت لأبي الهيثم بن التيهان فتردى فيها فصارت قبره جزعا منه على رسول الله "صلى الله عليه وسلم " وهذا حديث لا أصل له وإسناده ليس بشيء ولا يجوز الاحتجاج بهذا الشيخ
صفحة رقم : 308


027-محمد بن سليمان بن محمد بن عبد الله

محمد بن سليمان بن محمد بن عبد الله

الاسم : محمد بن سليمان بن محمد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن سليمان بن محمد بن عبد الله بن دبير شيخ كان بالبصرة كتبنا عنه في الوزانين بقرب الجامع يروي عن أهل بلده يسرق الحديث ويضع على الثقات ما لم يحدثوا ممن تركنا حديثه بعد الإكثار لا تحل الرواية عنه روى عن عبد الواحد بن غايث عن حماد بن سلمة عن حميد عن أنس بن مالك أن رسول الله "صلى الله عليه وسلم " وقت للنفساء أربعون يوما إلا أن ترى الطهر قبل ذلك أخبرنا هذا الشيخ قال حدثنا عبد الواحد بن غياث قال حدثنا حماد بن سلمة عن ثابت والجرح لازم لمن روى عني هذا الحديث وما يشبهه مما فيه هذا الكتاب خارجا من كتابنا هذا
صفحة رقم : 314


028-محمد بن يحيى بن رزين

محمد بن يحيى بن رزين

الاسم : محمد بن يحيى بن رزين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن يحيى بن رزين من أهل المصيصة دجال يضع الحديث لا يحل ذكره في الكتب إلا على سبيل القدح فيه روى عن عثمان بن عمر بن فارس عن كهمس بن الحسن عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " كل ما في السماوات وما في الأرض وما بينهما فهو مخلوق غير الله والقرآن وذلك أنه منه بدأ وإليه يعود ويجيء أقوام منأمتي يقولون القرآن مخلوق فمن قال منهم فقد كفر بالله العظيم وطلقت امرأته من ساعته لأنه لا ينبغي أن يتكون مؤمنة تحت كافر إلا أن تكون سبقته بالقول أخبرناه محمد بن المسيب قال حدثنا محمد بن يحيى بن رزين قال حدثنا عثمان بن عمر بن فارس
صفحة رقم : 312


029-محمد بن القاسم

محمد بن القاسم

الاسم : محمد بن القاسم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطايكاني
محمد بن القاسم الطايكاني من أهل بلخ يروي عن العراقيين وأهل بلده روى عنه أهل خراسان أشياء لا يحل ذكرها في الكتب فكيف الاشتغال بروايتها ويأتي من الأخبار ما تشهد الأمة على بطلانها وعدم الصحة في ثبوتها ليس يعرفه أصحابنا وإنما كتب عنه أصحاب الرأي لكني ذكرته لئلا يغتر به عوام أصحابنا بما يرويه روى عن عبد العزيز بن خالد عن سفيان الثوري عنأبي هارون عن أبي سعيد الخدري قال سمعت رسول الله "صلى الله عليه وسلم " يقول من زعم أن الإيمان يزيد وينقص فزيادته نفاق ونقصانه كفر فإن تابوا وإلا فاضربوا أعناقهم بالسيف أولئك أعداء الرحمن فأرقوا دين الله وانتحلوا الكفر وخاضوا في الله طهر الله الأرض منهم ألا ولا صلاة لهم ألا ولا صوم لهم ألا ولا زكاة لهم ألا ولا حج لهم ألا ولا بر لهم هم براء من رسول الله "صلى الله عليه وسلم " ورسول الله براء منهم أخبرناه إبراهيم بن سعيد القشيري قال حدثنا محمد بن القاسم الطايكاني قال حدثنا عبد العزيز بن خالد عن سفيان الثوري قال أبو حاتم وإني أحرج على من كتب عني هذا الكتاب أو سمع بعضه ثم روى عني حديثا مما ذكرت في هذا الكتاب مفردا إلا على سبيل القدح في ناقله على ما بيناه ليدفع بذلك الكذب عن رسول الله "صلى الله عليه وسلم "
صفحة رقم : 311


030-محمد بن المهاجر

محمد بن المهاجر

الاسم : محمد بن المهاجر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البغدادي
محمد بن المهاجر البغدادي أخو حنيف يروي عن بن عيينة وأبي معاوية وأهل العراق يضع الحديث علي الثقات ويقلب الأسانيد على الأثبات ويزيد في الأخبار الصحاح ألفاظا زيادة ليست في الحديث يسويها على مذهب نفسه وكان ينتحل مذهب الكوفيين فأخرج كتابا سماه الجامع على المسند وعمد فيه إلى أحاديث رواها عن الثقات فزاد فيها ألفاظا توافق مذهب الكوفيين وهو الذي روى عن أبي معاوية عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من حفظ القرآن نظرا خفف عن أبويه العذاب وإن كانا كافرين ومتع ببصره أخبرناه محمد بن المنذر قال حدثنا محمد بن المهاجر قال حدثنا أبو معاوية عن عبيد الله بن عمر
صفحة رقم : 310


031-محمد بن سليمان

محمد بن سليمان

الاسم : محمد بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجوهري
محمد بن سليمان الجوهري من أهل البصرة سكن أنطاكية يروي عن أبي الوليد الحوضي وأهل البصرة يقلب الأخبار على الثقات ويأتي عن الضعفاء بالملزقات لا يحل الاحتجاج به بحال روى عن حفص بن عمر الحوضي قال حدثنا شعبة عن قتادة عن أنس بن مالك أن النبي "صلى الله عليه وسلم " مر على صبيان فسلم عليهم وروى عن عبد الله بن عمرو الواقفي قال حدثنا أيوب بن عتبة عن إياس بن سلمة بن الأكوع عن أبيه أن النبي "صلى الله عليه وسلم " قال خرج ثلاثة كان قبلكم وذكر حديث الغار بطوله أخبرنا بالحديثين جميعا محمد بن أحمد بن المستنير بالمصيصة قال حدثنا محمد بن سليمان الجوهري في أشياء كتبناها عنه مقلوبة أكره ذكرها كراهية التطويل
صفحة رقم : 309


032-محمد بن يحيى بن ضرار

محمد بن يحيى بن ضرار

الاسم : محمد بن يحيى بن ضرار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المازني
محمد بن يحيى بن ضرار المازني من أهل الأهواز يروي عن مسلم وأهل البصرة المقلوبات وعن الثقات الملزقات لا يجوز الاحتجاج بخبره وهو الذي روى عن أبي الربيع الزهراني قال حدثنا مفضل بن فضالة عن حماد بن سلمة عن أيوب عن نافع عن بن عمر قال جاء رجل إلى النبي "صلى الله عليه وسلم " فشكا إليه قلة الولد فأمره بأكل البيض والبصل أخبرناه علي بن محمد بن إبراهيم بتستر قال حدثنا محمد بن يحيى بن ضرار قال حدثنا أبو الربيع الزهراني وهذا شيء سرقه عن هذا الشيخ جماعة فحدثوا به أدخل علي أحمد بن الأزهر النيسابوري على أبي الربيع وحدث به وأدخل على محمد بن أبي طاهر البلدي عن أبي الربيع فحدث به والخبر لا شك أنه موضوع لا يحل ذكر مثل هذا في الكتب
صفحة رقم : 308


033-محمد بن إسحاق

محمد بن إسحاق

الاسم : محمد بن إسحاق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البلخي
محمد بن إسحاق البلخي شيخ قدم الجبل فحثهم بها يروي عن بن عيينة وأهل العراق المقلوبات ويأتي عن الثقات ما ليس من حديث الأثبات كأنه كان المتعمد لها لا يكتب حديثه إلا للاعتبار روى عن سفيان بن عيينة عن أيوب عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " والله لأغزون قريشا ثلاث مرات ثم قال عند الثالثة إن شاء الله أخبرنا أحمد بن عبيد بهمدان قال حدثنا محمد بن صالح الأشج قال حدثنا محمد بن إسحاق البلخي قال حدثنا سفيان بن عيينة هذا شيء رواه مسعر وشريك عن سماك بن حرب عن عكرمة عن بن عباس أرسلاه مرة ورفعاه أخرى
صفحة رقم : 307


034-محمد بن يونس بن موسى

محمد بن يونس بن موسى

الاسم : محمد بن يونس بن موسى
الكنية : أبو العباس
اللقب : لا يوجد
النسب : البصري الكديمي
محمد بن يونس بن موسى أبو العباس البصري الذي يقال له الكديمي منأهل بغداد يروي عن روح بن عبادة والخريبي والصقر وكان يضع على الثقات الحديث وضعا ولعله قد وضع أكثر من ألف حديث روى عن أبي نعيم عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " أكذب الناس الصباغون والصواغون أخبرناه أحمد بن محمد بن إبراهيم قال حدثنا الكديمي محمد بن يونس فيما يشبه هذا من الأحاديث التي تغني بشهرتها عند من سلك مسلك الحديث عن الإغراق في ذكرها للقدح فيه وهذا الحديث ليس يعرف إلا من حديث همام عن فرقد السبخي عن يزيد بن عبد الله بن الشخير عن أبي هريرة وفرقد السبخي ليس بشيء في الحديث أخبرناه أبو يعلى والحسن بن سفيان والسختياني وعدة قالوا حدثنا هدبة بن خالد قال حدثنا همام عن فرقد في بيت قتادة عن يزيد بن عبد الله بن الشخير وروى عن أزهر بن سنان عن بن عون عن محمد عن أبي هريرة قال قال النبي "صلى الله عليه وسلم " إن الله يحب إغاثة اللهفان أخبرناه أحمد بن يحيى قال حدثنا الكديمي وروي عن روح بن عبادة قال حدثنا شعبة عن قتادة عن سعيد بن المسيب عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " اطلبوا الخير عند حسان الوجوه أخبرناه محمد بن سعيد العطار بعسقلان قال حدثنا محمد بن يونس قال حدثنا روح بن عبادة وروى عن قبيصة بن ذؤيب عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه أن النبي "صلى الله عليه وسلم " زار قبر أمه في ألف مقنع فما رئي باكيا أكثر من يومئذ أخبرناه جعفر بن يونس قال حدثنا قبيصة قال حدثنا سفيان الثوري وهذا شيء أخطأ فيه يحيى بن اليمان وحده فسرقه وحدث به عن قبيصة وروى عن المكي بن إبراهيم عن جعفر بن سليمان الضبعي عن ثابت عن أنس قال جاء رجل إلى النبي "صلى الله عليه وسلم " فشكا إليه قسوة القلب فقال اطلع في القبور واعتبر بيوم النشور أخبرناه أحمد بن زنجويه قال حدثنا الكديمي قال حدثنا المكي بن إبراهيم
صفحة رقم : 312


035-محمد بن تميم بن سليمان

محمد بن تميم بن سليمان

الاسم : محمد بن تميم بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السعدي الفاريابي
محمد بن تميم بن سليمان السعدي الفاريابي يضع الحديث تعلق محمد بن كرام برجله وتشبث بالجويباري في كتابه فأكثروا روايته عنهما وجميعا كانا ضعيفين في الحديث ليس عند أصحابنا عنهما شيء إنما ذكرناهما لئلا يتوهم أحداث أصحابنا أن شيوخنا تركوهم للإرجاء فقط وإنما كان السبب في تركهم إياهما أنهما كانا يضعان الحديث على رسول الله "صلى الله عليه وسلم " وضعا
صفحة رقم : 306


036-محمد بن الحسن

محمد بن الحسن

الاسم : محمد بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
محمد بن الحسن الأزدي من رهط المهلب بن أبي صفرة من أهل البصرة يروي عن مالك مالا أصل له لا يجوز الاحتجاج به روى عن مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من صلى صلاة لم تأمره صلاته بالمعروف أو تنهاه عن المنكر لم يزدد بصلاته من الله إلا بعدا وروى عن مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال يأتي على الناس زمان تكون وجوههم وجوه الآدميين وقلوبهم قلوب الذئاب الضواري سفاكون للدماء لا يزعون عن قبيح إن تابعتهم في ذلك واربوك وإن حدثتهم كذبوك وإن ائتمنتهم خانوك وإن تواريت عنهم اغتابوك روى عنه مدرك بن تمام الرسغي ولا أصل لهذا عن النبي "صلى الله عليه وسلم "
صفحة رقم : 297


037-محمد بن سليمان بن هشام

محمد بن سليمان بن هشام

الاسم : محمد بن سليمان بن هشام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخزاز
محمد بن سليمان بن هشام الخزاز بن بنت مطر الوراق يروي عن أبي معاوية ووكيع وأهل العراق روى عنه الناس منكر الحديث بين الثقات كأنه يسرق الحديث يعمد إلى أحاديث معروفة لأقوام بأعيانهم حدث بها شيوخهم لا يجوز الاحتجاج به بحال روى عن وكيع عن مالك عن الزهري عن أنس قال قال رسول الله "صلى الله عليه وسلم " ما أوذي أحد ما أوذيت حدثناه أحمد بن حريث عنه وروى عن عبد الصمد بن عبد الوارث عن محمد بن مهزم عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " صلة الرحم وحسن الخلق وحسن الجوار تعمر الديار وتزيد في الأعمار أخبرناه عبد الجبار بن أحمد بتنيس قال حدثنا محمد بن سليمان قال حدثنا عبد الصمد بن عبد الوارث وروى عن بن أبي عدي عن يونس بن عبيد عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " صوامع المؤمنين بيوتهم أخبرناه محمد بن المسيب قال حدثنا محمد بن سليمان بن هشام قال حدثنا بن أبي عدي
صفحة رقم : 304


038-محمد بن عامر

محمد بن عامر

الاسم : محمد بن عامر
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عامر أبو عبد الله شيخ من أهل الرملة يروي عن بن عيينة يقلب الأخبار ويروي عن الثقات ما ليس من أحاديثهم روى بن سفيان عن عيينة عن الزهري عن سالم عن أبيه أن النبي "صلى الله عليه وسلم " وأبا بكر وعمر كانوا يقرءون مالك يوم الدين أخبرناه يحيى بن محمد بن عمرو والذي يقال له أبو عمروس بالفسطاس قال حدثنا محمد بن عامر الرملي قال حدثنا سفيان بن عيينة هذا هو المشهور من حديث أيوب بن سويد عن يونس بن يزيد عن الزهري عن أنس بن مالك وهو مما تفدر به أيوب بن سويد ومثل هذا الإسناد عند بن عيينة قال رأيت النبي "صلى الله عليه وسلم " وأبا بكر وعمر يمشون أمام الجنازة ليس يقرءون مالك يوم الدين
صفحة رقم : 304


039-محمد بن حميد

محمد بن حميد

الاسم : محمد بن حميد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الرازي
محمد بن حميد الرازي كنيته أبو عبد الله يروي عن بن المبارك وجرير حدثنا عنه شيوخنا مات سنة ثمان وأربعين ومائتين كان ممن ينفرد عن الثقات بالأشياء المقلوبات ولا سيما إذا حدث عن شيوخ بلده سمعت إبراهيم بن عبد الواحد البغدادي يقول قال صالح بن أحمد بن حنبل كنت يوما عند أبي إذ دق علينا الباب فخرجت فإذا أبو زرعة ومحمد بن مسلم بن وارة يستأذنان على الشيخ فدخلت وأخبرت فأذن لهم فدخلوا وسلموا عليه فأما بن وارة فباس يده فلم ينكر عليه ذلك وأما أبو زرعة فصافحة فتحدثوا ساعة فقال بن وراة يا أبا عبد الله إني رأيتك تذكر حديث أبي القاسم بن أبي الزناد فقال نعم حدثنا أبو القاسم بن أبي الزناد عن إسحاق بن حازم عن بن مقسم يعني عبيد الله بن جابر بن عبد الله أن النبي "صلى الله عليه وسلم " سئل عن ماء البحر فقال هو الطهور ماؤه الحلال ميتته وقال فقالوا ماله قلت شك في شيء ثم خرج والكتاب في يده فقال في كتابي ميته بتاء واحدة والناس يقولون ميتته ثم تحدثوا ساعة فقال بن وارة يا أبا عبد الله رأيت محمد بن حميد قال نعم قال كيف رأيت حديثه قال إذا حدث عن العراقيين يأتي بأشياء مستقيمة وإذا حدث عن أهل بلده مثل إبراهيم بن المختار وغيره أتى بأشياء لا تعرف لا تدري ما هي قال فقال أبو زرعة وابن وارة صح عندنا أنه يكذب قال فرأيت أبي بعد ذلك إذا ذكر بن حميد نفض يده
صفحة رقم : 303


040-محمد بن خليد بن عمير

محمد بن خليد بن عمير

الاسم : محمد بن خليد بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي
محمد بن خليد بن عمير الحنفي شيخ يروي عن عيسى بن يونس وعبد الواحد بن زياد يقلب الأخبار ويسند الموقوف لا يجوز الاحتجاج به إذا انفرد روى عن عيسى بن يونس عن الأوزاعي عن عطاء عن أبي هريرة قال قال لي رسول الله "صلى الله عليه وسلم " زر غبا تزدد حبا وروى عن داود بن الزبرقان عن يحيى بن سعيد الأنصاري عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال إذا دعي أحدكم إلى طعام فليخلع نعليه وروى عن بن المبارك عن محمد بن سوقة عن عبد الله بن دينار عن بن عمر عن النبي "صلى الله عليه وسلم " قال إذا مشت أمتي المطيطا وخدمتها أبناء فارس والروم سلط الله عليهم شرارهم على خيارهم أما حديث الأول فهو حديث عيسى بن يونس عن طلحة بن عمرو عن عطاء فجعل مكان طلحة الأوزاعي وحديث الثاني من قول يحيى بن سعيد فجعله عن أنس عن النبي "صلى الله عليه وسلم " والحديث الثالث عند بن المبارك عن موسى بن عبيدة عن عبد الله بن دينار فجعل بدل موسى محمد بن سوقة
صفحة رقم : 302


041-محمد بن إبراهيم

محمد بن إبراهيم

الاسم : محمد بن إبراهيم
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الشامي
محمد بن إبراهيم الشامي أبو عبد الله شيخ كان يدور بالعراق ويجاور عبادان يضع الحديث على الشاميين أخبرنا عنه أبو يعلى والحسن بن سفيان وغيرهما لا تحل الرواية عنه إلا عند الاعتبار روى عن الوليد بن مسلم عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال لا تعزير فوق عشرين سوطا فيما يشبه هذا مما لا أصول لها من كلام رسول الله "صلى الله عليه وسلم " لا يحل الاحتجاج به وهو الذي روى عن سويد بن عبد العزيز عن نوح بن ذكوان عن أخيه أيوب عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ألا أخبركم عن الأجود الأجود الله أجود الأجواد وأنا أجود ولد آدم وأجودهم من بعدي رجل علم علما فنشر علمه يبعث يوم القيامة أمة وحده ورجل جاد بنفسه في سبيل الله حتى يقتل أخبرناه أحمد بن على بن المثنى قال حدثنا محمد بن إبراهيم الشامي بعبادان قال حدثنا سويد بن عبد العزيز وروى عن بقية عن ثور بن يزيد عن خالد بن معدان عن واثلة بن الأسقع قال لقيت النبي "صلى الله عليه وسلم " يوم العيد فقلت تقبل الله منا ومنك فقال تقبل الله منا ومنك وروى عن بقية عن ثور بن يزيد عن خالد بن معدان عن واثلة قال قال رسول الله "صلى الله عليه وسلم " المتعبد بغير فقه كالحمار في الطاحونة أخبرنا بالحديثين جميعا محمد بن إبراهيم بن منصور بتستر قال حدثنا حدثنا عبد القدوس بن عبد الكبير الحبحابي قال حدثنا محمد بن إبراهيم الشامي قال حدثنا بقية بن الوليد وروى عن شعيب بن إسحاق عن هشام بن عروة عن أبيه عن عائشة قال قال رسول الله "صلى الله عليه وسلم " لا تنزلوهن الغرف ولا تعلموهن الكتابة وعلموهن المغزل وسورة النور أخبرناه الحسن بن سفيان قال حدثنا محمد بن إبراهيم الشامي بعبادان قال حدثنا شعيب بن إسحاق
صفحة رقم : 301


042-محمد بن بحر

محمد بن بحر

الاسم : محمد بن بحر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البصري
محمد بن بحر البصري شيخ كان ينزل في بلهجيم بالبصرة أخبرنا عنه أبو ليلى الموصلي يروي عن الضعفاء أشياء لم يحدث بها غيره عنهم حتى يقع في القلب أنه كان يقلبها عليهم فلست أدري البلية في تلك الأحاديث منه أو منهم ومن أيهم كان فهو ساقط الاحتجاج حتى تتبين عدالته بالاعتبار بروايته عن الثقات
صفحة رقم : 300


043-محمد بن أيوب بن سويد

محمد بن أيوب بن سويد

الاسم : محمد بن أيوب بن سويد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرملي
محمد بن أيوب بن سويد الرملي يروي عن أبيه عن الأوزاعي الأشياء الموضوعة لا يحل الاحتجاج به ولا الرواية عنه روى عن أبيه عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة أن النبي "صلى الله عليه وسلم " قال إذا تناول العبد كأس الخمر ناشده الإيمان من قلبه سألتك بالله أن لا تدخله علي فإني لا أستقر أنا وهو في موضع واحد أخبرناه بن قتيبة قال حدثنا محمد أيوب بن سويد الرملي في نسخة كتبناها عنه وهذا حديث موضوع لا أصل له من كلام رسول الله "صلى الله عليه وسلم " وكان أبو زرعة يقول هذا الشيخ أدخل في كتب أبيه أشياء موضوعة بخط طري وكان يحدث بها وروى عن أبيه عن إبراهيم بن أبي عبلة عن أبي الزاهرية عن رافع بن عبير قال سمعت النبي "صلى الله عليه وسلم " يقول قال الله جل وعلا لداود يا داود بن لي في الأرض بيتا فبنى داود بيتا لنفسه قبل البيت الذي أمر به فأوحى الله إليه يا داود بنيت بيتك قبل بيتي قال أي رب هكذا قلت فيما قضيت من ملك استأثر ثم أخذ في بناء المسجد فلما تم سور الحائط سقط ثلثاه فشكا ذلك إلى الله فأوحى الله إليه أنه لا يصلح أن تبني لي بيتا قال أي ربي ولم قال لما جرى على يديك من الدماء قال أي ربي ألم يكن ذلك في هواك ومحبتك قال بلى ولكنهم عبادي وإمائي أرحمهم فشق ذلك عليه فقال لا تحزن سأقضي بناءه على يدي ابنك سليمان فذكر حديثا طويلا أخبرناه بن قتيبة قال حدثنا محمد بن أيوب بن سويد قال حدثني أبي قال حدثني إبراهيم بن أبي عبلة
صفحة رقم : 299


044-محمد بن غزوان

محمد بن غزوان

الاسم : محمد بن غزوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن غزوان شيخ من أهل الشام يقلب الأخبار ويسند الموقوف لا يحل الاحتجاج به روى عن عمر بن محمد عن سالم عن أبيه عن النبي "صلى الله عليه وسلم " قال من صلى ست ركعات بعد المغرب غفر له بها ذنوب خمسين سنة وروى عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال البحر هو الطهور ماؤه الحل ميتته فيما يشبه هذا من الأشياء التي يطول ذكرها أما الأول فهو من قول بن عمر رفعه والثاني من حديث أبي هريرة صحيح ولكنه ليس من حديث أبي سلمة ولا يحيى بن أبي كثير
صفحة رقم : 299


045-محمد بن معاوية

محمد بن معاوية

الاسم : محمد بن معاوية
الكنية : أبو علي
اللقب : لا يوجد
النسب : النيسابوري
محمد بن معاوية النيسابوري كنتيه أبو علي سكن بغداد ثم انتقل إلى مكة ومات بها يروي عن الليث بن سعد وابن لهيعة روى عنه العراقيون كان ممن ينفرد بالمناكير عن المشاهير ويأتي عن الثقات بما لا يتابع عليه فاستحق الترك إلا عند الاعتبار فيما وافق الثقات لأنه كان صاحب حفظ وإتقان قبل أن يظهر منه ما ظهر كان يحيى بن معين يرمية بالكذب روى محمد بن معاوية عن بن لهيعة عن أبي الزبير عن جابر قال أخبرني بنة الجهني أن النبي "صلى الله عليه وسلم " رأى قوما يتعاطون سيفا بينهم في المسجد فقال لعن الله من فعل هذا ألم أنه عن هذا وروى عن أبي المليح عن ميمون بن مهران عن بن عباس قال آخر جنازة صلى عليها رسول الله "صلى الله عليه وسلم " كبر عليها أربعا أخبرناه الشامي قال حدثنا محمد بن معاوية عن أبي المليح
صفحة رقم : 298


046-محمد بن أيوب

محمد بن أيوب

الاسم : محمد بن أيوب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن أيوب شيخ يضع الحديث علي مالك روى عنه زهير بن عباد الرواسي لا يحل كتابة حديثه إلا على سبيل الاعتبار روى عن مالك عن نافع عن بن عمر قال بينما النبي صلى الله "صلى الله عليه وسلم " بفناء الكعبة إذ نزل عليه جبريل فقال يا محمد إنه سيخرج من أمتك رجل يشفع يشفعه الله في عدد ربيعة ومضر فإن أدركته فسله الشفاعة لأمتك قال النبي "صلى الله عليه وسلم " حدثني يا جبريل ما اسمه وما صفته قال أما اسمه فأويس فذكر حديثا طويلا في ورقتين أخبرناه أحمد بن عبيد الله الدارمي بأنطاكية قال حدثنا إسماعيل بن محمد العرزمي قال حدثنا زهير بن عباد وهذا خبر لا أصل له عن رسول الله ولا بن عمر أسنده ولا نافع حدث به ولا مالك رواه
صفحة رقم : 297


047-محمد بن عبد الله

محمد بن عبد الله

الاسم : محمد بن عبد الله
الكنية : أبو رجاء
اللقب : لا يوجد
النسب : الحبطي
محمد بن عبد الله الحبطي من أهل تستر كنيته أبو رجاء يروي عن شعبة بن الحجاج ما ليس من حديثه روى عنه عثمان بن سعيد الأحول مما يأتي عن الثقات بما ليس من حديث الأثبات روى عن شعبة عن أبي إسحاق عن الحارث عن علي قال سمعت رسول الله "صلى الله عليه وسلم " يقول لا فقر أشد من الجهل ولا مال أعود من العقل ولا وحدة أوحش من العجب ولا مظاهرة أوثق من المشاورة ولا حسب كحسن الخلق ولا عقل كالتدبير ولا ورع كالكف ولا عبادة كالتفكر ولا إيمان كالحياء والصبر أخبرناه الحسين بن إسحاق الأصبهاني بالكرخ قال حدثنا أحمد بن يحيى الصوفي قال حدثنا عثمان بن سعيد الكندي قال حدثنا محمد بن عبد الله الحبطي عن شعبة
صفحة رقم : 306


048-محمد بن درهم

محمد بن درهم

الاسم : محمد بن درهم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العبسي
محمد بن درهم العبسي مولى بنى هاشم يروى عن حبيب بن عند الرحمن روى عنه شبابة بن سوار وأبو داود وهو الذي يروى عنه عاصم بن على ويقول حدثنا محمد بن درهم المدائني وليس هذا بمحمد بن درهم الشامي الذي روى عنه إسماعيل بن عياش ذلك أقل خطأمن هذا وهذا أكثر الوهم منفرد الخطأ لا يجوز الاحتجاج بما انفرد من الأخبار وكان يحيى بن معين شديد الحمل عليه
صفحة رقم : 258


049-محمد بن عبد العزيز بن عمر بن عبد الرحمن

محمد بن عبد العزيز بن عمر بن عبد الرحمن

الاسم : محمد بن عبد العزيز بن عمر بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري القرشي
محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف الزهري القرشي يروي عن أبيه والزهري روى عنه ابنه إبراهيم بن محمد بن عبد العزيز كان ممن يروي عن الثقات المعضلات وإذا انفرد أتى بالطامات عن أقوام أثبات حتى سقط الاحتجاج به وهو الذي جلد بمشورته مالك بن أنس
صفحة رقم : 263


050-محمد بن عبد الرحمن بن مجبر

محمد بن عبد الرحمن بن مجبر

الاسم : محمد بن عبد الرحمن بن مجبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبد الرحمن بن مجبر يروي عن نافع وعطاء روى عنه يزيد بن هارون والعراقيون ممن ينفرد بالمعضلات عن الثقات ويأتي بأشياء مناكير عن أقوام مشاهير لا يحتج به سمعت محمد بن المنذر قال حدثنا عباس بن محمد قال سمعت يحيى بن معين يقول محمد بن عبد الرحمن بن مجبر ليس بشيء
صفحة رقم : 263


051-محمد بن سالم

محمد بن سالم

الاسم : محمد بن سالم
الكنية : أبو سهل
اللقب : لا يوجد
النسب : الكوفي
محمد بن سالم الكوفي كنيته أبو سهل يروي عن الشعبي روى عنه الثوري ويزيد بن هارون وكان ممن يقلب الأسانيد ويروي عن الثقات ما ليس منأحاديثهم كان بن المبارك ينهى عنه وكان الثوري يحدث عنه ويقول حدثني أبو سهل وكان هذا مذهبا للثوري إذا حدث عن الضعفاء كناهم حتى لا يعرفوا كان إذا حدث عن عبيدة بن معتب قال حدثنا أبو عبد الكريم وإذا حدث عن سليمان بن أرقم قال حدثنا أبو معاذ وإذا حدث عن بحر السقا قال حدثنا أبو الفضل وإذا حدث عن الكلبي قال حدثنا أبو النضر وإذا حدث عن الصلت بن دينار قال حدثنا أبو شعيب ومن يشبه هؤلاء من الضعفاء ممن يكثر عددهم ليس هذا موضع ذكرهم أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن محمد بن سالم أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة قال سمعت يحيى بن معين وذكر عنده محمد بن عبد الرحمن بن أبي ليلى ومحمد بن سالم فقال كانا ضعيفين قال أبو حاتم وهو الذي روى عن الشعبي عن الحارث عن علي قال سأل رجل النبي "صلى الله عليه وسلم " أنقرأ خلف الإمام أو نصمت قال أنصت أخبرناه الخطابي قال حدثنا علي بن حرب قال حدثنا غسان بن الربيع قال حدثنا قيس بن الربيع عن محمد بن سالم
صفحة رقم : 262


052-محمد بن ذكوان

محمد بن ذكوان

الاسم : محمد بن ذكوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن ذكوان مولى المهالبة خال ولد حماد بن زيد يروي عن مطر والحسن عداده في أهل البصرة روى عنه محمد بن إسحاق بن يسار يروي عن الثقات المناكير والمعضلات عن المشاهير على قلة روايته حتى سقط الاحتجاج به
صفحة رقم : 262


053-محمد بن كريب

محمد بن كريب

الاسم : محمد بن كريب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن كريب أخو رشدين بن كريب مولى بن عباس يروي عن أبيه روى عنه عبد الرحيم بن سليمان الرازي كان منكر الحديث جدا يروي عن أبيه أشياء لا تشبه حديثه كأنه كريب آخر فلما ظهر ذلك منه استحق ترك الاحتجاج به
صفحة رقم : 262


054-محمد بن عبد الرحمن بن أبي بكر بن أبي مليكة

محمد بن عبد الرحمن بن أبي بكر بن أبي مليكة

الاسم : محمد بن عبد الرحمن بن أبي بكر بن أبي مليكة
الكنية : أبو غرارة
اللقب : لا يوجد
النسب : المليكي القرشي الجدعاني
محمد بن عبد الرحمن بن أبي بكر بن أبي مليكة المليكي القرشي الجدعاني كنيته أبو غرارة منأهل المدينة زوج جبرة بنت محمد بن ثابت بن سباع يروي عن أبيه وعبيد الله بن عمر روى عنه أبو عاصم وابن أبي أويس كان ممن يروي المناكير عن المشاهير وينفرد عن الثقات بالمقلوبات لا يحتج به
صفحة رقم : 261


055-محمد بن أبان بن صالح بن عمير

محمد بن أبان بن صالح بن عمير

الاسم : محمد بن أبان بن صالح بن عمير
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الجعفي
محمد بن أبان بن صالح بن عمير الجعفي مولى لقريش تزوج في الجعفيين فنسب إليهم وكان كنيته أبو عمر من أهل الكوفة يروى عن أبي إسحاق وحماد بن أبي سليمان روى عنه العراقيون كان ممن يقلب الأخبار وله الوهم الكثير في الآثار أخبرنا الزيادي قال حدثنا بن أبي شيبة قال سألت يحيى بن معين عن محمد بن أبان فقال ضعيف قال أبو حاتم وهو الذي الذي روى عن زيد بن أسلم عن عطاء بن يسار عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال من تزوج امرأة بصداق وهو ينوي ألا يؤديه فهو زان ومن ادان دينا وهو ينوي ألا يؤديه إلى صاحبه فهو سارق أخبرناه بن خزيمة قال حدثنا أبو موسى قال حدثنا إبراهيم بن سليمان قال حدثنا محمد بن أبان عن زيد بن أسلم وهذا خبر باطل ليس من حديث زيد بن أسلم وإنما يعرف هذا بإسناد غير هذا من حديث يوسف بن محمد بن صيفي بن صهيب قال حدثنا أبي عن أبيه عن جده صهيب عن النبي "صلى الله عليه وسلم " وقد روى عن عاصم عن زر عن عبد الله عن النبي "صلى الله عليه وسلم " قال الوائد والموءودة في النار أخبرناه بن زهير قال حدثنا أبو يوسف الفلوسي قال حدثنا إبراهيم بن سليمان الدباس عن محمد بن أبان عن عاصم عن زر
صفحة رقم : 260


056-محمد بن سليمان

محمد بن سليمان

الاسم : محمد بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
محمد بن سليمان المخزومي من أهل مكة يروي عن نافع بن عمر الجمحي روى عنه العراقيون كان كثير الخطأ فاحش الوهم لا يعجبني الاحتجاج بخبره إذا انفرد وكان الحميدي شديد الحمل عليه
صفحة رقم : 260


057-محمد بن صالح

محمد بن صالح

الاسم : محمد بن صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدني
محمد بن صالح المدني شيخ يروي المناكير عن المشاهير روى عن عبد الرحمن بن سليمان بن أبي الجون لا يجوز الاحتجاج بخبره إذا انفرد روى عن مسلم بن أبي مريم عن أبي سعيد الخدري عن النبي "صلى الله عليه وسلم " قال من أخرج أذى من المسجد بني الله له بيتا في الجنة
صفحة رقم : 260


058-محمد بن المنذر بن عبيد الله

محمد بن المنذر بن عبيد الله

الاسم : محمد بن المنذر بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن المنذر بن عبيد الله يروي عن هشام بن عروة روى عنه عتيق بن يعقوب كان ممن يروي عن الأثبات الأشياء الموضوعات لا يحل كتابة حديثه إلا على سبيل الاعتبار روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال إذا قدم أحدكم من سفر فليهد لأهله وليطرفهم ولو بحجارة رواه عتيق بن يعقوب
صفحة رقم : 259


059-محمد بن مالك

محمد بن مالك

الاسم : محمد بن مالك
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : الجوزجاني
محمد بن مالك أبو المغيرة الجوزجاني خادم البراء بن عازب يروي عن البراء بن عازب أي سمع منه روى عنه عبد الله بن واقد الهروي يخطىء كثيرا لا يجوز الاحتجاج بخبره إذا انفرد لسلوكه غير مسلك الثقات في الأخبار
صفحة رقم : 259


060-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم : محمد بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البيلماني
محمد بن عبد الرحمن البيلماني يروي عن أبيه روى عنه أهل البصرة كان ممن أخرجت له الأرض أفلاذ كبدها حدث عن أبيه بنسخة شبيها بمائتي حديث كلها موضوعة لا يجوز الاحتجاج به ولا ذكره في الكتب إلا على جهة التعجب سمعت محمد بن محمود يقول سمعت الدارمي قلت ليحيى بن معين محمد بن عبد الرحمن البيلماني فقال ليس بشيء قال أبو حاتم وقد روى بن البيلماني عن أبيه عن بن عمر قال قال النبي "صلى الله عليه وسلم " إذا كان آخر الزمان واختلفت الأهواء فعليكم بدين أهل البادية والنساء وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من كان يؤمن بالله واليوم الآخر فلا يقعد على مائدة يشرب عليها الخمر وبإسناده قال قال رسول الله "صلى الله عليه وسلم " ولد الزنا لا يرث ولا يورث وبإسناده قيل يا رسول الله أي الناس أجوع قال الذي لا يشبع من العلم قيل وأيهم أشبع قال الذي لا يتبعه وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من صام يوم الجمعة كتب الله له عشرة أيام غرا زهرا من أيام الآخرة لا يشاكلهن أيام الدنيا وبإسناده قال قال رسول الله "صلى الله عليه وسلم " إن أحببت أن تكون من القانتين فلا تعرف من علي يمينك ولا من على شمالك في المكتوبة وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من صام صبيحة الفطر فكأنما صام الدهر وبإسناده قال قال رسول الله "صلى الله عليه وسلم " إن المؤمن الذي يعمل الطاعات يحفظه الله في سبع قرون من ذريته وبإسناده قال قال رسول الله "صلى الله عليه وسلم " إذا لقيت الحاج فسلم عليه وصافحه ومره أن يستغفر لك قبل أن يدخل بيته فإنه مغفور له وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من أفطر يوما من رمضان متعمدا في غير سبيل عذر يرجع من حسناته كيوم ولدته أمه وبإسناده قال قال رسول الله "صلى الله عليه وسلم " لا تفوت صلاة ليل في ليل ولا صلاة نهار في نهار ولكن التضييع فيما بين ذلك وبإسناده قال قال رسول الله "صلى الله عليه وسلم " لا يزال أربعون رجلا يحفظ الله بهم الأرض كلما مات منهم رجل أبدل الله مكانه آخر هم في الأرض كلها أخبرنا بهذه الأحاديث محمد بن يعقوب بنإسحاق الخطيب بالأهواز قال حدثنا عبد الله بن محمد الحارثي قال حدثنا محمد بن الحارث الحارثي قال حدثني محمد بن عبد الرحمن البيلماني مولى بن عمر عن أبيه عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " في تلك النسخة التي ذكرناها أكثرها موضوعة أو مقلوبة كرهت ذكرها كلها لأن فيما ذكرناه غنية لمن هذا الشأن صناعته عن الإكثار منها في الذكر ولقد حدثنا الحسن بن سفيان قال حدنا محمد بن أبي بكر المقدمي قال حدثنا محمد بن الحارث الحارثي عن محمد بن عبد الرحمن البيلماني عن أبيه عن بن عمر عن النبي "صلى الله عليه وسلم " قال لا شفعة لصغير ولا لغائب وإذا سبق الشريك شريكه بالشفعة فلا شفعة والشفعة كحل العقال
صفحة رقم : 264


061-محمد بن عبد الرحمن

محمد بن عبد الرحمن

الاسم : محمد بن عبد الرحمن
الكنية : أبو جابر
اللقب : لا يوجد
النسب : البياضي
محمد بن عبد الرحمن أبو جابر البياضي من المدينة يروي عن سعيد بن المسيب روى عنه أهل بلده كان ممن يروي عن الثقات مالا يشبه حديث الأثبات أخبرنا الهمداني قال حدثنا عمرو بن علي عن بشر بن عمر أنه سأل مالكا عن أبي جابر البياضي فقال ليس بثقة أخبرنا أحمد بن الحسن بن أبي الصغير بالفسطاط قال حدثنا محمد بن عبد الله بن عبد الحكم سمعت الشافعي يقول من حدث عن أبي جابر البياضي بيض الله عينيه سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين كان أبو جابر البياضي كذابا
صفحة رقم : 258


062-محمد بن عبد الله بن عبيد بن عمير

محمد بن عبد الله بن عبيد بن عمير

الاسم : محمد بن عبد الله بن عبيد بن عمير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
محمد بن عبد الله بن عبيد بن عمير الليثي من أهل مكة يروى عن عطاء وعمرو بن دينار روى عنه داود بن عمرو الضبي والعراقيون كان ممن يقلب الأسانيد من حيث لا يفهم من سوء حفظه فلما فحش ذلك منه استحق مجانبته سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول محمد بن عبد الله بن عبيد بن عمير ليس حديثه بشيء
صفحة رقم : 257


063-محمد بن عيسى بن كيسان

محمد بن عيسى بن كيسان

الاسم : محمد بن عيسى بن كيسان
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : الهذلي
محمد بن عيسى بن كيسان الهذلي كنيته أبو يحيى صاحب الطعام من أهل البصرة ويقال له العبدي شيخ يروى عن محمد بن المنكدر العجائب وعن الثقات الأوابد لا يجوز الاحتجاج بخبره إذا انفرد روى عنه أهل البصرة أخبرنا أبو يعلى قال حدثنا محمد بن المثنى قال حدثنا عبيد الله بن واقد القيسي أبو عباد قال حدثني محمد بن عيسى بن كيسان قال حدثنى بن المنكدر عن جابر بن عبد الله قال قال الجراد في سنة من سني عمر التي ولى فيها فسأل عنه فلم يخبر بشيء فاغتم لذلك فأرسل راكبا يضرب إلى كذا وآخر إلى الشام وآخر إلى العراق يسأل عن الجراد قال فأتاه الراكب الذي من قبل اليمن بقبضة من جراد فألقاها بين يده فلما رآها قال سمعت رسول الله "صلى الله عليه وسلم " يقول خلق الله ألف أمة منها ستمائة في البحر وأربعمائة في البر فأول شيء يهلك من هذه الأمة الجراد فإذا هلكت تتابعت مثل النظام إذا قطع سلكه وهذا شيء لا شك أنه موضوع ليس هذا من كلام رسول الله "صلى الله عليه وسلم " وروى عن محمد بن المنكدر عن جابر قال جاء رجل إلى رسول الله "صلى الله عليه وسلم " فقال يا رسول الله أي الخلق أول دخولا الجنة قال الأنبياء قال ثم من قال ثم الشهداء قال ثم من قال مؤذنوا الكعبة ثم مؤذنوا بيت المقدس ثم مؤذنوا مسجدي هذا ثم سائر المؤمنين على قدر أعمالهم أخبرناه محمد بن محمود بن عدي قال حدثنا حميد بن زنجويه قال حدثنا أبو عتاب سهل بن حماد قال حدثنا محمد بن عيسى العبدي عن محمد بن المنكدر عن جابر
صفحة رقم : 256


064-محمد بن راشد

محمد بن راشد

الاسم : محمد بن راشد
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : الشامي الخزاعي
محمد بن راشد الشامي الخزاعي كنيته أبو يحيى يروي عن مكحول وسليمان بن موسى روى عنه عبد الرازق وأبو نعيم كان من أهل الورع والنسك ولم تكن صناعة الحديث من بزرة فكان يأتي بالشيء على الحسبان ويحدث على التوهم فكثر المناكير في روايته فاستحق ترك الاحتجاج به
صفحة رقم : 253


065-محمد بن ثابت

محمد بن ثابت

الاسم : محمد بن ثابت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البناني
محمد بن ثابت البناني يروي عن أبيه ومحمد بن المنكدر عداده في أهل البصرة روى عنه أبو داود وعبدالصمد يروي عن أبيه ما ليس من حديثه كأنه ثابت آخر لا يجوز الاحتجاج به ولا الرواية عنه على قلته روى عن أبيه عن أنس بن مالك أن النبي "صلى الله عليه وسلم " قال لا يقاد العبد بين اثنين رواه عنه بشار بن محمد البناني وهو الذي روى عن أبيه عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " إذا رأيتم رياض الجنة فارتعوا قيل وما رياض الجنة قال حلق الذكر وروى عن جعفر بن محمد عن أبيه عن جابر قال قال رسول الله "صلى الله عليه وسلم " شفاعتي لأهل الكبائر من أمتي أخبرنا بالحديثين جميعا أحمد بن يحيى زهير قال حدثنا عبدة بن عبد الله الصفار قال حدثنا أبو داود قال حدثنا محمد بن ثابت البناني وروى عن أبيه عن أنس بن مالك أن رسول الله "صلى الله عليه وسلم " استقبله نساء جائين من عرس للأنصار فسلم عليهن وقال والله إني لأحبكن أخبرناه الحسن بن علي بن خلف بعسكر مكرم قال حدثنا عبدة بن عبد الله قال حدثنا عبد الصمد قال حدثنا محمد بن ثابت عن أبيه عن أنس
صفحة رقم : 252


066-محمد بن ثابت

محمد بن ثابت

الاسم : محمد بن ثابت
الكنية : أبو عبدالله أبو النضر
اللقب : لا يوجد
النسب : العبدي
محمد بن ثابت العبدي من أهل البصرة أخو عزرة بن ثابت بن أبي زيد بن أخطب واسم أبي زيد عمرو يروي عن نافع وعمرو بن دينار كنيته أبو عبد الله وقد قيل أبو النضر كان على قضاء مرو مات سنةسبع وأربعين ومائة روى عنه بن المبارك ووكيع وهم إخوة ثلاثة عزرة ومحمد وعلي فما عزرة فثقة وأما علي فصدوق في الرواية قليل الحديث وأما محمد فإنه كان يرفع المراسيل ويسند الموقوفات توهما من سوء حفظه فلما فحش ذلك منه بطل الاحتجاج به وهو الذي روى عن نافع قال انطلقت مع بن عمر في حاجة إلى بن عباس فقضى حاجته ثم كان من حديثه يعني بن عمر أن رسول الله "صلى الله عليه وسلم " خرج من غائط أو بول فسلم عليه رجل فلم يرد النبي "صلى الله عليه وسلم " عليه حتى كاد أن يغيب في بيوت المدينة ثم ضرب النبي "صلى الله عليه وسلم " يديه على الحائط فسمح بها وجهه ثم ضرب بعده ضربة أخرى على الحائط فسمح بها يديه وذراعيه ثم سلم عليه ثم قال إنه لم يمنعني أن أرد عليه إلا أني كنت على غير وضوء أخبرناه الحسن بن سفيان قال حدثنا عمر بن يزيد السياري عن محمد بن ثابت العبدي عن نافع وإنما هو موقوف على بن عمر
صفحة رقم : 251


067-محمد بن الضوء بن الصلصال بن الدلهمس

محمد بن الضوء بن الصلصال بن الدلهمس

الاسم : محمد بن الضوء بن الصلصال بن الدلهمس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن الضوء بن الصلصال بن الدلهمس بن حمل بن جندلة بن بجيلة بن منقذ بن المحتجب بن الأغر شيخ روى عن أبيه المناكير لا يجوز الاحتجاج به روى عن أبيه الضوء عن جده الصلصال قال سمعت النبي "صلى الله عليه وسلم " يقول امرؤ القيس صاحب لواء الشعراء إلى النار يوم القيامة وبإسناده قال كنا عند رسول الله "صلى الله عليه وسلم " فاطلع على عباس بن عبد المطلب فقال النبي "صلى الله عليه وسلم " هذا العباس بن عبد المطلب أبي وعمي ووصي ووارثي وبإسناده قال كنا عند رسول الله "صلى الله عليه وسلم " سنة سبع من الهجرة بالمدينة فدخل عليه علي فقال النبي "صلى الله عليه وسلم " يا علي كذب من زعم أنه يحبني ويبغضك من أحبك فقد أحبني ومن أحبني فقد أحبه الله ومنأحبه الله أدخله الجنة ومن أبغضك فقد أبغضني ومن أبغضني أبغضه الله ومن أبغضه الله أدخله النار أخبرنا بهذه الأحاديث كلها علي بن سعيد العسكري قال حدثنا محمد بن الضوء بن الصلصال
صفحة رقم : 310


068-محمد بن عبد الله

محمد بن عبد الله

الاسم : محمد بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العصري
محمد بن عبد الله العصري من أهل البصرة يروي عن ثابت البناني روى عنه محمد بن أبي بكر المقدمي منكر الحديث جدا يروي عن ثابت مالا يتابع عليه كأنه ثابت آخر لا يجوز الاحتجاج به ولا الاعتبار بما يرويه إلا عند الوفاق للاستئناس به
صفحة رقم : 282


069-محمد بن زياد

محمد بن زياد

الاسم : محمد بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجزري اليشكري الحنفي
محمد بن زياد الجزري اليشكري الحنفي يروي عن ميمون بن مهران روى عنه العراقيون كان ممن يضع الحديث على الثقات ويأتي عن الأثبات بالأشياء المعضلات لا يحل ذكره في الكتب إلا على جهة القدح ولا الرواية عنه إلا على سبيل الاعتبار عند أهل الصناعة خصوصا دون غيرهم روى عن بن عجلان عن أبي الزبير عن جابر أن رسول الله "صلى الله عليه وسلم " أتى بجنازة ليصلي عليها فلم يصل عليها وقال كان يبغض عثمان أبغضه الله روى عنه عثمان بن زفر وروى عن ميمون بن مهران عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " اتخذوا الحمام المقاصيص فإنها تلهي الجن عن صبيانكم أخبرناه بن قحطبة قال حدثنا زياد بن يحيى الحساني قال حدثنا بن بريدة محمد بن زياد الحنفي عن ميمون بن مهران وروى عن ميمون بن مهران عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " كبرت الملائكة على آدم أربع تكبيرات وكبر أبو بكر على فاطمة أربعا وكبر عمر على أبي بكر أربعا وكبر صهيب على عمر أربعا أخبرناه السختياني قال حدثنا شيبان بن فروخ قال حدثنا محمد بن زياد عن ميمون بن مهران عن بن عباس
صفحة رقم : 250


070-محمد بن عبيد الله بن أبي رافع

محمد بن عبيد الله بن أبي رافع

الاسم : محمد بن عبيد الله بن أبي رافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عبيد الله بن أبي رافع مولى النبي "صلى الله عليه وسلم " يروي عن داود بن حصين وأبيه روى عنه علي بن هاشم وابنه معمر بن محمد بن عبيد الله منكر الحديث جدا يروي عن أبيه ما ليس يشبه حديث أبيه فلما غلب المناكير على روايته استحق الترك كان يحيى بن معين شديد الحمل عليه روى محمد بن عبيد الله هذا عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " إذا طنت أذن أحدكم فليذكرني وليصل علي وليقل ذكر الله بخير من ذكرني أخبرناه أبو يعلى قال حدثنا أبو الربيع الزهراني قال حدثنا حبان بن علي قال حدثنا محمد بن عبيد الله بن أبي رافع وبإسناده قال كان رسول الله "صلى الله عليه وسلم " يكتحل بالإثمد وهو صائم أخبرناه أبو يعلى قال حدثنا أبو الربيع قال حدثنا حبان بن علي عنه
صفحة رقم : 249


071-محمد بن عبد الله بن مسلم بن شهاب

محمد بن عبد الله بن مسلم بن شهاب

الاسم : محمد بن عبد الله بن مسلم بن شهاب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزهري
محمد بن عبد الله بن مسلم بن شهاب الزهري يروي عن عمه روى عنه الداروردي ومعن بن عيسى مات سنة سبع وخمسين ومائة وكان رديء الحفظ كثير الوهم يخطىء عن عمه في الروايات ويخالف فيما يروي عن الأثبات فلا يجوز الاحتجاج به إذا انفرد وإني سأذكر قصته وما خالف الأثبات من حديث عمر في كتاب الفصل بين النقلة إن قضى الله ذلك وشاءه ولم ينصف من ترك حماد بن سلمة وسماك بن حرب وداود بن أبي هند واحتج بن أبي أخي الزهري وعبد الرحمن بن عبد الله بن دينار وأنا سأتكلم على هذا الفصل عند ذكر كل واحد منهم في ذلك الكتاب إن وفق الله لذلك وأراده
صفحة رقم : 249


072-محمد بن سعيد بن أبي قيس

محمد بن سعيد بن أبي قيس

الاسم : محمد بن سعيد بن أبي قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشامي
محمد بن سعيد بن أبي قيس الشامي من أهل الأردن وصلب في الزندقة وهو الذي يروي عنه بن عجلان ويقول حدثني محمد بن سعيد بن حسان بن قيس وهو الذي يروي عنه سعيد بن أبي هلال ويقول حدثني محمد بن سعيد الأسدي وهو الذي يقال له أبو عبد الرحمن الشامي وأبو عبد الرحمن الأزدي وهو الذي يروي عنه عبد الرحمن بن امرئ القيس فيقول حدثني محمد الطبري عن النبي "صلى الله عليه وسلم " وكان محمد بن سعيد هذا يضع الحديث على الثقات ويروي عن الأثبات ما لا أصل له لا يحل ذكره في الكتب إلا على سبيل القدح فيه ولا الرواية عنه بحال من الأحوال أخبرنا محمد بن المنذر قال حدثنا أبو زرعة قال حدثنا عبد الرحمن بن إبراهيم بن محمود بن خالد أنه سمع محمد بن سعيد يقول إني لأسمع الكلمة الحسنة فلا أرى بأسا أن أنشيء لها إسنادا أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال محمد بن سعيد الذي صلبه أبو جعفر هو محمد بن أبي قيس أخبرني محمد بن المنذر قال حدثنا أبو زرعة قال حدثني أحمد بن حنبل أن محمد بن سعيد كان كذابا أخبرنا علي بن الحسين المدائني بمصر قال حدثنا أبو أمية قال حدثنا أبو مسهر قال حدثنا عيسى بن يونس قال دخل سفيان الثوري على محمد بن سعيد بن أبي قيس فاحتبس عنده هنيهة ثم خرج إلينا فقال إنه كذاب قال أبو مسهر وقتله أبو جعفر في الزندقة
صفحة رقم : 247


073-محمد بن عبيد الله

محمد بن عبيد الله

الاسم : محمد بن عبيد الله
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : العرزمي
محمد بن عبيد الله العرزمي كنيته أبو عبد الرحمن وهو بن أخي عبد الملك بن أبي سليمان واسم أبي سليمان ميسرة وهو الذي يروي عنه شريك ويقول حدثني محمد بن سليمان العرزمي ينسبه إلى جده حتى لا يعرف يروي عن عطاء وعمرو بن شعيب روى عنه العراقيون مات سنة خمس وخمسين ومائة وهو بن ثمان وسبعين سنة وكان صدوقا إلا أن كتبه ذهبت وكان رديء الحفظ فجعل يحدث من حفظه ويهم فكثر المناكير في روايته تركه بن المبارك ويحيى القطان وابن مهدي ويحيى بن معين أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن محمد بن عبيد الله العرزمي وكان سفيان وشعبة يحدثان عنه أخبرنا مكحول قال سمعت جعفر بن أبان قال قلت لابن نمير ما تقول في محمد بن عبيد الله العرزمي فقال رجل صدوق ولكن ذهبت كتبه وكان رديء الحفظ ومن ثم أنكرت أحاديثه أخبرنا عمرو بن محمد قال حدثنا محمد بن عبيد بن حميد قال سمعت عثمان بن أبي شيبة قال سمعت أبي قال سمعت عبد الملك بن أبي سليمان يقول قدمت مكة فأتيه عطاء بن أبي رباح فجلست إليه فقال لي من أنت قلت عبد الملك بن أبي سليمان عم محمد بن عبيد الله العرزمي فقال مرحبا والتزمني ورحب بي وقال كيف هو كيف خلفته قال أبو حاتم وهو الذي روى عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " لا يقطع السارق إلا في مجن أو عشرة دراهم أخبرناه أبو يعلى قال حدثنا خلف بن هشام البزار قال حدثنا علي بن مسهر عن العرزمي عن عمرو بن شعيب وروى عن قتادة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " سبع يجري للعبد أجرهن بعد موته وهو في قبره من علم علما أو أجرى نهرا أو حفر بئرا أو غرس نخلا أو بنى مسجدا أو ورث مصحفا أو ترك ولدا يستغفر له بعد موته أخبرناه الحسن بن سفيان قال حدثنا أبو المنذر أحمد بن فضالة قال حدثنا أبو نعيم عبد الرحمن بن هاني النخني قال حدثنا محمد عبيد الله العرزمي عن قتادة
صفحة رقم : 246


074-محمد بن عبد الرحمن بن أبي ليلى

محمد بن عبد الرحمن بن أبي ليلى

الاسم : محمد بن عبد الرحمن بن أبي ليلى
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : الأنصاري الفقيه
محمد بن عبد الرحمن بن أبي ليلى الأنصاري الفقيه كنيته أبو عبد الرحمن ولاه يوسف بن عمر القضاء بالكوفة يروي عن عطاء والشعبي روى عنه أهل الكوفة والعراقيون مات سنة ثمان وأربعين ومائة كان رديء الحفظ كثير الوهم فاحش الخطأ يروي الشيء على التوهم ويحدث على الحسبان فكثر المناكير في روايته فاستحق الترك تركه أحمد بن حنبلي ويحيى بن معين أخبرنا الثقفي قال حدثنا أحمد بن سعيد الدارمي قال حدثنا أحمد بن سليمان قال حدثنا أبو داود عن عشبة قال أفادني بن أبي ليلى عن سلمة بن كهيل عن بن أبي أوفى أن النبي "صلى الله عليه وسلم " كان يوتر بثلاث فلقيت سلمة فقال حدثني عبد الرحمن بن أوفى قلت إنما أفادني عنك عن بن أبي أوفى قال ما ذنبي إن كان يكذب علي أخبرني الهمداني قال حدثنا عمرو بن علي قال سمعت أبا داود يقول سمعت شعبة يقول ما رأيت أحدا أسوأ حفظا من بن أبي ليلى أخبرنا محمد بن إبراهيم الفارسي قال سمعت المهني بن يحيى قال سألت أحمد بن حنبل عن بن أبي ليلى فقال ضعيف الحديث أخبرنا الثقفي قال حدثنا العباس بن محمد قال حدثنا يحيى بن يعلى المحاربي قال قال لي زائدة ثلاث لا تروي عنهم ثم لا تروي عنهم بن أبي ليلى وجابر الجعفي والكلبي أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة سمعت يحيى بن معين وذكر عنده محمد بن عبد الرحمن بن أبي ليلى ومحمد بن سالم فقال كانا ضعيفين أخبرنا السراج قال حدثنا حاتم بن الليث قال كان أحمد بن حنبل لا يحدث عن بن أبي ليلى قال أبو حاتم وقد روى بن أبي ليلى عن عمرو بني مرة عن عبد الرحمن بن أبي ليلى عن عبد الله بن زيد المازني قال كان أذان رسول الله "صلى الله عليه وسلم " شفعا شفعا والإقامة شفعا شفعا مرتين مرتين أخبرناه عمر بن إسماعيل بن أبي غيلان ببغداد قال حدثنا عثمان بن أبي شيبة قال حدثنا حميد بن عبد الرحمن الرواسي قال حدثنا بن أبي ليلى عن عمرو بن مرة وهذا خبر مرسل لا أصل لرفعه وقد روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " في الذي يموت وعليه رمضان لم يقضه قال يطعم عنه لكل يوم نصف صاع من بر أخبرناه أبو يعلى قال حدثنا محمد بن إسماعيل بن البختري الواسطي قال حدثنا يزيد بن هارون قال أخبرنا شريك عن محمد بن عبد الرحمن بن أبي ليلى عن نافع ورواه عبثر عن أشعث عن محمد عن نافع وهو بن أبي ليلى وروى عن أبي الزبير عن جابر عن النبي "صلى الله عليه وسلم " قال إذا ضحك الرجل في صلاته فعليه الوضوء والصلاة وإذا تبسم فلا شيء عليه أخبرناه محمد بن المسيب قال حدثنا عمار بن رجاء قال حدثنا أحمد بن أبي طيبة عن بن أبي ليلى عن أبي الزبير عن جابر وروى عن عطاء عن جابر بن عبد الله قال أخذ رسول الله "صلى الله عليه وسلم " بيد عبد الرحمن بن عوف فانطلق به إلى النخل الذي فيه إبراهيم ابنه فوجده يجود بنفسه فأخذه النبي "صلى الله عليه وسلم " فوضعه في حجره ثم بكى فقال له عبد الرحمن أتبكي أولم تكن نهيت عن البكاء قال لا ولكن نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش وجوه وشق جيوب ورنة شيطان وهذه رحمة ومن لا يرحم ولا يرحم ولولا أنه أمر حق ووعد صدق وأنها سبيل مأتية وأن أخرانا ستلحق أولانا لحزنا عليك حزنا هو أشد من هذا وإنا بك يا إبراهيم لمحزونون يحزن القلب وتدمع العين ولا نقول ما يسخط الرب أخبرناه محمد بن إسحاق السعدي قال حدثنا علي بن خشرم قال حدثنا بن أبي ليلى عن عطاء سمعت محمد بن إسحاق السعدي يقول في عقب هذا الخبر لما قرأه لو لم يرو بن أبي ليلى غير الحديث لكن يستحق أن يترك حديثه ذكر لابن المبارك حديث بن أبي ليلى في رفع اليدين في المواطن السبع فقال هذا من فواحش بن أبي ليلى
صفحة رقم : 243


075-محمد بن الزبير

محمد بن الزبير

الاسم : محمد بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنظلي
محمد بن الزبير الحنظلي من أهل البصرة يروي عن أبيه والحسن روى عنه حماد بن زيد وأهل البصرة منكر الحديث جدا يروي عن الحسن ما لا يتابع عليه لا يعجبني الاحتجاج به إذا لم يوافق الثقات
صفحة رقم : 259


076-محمد بن الحسن

محمد بن الحسن

الاسم : محمد بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشيباني
محمد بن الحسن الشيباني صاحب الرأي صحب النعمان وهو أبو حنيفة أياما يسيرة يروي عن النعمان بن ثابت وعن يعقوب بن إبراهيم وسمع من يعقوب عن النعمان أكثر ما يقول عليه وكان مرجئا داعيا إليه وهو أول من رد على أهل المدينة ونصر صاحبه يعني النعمان وكان عاقلا ليس في الحديث بشيء كان يروي عن الثقات ويهم فيها فلما فحش ذلك منه استحق تركه من أجل كثرة خطئه لأنه كان داعية إلى مذهبهم مات بالري هو والكسائي في يوم واحد وكان خرج إليها مع هارون الرشيد سنة تسع وثمانين ومائتين أخبرنا الضحاك بن هارون قال حدثنا محمد بن أحمد الأصفري قال سمعت يحيى بن معين يقول محمد بن الحسن كذاب صاحب أبي حنيفة أخبرنا محمد بن عبد الرحمن قال حدثنا الفضل بن عبد الرحيم المروزي قال سمعت محمد بن النضر بن مساور يقول سمعت أبي يقول كلمني محمد بن الحسن أن أكلم عبد الله بن المبارك أن يقرأ له كتابا فكلمه فقال لا تعجبني شمائله قال محمد بن النضر فجاءني سعيد بن معاذ فقال ليس ذا حديث يحب عليك روايته أسألك ألا ترويه فأبيت سمعت محمد بن إسحاق بن سعيد السعدي يقول سمعت بن قهزاد يقول سمعت إبراهيم بن الأشعث النجاري يقول دخل فضيل بن عياض المسجد ومحمد بن الحسن جالس فقال غير ثقة والله ولا مأمون
صفحة رقم : 275


077-محمد بن عقبة

محمد بن عقبة

الاسم : محمد بن عقبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
محمد بن عقبة شيخ يروي عن أبي حازم روى عنه المعتمر بن سليمان وقد قيل عقبة بن محمد منكر الحديث ينفرد عن أبي حازم بما لا يشبه حديثه لا يحتج به إذا وافق الثقات فكيف إذا انفرد بأوابد
صفحة رقم : 279


078-محمد بن الفضل بن عطية

محمد بن الفضل بن عطية

الاسم : محمد بن الفضل بن عطية
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : المروزي
محمد بن الفضل بن عطية المروزي مولى بني عبس كنيته أبو عبد الله سكن بخارى يروي عن أبي داود بن أبي هند وذويه روى عنه العراقيون وأهل خراسان كان ممن يروي الموضوعات عن الأثبات لا يحل كتابة حديثه إلا على سبيل الاعتبار كان أبو بكر بن أبي شيبة شديد الحمل عليه روى عن منصور بن إبراهيم عن علقمة بن عبد الله قال كان رسول الله "صلى الله عليه وسلم " إذا استوى على المنبر استقبلناه بوجوهنا سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سمعت يحيى بن معين يقول الفضل بن عطية الخراساني ثقة وهو والد محمد بن الفضل ولم يكن محمد بثقة كان كذابا قال أبو حاتم روى محمد بن الفضل بن عطية عن زياد بن علاقة عن قطبة بن مالك قال مررت برسول الله "صلى الله عليه وسلم " وقد أسس بناء مسجد قباء وليس معه إلا هؤلاء النفر الثلاثة أبو بكر وعمر وعثمان فقلت يا رسول الله إنك قد أسست بناء هذا المسجد وليس معك إلى هؤلاء النفر الثلاثة فقال إن هؤلاء أولياء الخلافة بعدي أخبرناه الحسن بن محمد بن أسد بفم الصلح قال حدثنا محمد بن الفضل بن عطية وقد روى عن زيد بن أسلم عن معاوية بن قرة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " وقت النفساء أربعون ليلة إلا أن ترى طهرا قبل ذلك أخبرناه محمد بن عبدوس النيسابوري بالرملة قال حدثنا أحمد بن حفص قال حدثني أبي قال حدثني إبراهيم بن طهمان قال حدثنا محمد بن الفضل بن عطية عن زيد بن أسلم
صفحة رقم : 278


079-محمد بن علاثة

محمد بن علاثة

الاسم : محمد بن علاثة
الكنية : أبو اليسير
اللقب : لا يوجد
النسب : القاضي
محمد بن علاثة القاضي منأهل الشام كنيته أبو اليسير يروي عن الأوزاعي والنضر بن عربي روى عنه وكيع وحرمي بن حفص والعراقيون كان ممن يروي الموضوعات عن الثقات ويأتي بالمعضلات عن الأثبات لا يحل ذكره في الكتب إلا على جهة القدح فيه ولا كتابة حديثه إلا على جهة التعجب قال أبو حاتم وهو الذي روى عن ثور بن يزيد عن خالد بن معدان قال سمعت عبد الملك بن مروان يحدث عن أبيه مروان بن الحكم عن زيد بن ثابت قال شكوت إلى رسول الله "صلى الله عليه وسلم " أرقا أصابني فقال قل اللهم غارت النجوم وهدأت العيون وأنت حي قيوم لا تأخذك سنة ولا نوم يا حي يا قيوم اهد ليلى وأنم عيني فقلتها فأذهب الله عني ما كنت أجد أخبرناه أحمد بن علي بن المثنى قال حدثنا عمرو بن حفص الكلابي قال حدثنا بن علاثة عن ثور بن يزيد وروى عن الأوزاعي عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا حسد ولا ملق إلا في طلب العلم أخبرناه الحسن بن سفيان قال حدثنا عمرو بن حصين قال حدثنا بن علاثة عن الأوزاعي وروى عن النضر بن عربي عن عكرمة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من أراد أمرا فشاور امرأ مسلما وفقه الله لأرشد أموره أخبرناه هارون بن عيسى بن المسكين قال حدثنا مطر بن محمد الأسدي قال حدثنا عمرو بن حصين عن أبي علاثة وروى عن ثور بن يزيد بن خالد بن معدان عن مالك بن يخامر عن معاذ بن جبل قال قال رسول الله "صلى الله عليه وسلم " ما عظمت نعمة الله على عبد إلا عظمت مؤنة الناس عليه فمن لم يحتمل مؤنة الناس فقد عرض تلك النعمة للزوال أخبرناه الحسن بن سفيان قال حدثنا عمرو بن حصين قال حدثنا بن علاثة
صفحة رقم : 279


080-محمد بن السائب

محمد بن السائب

الاسم : محمد بن السائب
الكنية : أبو النضر
اللقب : لا يوجد
النسب : الكلبي
محمد بن السائب الكلبي كنيته أبو النضر من أهل الكوفة وهو الذي يروي عنه الثوري ومحمد بن إسحاق ويقولان حدثنا أبو النضر حتى لا يعرف وهو الذي كناه عطية العوفي أبا سعيد وكان يقول حدثني أبو سعيد يريد به الكلبي فيتوهمون أنه أراد أبا سعيد الخدري وكان الكلبي سبئيا من أصحاب عبد الله بن سبأ من أولئك الذين يقولون إن عليا لم يمت وإنه راجع إلى الدنيا قبل قيام الساعة فيملؤها عدلا كما ملئت جورا وإن رأوا سحابة قالوا أمير المؤمنين فيها ومات الكبي سنة أربعين ومائة أخبرنا محمد بن إسحاق الثقفي قال سمعت أبا يحيى محمد بن عبد الرحيم يقول سمعت أبا سلمة يقول سمعت هما ما يقول سمعت الكلبي يقول أنا سبئي أخبرنا أحمد بن زهير قال حدثنا الحسين بن يحيى الأزدي قال حدثنا علي بن المديني قال حدثنا بشر بن المفضل عن أبي عوانة قال سمعت الكلبي يقول كان جبريل يملي الوحي على النبي "صلى الله عليه وسلم " فلما دخل النبي "صلى الله عليه وسلم " الخلاء جعل يملي على علي أخبرنا عبد الملك بن محمد قال حدثنا عمر بن شبه قال حدثنا أبو عاصم قال لي سفيان الثوري قال قال لي الكلبي ما سمعته مني عن أبي صالح عن بن عباس فهو كذب أخبرنا الثقفي قال سمعت العباس بن محمد يقول حدثنا يحيى بن يعلى قال قال لي زائدة أما الكلبي فقد كنت أختلف إليه فسمعته يوما يقول مرضت مرضه فنسيت ما كنت أحفظ فأتيت آل محمد "صلى الله عليه وسلم " فتفلوا في في فحفظت ما كنت نسيت فقلت لا والله لا أروي عنك بعد هذا أبدا شيئا فتركته أخبرنا بن زهير قال حدثنا الصغاني قال حدثنا أبو عبيد قال حدثنا حجاج بن محمد قال سمعت الكلبي يقول حفظت القرآن في سبعة أيام أخبرنا عمر بن محمد قال حدثنا موسى بن زكريا التستري قال حدثنا عمرو بن حصين قال حدثنا معتمر بن سليمان قال سمعت ليث بن أبي سليم يقول بالكوفة كذابان الكلبي وذكر آخر معه سمعت محمد بن يحيى السجستاني يقول سمعت عبد الصمد بن الفضل يقول سمعت احمد بن هارون يقول سألت أحمد بن حنبل عن تفسير الكلبي فقال كذب قلت يحل النظر فيه قال لا أخبرنا محمد بن هارون الفارسي قال حدثنا محمد بن عبد الوهاب قال أخبرني علي بن عثمان عن أبيه أنه سمع حماد بن سلمة يقول حدثنا الكلبي وكان والله غير ثقة أخبرنا محمد بن عبد الرحمن قال حدثنا أبو قهزاد قال حدثنا علي بن الحسين بن واقد عن بن المبارك عن أبي بكر بن عياش أنه ذكر الكلبي فقال موبذ موبذان أخبرنا الثقفي آل سمعت عباس بن محمد قال سمعت يحيى بن معين يقول الكلبي ليس بشيء أخبرنا عبداللمك بن محمد قال حدثنا علي بن المديني قال يحيى بان سعيد القطان عن سفيان قال قال لي الكلبي قال لي أبو صالح كل ما حدثتك فهو كذب قال أبو حاتم الكلبي هذا مذهبه في الدين ووضوح الكذب فيه أظهر من أن يحتاج إلى الإغراق في وصفه يروي عن أبي صالح عن بن عباس التفسير وأبو صالح لم ير بن عباس ولا سمع منه شيئا ولا سمع الكلبي من أبي صالح إلا الحرف بعد الحرف فجعل لما احتيج إليه تخرج له الأرض أفلاذ كبدها لا يحل ذكره في الكتب فكيف الاحتجاج به والله جل وعلا ولى رسوله "صلى الله عليه وسلم " تفسير كلامه وبيان ما أنزل إليه لخلقه حيث قال وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ومن أمحل المحال أن يأمر الله جل وعلا النبي المصطفى أن يبين لخلقه مراده حيث جعله موضع الأمانة عن كلامه ويفسر لهم حتى يفهموا مراد الله جل وعلا من الآي التي أنزلها الله عليه ثم لا يفعل ذلك رسول رب العالمين وسيد المرسلين بل أبان عن مراد الله جل وعلا في الآي وفسر لأمته ما يهم الحاجة إليه وهو سننه "صلى الله عليه وسلم " فمن تتبع السنن حفظها وأحكمها فقد عرف تفسير كلام الله جل وعلا وأغناه الله عن الكلبي وذويه وما لم يبين رسول الله "صلى الله عليه وسلم " لأمته معاني الآى التي أنزلت عليه مع أمر الله جل وعلا له بذلك وجاز له ذلك كان لمن بعده من أمته أجوز وترك التفسير لما تركه رسول الله "صلى الله عليه وسلم " أحرى ومن أعظم الدليل على أن الله جل وعلا لم يرد بقوله لتبين للناس ما نزل إليهم القرآن كله أن النبي "صلى الله عليه وسلم " ترك من الكتاب متشابها من الآى وآيات ليس فيها أحكام فلم يبين كيفيتها لأمته فلما فعل رسول الله "صلى الله عليه وسلم " دل ذلك على أن المراد من قوله لتبين للناس ما نزل إليهم كان بعض القرآن لا الكل أخبرنا عمر بن محمد قال حدثنا يحيى بن بدر قال حدثنا عبد الله بن عبد الرحمن قال أخبرني محمد بن إبراهيم الكسى الصفار أنه سمع جريرا يقول كنا نسمع تفسير الكلبي خمسمائة آية ثم كثر بعد حدثنا أبو القاسم قال حدثنا أبو عيسى قال حدثنا إبراهيم بن عبد الله بن المنذر الباهلى قال حدثنا يعلى بن عبيد قال قال لنا سفيان الثوري اتقوا الكلبي فقيل له إنك تروى عنه قال أنا أعرف صدقه من كذبه
صفحة رقم : 253


081-محمد بن ميمون

محمد بن ميمون

الاسم : محمد بن ميمون
الكنية : أبو النضر
اللقب : لا يوجد
النسب : الزعفراني
محمد بن ميمون الزعفراني كنيته أبو النضر يروي عن عبد الوهاب بن الحسن التميمي روى عنه أبو كريب منكر الحديث جدا لا يجوز الاحتجاج به إذا وافق الثقات بالأشياء المستقيمة إذا انفرد بأوابد
صفحة رقم : 281


082-محمد بن سلمة

محمد بن سلمة

الاسم : محمد بن سلمة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النباتي
محمد بن سلمة النباتي شيخ يروي عن الأعمش ما ليس من حديثه لا تحل الرواية عنه إلا على سبيل الاعتبار ولا الاحتجاج به بحال روى عن الأعمش عن أبي سفيان عن جابر قال نهى رسول الله "صلى الله عليه وسلم " عن الضحك من الضرطة أخبرناه أبو عروبة قال حدثنا ميمون بن الأصبغ قال حدثنا عبد الله بن عصمة النصيبي قال حدثنا محمد بن سلمة النباتي
صفحة رقم : 266


083-محمد بن محصن

محمد بن محصن

الاسم : محمد بن محصن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
محمد بن محصن الأسدي شيخ يضع الحديث على الثقات لا يحل ذكره في الكتب إلا على سبيل القدح فيه روى عن الأوزاعي عن سليمان بن حبيب المحاربي عن أبي أمامة قال قال رسول الله "صلى الله عليه وسلم " إذا أقيمت الصلاة فتحت أبواب الجنان وغلقت أبواب النيران وأقبلت الحور العين فإذا انصرف المنصرف تقول الجنة ويح هذا أعجز أن يسأل ر به أن يعيذه من النار وتقول الحور العين ويح هذا أعجز أن يسأل ربه أن يزوجه من الحور العين أخبرنا بالحديثين جمعيا رباب بن عبد الله الخادم بصيدا قال حدثنا أبو مسلم عبد الرحمن بن عبد الله بن الحكم بطرسوس قال حدثنا أبو خيثمة مصعب بن سعيد المصيصي قال حدثنا محمد بن محصن الأسدي
صفحة رقم : 277


084-محمد بن الحسن

محمد بن الحسن

الاسم : محمد بن الحسن
الكنية : أبو جعفر
اللقب : التل
النسب : الأسدي
محمد بن الحسن الأسدي المعروف بالتل من أهلي الكوفة كنيته أبو جعفر يروي عن الثوري وإبراهيم بن طهمان روى عنه أولا بن أبي شيبة والعراقيون كان فاحش الخطأ ممن يرفع المراسيل ويقلب الأسانيد ليس ممن يحتج به أخبرنا مكحول قال حدثنا جعفر بن أبان قال قلت ليحيى بن معين محمد بن الحسن الأسدي قال أدركته وليس بشيء
صفحة رقم : 277


085-محمد بن الحسن

محمد بن الحسن

الاسم : محمد بن الحسن
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الهمداني
محمد بن الحسن الهمداني وهو الذي يقال له بن أبي يزيد منأهل الكوفة سكن واسط ثم انتقل إلى بغداد وكان ينزل عند مقبرة الخيزران كنيته أبو الحسن يروي عن عمرو بن قيس روى عنه العراقيون منكر الحديث يروي عن الثقات المعضلات وكان أحمد بن حنبل يقول رأيته وكان لا يسوى شيئا وهو الذي روى عن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل عن النبي "صلى الله عليه وسلم " قال من عير أخاه بذنب لم يمت حتى يعمله رواه عنه أحمد بن منيع أخبرنا مكحول قال سمعت جعفر بن أبان قال قلت ليحيى بن معين محمد بن الحسن الهمداني قال ليس بشيء قال أبو حاتم وهو الذي روى عن عمرو بن قيس عن عطية عن أبي سعيد الخدري قال قال رسول الله "صلى الله عليه وسلم " من شغله قراءة القرآن عن ذكري ومسألتي أعطيته ثواب السائلين وفضل كلام الله جل وعلا على سائر الكلام كفضل الله على خلقه أخبرناه أبو يعلى قال حدثنا الحسن بن حماد الوراق قال حدثنا محمد بن الحسن بن أبي يزيد وقد وافقه الحكم بن بشير عن عمرو بن قيس ولكن من حديث بن حميد وابن حميد قد تبرأنا من عهدته
صفحة رقم : 276


086-محمد بن فرات

محمد بن فرات

الاسم : محمد بن فرات
الكنية : أبو علي
اللقب : لا يوجد
النسب : الكوفي التميمي الجرمي
محمد بن فرات الكوفي التميمي الجرمي كنتيه أبو علي يروي عن محارب بن دثار والكوفيين روى عنه سهل بن حماد والعراقيون كان ممن يروي المعضلات عن الاثبات حتى إذا سمعها من الحديث صناعته علم أنها موضوعة لا يحل الاحتجاج به أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال محمد بن الفرات ليس بشيء قال أبو حاتم قال محمد بن الفرات اختصم إلى محارب بن دثار رجلان قال فشهد على أحدهما رجل فقال المشهود عليه والله ما علمت أنه رجل صدق ولئن سألت عنه ليحمدن أو ليزكين ولقد شهد على بباطل ما أدري ما اجترأه على ذلك قال فقال محارب يا هذا اتق الله فإني سمعت عبد الله بن عمر يقول سمعت رسول الله "صلى الله عليه وسلم " يقول شاهد الزور لا تزول قدماه حتى تجب له النار وإن الطير لتضرب بأجنحتها وترمي بما في أجوافها ما لها طلبه والنبي "صلى الله عليه وسلم " يعظ رجلا أخبرناه أبو يعلى قال حدثنا أبو معمر القطيفي قال حدثنا محمد بن الفرات قال اختصم إلى محارب بن دثار رجلان فساقه
صفحة رقم : 281


087-محمد بن الحسن

محمد بن الحسن

الاسم : محمد بن الحسن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المزني
محمد بن الحسن المزني من أهل واسط يروي عن محمد بن إسحاق روى عنه أهل بلده يرفع الموقوف ويسند المراسيل روى عن محمد بن إسحاق عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال ذكاة الجنين ذكاة أمة إذا اشعر ولكنه يذبح حتى ينصب ما فيه من الدم أخبرناه بن قحطبة قال حدثنا وهب عن بقية قال حدثنا محمد بن الحسن المزني إنما هو موقوف من قول بن عمر
صفحة رقم : 275


088-محمد بن الحسن بن أبي الحسن بن زبالة

محمد بن الحسن بن أبي الحسن بن زبالة

الاسم : محمد بن الحسن بن أبي الحسن بن زبالة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي الحجازي
محمد بن الحسن بن أبي الحسن بن زبالة المخزومي الحجازي يروي عن مالك والدارودي روى عنه أبو خيثمة وأهل العراق كان ممن يسرق الحديث ويروي عن الثقات ما لم يسمع منهم من غير تدليس عنهم سمعت محمد بن المنذر قال سمعت عباس بن محمد قال سمعت يحيى بن معين يقول بن زبالة المديني ليس بثقة يسرق الحديث
صفحة رقم : 274


089-محمد بن فضاء

محمد بن فضاء

الاسم : محمد بن فضاء
الكنية : أبو بحر
اللقب : لا يوجد
النسب : الجهضمي الأزدي
محمد بن فضاء الجهضمي أخو خالد بن فضاء الأزدي كنيته أبو بحر من أهل البصرة كان معبرا يروي عن علقمة بن عبد الله المزني روى عنه المعتمر بن سليمان ومسلم بن إبراهيم كان قليل الحديث منكر الرواية حدث بدون عشرة أحاديث كلها مناكير لم يتابع على شيء منها فبطل الاحتجاج به وكان يبيع الخمر وكان سليمان بن حرب شديد الحمل عليه سمعت محمد بن محمد يقول سمعت الدارمي يقول سألت يحيى بن معين عن محمد بن فضاء فقال ضعيف أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال محمد بن فضاء ليس بشيء قال أبو حاتم وهو الذي روى عن أبيه عن علمقة بن عبد الله المزني عن أبيه عن النبي "صلى الله عليه وسلم " أنه نهى عن كسر السكة الجائزة بين المسلمين إلا من بأس أخبرناه عبد الله بن محمد قال حدثنا إسحاق بن إبراهيم قال أخبرنا معتمر بن سليمان عن محمد بن فضاء
صفحة رقم : 274


090-محمد بن أبي حميد

محمد بن أبي حميد

الاسم : محمد بن أبي حميد
الكنية : أبو إبراهيم
اللقب : لا يوجد
النسب : المدني الزرقي
محمد بن أبي حميد المدني الزرقي كنيته أبو إبراهيم وهو الذي يقال له حماد بن أبي حميد يروي عن موسى بن وردان وعمرو بن شعيب روى عنه العراقيون وأهل بلده كان شيخها مغفلا يقلب الإسناد ولا يفهم ويلزق به المتن ولا يعلم فلما كثر ذلك في أخباره بطل الاحتجاج بروايته أخبرنا مكحول قال سمعت جعفر بنأبان يقول سألت يحيى بن معين عن محمد بن أبي حميد فقال ليس بشيء
صفحة رقم : 271


091-محمد بن سعيد

محمد بن سعيد

الاسم : محمد بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائفي
محمد بن سعيد الطائفي شيخ يروي عن بن جريج روى عنه أبو عتبة أحمد بن الفرج الحمصي يروي عن الثقات ما ليس من أحاديثهم لا يحل الاحتجاج به بحال روى عن بن جريج عن عطاء عن بن عابس قال قال رسول الله "صلى الله عليه وسلم " ليس على أهل لا إله إلا الله وحشة في قبورهم كأني أنظر إليهم إذا انفلقت الأرض عنهم يقولون لا إله إلا الله والناس تبع لهم رواه عنه أبو عتبة الحمصي وهذا خبر باطل إنما يعرف هذا من حديث عبد الرحمن بن زيد بن أسلم عن أبيه عن بن عمر فقط
صفحة رقم : 268


092-محمد بن عطية بن سعد

محمد بن عطية بن سعد

الاسم : محمد بن عطية بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العوفي
محمد بن عطية بن سعد العوفي يروي عن أبيه روى عنه أسيد بن زيد الجمال منكر الحديث جدا مشتبه الأمر لا يوجد الاتضاح في إطلاق الجرح عليه لأنه لا يروي إلا عن أبيه وأبوه ليس بشيء في الحديث ولا يروي عنه إلا اسيد بن زيد وأسيد يسرق الحديث فلا يتهيأإطلاق القدح على من يكون بين ضعيفين إلا بعد السير والاعتبار بما يروي عن غير الضعيفين ولا سبيل إلى ذلك فيه فهو ساقط الاحتجاج حتى تتبين عدالته بروايته عن ثقة إذا كان دونه ثقة واستقامت الرواية فلم يخالف الثقات
صفحة رقم : 273


093-محمد بن جابر بن يسار بن طلق

محمد بن جابر بن يسار بن طلق

الاسم : محمد بن جابر بن يسار بن طلق
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : اليمامي السحيمي
محمد بن جابر بن يسار بن طلق اليمامي أبو عبد الله السحيمي من بني حنيفة أصله من اليمامة انتقل إلى الكوفة يروي عن حماد بن أبي سليمان وطلق بن علي روى عنه هشام بن حسان وأيوب وأهل العراق وكان أعمى يلحق في كتبه ما ليس من حديثه ويسرق ما ذوكر به فيحدث به سمعت عبد الله بن جابر بطرسوس قال سمعت جعفر بن محمد الأذني يقول سمعت محمد بن عيسى بن الطباع يقول قال لي أخي إسحاق بن عيسى ذاكرت محمد بن جابر ذات يوم بحديث لشريك عن أبي إسحاق فرأيته في كتابه قد ألحقه بين السطرين كتابا طريا سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين أيوب بن جابر عن محمد بن جابر فقال ليسا بشيء قال أبو حاتم وهو الذي أروى عن حماد عن إبراهيم عن علقمة عن عبد الله قال صليت خلف رسول الله "صلى الله عليه وسلم " وأبي بكر وعمر فكانوا يرفعون أيديهم في أول الصلاة ثم لا يعودون أخبرناه محمد بن جعفر بن طرخان قال حدثنا إسحاق بن أبي إسرائيل قال حدثنا محمد بن يسار عن حماد عن إبراهيم
صفحة رقم : 270


094-محمد بن عثيم

محمد بن عثيم

الاسم : محمد بن عثيم
الكنية : أبو ذر
اللقب : لا يوجد
النسب : الحضرمي
محمد بن عثيم الحضرمي كنيته أبو ذر يروي عن محمد بن عبد الرحمن البيلماني روى عنه المعتمر بن سليمان تالف في النقل ذاهب في الرواية لا يجوز الاحتجاج به بحال لما أتى من الأخبار التي لاتشبه رواية الثقات سمعت محمد بن محمود يقول سمعت الدارمي قال قلت ليحيى بن معين محمد بن عثيم قال ليس بشيء
صفحة رقم : 268


095-محمد بن ميسر

محمد بن ميسر

الاسم : محمد بن ميسر
الكنية : أبو سعد
اللقب : لا يوجد
النسب : الصغاني الضرير
محمد بن ميسر أبو سعد الصغاني الضرير سكن بغداد يروي عن بن عجلان وهشام بن عروة روى عنه العراقيون مضطرب الحديث كان ممن يقلب الأسانيد لا يجوز الاحتجاج به إلا فيما وافق الثقات فيكون حديثه كالمتآنس به دون المحتج بما يرويه
صفحة رقم : 271


096-محمد بن حذيفة

محمد بن حذيفة

الاسم : محمد بن حذيفة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسيدي
محمد بن حذيفة الأسيدي من أهل البصرة يروي عن بن عيينة روى عنه جعفر بن محمد بن الحجاج بن فرقد القطان الرقي يقلب الأخبار ويروي عن الثقات مالا يشبه حديث الأثبات روى عن بن عيينة عن زياد بن علاقة عن المغيرة بن شعبة عن النبي "صلى الله عليه وسلم " ألا إن شاهد الزور مع العشار في النار وهذا خبر باطل ما سمع بن عيينة عن زياد بن علاقة إلا أربع أحاديث حديث المغيرة بن شعبة كان النبي "صلى الله عليه وسلم " يصلي حتى تورم قدماه وحديث قطبة بن مالك سمعت النبي "صلى الله عليه وسلم " يقرأ والنخل باصقات لها طلع نضيد وحديث أسامة بن شريك شهدت الأعراب يسألون رسول الله "صلى الله عليه وسلم " وحديث جابر النصح لكل مسلم
صفحة رقم : 268


097-محمد بن مناذر

محمد بن مناذر

الاسم : محمد بن مناذر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الشاعر
محمد بن مناذر الشاعر من أهل البصرة يروي عن بن عيينة روى عنه الحجازيون كان ماجنا مظهرا للمجون لا يجوز الاحتجاج به سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول وذكرت له شيخا كان يلزم بن عيينة يقال له بن مناذر فقال أعرفه كان يرسل العقارب في المسجد الحرام حتى تلسع الناس وكان يصب المداد في الليل في المواضع التي يتوضئون منها حتى يسود وجوه الناس ليس يروي عنه رجل فيه خير
صفحة رقم : 271


098-محمد بن عبد الملك

محمد بن عبد الملك

الاسم : محمد بن عبد الملك
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الأنصاري
محمد بن عبد الملك أبو عبد الله الأنصاري من أهل المدينة سكن الشام يروي عن بن المنكدر ونافع والزهري عنه أهل الشام كان ممن يروي الموضوعات عن الاثبات لا يحل ذكره في الكتب إلا على جهة القدح فيه ولا الرواية عنه إلا على سبيل الاعتبار وهو الذي روى عنه الأوزاعي وروى عن المغيرة بن شعبة عن النبي "صلى الله عليه وسلم " قال يجلد بمكة رجل من قريش عليه نصف عذاب العالم وروى عن هشام بن عروة عن أبيه عن عائشة أنها قالت سمعت رسول الله "صلى الله عليه وسلم " يقول إن الله أوحى إلي أن من سلك مسلكا في طلب العلم سهل الله له طريقا إلى الجنة وفضل في علم خير من فضل في عبادة وملاك الدين الورع أخبرناه محمد بن عبدوس النيسابوري بالرملة قال حدثنا محمد بن يزيد محمش قال حدثنا حفص بن عبد الرحمن البلخي قال حدثنا محمد بن عبد الملك عن هشام بن عروة عن أبيه
صفحة رقم : 269


099-محمد بن دينار

محمد بن دينار

الاسم : محمد بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطاحي
محمد بن دينار الطاحي أبو بكر بن أبي الفرات من أهل البصرة يروي عن يونس بن عبيد والبصريين روى عنه أهل العراق كان يخطىء لم يفحش خطؤه حتى استحق الترك ولا سلك سنن الثقات مما لا ينفك منه البشر فيسلك به مسلك العدول فالإنصارف في أمره ترك الاحتجاج بما انفرد والاعتبار بما لم يخالف الثقات والاحتجاج بما وافق الأثبات سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن محمد بن دينار الطاحي فقال ضعيف قال أبو حاتم وهو الذي روى عن سعد بن أوس عن مصدع أبي يحيى عن عائشة أن النبي "صلى الله عليه وسلم " كان يقبلها ويمص لسانها أخبرناه القطان بالرقة قال حدثنا عمر بن يزيد السياري قال حدثنا محمد بن دينار الطاحي
صفحة رقم : 272


100-محمد بن عون

محمد بن عون

الاسم : محمد بن عون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخراساني
محمد بن عون الخراساني شيخ سكن الكوفة يروي عن نافع ومحمد بن زيد روى عنه إسماعيل بن زكريا ويعلى بن عبيد كان محمد ينفرد عن الثقات بما لا يشبه حديث الأثبات عن قلة روايته فلا يحتج به إلا فيما وافق الثقات روى عن نافع عن بن عمر قال استقبل رسول الله "صلى الله عليه وسلم " الحجر فاستلمه ثم وضع شفتيه عليه يبكي طويلا فالتفت فإذا هو بعمر يبكي فقال يا عمر ها هنا تسكب العبرات أخبرناه الحسن بن سفيان قال حدثنا الحسن بن سهل الجعفري قال حدثنا يعلى بن عبيد عن محمد بن عون الخراساني وروى عن محمد بن زيد عن سعيد بن جبير عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " المهلكات ثلاث إعجاب المرء بنفسه وشح مطاع وهوى متبع أخبرناه محمد بن علان بأذنه قال حدثنا لوين قال حدثنا إسماعيل بن زكريا عن محمد بن عون عن محمد بن زيد عن سعيد بن جبير
صفحة رقم : 272


101-محمد بن يعلى

محمد بن يعلى

الاسم : محمد بن يعلى
الكنية : أبو علي
اللقب : لا يوجد
النسب : السلمي
محمد بن يعلى السلمي زنبور منأهل الكوفة كنيته أبو علي يروي عن محمد بن عمر وروى عنه إسحاق بن إبراهيم الحنظلي كان ممن يخطىء حتى يجيء بما يحدث به مقلوبا فإذا سمعه من الحديث صناعته علم أنه معمول أو مقلوب فلا يجوز الاحتجاج به فيما خالف الثقات من الروايات ولا فيما انفرد وإن لم يخالف الأثبات
صفحة رقم : 267


102-محمد بن حجر بن عبد الجبار بن وائل

محمد بن حجر بن عبد الجبار بن وائل

الاسم : محمد بن حجر بن عبد الجبار بن وائل
الكنية : أبو جعفر
اللقب : لا يوجد
النسب : الحضرمي الكندي
محمد بن حجر بن عبد الجبار بن وائل بن حجر الحضرمي الكندي كنيته أبو جعفر من أهل الكوفة يروي عن عمه سعيد بن عبد الجبار عن أبيه عبد الجبار عن أبيه وائل بن حجر بنسخة منكرة منها أشياء لها أصول من حديث رسول الله "صلى الله عليه وسلم " وليست من حديث وائل بن حجر ومنها أشياء من حديث وائل بن حجر مختصرة جاء بها على التقصي وأفرط فيها ومنها أشياء موضوعة ليس من كلام رسول الله "صلى الله عليه وسلم " لا يجوز الاحتجاج به وأما عبد الجبار بن وائل فإنه ولد بعد موت أبيه بستة أشهر مات وائل بن حجر وأم عبد الجبار حامل به وهذا ضرب من المنقطع الذي لا تقوم به الحجة وقد وهم فطر بن خليفة حيث قال عن أبي إسحاق عن عبد الجبار بن وائل قال سمعت أبي
صفحة رقم : 273


103-محمد بن عبد الله بن زياد

محمد بن عبد الله بن زياد

الاسم : محمد بن عبد الله بن زياد
الكنية : أبو سلمة
اللقب : لا يوجد
النسب : الأنصاري
محمد بن عبد الله بن زياد أبو سلمة الأنصاري منأهل البصرة يروي عن حميد الطويل ومالك بن دنيار روى عنه البصريون منكر الحديث جدا يروي عن الثقات ما ليس من أحاديثهم لا يجوز الاحتجاج به بحال روى عن حميد عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من كسح مسجدا من مساجد الله فكأنما غزا معي أربعمائة غزوة وكأنما حج أربعمائة حجة وكأنما أعتق أربعمائة نسمة وكأنما صام أربعمائة يوم أخبرناه عبد الله بن قحطبة قال حدثنا يحيى بن خذام السقطي قال حدثنا محمد بن عبد الله الأنصاري هكذا حدثناه بن قحطبة وحدثناه حمزة بن داود بن سليمان قال حدثنا محمد بن عبد الله الأناصري عن مالك بن دينار عن أنس بن مالك فذكر مثله مرفوعا جعل مكان حميد مالك بن دينار وروى عن مالك بن دينار عن أنس بن مالك قال كنا عند النبي "صلى الله عليه وسلم " ومعنا يهودي فعطس "صلى الله عليه وسلم " فقال اليهودي يرحمك الله يا محمد فقال النبي "صلى الله عليه وسلم " هداك الله يا يهودي فأسلم في موضعه أخبرناه حمزة بن داود قال حدثنا محمد بن رزام الأبلي قال حدثنا محمد بن عبد الله الأنصاري عن مالك بن دينار وروى عن مالك بن دنيار عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " جاءني جبريل عن الله أنه قال جل وعلا وعزتي وجلالي ووحدانيتي وارتفاع مكاني وفاقة خلقي إلي واستوائي على عرشي إني لأستحي من عبدي وأمتي يشيبان في الإسلام ثم أعذبهما فرأيت رسول الله "صلى الله عليه وسلم " يبكي عند ذلك فقلت يا رسول الله ما يبكيك قال بكيت على من يستحي الله منه ولا يستحي من الله أخبرناه محمد بن المسيب قال حدثنا يحيى بن خذام قال حدثنا محمد بن عبد الله الأنصاري قال حدثنا بن دينار عن أنس بن مالك
صفحة رقم : 266


001-مختار بن نافع

مختار بن نافع

الاسم : مختار بن نافع
الكنية : أبو إسحاق
اللقب : لا يوجد
النسب : التيمي التمار
مختار بن نافع التيمي كنيته أبو إسحاق التمار يروي عن أبي حيان التيمي وأهل الكوفة روى عنه العراقيون منكر الحديث جدا كان يأتي بالمناكير عن المشاهير حتى يسبق إلى القلب أنه كان المتعمد لذلك وهو الذي روى عن أبي حيان التيمي عن أبيه عن علي قال سمعت النبي "صلى الله عليه وسلم " يقول رحم الله أبا بكر زوجني ابنته وصحبني إلى دار الهجرة وأعتق بلالا من ماله رحمن الله عمر يقول الحق أين كان تركه الحق ما له صديق رحم الله عثمان تستحيه الملائكة رحم الله عليا اللهم أدر الحق معه حيث دار حدثنيه بن ناجية قال حدثنا احمد بن عبد الرحمن الكزيراني قال حدثنا أبو عتاب الدلال قال حدثنا المختار بن نافع عن أبي حيان التيمي
صفحة رقم : 9


002-مختار بن عبد الله بن أبي ليلى

مختار بن عبد الله بن أبي ليلى

الاسم : مختار بن عبد الله بن أبي ليلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مختار بن عبد الله بن أبي ليلى يروي عن أبيه روى عنه بن الأصبهاني في القراءة خلف الإمام منكر الحديث قليل الرواية فلا أدري أهو المتعمد لذلك كان أو أبوه وأيما كان منهما بطل الاحتجاج بروايته
صفحة رقم : 9


001-مخلد بن عبد الواحد

مخلد بن عبد الواحد

الاسم : مخلد بن عبد الواحد
الكنية : أبو الهذيل
اللقب : لا يوجد
النسب : لا يوجد
مخلد بن عبد الواحد أبو الهذيل من أهل البصرة يروي عن البصريين وعلي بن زيد بن جدعان وغيره روى عنه المكي بن إبراهيم والناس منكر الحديث جدا ينفرد بأشياء مناكير لا تشبه حديث الثقات فبطل الاحتجاج به فيما وافقهم من الروايات وهو الذي روى عن علي بن زيد بن جدعان عن سعيد بن المسيب عن عبد الرحمن بن سمرة قال خرج علينا رسول الله "صلى الله عليه وسلم " ونحن في مسجد المدينة فقال لقد رأيت البارحة عجبا رأيت رجلا من أمتي جاءه ملك الموت ليقبض روحه فجاءه بره بوالديه فرده عنه وذكر حديثا طويلا مشهورا تركت ذكره لشهرته أخبرناه القطان بالرقة من كتابه قال حدثنا عامر بن سيار قال حدثنا مخلد بن عبد الواحد أبو الهذيل البصري عن علي بن زيد بن جدعان الحديث بطوله
صفحة رقم : 43


002-مخلد بن عمرو

مخلد بن عمرو

الاسم : مخلد بن عمرو
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحمصي الكلاعي
مخلد بن عمرو الحمصي الكلاعي يروي عن عبيد الله بن موسى روى عنه أهل بلده يروي عن الثقات ما ليس من حديث الأثبات لا يجوز الاحتجاج به روى عن عبيد الله بن موسى عن سفيان الثوري عن الأعمش عن إبراهيم عن علقمة عن أبي مسعود قال أصابت فاطمة صبيحة العرس رعدة فقال النبي "صلى الله عليه وسلم " يا فاطمة زوجتك سيدا في الدنيا وإنه في الآخرة من الصالحين يا فاطمة إنه لما أردت أن أصلك بعلي أمر الله جبريل فقام في السماء الرابعة وصف الملائكة صفوفا ثم خطب عليهم فزوجك من علي ثم أمر الله شجر الجنان فحملت الحلي والحلل ثم أمر فنثرته على الملائكة فمن أخذ يومئذ شيئا أكثر مما أخذ صاحبه أو أحسن افتخر به على صاحبه إلى يوم القيامة قالت أم سلمة فلقد كانت فاطمة تفخر على النساء لأن أول من خطب عليها جبريل أخبرناه الحسين بن عبد الله القطان بالرقة قال حدثنا أبو الحسين بن بسطام الحراني قال حدثنا مخلد بن عمرو عن عبيد الله بن موسى عن سفيان الثوري
صفحة رقم : 42


001-مدرك بن عبد الرحمن

مدرك بن عبد الرحمن

الاسم : مدرك بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطفاوي
مدرك بن عبد الرحمن الطفاوي من أهل البصرة يروي عن حميد الطويل مالا يتابع عليه روى عنه البصريون استحب مجانبة ما انفرد من الروايات وهو الذي يروي عن حميد الطويل عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " أتاني جبريل آنفا فقال يا محمد أحب من شئت فإنك مفارقه واجمع ما شئت فإنك تاركه واعمل ما شئت فإنك ملاقيه أخبرناه بن قحطبة قال حدثنا يحيى بن خذام السقطي قال حدثنا مدرك بن عبد الرحمن عن حميد عن أنس
صفحة رقم : 44


001-مرجي بن رجاء

مرجي بن رجاء

الاسم : مرجي بن رجاء
الكنية : أبو رجاء
اللقب : لا يوجد
النسب : الضرير
مرجي بن رجاء الضرير خال أبي عمر الحوض كنيته أبو رجاء من أهل البصرة يروي عن داود بن أبي هند روى عنه العراقيون كان ممن ينفرد عن المشاهير بالمناكير ويرفع المراسيل من حيث لا يعلم على قلة روايته فلما كثر مخالفته للأثبات فيما روى عن الثقات خرج عن حد العدالة إلى الجرح وسقط الاحتجاج به فيما انفرد فأما ما وافق الثقات فإن اعتبر به معتبر دون أن يحتج به لم أر بذلك بأسا وكان الحوضي يكذبه وترك حديثه أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال مرجي بن رجاء ليس حديثه بشيء
صفحة رقم : 27


001-مرزوق بن أبي الهذيل

مرزوق بن أبي الهذيل

الاسم : مرزوق بن أبي الهذيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مرزوق بن أبي الهذيل من أهل الشام يروي عن الزهري روى عنه الوليد بن مسلم ينفرد عن الزهري بالمناكير التي لا أصول لها من حديث الزهري كان الغالب عليه سوء الحفظ فكثر وهمه فهو فيما انفرد به من الأخبار ساقط الاحتجاج به وفيما وافق الثقات حجة ان شاء الله
صفحة رقم : 38


001-مروان بن سالم

مروان بن سالم

الاسم : مروان بن سالم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجزري
مروان بن سالم الجزري من أعل قرقيسياء يروي عن عبد الملك بن أبي سليان وأبي بكر بن أبي مريم روى عنه عبد الحميد بن عبد العزيز بن أبي رواد وهو الذي يروي عنه عبد الصمد بن عبد الوارث ويقول حدثنا مروان أبو سلمة كان ممن يروي المناكير عن المشاهير ويأتي عن الثقات ما ليس من حديث الأثبات فلما كثر ذلك في روايته بطل الاحتجاج بأخباره روى عن عبد الملك عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " أول ما يجازي به المؤمن يوم القيامة أن يغفر لجميع من شيع جنازته أخبرناه محمد بن المسيب قال حدثنا عبد الله بن أيوب المرائي قال حدثنا عبد المجيد بن عبد العزيز بن أبي رواد عن مروان بن سالم عن عبد الملك عن عطاء عن بن عباس
صفحة رقم : 13


002-مروان بن شجاع

مروان بن شجاع

الاسم : مروان بن شجاع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مروان بن شجاع شيخ يروي عن إبراهيم بن أبي عبلة روى عنه أهل العراق منكر الحديث يروي المقلوبات عن أقوام ثقات لا يعجبني الاحتجاج بخبره إذا انفرد روى عن إبراهيم بن أبي عبلة عن أبي سلمة بن عبد الرحمن التقي عبد الله بن عمر وعبد الله بن عمرو على المروة فنزلا فتحدثا فقام بن عمر يبكي فقلت ما يبكيك يا أبا عبد الرحمن فقال هذا يعني عبد الله بن عمرو سمع النبي "صلى الله عليه وسلم " يقول من كان في قلبه مثقال حبة من خردل من كبر أكبه الله في النار أخبرناه إبراهيم بن محمد بن عبد العزيز بالبصرة قال حدثنا زياد أبو أيوب قال حدثنا مروان بن شجاع عن أبي سلمة
صفحة رقم : 13


003-مروان بن محمد

مروان بن محمد

الاسم : مروان بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مروان بن محمد وليس بالطاطري شيخ يروي المناكير لا يحل الاحتجاج به روى عن مالك عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال داوموا على الصلوات الخمس فإن الله افترضهن عليكم كما افترض شهر رمضان فلا تتركوا الصلاة استخفافا بها ولا جحودا فمن تركها فقد بريء مني ألا وإني موصيكم بصوم شهر رمضان وذكر حديثا طويلا في ورقة وهذا خبر باطل لا أصل له
صفحة رقم : 14


001-مسحاج بن موسى

مسحاج بن موسى

الاسم : مسحاج بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الضبي
مسحاج بن موسى الضبي من أهل الكوفة سكن واسط كان جمالا للحاج يروي عن أنس بن مالك روى عنه المغيرة بن مقسم روى حديثا واحدا منكرا في تقديم صلاة الظهر قبل الوقت للمسافر لا يجوز الاحتجاج به سمعت أحمد بن محمد بن الحسين سمعت الحسن بن عيسى قلت لابن المبارك حدثنا أبو نعيم بحديث حسن قال ما هو قلت حدثنا أبو نعيم عن مسحاج عن أنس بن مالك قال كنا مع رسول الله "صلى الله عليه وسلم " في سفر ونزلنا منزلا فقلنا زالت الشمس أو لم تزل صلاة الظهر ثم ارتحل فقال بن المبارك وما حسن هذا الحديث أنا أقول كان النبي "صلى الله عليه وسلم " يصلي قبل الزوال وقبل الوقت
صفحة رقم : 32


001-مسرة بن معبد

مسرة بن معبد

الاسم : مسرة بن معبد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اللخمي
مسرة بن معبد اللخمي أخو زهرة بن معبد من أهل الشام يروي عن يزيد بن أبي كبشة روى عنه أهل بلده كان ممن ينفرد عن الثقات بما ليس من أحاديث الأثبات على قلة روايته لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 42


001-مسروح

مسروح

الاسم : مسروح
الكنية : أبو شهاب
اللقب : لا يوجد
النسب : لا يوجد
مسروح أبو شهاب شيخ يروي عن الثوري ما لا يتابع عليه روى عنه يزيد بن موهب لا يجوز الاحتجاج بخبره لمخالفته الأثبات في كل ما يروي روى عن الثوري عن أبي الزبير عن جابر قال دخلت على رسول الله "صلى الله عليه وسلم " وهو يمشي على أربعة وعلى ظهره الحسن والحسين وهو يقول نعم الحمل حملكما ونعم العدلان أنتما أخبرناه عمران بن فضالة بالموصل قال حدثنا عيسى بن عبد الله العسقلاني قال حدثنا يزيد بن خالد بن موهب الرملي قال حدثنا مسروح أبو شهاب
صفحة رقم : 19


001-مسرور بن سعيد

مسرور بن سعيد

الاسم : مسرور بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
مسرور بن سعيد التميمي يروي عن الأوزاعي المناكير التي لا يجوز الاحتجاج بمن يرويها روى عنه شيبان بن فروخ روى عن الأوزاعي عن عروة بن رويم عن علي بن أبي طالب قال قال رسول الله "صلى الله عليه وسلم " أكرموا عمتكم النخلة فإنها خلقت من الطين الذي خلق منه آدم عليه السلام وليس من الشجر شجرة تلقح غيرها وبإسناده قال رسول الله "صلى الله عليه وسلم " اطعموا نساءكم الولد الرطب فإن لم يكن الرطب فالتمر وليس من الشجر شجرة أكرم على الله من شجرة نزلت تحتها مريم أخبرناه بن مجاشع قال حدثنا شيبان بن فروخ قال حدثنا مسرور بن سعيد التميمي قال حدثنا عبد الرحمن بن عمرو الأوزاعي عن عروة بن رويم
صفحة رقم : 44


001-مسعدة بن اليسع بن قيس

مسعدة بن اليسع بن قيس

الاسم : مسعدة بن اليسع بن قيس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الباهلي
مسعدة بن اليسع بن قيس الباهلي من أهل البصرة كان يجاور بمكة كثيرا ويتصالح يروي عن جعفر بن محمد وعمرو بن دينار روى عنه عقبة بن مكرم والناس كان ممن يروي عن الثقات الأشياء المقلوبات حتى إذا سمعها المبتدىء في الصناعة علم أنه لا أصول لها وهو الذي يقول سمعت جعفر بن محمد يقول رأيت خفاشا مختونا أخبرناه الحسن بن سفيان قال حدثنا أحمد بن الحسن الترمذي قال حدثنا يزيد بن موهب الرملي قال حدثنا مسعدة بن اليسع قال سمعت جعفر بن محمد يقول رأيت خفاشا مختونا وهو الذي روى عن شبل بن عباد عن عمرو بن دينار عن جابر أن رجلا جاء إلى النبي "صلى الله عليه وسلم " فقال أي الناس أعلم قال من يجمع علم الناس إلى علمه وكل صاحب علم غرثان أخبرناه أبو يعلى قال حدثنا عقبة بن مكرم قال حدثنا مسعدة بن اليسع عن شبل بن عباد عن عمرو بن دينار
صفحة رقم : 35


001-مسلم بن عطية

مسلم بن عطية

الاسم : مسلم بن عطية
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفقيمي
مسلم بن عطية الفقيمي شيخ يروي عن عطاء بن أبي رباح روى عنه بدر بن الخليل الأسدي منكر الحديث ينفرد عن عطاء وغيره من الثقات ما لا يشبه حديث الأثبات إذا نظر المتبحر في روايته عن الثقات علم أنها معمولة روى عن عطاء عن بن عمر عن النبي "صلى الله عليه وسلم " قال إن من حق جلال الله على العبد إكرام ذي الشيبة المسلم ورعاية القرآن لمن استرعاه إياه وطاعة الإمام القاسط أخبرناه الحسن بن سفيان قال حدثناه عبد العزيز بن منيب بن سلام هو أبو الدرداء المروزي قال حدثنا عبد العزيز بن يحيى قال حدثنا عيسى بن يونس عن بدر بن الخليل عن مسلم بن عطية
صفحة رقم : 8


002-مسلم بن كيسان

مسلم بن كيسان

الاسم : مسلم بن كيسان
الكنية : أبو عبدالله أبو حمزة
اللقب : لا يوجد
النسب : الأعور الملائي الضبي
مسلم بن كيسان الأعور الملائي الضبي كنيته أبو عبد الله وقد قيل أبو حمزة يروي عن أنس بن مالك ومجاهد روى عنه الثوري وشعبة اختلط في آخر عمره حتى كان لا يدري ما يحدث به فجعل يأتي بما لا أصل له عن الثقات فاختلط حديثه ولم يتميز تركه أحمد بن حنبل ويحيى بن معين أخبرنا الهنداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثنان عن مسلم الأعور
صفحة رقم : 8


003-مسلم بن عبد الله

مسلم بن عبد الله

الاسم : مسلم بن عبد الله
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
مسلم بن عبد الله أبو عبد الله شيخ يروي الموضوعات عن الثقات لا يحل ذكره في الكتب إلا على سبيل القدح روى عن الفضل بن موسى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال رسول الله "صلى الله عليه وسلم " إذا فرغ أحدكم من كتابه فلا يكتب عليه بلغ فإن بلغ اسم الشيطان ولكن يكتب عليه الله أخبرناه محمد بن جعفر الجلمداني بصور قال حدثنا جعفر بن حبان الدينوري قال حدثنا مسلم بن عبد الله عن الفضل بن موسى الشيباني
صفحة رقم : 9


001-مسلمة بن علي

مسلمة بن علي

الاسم : مسلمة بن علي
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : الخشني
مسلمة بن علي الخشني كنيته أبو سعيد من أهل دمشق يروي عن بن جريج والأوزاعي والزبيدي روى عنه أهل الشام كان ممن يقلب الأسانيد ويروي عن الثقات ما ليس من أحاديثهم توهما فلما فحش ذلك منه بطل الاحتجاج به روى عن الأوزاعي عن الزبيدي عن الزهري عن سالم عن أبيه عن النبي "صلى الله عليه وسلم " قال ما مسخت أمة قط فيكون لها ناسلة أخبرناه الحسن بن عبد العزيز قال حدثنا محمد بن يحيى قال حدثنا بن أبي مريم قال حدثنا مسلمة بن علي عن الأوزاعي والزبيدي وروى عن الأوزاعي عن عبد الرحمن بن القاسم عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال ركعتان بسواك أفضل من سبعين ركعة بغير سواك إنما هو عن الأوزاعي عن حسان بن عطية أن النبي "صلى الله عليه وسلم " أخبرناه الحسن بن سفيان قال حدثنا حبان قال أخبرنا عبد الله عن الأوزاعي عن حسان بن عطية سمعت محمد بن محمود سمعت الدارمي قلت ليحيى بن معين فمسلمة بن علي قال ليس بشيء قال أبو حاتم وروي عن الأوزاعي عن مكحول عن رجاء بن حيوة عن عبد الله بن عمر قال صلينا مع رسول الله "صلى الله عليه وسلم " فلما انصرف قال لنا هل تقرؤون القرآن معي قلنا نعم قال فلا تفعلوا إلا بأم القرآن وهذا خطأ من جهتين إنما هو عند الأوزاعي عن الزهري عن أبي هريرة هذا اللفظ بعينه وهو عند مكحول عن رجاء بن حيوة عن أبي نعيم عن عبادة موقوف ليس بهذا اللفظ وروي عن بن جريح عن حميد عن أنس أن رسول الله "صلى الله عليه وسلم " لم يكن يعود مريضا إلا بعد ثلاث أخبرناه عمر بن سنان وابن مسلم وابن قتيبة في آخرين قال حدثنا هشام بن عمار قال حدثنا مسلمة بن علي وروي عن مقاتل بن حيان عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال أنزل الله من الجنة إلى الأرض خمسة أنهار سيحون وجيحون وهو نهر بلخ والدجلة والفرات وهو نهر العراق والنيل وهو نهر مصر أنزلها الله من عين واحدة من عيون الجنة من أسفل درجة من درجاتها على جناحي جبريل فاستودعها الجبال وأجراها في الأرضين وجعل فيها منافع للناس في أصناف معاشهم فذلك قوله وأنزلنا من السماء ماء بقدر فأسكناه في الأرض فإذا كان عند خروج يأجوج ومأجوج أرسل الله جبريل يرفع من الأرض القرآن والعلم كله والحجر الأسود من ركن البيت ومقام إبراهيم وتابوت موسى بما فيه وهذه الأنهار الخمس يرفع كل ذلك إلى السماء وذلك قوله وإنا على ذهاب به لقادرون فإذا رفعت هذه الأشياء من الأرض فقد ذهب من أهلها خير الدنيا والآخرة أخبرناه محمد بن سليمان بن فارس قال حدثنا رجاء بن عبد الرحيم الهروي أبو المضاء قال حدثنا سعيد بن سابق الأزرق قال حدثني مسلمة بن علي عن مقاتل بن حسان
صفحة رقم : 33


001-مسور بن الصلت

مسور بن الصلت

الاسم : مسور بن الصلت
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مسور بن الصلت من أهل المدينة سكن الكوفة يروي عن أهلها روى عنه سعيد بن سليمان الواسطي والعراقيون كان غاليا في التشيع يشتم السلف وكان يروي عن الثقات الموضوعات لا يجوز الإحتجاج به كان أحمد بن حنبل يكذبه وأما يحيى فحسن القول فيه سمعت محمد بن محمود يقول سمعت صالح بن محمد يقول سألت يحيى بن معين بن مسور بن الصلت فقال شيخ صدوق قال أبو حاتم وهو الذي روى عن محمد بن المنكدر عن جابر عن رسول الله "صلى الله عليه وسلم " أنه قال كل معروف صدقة وما أنفق الرجل على أهله كتب له صدقة وما وقى به المرء عرضه كتب له صدقة وكل نفقة مؤمن في غير معصية فعلى الله خلفها ضاما إلا نفقة في بنيان أخبرناه أبو يعلى قال حدثنا بشر بن الوليد الكندي قال حدثنا مسور بن الصلت قال حدثنا محمد بن المنكدر
صفحة رقم : 31


001-مشرح بن هاعان

مشرح بن هاعان

الاسم : مشرح بن هاعان
الكنية : أبو مصعب
اللقب : لا يوجد
النسب : لا يوجد
مشرح بن هاعان كنيته أبو مصعب عداده في أهل مصر يروي عن عقبة بن عامر أحاديث مناكير لا يتابع عليها روى عنه بن لهيعة والليث وأهل مصر والصواب في أمره ترك ما انفرد من الروايات والاعتبار بما وافق الثقات
صفحة رقم : 28


001-مصدع

مصدع

الاسم : مصدع
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : المعرقب الأنصاري
مصدع أبو يحيى المعرقب الأنصاري يروي عن عائشة وابن عباس كان صديقا لعمرو بن دينار روى عنه سعد بن أوس وأهل البصرة وهو الذي روى عنه الكوفيون ويقولون أبو يحيى الأعرج كان ممن يخالف الأثبات في الرويات وينفرد عن الثقات بألفاظ الزيادات مما يوجب ترك ما انفرد منها والاعتبار بما وافقهم فيها
صفحة رقم : 39


001-مصعب بن ثابت بن عبد الله بن الزبير

مصعب بن ثابت بن عبد الله بن الزبير

الاسم : مصعب بن ثابت بن عبد الله بن الزبير
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
مصعب بن ثابت بن عبد الله بن الزبير بن العوام من أهل المدينة يروي عن هشام بن عروة روى عنه أهل العراق منكر الحديث ممن ينفرد بالمناكير عن المشاهير فلما كثر ذلك منه استحق مجانبة حديثه مات سنة سبع وخمسين ومائة وهو بن ثلاث وسبعن سنة ويكنى أبا عبد الله سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن مصعب بن ثابت فقال ضعيف قال أبو حاتم وهو الذي روى عن أبي حازم عن سهل بن سعد قال قال النبي "صلى الله عليه وسلم " المؤمن يألف ولا خير فيمن لا يألف ولا يؤلف أخبرناه أبو عروبة قال حدثنا سليمان بن عمرو بن خالد والمسيب بن واضح قال حدثنا عيسى بن يونس عن مصعب بن ثابت عن أبي حازم وروى عن عبد الله بن أبي طلحة عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " خير المجالس أوسعها أخبرناه محمد بن إسحاق الثقفي قال حدثنا حفص بن عمر الدوري قال حدثنا عبد العزيز بن محمد قال حدثنا مصعب بن ثابت عن عبد الله بن أبي طلحة
صفحة رقم : 28


002-مصعب بن سلام

مصعب بن سلام

الاسم : مصعب بن سلام
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي
مصعب بن سلام التميمي من أهل الكوفة يروي عن عمرو بن قيس وشعبة روى عنه أهل العراق انقلبت عليه صحائفه فكان يحدث ما سمع من هذا عن ذاك وهو لا يعلم وما سمع من ذاك عن هذا من حيث لا يفهم فبطل الاحتجاج بكل ما روى عن شعبة إنما هو ما سمع من الحسن بن عمارة
صفحة رقم : 28


001-مطر بن ميمون

مطر بن ميمون

الاسم : مطر بن ميمون
الكنية : أبو خالد
اللقب : لا يوجد
النسب : الأسكاف المحاربي
مطر بن ميمون الإسكاف كنيته أبو خالد المحاربي يروي عن أنس بن مالك وعكرمة روى عنه يونس بن بكير وعبيد الله بن موسى كان ممن يروي الموضوعات عن الأثبات يروي عن أنس ما ليس من حديثه في فضل على بن أبي طالب وغيره لا تحل الرواية عنه روى عن أنس بن مالك أن النبي "صلى الله عليه وسلم " قال إن أخي ووزيري وخليفتي في أهلي وخير من أترك بعدي يقضي ديني وينجز موعدي علي بن أبي طالب أخبرناه محمد بن سهل أبو تراب قال حدثنا عمار بن رجاء قال حدثنا عبيد الله بن موسى قال حدثنا مطر عن أنس بن مالك
صفحة رقم : 5


001-مطرح بن يزيد

مطرح بن يزيد

الاسم : مطرح بن يزيد
الكنية : أبو المهلب
اللقب : لا يوجد
النسب : الكناني
مطرح بن يزيد الكناتي كنيته أبو المهلب أصله من الكوفة انتقل إلى الشام وسكنها يروي عن علي بن يزيد وعبيد الله بن زحر روى عنه الثوري وإسماعيل بن عياش أخبرنا مكحول ببيروت قال حدثنا جعفر بن أبان قال قلت ليحيى بن معين مطرح بن يزيد قال ليس بشيء قال أبو حاتم هذا الذي قاله أبو زكريا رحمة الله عليه ليس مما يعتمد عليه مطلقا لأنا لا نستحل القدح في مسلم بغير بينة ولا الجرح في محدث من غير علم ومطرح بن يزيد هذا ليس يروي الا عن عبيد الله بن زحر وعلي بن يزيد وكلاهما ضعيفان وإنما رواية علي بن يزيد وعبيد الله بن زحر عن القاسم بن عبد الرحمن والقاسم واه فكيف يتهيأ إطلاق الجرح على محدث لم يرو إلا عن الضعفاء وهل يتهيأ السبر في أمر المحدثين والاعتبار بالثقات والمتروكين إلا بتمييز رواية العدول عن الثقات والضعفاء ورواية المتروكين عن الثقات والمدلسين فمتى لم يجتمع على شيخ واحد شيخان أحدهما ثقة والآخر ضعيف فيروي عنهما لا يتهيأ إطلاق الجرح عليه إلا بعد الاعتبار بحديثه من رواية الثقات هل خالف الأثبات فيها أم لا أو روى عن ثقة مالا أصل له فمتى عدم هذه الدلائل لم يسحق القدح فيه ومطرح هذا لا يحتج بروايته بحال من الأحوال ما روى عن الضعفاء فان وجد له خبر صحيح روى عن ثقة عن عدل كذلك إلى رسول الله "صلى الله عليه وسلم " موصولا حكم عليه ثم يترك الاحتجاج بما انفرد والاعتبار بما روى عن الثقات وترك ما روى عن الضعفاء على الأحوال هذا حكم الاعتبار بين المحدثين والمتروكين
صفحة رقم : 26


001-مطرف بن مازن

مطرف بن مازن

الاسم : مطرف بن مازن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الكناني
مطرف بن مازن الكناني قاضي اليمن يروي عن معمر وابن جريج روى عنه الشافعي وأهل العراق كان ممن يحدث بما لم يسمع ويروي ما لم يكتب عمن لم يره لا تجوز الرواية عنه إلا عند الخواص للاعتبار فقط أخبرني محمد بن المنذر قال سمعت العباس بن محمد قال لي يحيى بن معين قال لي هشام بن يوسف جاءني مطرف بن مازن فقال أعطني حديث بن جريج ومعمر حتى أسمعه منك فأعطيته فكتبها فجعل يحدث بها عن معمر نفسه وعن بن جريج فقال لي هشام انظر في حديثه فهو مثل حدثني سواء فأمرت رجلا فجاءني بأحاديث مطرف فعارضتها بها فإذا هي مثلها سواء فعلمت أنه كذاب
صفحة رقم : 29


001-مطهر بن الهيثم

مطهر بن الهيثم

الاسم : مطهر بن الهيثم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مطهر بن الهيثم شيخ يروي عن موسى بن علي بن رباح روى عنه أبو همام الوليد بن شجاع منكر الحديث يأتي عن موسى بن علي ما لا يتابع عليه وعن غيره من الثقات ما لا يشبه حديث الأثبات روى عن موسى بن علي عن أبيه عن أبي هريرة أن النبي "صلى الله عليه وسلم " مر بقوم يلعبون الشطرنج فقال هذه الكوبة ألم أنه عن ثمنها لعن الله من يلعب بها رواه عنه أبو همام وغيره من أهل العراق
صفحة رقم : 26


001-معان بن رفاعة

معان بن رفاعة

الاسم : معان بن رفاعة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السلامي
معان بن رفاعة السلامي من أهل دمشق يروي عن الشاميين روى عنه أهل بلده منكر الحديث يروي مراسيل كثيرة ويحدث عن أقوام مجاهيل لا يشبه حديثه حديث الأثبات فلما صار الغالب على روايته ما تنكر القلوب استحق ترك الاحتجاج
صفحة رقم : 36


001-معاوية بن يحيى

معاوية بن يحيى

الاسم : معاوية بن يحيى
الكنية : أبو مطيع
اللقب : لا يوجد
النسب : الصدفي الإطرابلسي
معاوية بن يحيى الصدفي الأطرابلسي كنتيه أبو مطيع مولده بأطرابلس من سواحل دمشق يروي عن الزهري كان على بيت المال بالري انتقل إليها وكان كنيته أبو روح روى عنه عيسى بن يونس وإسحاق بن سليمان منكر الحديث جدا كان يشتري الكتب ويحدث بها ثم تغير حفظه فكان يحدث بالوهم فيما سمع من الزهري وغيره فجاء رواية الراوين عنه إسحاق بن سليمان وذويه كأنها مقلوبة وفي رواية الشاميين عند الهقل بن زياد وغيره أشياء مستقيمة تشبه حديث الثقات وهو الذي روى عن سليمان بن موسى عن مكحول عن الغضيف بن الحارث الثمالي عن عطية بن بسر المازني قال أتى عكاف بن وداعة الهلالي رسول الله "صلى الله عليه وسلم " فقال له النبي "صلى الله عليه وسلم " يا عكاف ألك زوجة قال لا قال ولا جارية قال لا قال وأنت صحيح موسر قال نعم قال فأنت إذا من إخوان الشياطين إما أن تكون من رهبان النصارى فأنت منهم وإما أن تكون منا فاصنع كما نصنع فإن من سنتنا النكاح شراركم عزابكم وأراذل موتاكم عزابكم آباء الشياطين أبلغ في الصالحين من الرجال والنساء إلا المزوجون أولئك المطهرون المبرءون من الخنا ويحك يا عكاف إنهن صواحب داود وصواحب أيوب وصواحب يوسف وصواحب كرسف قال فقال وما الكرسف يا رسول الله قال كان رجل في بني إسرائيل على ساحل من سواحل البحر يصوم النهار ويقوم الليل لا يفتر من صلاة ولا صيام ثم كفر بعد ذلك بالله العظيم في سبب امرأة عشقها فترك ما كان عليه من عبادة ربه فتداركه الله بما سلف منه فتاب الله عليه ويحك يا عكاف تزوج فإنك من المذنبين قال فقال عكاف لا أتزوج يا رسول الله حتى تزوجني من شئت فقال رسول الله "صلى الله عليه وسلم " فقد زوجتك على اسم الله والبركة كريمة بنت كلثوم الحميري أخبرناه أبو يعلى قال حدثنا عبد الجبار بن عاصم قال حدثنا بقية عن معاوية بن يحيى عن سليمان بن موسى أخبرني محمد بن عمرو بن سليمان قال حدثنا محمد بن يحيى قال حدثنا عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله المخزومي قال سمعت محمد بن عيسى بن سميع يقول رأيت معاوية بن يحيى الصدفي عند سعيد بن عبد العزيز وهو يقول أتعبت دفترا من جلود في أحاديث الزهري به من الحسن وجودة الكتاب يعلم أنه صحيح سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين معاوية بن يحيى الصدفي قلا ليس بشيء قال أبو حاتم وروى معاوية بن يحيى عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبي بكرة أن رسول الله "صلى الله عليه وسلم " أقبل من بعض نواحي المدنية يريد الصلاة فوجد الناس قد صلوا فذهب إلى منزله فجمع أهله وصلى بهم أخبرناه الحسن بن سفيان قال حدثنا هشام بن خالد الأزرق قال حدثنا الوليد بن مسلم عن معاوية بن يحيى عن خالد الحذاء وروى عن الزهري عن عروة عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " تفضل الصلاة التي يستاك لها على الصلاة التي لا يستاك لها سبعين ضعفا وعن الزهري عن عروة عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " إذا خلعت المراة ثيابها في غير بيت زوجها هتكت كل ستر بينها وبين الله أخبرنا بالحديثين جميعا بن قتيبة قال حدثنا حسين بن أبي السري قال حدثنا إسحاق بن سليمان قال حدثنا معاوية بن يحيى عن الزهري في نسخة كتبناها عنه بهذا الإسناد أكثرها مقلوبة عن الزهري
صفحة رقم : 3


001-معبد بن خالد

معبد بن خالد

الاسم : معبد بن خالد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجهني
معبد بن خالد الجهني كان يجالس الحسن وهو أول من تكلم بالبصرة في القدر فسلك أهل البصرة بعده مسلكه فيها لما رأوا عمرو بن عبيد يتنحله والمبتدع إذا حدث لعبرة ثم دعا الناس إليها لا يجوز الاحتجاج به بحال قتله الحجاج بن يوسف صبرا وقد قيل إنه معبد بن عبد الله بن عويمر روى عنه يحيى بن معين
صفحة رقم : 35


001-معدي بن سليمان

معدي بن سليمان

الاسم : معدي بن سليمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معدي بن سليمان شيخ من أهل البصرة يروي عن بن عجلان روى عنه بندار وأهل البصرة كان ممن يروي المقلوبات عن الثقات والملزقات عن الأثبات لا يجوز الاحتجاج به إذا انفرد روى عن بن العجلان عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من أوذن بجنازة فأتى أهلها فعزاهم كتب له قيراط فإن شيعها كتب له قيراطان فإن صلى عليها كتب له ثلاثة قراريط فإن انتظر دفنها كتب له أربع قراريط والقيراط مثل أحد أخبرناه الحسين بن إسحاق الأصبهاني بالكرخ قال حدثنا عبد الله بن يوسف الجبيري قال حدثنا معدي بن سليمان عن بن عجلان روى معدي بن سليمان عن بن عجلان عن أبيه عن أبي هريرة أن النبي "صلى الله عليه وسلم " قال الجبن والشجاعة غرائز يضعها الله حيث يشاء فالجبان يفر عن أبيه وولده والشجاع يقاتل عمن لا يبالي أن لا يؤوب إلى أهله أخبرناه محمد بن المسيب قال حدثنا وهب بن غسان بن مالك المسمعي وبندار قال حدثنا معدي بن سليمان عن بن عجلان
صفحة رقم : 40


001-معلى بن عرفان بن سلمة بن أخي سفيان

معلى بن عرفان بن سلمة بن أخي سفيان

الاسم : معلى بن عرفان بن سلمة بن أخي سفيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
معلى بن عرفان بن سلمة بن أخي سفيان بن سلمة يروي عن عمه أبي وائل عداده في أهل الكوفة روى عنه وكيع كان ممن يروي عن الأثبات وعن عمه ما لم يحدث به عمه وكان عرافا في طريق مكة لا يحل الاحتجاج به روى عن أبي وائل عن عبد الله أن النبي "صلى الله عليه وسلم " كحل عين علي ببزاقة رواه عنه جعفر بن عون
صفحة رقم : 16


002-معلى بن عبد الرحمن

معلى بن عبد الرحمن

الاسم : معلى بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الواسطي
معلى بن عبد الرحمن الواسطي يروي عن عبد الحميد بن جعفر المقلوبات لا يجوز الاحتجاج به إذا نفرد روى عن عبد الحميد بن جعفر عن الزهري عن أنس بن مالك قال يا أبا بكر ما أحد من أهل الكتاب أعلم من عبد الله بن سلام وفلان اليهودي فأما عبد الله بن سلام فأسلم وأما اليهودي الآخر فلبث في اليهودية وكان رجلا كثير المال فأقبل نحو المدينة فعرض له رجل من المهاجرين على قعود له فسايره حتى قدما المدينة جميعا فلحقها رسول الله "صلى الله عليه وسلم " في سكة بني فلان ومعه رجل من أصحابه فسلما على النبي "صلى الله عليه وسلم " وصاحبه فرد رسول الله "صلى الله عليه وسلم " السلام فقال المسلم يا رسول الله إني كنت بين ظهراني قوم نصارا أو يهود وإنهم كانوا بجهد شديد فإني أخبرتهم إن أسلموا أكلوا العيش رغدا وذكر الحديث بطوله في إسلام زيد بن سعنة أخبرناه أيوب بن محمد بن هاشم بواسط قال حدثنا خلف بن محمد كردوس الواسطي قال حدثنا المعلى بن عبد الرحمن عن عبد الحميد بن جعفر وليس هذا من حديث الزهري ولا من حديث أنس إنما هو من حديث محمد بن حمزة بن يوسف بن عبد الله بن سلام عن أبيه عن جده أخبرناه أبن قتيبة قال حدثنا بن أبي السري قال حدثنا الوليد عنه قد ذكرناه بطوله في غير موضع من كتبنا
صفحة رقم : 17


003-معلى بن هلال

معلى بن هلال

الاسم : معلى بن هلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطحان
معلى بن هلال الطحان يروي عن قيس بن مسلم ويونس بن عبيد روى عنه العراقيون وكان يروي الموضوعات عن أقوام ثقات وكان أميا لا يكتب وكان غاليا في التشيع يشتم أصحاب رسول الله "صلى الله عليه وسلم " لا تحل الرواية عنه بحال ولا كتابة حديثه إلا على جهة التعجب أخبرنا محمد بن المنذر قال حدثنا أبو زرعة قال سمعت أبا نعيم قال كنت مع بن عيينة فسمع معلى بن هلال يحدث عن أبي بجيح فقال لي بن عيينة يا أبا نعيم يكذب أخبرنا عبد الملك بن محمد قال حدثنا يوسف بن سعيد بن مسلم قال سمعت ميمون بن مهران يقول قال الحجاج جئت إلى سفيان بن عيينة بالكوفة فاحتبست عنه يوما فقال لي أين كنت عسى كنت عند الطحان المعلى بن هلال قلت نعم قال فلا تأته فإنه كذاب قال أبو حاتم وهو الذي روى عن محمد بن سوقة عن محمد بن المنكدر عن جابر قال نهى رسول الله "صلى الله عليه وسلم " أن يكون الإمام مؤذنا أخبرناه جعفر بن إديس الفزويني بمكة قال حدثنا يعقوب بن يوسف المطوعي قال حدثنا خلف بن محمد كردوس قال حدثنا معلى بن هلال عن محمد بن سوقة
صفحة رقم : 16


001-معمر بن محمد بن عبيد الله بن أبي رافع

معمر بن محمد بن عبيد الله بن أبي رافع

الاسم : معمر بن محمد بن عبيد الله بن أبي رافع
الكنية : أبو محمد
اللقب : لا يوجد
النسب : لا يوجد
معمر بن محمد بن عبيد الله بن أبي رافع كنيته أبو محمد يروي عن أبيه روى عنه العراقيون ينفرد عن أبيه بنسخة أكثرها مقلوبة لا يجوز الاحتجاج به ولا الرواية عنه الا على جهة التعجب روى عن أبيه محمد عن أبيه عبيد الله بن أبي رافع قال كنت جالسا عند النبي "صلى الله عليه وسلم " فمسح بيده على رأسي وقال عليكم بسيد الخضاب الحناء يطيب البشرة ويزيد في الجماع أخبرناه القطان بالرقة قال حدثنا العباس بن إسماعيل الغريق قال حدثنا معمر بن محمد بن عبيد الله
صفحة رقم : 38


001-مغيرة بن موسى

مغيرة بن موسى

الاسم : مغيرة بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مغيرة بن موسى من أهل البصرة يروي عن سعيد بن أبي عروبة روى عنه أهل البصرة منكر الحديث يأتي عن الثقات بما لا يشبه حديث الأثبات فبطل الاحتجاج به فيما لم يوافق الثقات
صفحة رقم : 7


002-مغيرة بن سعيد

مغيرة بن سعيد

الاسم : مغيرة بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مغيرة بن سعيد شيخ كان بالكوفة من حمقى الروافض يضع الحديث أخبرنا مكحول قال حدثنا أبو الحسين الرهاوي قال حدثنا حجاج بن أحمد الرقي عن أبي يوسف القاضي عن الأعمش قال بلغني عن المغيرة بن سعيد وما يقول فأتيته فقلت له أكان علي بن أبي طالب يقدر أن يحيى إنسانا فقال والذي فلق الحبة وبرأ النسمة لقد كان قادرا على أن يحيى ما بينك وبيني إلى آدم
صفحة رقم : 7


003-مغيرة بن سقلاب

مغيرة بن سقلاب

الاسم : مغيرة بن سقلاب
الكنية : أبو بشر
اللقب : لا يوجد
النسب : الحراني
مغيرة بن سقلاب أبو بشر الحراني مولى محمد بن مروان يروي عن بن إسحاق وأهل بلده روى عنه أهل الجزيرة مات سنة ثنتين ومائتين كان ممن يخطىء ويروي عن الضعفاء والمجاهيل فغلب على حديثه المناكير والأوهام فاستحق الترك
صفحة رقم : 8


001-مفضل بن صالح

مفضل بن صالح

الاسم : مفضل بن صالح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي النخاس
مفضل بن صالح الأسدي النخاس من أهل الكوفة يروي عن الأعمش روى عنه محمد بن إسماعيل الأحمسي منكر الحديث كان ممن يروي المقلوبات عن الثقات حتى يسبق إلى القلب أنه كان المتعمد لها من كثرته فوجب ترك الاحتجاج به
صفحة رقم : 22


002-مفضل بن مبشر

مفضل بن مبشر

الاسم : مفضل بن مبشر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأنصاري
مفضل بن مبشر الأنصاري من أهل المدينة يروي عن المدنيين روى عنه مروان بن معاوية الفزاري في أحاديثه أشياء مستقيمة تشبه حديث الثقات وفيها أشياء مقلوبة لا تشبه حديث الاثبات كأنه كان يجيب فيما يسأل فمن هنا وقع المناكير في روايته فلما كثر ذلك منه بطل الاحتجاج به سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن المفضل بن مبشر فقال لا شيء
صفحة رقم : 22


003-مفضل بن صدقة

مفضل بن صدقة

الاسم : مفضل بن صدقة
الكنية : أبو حماد
اللقب : لا يوجد
النسب : الحنفي
مفضل بن صدقة الحنفي كنيته أبو حماد من أهل الكوفة وهو الذي يقال له مفضل بن سعيد يروي عن الكوفيين وأهل الحجاز روى عنه معن بن عيسى والناس كان محمد يخطىء حتى يروي عن المشاهير الأشياء المناكير فخرج عن حد الاحتجاج به إذا انفرد وفيما وافق الثقات فإن اعتبر به معتبر لم أر بذلك بأسا
صفحة رقم : 21


001-مقاتل بن سليمان

مقاتل بن سليمان

الاسم : مقاتل بن سليمان
الكنية : أبو الحسن
اللقب : لا يوجد
النسب : الخراساني
مقاتل بن سليمان الخراساني مولى الأزد أصله من بلخ وانتقل إلى البصرة وبها مات بعد خروج الهاشمية كنيته أبو الحسن كان يأخذ عن اليهود والنصارى علم القرآن الذي يوافق كتبهم وكان شبيها يشبه الرب بالمخلوقين وكان يكذب مع ذلك في الحديث أخبرنا عمرو بن محمد قال حدثنا محمد بن حبال قال حدثنا عمر بن عبد الغفار سمعت سفيان بن عيينة وذكر عنده مقاتل بن سليمان فقال كنت أتيته سرا فقلت له إن الناس يزعمون أنك لم تسمع من الضحاك فقال لقد كان يغلق علي وعليه باب واحد سمعت إبراهيم بن محمد بن يوسف قال سمعت الخضر بن حيان سمعت يحيى بن نصر بن حاجب سمعت أبا حنيفة يقول يا أبا يوسف أحذر صنفين من خراسان الجهمية والمقاتلية سمعت بن خزيمة يقول سمعت علي بن خشرم يقول سمعت وكيعا يقول لقينا مقاتل بن سليمان وكان كذابا أخبرنا إبراهيم بن محمد سمعت محمد بن يزيد سمعت المقرىء عبد الله بن يزيد يقول حدثنا إنا لله وإنا إليه راجعون قلنا من يا أبا عبد الرحمن قال مقاتل بن سليمان أخبرنا عمرو بن محمد قال حدثنا محمد بن عبد بن حميد قال حدثنا بن أبي شيبة وهو عثمان قال حدثنا جرير عن مغيرة بن عبد الرحمن قال العجب لقوم يكون ذلك فيه رأسا يعني مقاتل بن سليمان أخبرناه الحسين بن صالح بن حموية بهمدان قال حدثنا عبد العزيز بن منيب قال حدثنا أبو معاذ النحوي قال حدثنا خارجة قال سمعت الكلبي يقول ما قتلت مسلما ولا معاهدا ولو رأيت مقاتل بن سليمان حيث لا يكون بيني وبينه أحد لتقربت بدمه إلى الله جل وعز سمعت إبراهيم بن محمد يقول سمعت محمد بن عبد الوهاب الفراء يقول سمعت بن الرماج عن أبيه عن جده قال كنا عند مقاتل بن سليمان بالهاجرة فقال هذا أوان صلوات الرب أخبرنا عبد الملك بن محمد بن محمد قال حدثنا أبو الأحوص محمد بن الهيثم قال حدثنا محمود بن غيلان قال سئل وكيع عن مقاتل بن سليمان فقال بات عندنا ليلة والله المستعان سمعت أحمد بن الخضر يقول سمعت الفضل بن عبد الجبار يقول سمعت أبا معاوية النحوي يقول سمعت خارجة يقول كان جهم بن صوفان ومقاتل بن سليمان عندنا فاسقين فاجرين
صفحة رقم : 14


001-مكبر بن عثمان

مكبر بن عثمان

الاسم : مكبر بن عثمان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التنوخي
مكبر بن عثمان التنوخي من أهل حمص يروي عن الوضين بن عطاء وأهل بلده منكر الحديث جدا لا يشبه حديثه حديث الأثبات أستحب مجانبة ما انفرد من الروايات روى عن الوضين بن عطاء عن يزيد بن مزيد المذحجي عن أبي ذر قال قال أبو القاسم "صلى الله عليه وسلم " كما أنه لا يجتني من الشوك العنب كذلك لا ينال الفجار منازل الأبرار أخبرناه أحمد بن علي بن المثنى قال حدثنا مؤمل بن اهاب قال حدثنا مكبر بن عثمان التنوخي قال حدثنا الوضين بن عطاء
صفحة رقم : 41


001-مندل بن علي

مندل بن علي

الاسم : مندل بن علي
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : العنزي
مندل بن علي العنزي أخو حبان بن علي كنيته أبو عبد الله من أهل الكوفة يروي عن هشام بن عروة وابن جريح والأعمش روى عنه وكيع وأهل الكوفة وكان مرجئا من العباد إلا أنه كان يرفع المراسيل ويسند الموقوفات ويخالف الثقات في الروايات من سوء حفظه فلما سلك غير مسلك المتقنين مما لا ينفعك منه البشر من الخطأ وفحش ذلك منه عدل به غير مسلك العدول فاستحق الترك وكان أخوه حبان يتشيع ومات مندل بن علي سنة ثمان وستين ومائة أخبرنا الزيادي قال حدثنا محمد بن علي الفرقدي قال حدثنا إسماعيل بن عمرو قال قال لي معاذ بن جبل دخلت الكوفة فلم أر أحدا أروع من مندل بن علي قال أبو حاتم وقد قيل إن مندلا كان لقبا واسمه عمرو وقال عبد الرحمن بن أبي حماد المقري إن حبان بن علي رثى أخاه مندل بن علي حين مات فقال % عجبا يا عمرو من غفلتنا % والمنايا مقبلات عنقا $ % راصدات نحونا مسرعة % يتخللن إلينا الطرقا $ % فإذا أذكر فقدان أخي % أتقلب في لحافي أرقا $ % وأخي أي أخ مثل أخي % قد جرى في كل خير سبقا $ قال أبو حاتم وهو الذي روى عن بن جريح عن عمرو بن دينار عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من أهدى له هدية وعنده قوم فهم فيه شركاء أخبرناه محمد بن صالح بن ذريح قال حدثنا جبارة بن مغلس قال حدثنا مندل بن علي عن بن جريح وروى عن عبد المجيد بن سهيل عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ريح الولد من ريح الجنة أخبرناه بن زهير قال حدثنا أبو زرعة الرازي قال حدثنا أحمد بن عبد الله بن يونس قال حدثنا مندل بن علي وروى عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال كان لرسول الله "صلى الله عليه وسلم " قدح قوارير يشرب فيه أخبرناه محمد بن المسيب قال حدثنا أحمد بن سنان القطان قال حدثنا زيد بن الحباب قال حدثنا مندل بن علي عن محمد بن إسحاق
صفحة رقم : 24


001-منصور بن سقير

منصور بن سقير

الاسم : منصور بن سقير
الكنية : أبو النضر
اللقب : لا يوجد
النسب : بغدادي
منصور بن سقير أبو النضر شيخ بغدادي يروي عن موسى بن أعين وعبيد الله بن عمر المقلوبات لا يجوز الاحتجاج به إذا انفرد روى عن موسى بن أعين قال حدثنا عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " ان الرجل ليكون من أهل الصلاة والزكاة والحج والعمرة والجهاد حتى ذكر سهام الخير وما يجزى يوم القيامة الا بقد عقله أخبرناه علي بن عبد الله بن مبشر بواسط قال حدثنا جابر بن كردي قال حدثنا منصور بن سقير وهذا خبر مقلوب تتبعته مرة لأن أجد لهذا الحديث أصلا أرجع إليه فلم أره الا من حديث إسحاق بن أبي فروة عن نافع عن بن عمر وإسحاق بن أبي فروة ليس بشيء في الحديث وعبيد الله بن عمر وسمع من إسحاق بن أبي فروة فكأن موسى بن أعين سمعه من عبيد الله بن عمرو في المذاكرة عن إسحاق بن أبي فروة فحكاه فسمعه منصور بن سقير عنه فسقط عليه إسحاق بن أبي فروة راوي بن عمر فصار عبد الله بن عمر عن نافع
صفحة رقم : 39


002-منصور بن عبد الحميد

منصور بن عبد الحميد

الاسم : منصور بن عبد الحميد
الكنية : أبو رياح
اللقب : لا يوجد
النسب : الجزري
منصور بن عبد الحميد الجزري أبو رياح قدم بلخ شيخ يروي عن أبي أمامة الباهلي أخبرنا محمد بن عبد الله بن الجنيد قال حدثنا عبد الله بن موسى الخاني عنه عن أبي أمامة بنسخة شبيها بثلاثمائة حديث أكثرها موضوعة لا أصول لها لا يحل الرواية عنه وإنما ذكرته ليعرف لأن أصحابنا كتبوا حديثه أخبرنا الثقفي قال حدثنا قتيبة بن سعيد سمعت عمر بن هارون يقول لما قدم أبو رياح بلخ كان يروي عن أمامة فخرج أطروش بالسحر فلقيه رجل فقال أين تريد قال أريد هذا الذي لقي جبريل ومكائيل
صفحة رقم : 39


001-منير بن الزبير

منير بن الزبير

الاسم : منير بن الزبير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأزدي
منير بن الزبير الأزدي من أهل الشام شيخ يروي عن مكحول ما ليس من حديثه كأنه مكحول آخر ويأتي عن غيره من الثقات الأشياء المعضلات لا تحل الرواية عنه ولا كتابة حديثه إلا على سبيل الاعتبار
صفحة رقم : 23


001-مهدي بن هلال

مهدي بن هلال

الاسم : مهدي بن هلال
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
مهدي بن هلال كنيته أبو عبد الله من أهل البصرة يروي عن البصريين وأهل الحجاز روى عنه العراقيون كان ممن يروي الموضوعات عن الأثبات والمعضلات عن الثقات حتى خرج عن حد الاحتجاج به بحال أخبرنا الهمداني قال حدثنا عمرو بن علي قال رأيت يحيى بن سعيد يقول لرجل رأيتك عند مهدي بن هلال لا تأته فإنه كذاب
صفحة رقم : 30


001-موسى بن مطير

موسى بن مطير

الاسم : موسى بن مطير
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن مطير من أهل الكوفة يروي عن أبيه روى عنه أبو يوسف والوليد بن القاسم كان صاحب عجائب ومناكير لا يشك المستمع لها أنها موضوعة إذا كان هذا الشأن صناعته روى عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لا تقوم الساعة على مؤمن يبعث الله بين يدي الساعة ريحا طيبة فتهب فلا يبقى مؤمن إلا مات ويأتي على الناس زمان يجد الرجل نعل القرشي فيقبلها ثم يبكي ويقول كانت هذه النعل لقرشي أخبرناه أبو يعلى قال حدثنا غسان بن الربيع قال حدثنا موسى بن مطير عن أبيه في نسخة كتبناها عنه
صفحة رقم : 242


002-موسى بن عبد الرحمن

موسى بن عبد الرحمن

الاسم : موسى بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني
موسى بن عبد الرحمن الصنعاني شيخ دجال يضع الحديث روى عنه عبد الغني بن سعيد الثقفي وضع على بن جريج عن عطاء بن عباس كتابا في التفسير جمعه من كلام الكلبي ومقاتل بن سليمان وألزقه بابن جريج عن عطاء عن بن عباس ولم يحدث به بن عباس ولا عطاء سمعه ولا بن جريج سمع من عطاء وإنما سمع بن جريج من عطاء الخراساني عن بن عباس في الفسير أحرفا شبيها بجزء وعطاء الخراساني لم يسمع من بن عباس شيئا ولا رواه لا تحل الرواية عن هذا الشيخ ولا النظر في كتابه إلا على سبيل الاعتبار
صفحة رقم : 242


003-موسى بن عبيدة بن نسطاس

موسى بن عبيدة بن نسطاس

الاسم : موسى بن عبيدة بن نسطاس
الكنية : أبو عبد العزيز
اللقب : لا يوجد
النسب : الربذي
موسى بن عبيدة بن نسطاس الربذي أخو عبد الله بن عبيدة وقد قيل موسى بن عبيدة بن نشيط كنيته أبو عبد العزيز يروي عبد الله بن دينار وأهل المدينة روى عنه العراقيون وأهل بلده مات بالربذة وقد قيل بالمدينة سنة ثلاث وخمسين ومائة وجعلوا يجدون المسك يفوح من قبره وكان من خيار عباد الله نسكا وفضلا وعبادة وصلاحا إلا أنه غفل عن الإتقان في الحفظ حتى يأتي بالشيء الذي لا أصل له متوهما ويروي عن الثقات ما ليس من حديث الأثبات من غير تعمد له فبطل الاحتجاج به من جهة النقل وإن كان فاضلا في نفسه أخبرنا الهمداني قال حدثنا عمرو بن علي قال ذكرت ليحيى بن سعيد حديث موسى بن عبيدة فلم يرض موسى أخبرنا الثقفي قال حدثنا حاتم بن الليث قال حدثنا علي بن المديني قال موسى بن عبيدة ضعيف يحدث بأحاديث مناكير سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين موسى بن عبيدة قال ضعيف أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال إنما ضعف موسى بن عبيدة لأنه روى عن عبد الله بن دينار أحاديث مناكير عن جابر بن عبد الله قال قال رسول الله "صلى الله عليه وسلم " ألا أخبركم بشيء أمر به نوح ابنه إن نوحا قال لابنه يا بني آمرك بأمرين وأنهاك عن أمرين آمرك أن تقول لا إله إله الله وحده لا شريك له فإن السماء والأرض لو وضعتا في كفة لوزنتها لا إله إلا الله ولو جعلتا في حلقة لفصمتها وآمرك أن تقول سبحان الله وبحمده فإنها صلاة الخلق وتسبيح الخلق وبها يرزق الخلق وأنهاك يا بني أن تشرك بالله شيئا فإنه من يشرك بالله فقد حرم الله عليه الجنة وأنهاك يا بني عن الكبر فإنه لا يدخل الجنة من في قلبه مثقال حبة من خردل من كبر قال قال معاذ بن جبل يا رسول الله من الكبر أن يكون لأحدهما النعلين يلبسهما أو الدابة يركبها أو الثياب يلبسها والطعام يجمع عليه أصحابه قال فقال رسول الله "صلى الله عليه وسلم " لا ولكن الكبر أن تسعوا ببغض المؤمن قال ثم قال له رسول الله "صلى الله عليه وسلم " ألا أنبئك بخلال من كن فيه فليس بمتكبر اعتقال الشاة وركوب الحمار ولبس الصوف ومجالسة فقراء المسلمين وليأكل أحدكم مع عياله أخبرناه بن قحطبة قال حدثنا محمد بن الأسود الكوفي ببغداد قال حدثنا عمرو بن محمد العنقري وعبيد الله بن موسى قالا حدثنا موسى بن عبيدة عن زيد بن أسلم عن جابر وهو الذي روى عن أبي بكر بن عبد الله بن أبي أحمد عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " الفطر يوم تفطرون والأضحى يوم تضحون أخبرناه الحسن بن سفيان قال حدثنا أبو زرعة الرازي قال حدثنا سليمان بن عبد الرحمن قال حدثنا سعدان بن يحيى قال حدثنا موسى بن عبيدة عن أبي بكر بن عبد الله بن أبي أحمد عن بن عمر وروى عن عبد الله بن دنيار عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا مشت أمتي المطيطاء وخدمتها أبناء الملوك أبناء فارس والروم سلط الله شرارها على خيارها أخبرناه أبو يعلى قال حدثنا أبو خيثمة قال حدثنا إسحاق بن سليمان قال سمعت موسى بن عبيدة عن عبد الله بن دينار وروى عن إياس بن سلمة بن الأكوع عن أبيه قال قال رسول الله "صلى الله عليه وسلم " النجوم أمان لأهل السماء وأهل بيتي أمان لأمتي أخبرناه عمران بن موسى بن مجاشع قال حدثنا عثمان بن أبي شيبة قال حدثنا بن نيمر عن موسى بن عبيدة عن إياس بن سلمة وروى عن إبراهيم بن محمد بن إبراهيم التيمي عن أبيه عن جابر قال قال رسول الله "صلى الله عليه وسلم " لا تجعلوني كقدح الراكب فإن الراكب يملأ قدحه ثم يضعه ويرفع متاعه فإن احتاج إلى الشراب شرب أو الوضوء توضأ وإلا أهرته ولكن اجعلوني في أول الدعاء ووسطه وآخره أخبرناه أبو يعلى قال حدثنا أبو خيثمة قال حدثنا وكيع قال حدثنا موسى بن عبيدة عن إبراهيم بن محمد بن إبراهيم التيمي وروى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال من أعمر ميسرة المسجد كان له كفلان من الأجر أخبرناه بن قتيبة قال حدثنا العباس بن إسماعيل مولى بني هاشم قال حدثنا عمرو بن عثمان الكلابي قال حدثنا عبيد الله بن عمرو عن ليث عن موسى بن عبيدة عن نافع عن بن عمر
صفحة رقم : 234


004-موسى بن محمد

موسى بن محمد

الاسم : موسى بن محمد
الكنية : أبو طاهر
اللقب : لا يوجد
النسب : الدمياطي البلقاوي
موسى بن محمد أبو طاهر الدمياطي البلقاوي يروي عن مالك والموقري وذويهما روى عنه أهل الشام والعراقيون أصله من المدينة سكن ناحية من الشام يقال لها بلقاء وكان يدور بالشام ويضع الحديث على الثقات ويروي ما لا أصل له عن الأثبات لا تحل الرواية عنه ولا كتابة حديثه إلا على سبيل الاعتبار للخواص
صفحة رقم : 242


005-موسى

موسى

الاسم : موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطويل
موسى الطويل شيخ كان يزعم أنه سمع أنس بن مالك رى عنه محمد بن مسلمة الواسطي روى عن أنس أشياء موضوعة كان يضعها أو وضعت له فحدث بها لا يحل كتابة حديثه إلا على جهة التعجب روى عن أنس عن النبي "صلى الله عليه وسلم " قال من أفطر على تمرة من حلال زيد في صلاته أربعمائة صلاة وروى عن أنس نسخة موضوعة مثل هذا الحديث أكره ذكرها لشهرتها عند من هذا الشأن صناعته
صفحة رقم : 243


006-موسى بن خلف

موسى بن خلف

الاسم : موسى بن خلف
الكنية : أبو خلف
اللقب : لا يوجد
النسب : العمي
موسى بن خلف العمي كنيته أبو خلف من أهل البصرة يروي عن قتادة ويحيى بن أبي كثير روى عنه عفان وابن خلف بن موسى كان رديء الحفظ يروي عن قتادة أشياء مناكير وعن يحيى بن أبي كثير ما لا يشبه حديثه فلما كثر ضرب هذا في رواية استحق ترك الاحتجاج به فيما خالف الأثبات وانفرد جميعا سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن موسى بن خلف فقال روى عنه عفان ضعيف انتهى
صفحة رقم : 240


007-موسى بن محمد بن إبراهيم بن الحارث

موسى بن محمد بن إبراهيم بن الحارث

الاسم : موسى بن محمد بن إبراهيم بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي
موسى بن محمد بن إبراهيم بن الحارث التيمي من أهل المدينة يروي عن أبيه ما ليس من حديثه فلست أدري أكان المتعمد لذلك أو كان فيه غفلة فيأتي بالمناكير عن أبيه والمشاهير على التوهم وأيما كان فهو ساقط الاحتجاج روى عن أبيه عن جابر بن عبد الله عن النبي "صلى الله عليه وسلم " قال أغبوا في العيادة وأربعوا إلا أن يكون مغلوبا رواه عنه عقبة بن خالد المجدر سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول موسى بن محمد بن إبراهيم ضعيف سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن موسى بن محمد بن إبراهيم التيمي فقال لا شيء قال أبو حاتم وهو الذي روى عن أبيه عن سلمة بن الأكوع أنه سأل رسول الله "صلى الله عليه وسلم " عن الصلاة في القوس والقرن فقال صل في القوس واطرح القرن أخبرناه السختياني قال حدثنا عثمان بن أبي شيبة قال حدثنا عقبة بن خالد قال حدثنا موسى بن محمد بن إبراهيم التيمي عن أبيه عن سلمة
صفحة رقم : 241


008-موسى بن دينار

موسى بن دينار

الاسم : موسى بن دينار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن دينار شيخ كان بمكة يروي عن سعيد بن جبير والقاسم بن محمد وعائشة بنت طلحة روى عنه يوسف بن خالد السمتي وابن ندبة وكتب عنه جارية بن هرم وكان موسى هذا شيخا مغفلا لا يبالي ما يلقن فيتلقن وكل شيء يسأل فيجيب ويحدث بما ليس من سماعه فاستحق الترك فذكرت قصته في أول الكتاب في النوع السابع من أنواع جرح الضعفاء وهو الذي روى عن موسى بن طلحة عن عائشة بنت سعد عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " ليصل أبو بكر بالناس قالوا يا رسول الله لو أمرت غيره أن يصلي قال لا ينبغي لأمتي أن يؤمهم إمام وفيهم أبو بكر روى عنه يوسف بن خالد السمتي
صفحة رقم : 237


009-موسى بن عمير

موسى بن عمير

الاسم : موسى بن عمير
الكنية : أبو هارون
اللقب : لا يوجد
النسب : العنبري التميمي
موسى بن عمير العنبري التميمي أبو هارون من أهل الكوفة يروي عن الحكم وعلقمة بن وائل وكان يزعم أنه سمع أنس بن مالك روى عنه وكيع والكوفيون كان ممن يروي عن الثقات مالا يشبه حديث الأثبات حتى ربما سبق إلى قلب المستمع لها أنه كان المتعمد لها أخبرنا الحنبلي قال سمعت أحمد بن زهير يقول عن يحيى بن معين قال موسى بن عمير ليس بشيء قال أبو حاتم وهو الذي روى عن الحكم بن عتيبة عن إبراهيم عن الأسود عن عبد الله قال قال رسول الله "صلى الله عليه وسلم " الخلق عيال الله فأحبهم إلى الله أحسنهم لعياله أخبرناه محمد بن صالح بن ذريح قال حدثنا جبارة بن بعل قال حدثنا موسى بن عمير قال حدثنا الحكم بن عتيبة وروى عن أنس بن مالك قال قال النبي "صلى الله عليه وسلم " إن في الجنة نهرا يقال له رجب أشد بياضا من اللبن وأحلى من العسل من صام من رجب يوما سقاه الله من ذلك النهر أخبرناه عمر بن سعيد بن سنان ومحمد بن المسيب قالا حدثنا محمد بن المغيرة الشهرزوري قال حدثنا منصور بن زيد الأسدي قال حدثنا موسى بن عمير قال سمعت أنس بن مالك قال قال النبي "صلى الله عليه وسلم "
صفحة رقم : 238


010-موسى بن طريف

موسى بن طريف

الاسم : موسى بن طريف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
موسى بن طريف الأسدي من أهل الكوفة كان ينزل في بني ضبة يروي عن أبيه روى عنه الأعمش وعبدالعريز بن رفيع كان ممن يأتي بالمناكير التي لا أصول لها عن أبيه وأقوام مشاهير وكان أبو بكر بن عباس يكذبه أخبرنا مكحول قال سمعت جعفر بن أبان قال قلت ليحيى بن معين موسى بن طريف ما حاله قال ضعيف أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة قال سمعت يحيى بن معين وذكر عنده موسى بن طريف الذي حدث عنه الأعمش فقال ضعيف
صفحة رقم : 238


011-موسى بن دهقان

موسى بن دهقان

الاسم : موسى بن دهقان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن دهقان شيخ من أهل البصرة يروي عن بن عمر وأبي سعيد الخدري روى عنه وكيع وكان صدوقا ثم اختلط في آخره حتى كان لا يدري ما يحدث به فوقع المناكير في أحاديثه عند اختلاطه قال يحيى القطان أفسدوه بأخرة
صفحة رقم : 239


012-موسى بن وردان

موسى بن وردان

الاسم : موسى بن وردان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
موسى بن وردان قاص بمصر يروي عن عقبة بن عامر وأبي هريرة وأبي سعيد والخدري روى عنه عمارة بن غزية والمصريون كان ممن فحش خطؤه حتى كان يروي عن المشاهير الأشياء المناكير روى عن موسى بن وردان عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال يستبق الشيطان بقعة بالشام يكذب فلما قفا بهم بالقدر سمعت محمد بن محمد يقول سمعت الدارمي يقول قلت ليحيى بن معين موسى وردان كيف حديث قال ليس بالقوي سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن موسى بن وردان فقال ضعيف
صفحة رقم : 239


013-موسى بن أبي كثير

موسى بن أبي كثير

الاسم : موسى بن أبي كثير
الكنية : أبو الصباح
اللقب : لا يوجد
النسب : الأنصاري
موسى بن أبي كثير الأنصاري كنيته أبو الصباح يروي عن مجاهد وابن المسيب وكعب روى عنه الثوري وابن سنان الشيباني وكان قدريا يروي عن المشاهير الأشياء المناكير فلما كثر ذلك في روايته بطل الاحتجاج به إلا فيما وافق الثقات كالمستأنس به
صفحة رقم : 240


014-موسى بن سيار

موسى بن سيار

الاسم : موسى بن سيار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسواري
موسى بن سيار الأسواري يروي عن عطية روى عنه عبد الواحد بن واصل منكر الحديث عن عطية فلست أدري وقع المناكير في حديثه منه أو من عطية وإذا احتج في إسناد خبر رواية من لا يعرف بالعدالة عن إنسان ضعيف لا يتهيأ إلزاق الوهن بأحدهما دون الآخر ولا يجوز القدح من هذا الراوي إلا بعد السير والاعتبار بروايته عن الثقات غير ذلك الضعيف فإن وجد في روايته المناكير عن الثقات ألزق الوهن به لمخالفته الأثبات في الروايات وهذا حكم الاعتبار بين النقلة في الأخبار
صفحة رقم : 240


001-مياح بن سريع

مياح بن سريع

الاسم : مياح بن سريع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مياح بن سريع يروي عن مجاهد العجائب لا يحل الاحتجاج به روى عن مجاهد عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " يروي عن ربه بعزتي وعظمتي وجلالي وارتفاعي لا يؤثر عبدي هواي على هواه إلا أقللت همومه ونزعت الفقر من قلبه وجعلت الغني بين عينيه واتجرت له وراء كل تاجر وعزتي وجلالي وعظمتي وارتفاعي لا يؤثر عبد هواء على هواي إلا أكثرت همومه ونزعت الغني من قلبه وجعلت الفقر بين عينيه حتى لا أبالي بأي واحد هلك وما يزال عبدي يتحبب إلى بالنوافل حتى أحبه وإن أفضل ما مشى به عبدي في الأرض النصيحة وإذا كان كذلك منت بصره الذي يبصر به وسمعه الذي يسمع به وفؤاده الذي يعقل به إن دعاني أجبته وإن سألني أعطيته أولئك الذين إذا أردت بأهل الأرض عذابا نظرت إليهم فرددته عنهم بهم أخبرناه يعقوب بن إسحاق القاضي قال حدثنا أحمد بن هشام الخوارزمي قال حدثنا المغيرة بن موسى المرئي قال حدثنا مياح عن مجاهد في نسخة كتبناها عنه أكثرها مقلوبة
صفحة رقم : 12


001-ميسرة بن عبد ربه

ميسرة بن عبد ربه

الاسم : ميسرة بن عبد ربه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفارسي
ميسرة بن عبد ربه الفارسي من أهل دورق كان ممن يروي الموضوعات عن الاثبات ويضع المعضلات عن الثقات في الحث على الخير والزجر عن الشر لا يحل كتابة حديثه إلا على سبيل الاعتبار روى عن عمر بن سليمان الدمشق عن الضحاك بن مزاحم عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " لما أسري بي إلى السماء أريت فيها عجائب من خلق ومن ذلك الذي رؤيت في سماء الدنيا ديكا له زغب أخضر وريش أبيض بياض ريشه كأشد بياض رأيتها قط وزغبه أحمر كأشد حمرة رأيتها قط وإذا رجلاه في تخوم الأرض السابعة السفلى ورأسه عند عرش الرحمن ثني عنقه تحت العرش وله جناحان في منكبيه إذا نشرهما جاوز المشرق فإذا كان في بعض الليل نشر جناحه وخفق بها وصرخ بالتسبيح لله يقول سبحان الملك القدوس سبحان الله الكريم المتعال لا إله إلا الله الحي القيوم فإذا فعل ذلك سبحت ديكة الأرض وخفقت أجنحتها وأخذت في الصراخ فإذا سكن ذلك الديك في السماء سكتت الديكة في الأرض فذكر حديثا طويلا في قصة المعراج شبيها بعشرين ورقة أخبرناه محمد بن بسدوست النسوي في قربة الحسن بن سفيان قال حدثنا حميد بن زنجويه قال حدثنا محمد بن أبي خداش الموصلي قال حدثنا علي بن قتيبة عن ميسرة بن عبد ربه قال حدثنا عمر بن سليمان الدمشقي فذكره بطوله أكره ذكره لشهرته عند من كتب الحديث وطلبه
صفحة رقم : 11


001-ميمون بن سياه

ميمون بن سياه

الاسم : ميمون بن سياه
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
ميمون بن سياه من أهل البصرة يروي عن الحسن وثابت روى عنه أهل البصرة كان ممن ينفرد بالمناكير عن المشاهير لا يعجبني الاحتجاج بخبره إذا انفرد فأما فيما وافق الثقات فإن اعتبر به معتبر من غير احتجاج به لم أر بذلك بأسا كان يحيى بن معين سيء الرأي فيه
صفحة رقم : 6


002-ميمون

ميمون

الاسم : ميمون
الكنية : أبو حمزة
اللقب : لا يوجد
النسب : التمار القصاب الأعور
ميمون التمار أبو حمزة القصاب الأعور من أهل الكوفة يروي عن إبراهيم النخعي والحسن روى عنه منصور بن المعتمر والثوري وحماد بن سلمة كان فاحش الخطأ كثير الوهم يروي عن الثقات مالا يشبه حديث الأثبات تركه أحمد بن حنبل ويحيى بن معين سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سألته عن أبي حمزة الذي روى عن إبراهيم فقال كوفي لا يكتب حديثه
صفحة رقم : 5


003-ميمون بن موسى

ميمون بن موسى

الاسم : ميمون بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المرئي
ميمون بن موسى المرئي من امرئ القيس بن مضر عداده في أهل البصرة يروي عن الحسن روى عنه أهل البصرة منكر الحديث يروي عن الثقات مالا يشبه حديث الأثبات لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 6


001-مينا

مينا

الاسم : مينا
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
مينا مولى عبد الرحمن بن عوف روى عنه عبد الرزاق عن أبيه عنه منكر الحديث قليل الرواية روى أحرفا يسيرة لا تشبه أحاديث الثقات وجب التنكب عن روايته


001-النضر بن معبد

النضر بن معبد

الاسم : النضر بن معبد
الكنية : أبو قحذم
اللقب : لا يوجد
النسب : لا يوجد
النضر بن معبد أبو قحذم من أهل البصرة يروي عن أبي قلابة روى عنه شاذ بن الفياض والبصريون كان ممن ينفرد عن الثقات بالأشياء المقلوبات على قلة روايته لا يجوز الاحتجاج به إذا انفرد فأما عند الوفاق فإن اعتبر به معتبر فلا ضير روى عن محمد بن سيرين عن أبي هريرة رفعه قال سوء الخلق يفسد العمل كما يفسد الخل العسل أخبرناه العباس بن الفضل بن شاذان المقري بالري أبو القاسم قال حدثنا عبد الرحمن بن عمر رسته قال حدثنا أبو داود قال حدثنا النضر بن معبد
صفحة رقم : 50


002-النضر بن

النضر بن

الاسم : النضر بن
الكنية : أبو المغيرة
اللقب : لا يوجد
النسب : البجلي
النضر بن إسماعيل البجلي أبو المغيرة إمام مسجد الكوفة يروي عن إسماعيل بن أبي خالد ومحمد بن سوقة روى عنه أهل العراق كان ممن فحش خطؤه وكثر وهمه استحق الترك من أجله أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال النضر بن إسماعيل البجلي ليس بشيء
صفحة رقم : 51


003-النضر بن منصور

النضر بن منصور

الاسم : النضر بن منصور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغنوي
النضر بن منصور الغنوي شيخ من أهل الكوفة يروي عن أبي الجنوب روى عنه العراقيون منكر الحديث جدا لا يجوز الاعتبار بحديثه ولا الاحتجاج به لما فيه من غلبة المناكير سمعت محمد بن محمود سمعت الدارمي يقول قلت ليحيى بن معين النضر بن منصور الغنوي يروي عنه بن أبي معشر عن أبي الجنوب عن علي من هؤلاء قال هؤلاء حمالة الحطب
صفحة رقم : 50


004-النضر بن محرز بن بعيث

النضر بن محرز بن بعيث

الاسم : النضر بن محرز بن بعيث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النضر بن محرز بن بعيث من أهل البثنية من الشام يروي عن محمد بن المنكدر روى عنه أهل الشام منكر الحديث جدا لا يجوز الاحتجاج به وهو الذي روى عن محمد بن المنكدر عن أنس بن مالك قال خطبنا رسول الله "صلى الله عليه وسلم " على ناقته العضباء فقال يا أيها الناس كأن الموت فيها على غيرنا كتب وكأن الحق فيها على غيرنا وجب فذكر حديثا طويلا أخبرناه بن ناجية بحران قال حدثنا أحمد بن عبد الرحمن الكزبراني قال حدثنا الوليد بن المهلب قال النضر بن محرز إنما هو أبان عن أنس بن مالك
صفحة رقم : 50


005-النضر بن عبد الرحمن

النضر بن عبد الرحمن

الاسم : النضر بن عبد الرحمن
الكنية : أبو عمر
اللقب : لا يوجد
النسب : الخزاز
النضر بن عبد الرحمن أبو عمر الخزاز من أهل الكوفة يروي عن عكرمة روى عنه عبد الحميد الحماني كان ممن يروي عن الثقات ما لا يشبه حديث الأثبات فلما كثر ذلك في روايته بطل الاحتجاج به أخبرنا مكحول قال سمعت جعفر بن أبان قال سمعت بن نمير يقول النضر أبو عمر متروك الحديث
صفحة رقم : 49


006-النضر بن كثير

النضر بن كثير

الاسم : النضر بن كثير
الكنية : أبو سهل
اللقب : لا يوجد
النسب : السعدي العنزي
النضر بن كثير أبو سهل السعدي ويقال العنزي من أهل البصرة يروى عن بن طاوس روى عنه العراقيون كان ممن يروي الموضوعات عن الثقات على قلة روايته حتى إذا سمعها من الحديث صناعته شهد أنها موضوعة لا يجوز الاحتجاج به بحال قال رأيت بن طاوس صلى إلى جنبي فكان إذا سجد السجدة الأولى فرفع رأسه منها رفع يديه تلقاء وجهه قال فأنكرت ذلك فقال بن طاوس رأيت أبي يفعله وقال أبي رأيت بن عباس يفعله وقال بن عباس رأيت النبي "صلى الله عليه وسلم " يفعله
صفحة رقم : 49


007-النضر بن سلمة

النضر بن سلمة

الاسم : النضر بن سلمة
الكنية : لا يوجد
اللقب : شاذان
النسب : المروزي
النضر بن سلمة المروزي يعرف بشاذان سكن مكة يروي عن بن نافع وأهل المدينة وجعفر بن عون وأهل العراق كان ممن يسرق الحديث لا يحل الرواية عنه الا للاعتبار سمعت أحمد بن محمد بن عبد الكريم الوزان يقول عرفنا كذبه لأنه كان يجالسنا فنذكر باب من العلم فنذكر ما فيه ويذكر هو فيه ثم يزيدنا فيه ما ليس عندنا بأحاديث ثم نجالسه بعد مدة فنذكر ذلك الباب بعينه فنذكر ما فيه ويذكر هو ما فيه ويزيدنا أشياء غير تلك الأشياء التي زادها في المجلس الماضي فعلمنا أنه يضع الحديث
صفحة رقم : 51


001-النعمان بن ثابت

النعمان بن ثابت

الاسم : النعمان بن ثابت
الكنية : أبو حنيفة
اللقب : لا يوجد
النسب : الكوفي
النعمان بن ثابت أبو حنيفة الكوفي صاحب الرأي يروي عن عطاء ونافع كان مولده سنة ثمانين في سوا الكوفة وكان أبوه مملوكا لرجل من بني ربيعة من تيم الله من نجد يقال لهم بنو قفل فأعتق أبوه وكان خبازا لعبد الله بن قفل ومات أبو حنيفة سنة خمسين ومائة ببغداد وقبره في مقبرة الخيزران وكان رجلا جدلا ظاهر الورع لم يكن الحديث صناعته حدث بمائة وثلاثين حديثا مسانيد ما له حديث في الدنيا غيره أخطأ منها في مائة وعشرين حديثا إما أن يكون أقلب إسناده أو غير متنه من حيث لا يعلم فلما غلب خطؤه على صوابه استحق ترك الاحتجاج به في الأخبار ومن جهة أخرى لا يجوز الاحتجاج به لأنه كان داعيا إلى الإرجاء والداعية إلى البدع لا يجوز أن يحتج به عند أئمتنا قاطبة لا أعلم بينهم فيه خلافا على أن أئمة المسلمين وأهل الورع في الدين في جميع الأمصار وسائر الأقطار جرحوه وأطلقوا عليه القدح الا الواحد بعد الواحد قد ذكرنا ما روى فيه من ذلك في كتاب التنبيه على التمويه فأغنى ذلك عن تكرارها في هذا الكتاب غير أني أذكر منها جملا يستدل بها على ما وراءها من ذلك ما حدثنا زكريا بن يحيى الساجي بالبصرة قال حدثنا بندار ومحمد بن علي المقدمي قال حدثنا معاذ بن معاذ العنبري قال سمعت سفيان الثوري يقول استتيب أبو حنيفة من الكفر مرتين أخبرنا أحمد بن يحيى بن زهير بتستر قال حدثنا إسحاق بن إبراهيم البغوي قال حدثنا الحسن بن أبي مالك عن أبي يوسف قال أول من قال القرآن مخلوق أبو حنيفة يريد بالكوفة أخبرنا الحسين بن إدريس الأنصاري قال حدثنا سفيان بن وكيع قال حدثنا عمر بن حماد بن أبي حنيفة قال سمعت أبي يقول سمعت أبا حنيفة يقول القرآن مخلوق قال فكتب إليه بن أبي ليلى إما أن ترجع وإلا لأفعلن بك فقال قد رجعت فلما رجع إلى بيته قلت يا أبي أليس هذا رأيك قال نعم يا بني وهو اليوم أيضا رأيي ولكن أعيتهم التقية أخبرنا أحمد بن علي بن المثنى بالموصل قال حدثنا أبو نشيط محمد بن هارون قال حدثنا محبوب بن موسى عن يوسف بن أسباط قال قال أبو حنيفة لو أدركني رسول الله "صلى الله عليه وسلم " لأخذ بكثير من قولي وهل الدين الا الرأي الحسن أخبرنا علي بن عبد العزيز الأبلي قال حدثنا عمرو بن محمد الأنس عن أبي البختري قال سمعت جعفر بن محمد يقول اللهم إنا ورثنا هذه النبوة عن أبينا إبراهيم خليل الرحمن وورثنا هذا البيت عن أبينا إسماعيل بن خليل الرحمن وورثنا هذا العلم عن جدنا محمد "صلى الله عليه وسلم " فاجعل لعنتي ولعنة آبائي وأجدادي على أبي حنيفة أخبرنا محمد بن القاسم بن حاتم قال حدثنا الخليل بن هند قال حدثنا عبد الصمد بن حسان قال كنت مع سفيان الثوري بمكة عند الميزاب فجاء رجل فقال إن أبا حنيفة مات قال اذهب إلى إبراهيم بن طهمان فأخبره فجاء الرسول فقال وجدته نائما قال ويحك اذهب فأنبهه وبشره فإن فتان هذه الأمة مات والله ما ولد في الإسلام مولود أشأم عليهم من أبي حنيفة ولله لكأن أبو حنيفة أقطع لعروة الإسلام عروة عروة من قحطبة الطائي بسيفه أخبرنا آدم بن موسى قال حدثنا محمد بن إسماعيل البخاري قال حدثنا نعيم بن حماد قال حدثنا أبو إسحاق الفزاري قال سمعت سفيان الثوري وجاء نعي أبو حنيفة فقال الحمد لله الذي أراح المسلمين منه لقد كان ينقض الإسلام عروة عروة أخبرنا عبد الكبير عمر الخطابي بالبصرة قال حدثنا علي بن جندب قال حدثنا محمد بن عامر الطائي قال رأيت كأني واقف على درج مسجد دمشق في جماعة من الناس فخرج شيخ ملبب شيخا وهو يقول أيها الناس إن هذا غير دين محمد قال فقلت لرجل إلى جنبي من هذين الشيخين قال هذا أبو بكر الصديق ملبب أبا حنيفة أخبرنا زكريا بن يحيى الساجي قال حدثنا أحمد بن سنان القطان قال سمعت علي بن عاصم يقول قلت لأبي حنيفة إبراهيم بن علقمة عن عبد الله أن النبي "صلى الله عليه وسلم " صلى بهما خمسا ثم سجد سجدتين بعد السلام فقال أبو حنيفة إن لم يكن جلس في الرابعة فما تسوى هذه الصلاة هذه وأشار إلى شيء من الأرض فأخذه ورمى به أخبرنا الحسن بن سفيان الشيباني قال حدثنا إبراهيم بن الحجاج قال حدثنا حماد بن زيد قال جلست إلى أبي حنيفة بمكة وجاء سليمان فقال إني لبست خفين وأنا محرم أو قال لبست السراويل وأنا محرم فقال له أبو حنيفة عليك دم قال فقلت للرجل وجدت نعلين أو وجدت إزارا فقال لا فقلت يا أبا حنيفة إن هذا يزعم أنه لم يجد فقال سواء وجد أم لم يجد فقلت حدثنا عمرو بن دينار عن جابر بن زيد عن بن عباس قال سمعت رسول الله "صلى الله عليه وسلم " يقول السراويل لمن لم يجد الإزار والخفين لمن لم يجد النعلين وأخبرنا أيوب عن نافع عن بن عمر أن رسول الله "صلى الله عليه وسلم " قال السراويل لمن لم يجد الإزار والخفين لم يجد النعلين قال فقال بيده كأنه لم يعبأ بالحديث فقمت من عنده فتلقاني الحجاج بن أرطاة داخل المسجد فقلت يا أبا أرطاة ما تقول في محرم لبس السراويل أو لبس خفين فقال حدثنا عمرو بن دينار عن جابر بن زيد عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " السراويل لمن لم يجد الإزار والخفين لمن لم يجد النعلين وأخبرنا أبو إسحاق عن الحارث عن علي أنه قال السراويل لمن لم يجد الإزار والخفين لمن لم يجد النعلين قال قلت فما بال صاحبكم يقول كذا وكذا قال ومن ذاك وصاحب ذاك قبح الله ذاك أخبرنا أحمد بن عبيد الله بأنطاكية قال حدثنا علي بن حرب قال حدثنا علي بن عاصم قال قلت لأبي حنيفة ما تقول في رجل أعتق جارية وجعل عتقها صداقها قال لا يجوز قلت كيف أنا عندك قال ثقة قلت فعبد العزيز بن صهيب قال ثقة قلت فحدثني عبد العزيز بن صهيب عن أنس بن مالك أن النبي "صلى الله عليه وسلم " أعتق صفية وجعل عتقها صداقها فقال أبو حنيفة كنت أشتهي أن يكون تما بدريهمات أخبرنا محمد بن أحمد بن أبي عون الرياني بنسا قال حدثنا علي بن حجر قال حدثنا داود بن الزبرقان قال سئل أبو حنيفة عن الخليطين خليط البسر والتمر فقال حدثني حماد عن إبراهيم أنه كان لا يرى بذلك بأسا قلت هل كان إبراهيم يحدث فيه برخصة كما حدث في نبيذ الجر قال لا أعلمه قلت ما تصنع بحديث إبراهيم وقد جاء النهي عن رسول الله "صلى الله عليه وسلم " عن ذلك قال أما إني أزيدك حديثا حدثني نافع أن بن عمر خلطهما قلت إنما صنع ذلك مرة واحدة من وجع عرض له لأن التمر بلغم والزبيب جاف كان ينظم له الثوم فيلقي في القدر فإذا أنضجت القدر ما فيها كشط الثوم ورمى به أخبرني بذلك أيوب عن نافع عن بن عمر قال فقال أبو حنيفة ما أبالي مرة صنعه أو مائة مرة ثم أقبل علي فقال من حدثك قلت حدثني مطر الوراق عن عطاء بن أبي رباح عن جابر بن عبد الله أن رسول الله "صلى الله عليه وسلم " نهى عن البسر والتمر أن يخلط بينهما وعن الزبيب والتمر أن يخلط بينهما وحدثني ليث بن أبي سليم عن عطاء عن جابر أن النبي "صلى الله عليه وسلم " نهى عنهما أن يخلطا وحدثنا أبان عن أنس أن النبي "صلى الله عليه وسلم " نهى عنهما أن يخلطا وحدثنا سعيد بن أبي عروبة عن قتادة عن أنس أن النبي "صلى الله عليه وسلم " نهى عنهما أن يخلطا قال أنس ولقد حرمت الخمر وما لأهلي شراب غير الغليظين وحدثني أبو العلاء وأبو ثابت عن أنس أنه كان يقطع له التذنوبة من البسر وحدثنا الصلب بن ديناد عن أبي نضرة عن أبي سعيد أن النبي "صلى الله عليه وسلم " نهى عنهما أن يخلطا وحدثنا شعبة عن الحكم عن بن أبي ليلى أن النبي عليه الصلاة والسام نهى عنهما أن يخلطا وحدثنا هشام الدستوائي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن النبي "صلى الله عليه وسلم " نهى عنهما أن يخلطا وحدثنا هشام الدستوائي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال لا تنبذوا الزهو والرطب جميعا ولا تنبذوا الزبيب والتمر جميعا وانتبذوا كل واحد منهما علي حدة وحدثنا شعبة عن أبي إسحاق قال حدثنا فقيه من أهل نجران عن بن عمر أن النبي "صلى الله عليه وسلم " أتى برجل سكران أو قال نشوان فلما ذهب سكره أمر بجلده فقال يا رسول الله إني لم أشرب خمرا إنما شربت خليط بسر وتمر فأمر أن يلجد ثم نهى عنهما أن يخلطا وأخبرنا شعبة عن محارب بن دثار عن جابر قال خليط البسر والتمر خمر وحدثنا هشام الدستوائي عن عكرمة عن بن عباس قال إنما افسر البسر والتمر وهو يسمى المزاء فإذا خلطهما لم يصلح قال فقال أبو حنيفة ما أرى به بأسا قلت فسبحان الله ألم يقل الله جل وعز وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا قال أرأيت لو أتيت بجمجمة فيها نبيذ تمر نبذ بالأمس أتشربه قلت نعم ثم أتيت بجمجمة فيها نبيذ بسر نبذ أول من أمس أتشربه فسكت ولم أقل لا ولا نعم فقال إذا اجتمعا في بطن صلح وإذا اجتمعا في إناء لم يصلح خبرنا زكريا بن يحيى الساجي بالبصرة قال حدثنا عصمة بن محمد قال حدثنا العباس بن عبد العظيم قال حدثنا أبو بكر بن أبي الأسود قال سمعت بشر بن المفضل يقول قلت لأبي حنيفة حدثنا شعبة عن هشام عن يزيد بن أنس عن أنس أن يهوديا رضخ رأس جارية بين حجرين فرضخ رسول الله "صلى الله عليه وسلم " رأسه بين حجرين قال هذيان وأخبرنا الثقفي قال سمعت محمد بن سهل بن عسكر يقول سمعت أبا صالح الفراء يقول سمعت أبا إسحاق الفزاري يقول كنت عند أبي حنيفة فجاءه رجل فسأله عن مسألة فقال فيه فقلت إن النبي "صلى الله عليه وسلم " قال كذا وكذا قال هذا حديث خرافة أخبرنا الفضل بن الحسين بهمذان قال حدثنا يحيى بن عبد الله بن ماهان عن بن عيينة قال حدثت أبا حنيفة بحديث عن النبي "صلى الله عليه وسلم " فقال بل على هذا أخبرنا الساجي قال حدثنا سعيد بن محمد قال حدثنا عباس العنبري قال حدثنا أبو بكر بن الأسود قال سمعت بشر بن المفضل يقول حدثنا عبيد الله بن عمر عن نافع عن بن عمر قال البيعان بالخيار ما لم يتفرقا وقال أبو حنيفة هذا رجز سمعت الحسن بن عثمان بن زياد يقول سمعت محمد بن منصور الجوار يقول رأيت الحميدي يقرأ كتاب الرد على أبي حنيفة في المسجد الحرام فكان يقول قال بعض الناس كذا فقلت له فيكف لا تسميه قال أكره أن أذكره في المسجد الحرام وأخبرنا محمد بن عبد الرحمن الفقيه قال سمعت محمد بن أحمد بن حكيم الشيباني يقول سمت أبا إسحاق الطالقاني يقول سمعت بن المبارك يقول من كان عنده كتاب الحيل يريد أن يعمل بما فيه فهو كافر وبانت منه امرأته وبطل حجه ثم قال قال فلان لو أن رجلا ظاهر من امرأته فارتد عن الإسلام سقط عنه كفارة الظهار ولو أن رجلا ابتلى بهذا وقال له رجل افعل هذا لكي تسقط عنه الكفارة فهو كافر وبانت منه امرأته وبطل حجه أخبرنا الثقفي قال سمعت الحسن بن الصباح قال حدثنا مؤمل بن إسماعيل قال سمعت سفيان الثوري يقول أبو حنيفة غير ثقة ولا مأمون أخبرنا يعقوب بن محمد المغرى قال حدثنا أحمد بن سلمة قال سمعت الحسين بن منصور يقول سمعت مبشر بن عبد الله بن رزم النيسابوري يقول كتب إلينا إبراهيم بن طهمان من العراق أن امحوا ما كتبتم عني من آثار أبي حنيفة وسمعت محمد بن محمود النسائي يقول سمعت علي بن خشرم يقول سمعت علي بن إسحاق السمرقندي يقول سمعت بن المبارك يقول كان أبو حنيفة في الحديث يتيما وأخبرنا الحسن بن إسحاق بن إبراهيم الخولاني بطرسوس قال حدثنا محمد بن جابر المروزي قال سمعت زياد بن أيوب يقول سألت أحمد بن حنبل عن الرواية عن أبي حنيفة وأبي يوسف فقال لا أرى الرواية عنهما وأخبرنا الحسين بن إدريس الأنصاري قال حدثنا محمد بن علي الثقفي قال سمعت إبراهيم بن شماس يقول ترك بن المبارك أبا حنيفة في آخر امره وأخبرنا أحمد بن بشر الكرجي قال حدثنا محمد بن الخطاب قال حدثنا رستة قال قال إسماعيل بن حماد بن أبي حنيفة خاصمت رجلا في دار إلى شريك فلما دنوت منه نظر إلي بوجه غليظ ثم قال ألك بهذا عهدة قلت نعم قال ائتني بالعهدة ولم تكن لي عهدة فرجعت إلى أبي فأخبرته فقال ويحك كذبت عند شريك مع سوء رأيه فينا فلما رجعت إليه قال هات عهدتك قلت أصلحك الله هي عند رجل وليس هو شاهد فقال أفاك بن أفاك بن أفاك سمعت حمزة بن داود يقول سمعت داود بن بكر يقول سمعت المقري يقول حدثنا أبو حنيفة وكان مرجئا ودعاني إلى الإرجاء فأبيت عليه وأخبرني محمد بن المنذر قال حدثنا عثمان بن سعيد قال حدثنا أبو الربيع الزهراني قال سمعت حماد بن زيد يقول سمعت أبا حنيفة يقول لم أكد ألقى شيخا الا أدخلت عليه ما ليس من حديثه الا هشام بن عروة أخبرنا أحمد بن بشر قال حدثنا محمود بن الخطاب قال حدثنا رستة قال سمعت عبد الرحمن بن مهدي يقول وذكر أبا حنيفة فقرأ ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون أخبرنا إبراهيم بن أبي أمية بطرسوس قال حدثنا محمد بن يحيى البلخي قال حدثنا سفيان قال لما قعد أبو حنيفة قال مساور الوراق كنا من الدين قبل اليوم في سعة حتى بليا بأصحاب المقاييس قوم إذا اجتمعوا صاحوا كأنهم ثعالب صبحت بين النواريس سمعت الفضل بن الحسن يقول سمعت يحيى بن عبد الله بن ماهان يقول سمعت هدبة بن عبد الوهاب يقول إذا ذو الرأي خاصم من قياس وجاء ببدعة هنة سخيفة أتيناهم يقول الله فيها وآثار نبوءة شريفة فكم من فرج محصنة عفيف أحل حرامها بأبي حنيفة سمعت عبد الله بن محمد البغوي يقول سمعت منصور بن أبي مزاحم يقول سمعت شريكا يقول لو كان في كل ربع من أرباع الكوفة خمار يبع الخمر خير من أن يكون فيه رجل يقول بقول أبي حنيفة أخبرنا الثقفي قال حدثنا أبو يحيى محمد بن عبد الرحمن يقول سمعت أبا معمر يحدث عن الوليد بن مسلم قال سأل مالك بن أنس رجلا ايتكلم في بلدك برأي أبي حنيفة قال نعم قال إن بلدكم أهل أن لا يسكن أخبرنا محمد بن القاسم بن حاتم قال حدثنا محمد بن داود السمناني قال حدثنا بن المصفى قال حدثنا سويد بن عبد العزيز قال جاء رجل إلى أبي حنيفة فقال ما تقول فيمن أكل لحم الخنزير فقال لا شيء عليه أخبرنا الثقفي قال حدثنا أحمد بن الوليد الكرخي قال حدثنا الحسن بن الصباح قال حدثنا محفوظ بن أبي ثوبة قال حدثني بن أبي مسهر قال حدثنا يحيى بن حمزة وسعيد بن عبد العزيز قالا سمعنا أبا حنيفة يقول لو أن رجلا عبد هذا البغل تقربا بذلك إلى الله جل وعلا لم أر بذلك بأسا
صفحة رقم : 61


002-النعمان بن شبل

النعمان بن شبل

الاسم : النعمان بن شبل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
النعمان بن شبل من أهل البصرة يروي عن أبي عوانة ومالك أخبرنا عنه الحسن بن سفيان يأتي عن الثقات بالطامات وعن الأثبات بالمقلوبات روى عن مالك عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " من حج البيت ولم يزرني فقد جفاني أخبرناه أحمد بن عبيد بهمدان قال حدثنا محمد بن محمود بن النعمان بن شبل أبو شبل قال حدثنا جدي قال حدثنا مالك عن نافع عن بن عمر رضي الله عنه
صفحة رقم : 73


001-النهاس بن قهم

النهاس بن قهم

الاسم : النهاس بن قهم
الكنية : أبو الخطاب
اللقب : لا يوجد
النسب : لا يوجد
النهاس بن قهم كنيته أبو الخطاب من أهل البصرة من بني قيس يروي عن عطاء وقتادة روى عنه العراقيون كان ممن يروي المناكير عن المشاهير ويخالف الثقات في الروايات لا يجوز الاحتجاج به أخبرنا مكحول قال حدثنا عثمان بن خرزاذ قال سألت يحيى بن سعيد القطان عنه يعني عن النهاس بن قهم فقال ضعيف قال أبو حاتم وهو الذي روى عن شداد أبي عمار عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " من حافظ على شفعة الصبح غفرت له ذنوبه وإن كانت مثل زبد البحر أخبرناه محمد بن علي الصيرفي قال حدثنا نضر بن علي الجهضمي قال حدثنا محمد بن بكر البرساني قال حدثنا النهاس بن قهم عن شداد أبي عمار
صفحة رقم : 56


001-نائل بن نجيح

نائل بن نجيح

الاسم : نائل بن نجيح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نائل بن نجيح شيخ يروي عن الثوري المقلوبات وعن غيره من الثقات الملزقات لا يعجبني الاحتجاج بخبره إذا انفرد روى عن الثوري عن بن المنكدر عن جابر عن النبي "صلى الله عليه وسلم " قال تسحروا فإن في السحور بركة وهذا صحيح من كلام رسول الله "صلى الله عليه وسلم " ولكنه ليس من حديث بن المنكدر ولا حديث جابر
صفحة رقم : 61


001-ناجية بن كعب

ناجية بن كعب

الاسم : ناجية بن كعب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسدي
ناجية بن كعب من أهل الكوفة وهو الأسدي يروي عن علي روى عنه أبو إسحاق وأبو حسان الأعرج كان شيخا صالحا الا أن في حديثه تخليط لا يشبه حديث أقرانه الثقات عن علي فلا يعجبني الاحتجاج إذا انفرد وفيما وافق الثقات فان احتج به محتج أرجو أنه لم يجرح في فعله ذلك
صفحة رقم : 57


001-ناصح بن عبد الله

ناصح بن عبد الله

الاسم : ناصح بن عبد الله
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : المحلمي
ناصح بن عبد الله المحلمي أبو عبد الله من أهل الكوفة كان يسكن في بني محلم فنسب إليهم يروي عن سماك بن حرب روى عنه علي بن هاشم والكوفيون وكان شيخنا صالحا يروي عن الثقات ما ليس بشبه حديث الأثبات وينفرد بالمناكير عن ثقات مشاهير غلب عليه الصلاح فكان يأتي بالشيء على التوهم فلما فحش ذلك منه استحق ترك حديثه وهو الذي روى عن سماك عن دابر بن سمرة عن النبي "صلى الله عليه وسلم " قال لأن يؤدب أحدكم ولده خير له من أن يتصدق كل يوم بنصف صاع أخبرناه محمد بن المسيب قال حدثنا أحمد بن سنان القطان قال حدثنا إسماعيل بن أبان قال حدثنا ناصح المحلمي عن سماك بن حرب سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن ناصح عن سماك فقال ضعيف قال أبو حاتم وهو الذي روى عن سماك عن جابر بن سمرة قال قالوا يا رسول الله من يحمل رايتك يوم القيامة قال الذي حملها في الدنيا علي بن أبي طالب أخبرناه الحسن بن علي بن خلف بعسكر مكرم قال حدثنا نضر بن داود بن طوق قال حدثنا عبد العزيز بن الخطاب قال حدثنا ناصح بن عبد الله المحلمي عن سماك بن حرب
صفحة رقم : 54


002-ناصح بن العلاء

ناصح بن العلاء

الاسم : ناصح بن العلاء
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : البكري
ناصح بن العلاء مولى بني هاشم كنيته أبو العلاء وهو يقال له ناصح البكري يروي عن عمار بن أبي عمار روى عنه مسلم بن إبراهيم منكر الحديث جدا على قلة روايته لا يجوز الاحتجاج به إذا انفرد
صفحة رقم : 55


001-نافع

نافع

الاسم : نافع
الكنية : أبو غالب
اللقب : لا يوجد
النسب : الباهلي
نافع أبو غالب الباهلي شيخ يروي عن أنس بن مالك روى عنه عبد الرحمن بن أبي الصهباء منكر الحديث يروي عن أنس بن مالك مالا يتابع عليه على قلة روايته وهو الذي روى عن أنس عن النبي "صلى الله عليه وسلم " قال يبعث الناس يوم القيامة والسماء تطس عليهم
صفحة رقم : 59


002-نافع

نافع

الاسم : نافع
الكنية : أبو هرمز
اللقب : لا يوجد
النسب : الجمال
نافع أبو هرمز الجمال مولى بني سليمان يروي عن أنس بن مالك روى عنه أحمد بن يونس وشيبان بن فروخ كان ممن يروي عن أنس ما ليس من حديثه كأنه أنس آخر ولا أعلم له سماعا لا يجوز الاحتجاج به ولا كتابة حديثه الا على سبيل الاعتبار روى عن عطاء وابن عباس وعائشة نسخة موضوعة منها عن عطاء قال سألتني عائشة عن عسقلان قلت ما تسأليني عن عسقلان قالت كان رسول الله "صلى الله عليه وسلم " عندي في ليلتي فلما كان بعض الليل قام فخرج إلى البقيع فأدركتني الغيرة فخرجت في أثره فقال يا عائشة أما إنه ليس بين المشرق والمغرب مقبرة أكرم على الله من الذي رأيت الا أن تكون مقبرة عسقلان قلت وما مقبرة عسقلان قال رباط للمسلمين قديم يبعث الله منها يوم القيامة سبعين ألف شهيد لكل شهيد شفاعة لأهل بيته وروى عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من تقلد سيفا في سبيل الله أو في رباط لا تزال الملائكة تصلي عليه حتى يضع سيفه فكأنه قد شهد وقعة فرعون وهامان مع موسى وروى عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ألا أنبئكم بأفضل الملائكة أفضل الملائكة جبريل وأفضل البشر آدم وأفضل الأيام الجمعة وأفضل الشهور رمضان وأفضل الليالي ليلة القدر وأفضل النساء مريم ابنة عمران وروى عن عطاء عن بن عباس قال دخلت على رسول الله "صلى الله عليه وسلم " وهو يحتجم يوم الثلاثاء فقلت هذا اليوم تحتجم قال نعم من وافق منكم يوم الثلاثاء لسبع عشرة مضت من الشهر فلا يجاوزها حتى يحتجم فاحتجموا فيه وروى عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ليلة أسري بي ما مررت بملأ من الملائكة الا أمروني بالحجامة من أراد منكم أن يحتجم فليحتجم وسط رأسه فإني وجدته صالحا ورو عن عطاء عن بن عباس قال حجم رسول الله "صلى الله عليه وسلم " غلام لبعض فلما فرغ من حجامته أخذ الدم فذهب به إلى ما وراء الحائط فنظر يمينا وشمالا فلما لم ير أحد تحسى دمه حتى فرغ ثم أقبل فنظر رسول الله "صلى الله عليه وسلم " في وجهه فقال ويحك ما صنعت بالدم قال غيبته من وراء الحائط قال أين غيبته قال يا رسول الله نفست على دمك أن أهرقه في الأرض فهو في بطني قال اذهب قد أحرزت نفسك من النار وروى نافع أبو هرمز عن أنس بن مالك أن رسول الله "صلى الله عليه وسلم " كبر على أهل بدر تسع تكبيرات وعلى بني هاشم سبع تكبيرات أخبرنا السختياني بهذه الأحاديث كلها قال حدثنا شيبان بن فروخ قال حدثنا نافع أبو هرمز
صفحة رقم : 57


001-نجيح

نجيح

الاسم : نجيح
الكنية : أبو معشر
اللقب : لا يوجد
النسب : السندي
نجيح السندي أبو معشر مولى أم موسى من أهل المدينة وأم موسى هي أم المهدي يروي عن محمد بن عمر ونافع وهشام بن عروة روى عنه العراقيون مات سنة سبعين ومائة في شهر رمضان فصلى عليه هارون الرشيد في السنة التي استخلف فيها ودفن في المقبرة الكبيرة ببغداد وكان ممن اختلط في آخره عمره وبقي قبل أن يموت سنتين في تغير شديد لا يدري ما يحدث به فكثر المناكير في روايته من قبل اختلاطه فبطل الاحتجاج به روى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " لا تقطعوا اللحم بالسكين فإنه من فعل الأعاجم ولكن انهشوه نهشا فإنه أشهى وأهنأ وأمرأ أخبرناه الحسين بن عبد الله القطان بالرقة قال حدثنا عامر بن يسار قال حدثنا أبو معشر عن هشام أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى القطان لا يحدث عن أبي معشر المدني ويستضعفه ويضحك إذا ذكره سمعت الثقفي قال سمعت أبا قدامة قال سمعت عبد الرحمن يقول كان أبو معشر المدني تعرف منه وتنكر وكان لا يألوا ان شاء الله وكان عبد الله بن عمر العمري أحب الي منه سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن أبي معشر المدني فقال اسمه نجيح ضعيف
صفحة رقم : 60


001-نزار بن حيان

نزار بن حيان

الاسم : نزار بن حيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نزار بن حيان شيخ يروي عن عكرمة روى عنه العراقيون قليل الرواية منكر الحديث جدا يأتي عن عكرمة بما ليس من حديثه حتى يسبق إلى القلب أنه كان المتعمد لها لا يجوز الاحتجاج به بحال روى عن عكرمة عن بن عباس عن النبي "صلى الله عليه وسلم " قال اتقوا القدر فإنه شعبة من النصرانية أخبرناه الصوني قال حدثنا أبو نصر الثمار قال حدثنا المعافى بن عمران قال حدثنا القاسم بن حبيب عن نزار بن حيان
صفحة رقم : 56


001-نصر بن باب

نصر بن باب

الاسم : نصر بن باب
الكنية : أبو سهل
اللقب : لا يوجد
النسب : لا يوجد
نصر بن باب أبو سهل من أهل نيسابور يروي عن إبراهيم الصائغ وداود بن أبي هند روى عنه العراقيون وأهل بلده كان ممن ينفرد عن الثقات بالمقلوبات ويروي عن الأثبات ما لا يشبه حديث الثقات فلما كثر ذلك في روايته بطل الاحتجاج به أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال نصر بن باب ليس حديثه بشيء
صفحة رقم : 53


002-نصر بن منصور

نصر بن منصور

الاسم : نصر بن منصور
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : الغنوي
نصر بن منصور أبو عبد الرحمن الغنوي يروي عن عقبة بن علقمة روى عنه أبو سعيد الأشج يأتي بما لا يشبه حديث الأثبات لا يجوز عندي الاحتجاج بخبره إذا انفرد روى عن عقبة بن علقمة بن الجنوب قال سمعت علي بن أبي طالب يقول رأيت عمر بن الخطاب يستقي ماء لوضوئه فقلت أنا أكفيك يا أمير المؤمنين قال لا إني رأيت رسول الله "صلى الله عليه وسلم " يستقي ماء لوضوئه من زمزم فقلت أنا أكفيك يا رسول الله فقال لا أحب أن يعينني على وضوئي أحد أخبرناه الحسن بن أحمد بن بسطام قال حدثنا أبو سعيد الأشج قال حدثنا أبو عبد الرحمن بن منصور عن عقبة بن علقمة وهو الذي يقال له النضر بن منصور ان شاء الله
صفحة رقم : 53


003-نصر بن طريف

نصر بن طريف

الاسم : نصر بن طريف
الكنية : أبو جزي
اللقب : لا يوجد
النسب : الباهلي القصاب
نصر بن طريف الباهلي أبو جزي القصاب يروي عن قتادة روى عنه أهل البصرة وكان مكفوفا يروي عن الثقات ما ليس من أحاديثهم كأنه كان المتعمد لذلك لا يجوز الاحتجاج به أخبرنا الحسين بن محمد بن مصعب قال حدثنا أبو الدرداء عبد العزيز بن منيب قال حدثنا أحمد بن سهل البلخي قال سمعت أبا عمرو قريب بن عبد الصمد قال سمعت عبد الصمد يقول مرض أبو جزي فكانوا عنده فقال إنه قد حضر من أمري ما ترون وإني كذبت في أحاديث وأستغفر الله منه قلنا ما أحسن ما صنعت تب إلى الله قال ثم صح من مرضه فمر في تلك الحديث كلها سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين أبو جزي قال ليس بشيء
صفحة رقم : 52


004-نصر بن حماد

نصر بن حماد

الاسم : نصر بن حماد
الكنية : أبو الحارث
اللقب : لا يوجد
النسب : البجلي الوراق
نصر بن حماد البجلي أبو الحارث الوراق من أهل بغداد يروي عن شعبة وإسرائيل روى عنه العراقيون كان من الحفاظ ولكنه كان يخطىء كثيرا ويهم في الأسانيد حتى يأتي بالأشياء كأنها مقلوبة فلما كثر ذلك منه بطل الاحتجاج به إذا انفرد
صفحة رقم : 54


001-نعيم بن مورع بن توبة

نعيم بن مورع بن توبة

الاسم : نعيم بن مورع بن توبة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنبري
نعيم بن مورع بن توبة العنبري شيخ يروي عن الثقات العجايب لا يجوز الاحتجاج به بحال روى عن هشام بن عروة عن أبيه عن عائشة قال قال رسول الله "صلى الله عليه وسلم " تنظفوا فإن الإسلام نظيف ولا يدخل الجنة الا نظيف أخبرناه محمد بن المسيب قال حدثنا الفضل بن أبي طالب عنه وأخبرناه الفضل بن محمد العطار بأنطاكية قال حدثنا عقبة بن مكرم قال حدثنا نعيم بن المورع قال ولا يدخل الجنة الا كل نظيف
صفحة رقم : 57


001-نفيع بن الحارث

نفيع بن الحارث

الاسم : نفيع بن الحارث
الكنية : أبو داود
اللقب : لا يوجد
النسب : الأعمى القاص الهمداني
نفيع بن الحارث أبو داود الأعمى القاص الهمداني من أهل الكوفة يروي عن بريدة الأسلمي وأنس بن مالك روى عنه إسماعيل بن أبي خالد والعلاء بن المسيب كان ممن يروي عن الثقات الأشياء الموضوعات توهما لا يجوز الاحتجاج به ولا الرواية عنه الا على جهة الاعتبار أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن أبي داود نفيع سمعت الحنبلي قال سمعت أحمد بن زهير يقول سئل يحيى بن معين عن أبي داود الأعمى فقال ليس بثقة ولا مأمون قال أبو حاتم وهو الذي روى عن زيد بن أرقم قال قالوا يا رسول الله ما هذه الأضاحي قال سنة أبيكم إبراهيم قالوا فما لنا فيها من الأجر قال بكل شعرة حسنة أخبرناه أبو يعلى قال حدثنا هدبة بن خالد قال حدثنا سلام بن مسكين عن عائذ الله عن أبي داود عن زيد بن أرقم وروى عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ما منكم من أحد غني أو فقير الا يود يوم القيامة أنه أوتي في الدنيا قوتا أخبرناه عبد الكبير بن عمر الخطابي بالبصرة قال حدثنا أحمد بن يونس بن المسيب الضبي قال حدثنا يعلى بن عبيد قال حدثنا إسماعيل بن أبي خالد عن نفيع عن أنس بن مالك
صفحة رقم : 55


001-نهشل بن سعيد بن وردان

نهشل بن سعيد بن وردان

الاسم : نهشل بن سعيد بن وردان
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : الخراساني
نهشل بن سعيد بن وردان الخراساني من أهل نيسابور كنيته أبو عبد الله كان أصله من البصرة يروي عن داود بن أبي هند والضحكاك بن مزاحم روى عنه محمد بن معاوية النيسابوري كان ممن يروي عن الثقات ما ليس من أحاديثهم لا يحل كتابة حديثه الا على جهة التعجب كان إسحاق بن إبراهيم الحنظلي يرميه بالكذب
صفحة رقم : 52


001-نوح بن أبي مريم

نوح بن أبي مريم

الاسم : نوح بن أبي مريم
الكنية : أبو عصمة
اللقب : لا يوجد
النسب : الجامع
نوح بن أبي مريم أبو عصمة الجامع من أهل مرو واسم أبي مريم يزيد بن جعونة يروي عن الزهري ومقاتل بن حيان روى عنه العراقيون وأهل بلده مات سنة ثلاث وسبعين ومائة وكان على قضاء مرو وكان ممن يقلب الأسانيد ويروي عن الثقات ما ليس من حديث الأثبات لا يجوز الاحتجاج به بحال أخبرنا محمد بن المسيب قال حدثنا يوسف بن الفرج قال حدثنا أحمد بن عبد المؤمن قال مر الفضل بن موسى بنوح بن أبي مريم فسمعه يقول حدثنا أبو حنيفة لنك برلنك تافرغانة قال أبو حاتم وهو الذي روى عن يحيى بن سعيد الأنصاري عن سعيد بن المسيب عن أبي هريرة قال نهى رسول الله "صلى الله عليه وسلم " أن يقطع الخبز بالسكين وقال أكرموا الخبز فإن الله أكرمه أخبرناه محمد بن أحمد بن الخصيب بالمصيصة قال حدثنا واقد بن موسى قال حدثنا عبدة بن سليمان قال حدثنا نوح بن أبي مريم عن يحيى بن سعيد وروى عن زيد العمي بن سعيد بن جبير بن بن عباس قال قال رسول الله "صلى الله عليه وسلم " من ترك الصف الأول مخافة أن يؤذي مسلما فصلى في الصف الثاني أو الثالث أضعف الله له أجر الصف الأول أخبرناه محمد بن المسيب قال حدثنا عثمان بن صالح المروزي ببغداد قال حدثنا أصرم بن حوشب قال حدثنا نوح بن أبي مريم فأصرم بن حوشب وزيد العمي قد تبرأنا من عهدتهما
صفحة رقم : 48


002-نوح بن ذكوان

نوح بن ذكوان

الاسم : نوح بن ذكوان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
نوح بن ذكوان يروي عن الحسن وأخيه أيوب بن ذكوان عن الحسن أيضا روى عنه أهل الشام منكر الحديث جدا ولست أدري أتفرد بها أو شارك أخاه فيها وعلى الوجهين جميعا يجب التنكب عن حديثهما لما فيه من المناكير ومخالفة الأثبات وقد روى نوح بن ذكوان عن الحسن عن أنس بن مالك قال قال النبي "صلى الله عليه وسلم " من دعا لأخيه بظهر الغيب كتبت له عشر حسنات ومن بدأه بالسلام كتبت له عشر حسنات أخبرناه الحسن بن سفيان قال حدثنا عبيد بن هشام الحلبي قال حدثنا سويد بن عبد العزيز عن نوح بن ذكوان عن الحسن وبإسناده قال قال النبي "صلى الله عليه وسلم " من صلى صلاة لم يدع فيها للمؤمنين والمؤمنات فصلاته خداج أخبرناه الحسن بن سفيان أيضا قال حدثنا عبيد بن هشام قال حدثنا سويد بن عبد العزيز عن نوح بن ذكوان عن الحسن وروى عن الحسن عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " إن من السرف أن تأكل كل ما اشتهيت أخبرناه أبو يعلى قال حدثنا سويد بن سعيد قال حدثنا بقية عن يوسف بن أبي كثير عن نوح بن ذكوان وروى عن الحسن عن أنس بن مالك قال لبس رسول الله "صلى الله عليه وسلم " الصوف واحتذى المخصوف وأكل بشعا ولبس خبيثا خشنا قال فسئل الحسن ما البشع قال غليظ الشعير أخبرناه الحسن بن سفيان قال حدثنا يحيى بن عثمان بن سعيد قال حدثنا بقية قال حدثنا يوسف بن أبي كثير قال حدثنا نوح عن الحسن
صفحة رقم : 47


003-نوح بن دراج

نوح بن دراج

الاسم : نوح بن دراج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائي
نوح بن دراج الطائي كان قاضيا بالكوفة يروي عن العراقيين روى عنه علي بن حجر مات سنة اثنتين وثمانين ومائة وكان أعمى وهو ممن يروي الموضوعات عن الثقات حتى ربما يسبق إلى القلب أنه كان يتعمد لذلك من كثرة ما يأتي به أخبرنا مكحول قال حدثنا جعفر بن أبان قال قلت ليحيى بن معين نوح بن دراج قال كذاب


001-الهذيل بن الحكم

الهذيل بن الحكم

الاسم : الهذيل بن الحكم
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : لا يوجد
الهذيل بن الحكم أبو المنذر شيخ يروي عن عبد العزيز بن أبي رواد روي عنه أهل العراق منكر الحديث جدا فلست أدري السبب الموجب للمناكير في حديثه كان منه أو من عبد العزيز بن أبي رواد لأن عبد العزيز ليس في الحديث بشيء وإذا روى رجل مجهول لم يعرف بالعدالة عن ضعيف شيئا منكرا لا يتهيا إلزاق القدح بأحدهما دون الآخر إلا بعد السبر على أن مجانبه ما روي أحرى حتى توجد له رواية عن الثقات بما يوافق الاثبات متعرية عن المناكير فلم يدخل في جملة أهل العدالة ويلزق ذلك الحديث المنكر الذي روي عن ذلك الضعيف بالضعيف دونه هذا حكم ذلك الجنس من الناس
صفحة رقم : 95


002-الهذيل بن بلال

الهذيل بن بلال

الاسم : الهذيل بن بلال
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المدائني
الهذيل بن بلال المدائني يروي عن نافع وعبد الله بن عبيد بن عمير روي عنه العراقيون كان ممن يقلب الأسانيد ويرفع المراسيل على قلة روايته فلما كثر مخالفته الثقات فيما يرويه عن الاثبات خرج عن حد العدالة إلى الجرح وصار في عداد المتروكين ممن لا يحتج به أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال الهذيل بن بلال ليس بشيء
صفحة رقم : 95


001-الهياج بن بسطام

الهياج بن بسطام

الاسم : الهياج بن بسطام
الكنية : أبو خالد
اللقب : لا يوجد
النسب : التميمي
الهياج بن بسطام التميمي كنيته أبو خالد من أهل هراة وهو والد خالد بن الهياج يروي عن إسماعيل بن أبي خالد وسفيان الثوري روى عنه العراقيون وأهل بلده كان مرجئا داعية إلى الإرجاء وكان ممن يروي عن المعضلات عن الثقات ويخالف الأثبات فيما يرويه عن الثقات فهو ساقط الاحتجاج به وعند الاعتبار فان اعتبر به معتبر أرجو أن لا يجرح في ذلك سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن هياج بن بسطام فقال ليس بشيء
صفحة رقم : 96


001-الهيثم بن عبد الغفار

الهيثم بن عبد الغفار

الاسم : الهيثم بن عبد الغفار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الهيثم بن عبد الغفار من أهل البصرة شيخ يروي عن همام قدم بغداد روى عنه البغداديون روى عن الثقات ما لا يشبه حديث الأثبات حتى إذا سمعها المبتدىء في الصناعة أحسن قلبه بأنها معمولة لا يجوز الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار انتهى
صفحة رقم : 92


002-الهيثم بن محمد بن حفص

الهيثم بن محمد بن حفص

الاسم : الهيثم بن محمد بن حفص
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدارمي المدني
الهيثم بن محمد بن حفص الدارمي المدني شيخ يروي عن أبيه عن عمر بن علي أن النبي "صلى الله عليه وسلم " أمر بالجماجم في الزروع رواه عنه عبد العزيز بن محمد الداروردي منكر الحديث على قلته لا يجوز الاحتجاج به لما فيه من الجهالة والخروج عن حد العدالة إذا وافق الثقات فكيف إذا انفرد بأوابد طامات
صفحة رقم : 92


003-الهيثم بن عدي بن عبد الرحمن

الهيثم بن عدي بن عبد الرحمن

الاسم : الهيثم بن عدي بن عبد الرحمن
الكنية : أبو عبد الرحمن
اللقب : لا يوجد
النسب : الطائي
الهيثم بن عدي بن عبد الرحمن الطائي كنيته أبو عبد الرحمن أبوه من أهل واسط وأهله من سبي منبج وولد الهيثم بالكوفة وبها نشأ ثم انتقل إلى بغداد وسكنها ومات بها وكان من علماء الناس بالسير وأيام الناس وأخبار العرب إلا أنه روي عن الثقات أشياء كأنها موضوعة يسبق إلى القلب أنه كان يدلسها فالتزق تلك العضلات به ووجب مجانبة حديثه على علمه بالتاريخ ومعرفته بالرجال ولكن صناعة الحديث صناعة من لم يقنع بيسير ما سمع عن كثير ما فاته لم يعلم فيها وإن لم يقل حديثه على الأيام لبالحري أن لا يستحليه الأنام وكل من حدث عن كل من سمع في الأيام وبكل ما عنده عرض نفسه للقدح والملام ولست أعلم للمحدث إذا لم يحسن صناعة الحديث خصلة خيرا له من أن ينظر إلى كل حديث يقال له إن هذا غريب ليس عند غيرك أن يضرب عليه من كتابه ولا يحدث به لئلا يكون ممن يتفرد دائما لو أراد الحاسد أن يقدح فيه تهيأ له ولا يسعه أن يروي إلا عن شيخ ثقة بحديث صحيح يكون إلى رسول الله "صلى الله عليه وسلم " بنقل العدل من العدل موصولا
صفحة رقم : 92


004-الهيثم بن جماز

الهيثم بن جماز

الاسم : الهيثم بن جماز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحنفي البكاء
الهيثم بن جماز الحنفي البكاء من أهل الكوفة يروي عن يزيد الرقاش ويحيى بن أبي كثير روى عنه هشيم ووكيع كان من العباد والبكائين ممن غفل عن الحديث والحفظ واشتغل بالعبادة حتى كان يروي المعضلات عن الثقات توهما فلما ظهر ذلك منه بطل الاحتجاج به سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن الهيثم بن جماز فقال ليس بشيء قال أبو حاتم وقد روى الهيثم بن جماز عن عمران القصير عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " لا تتكلموا في القدر فإنه ستر الله فلا تفتشوا عن ستره أخبرناه بن قتيبة قال حدثنا محمد بن خلف العسقلاني قال حدثنا آدم بن أبي إياس قال حدثنا الهيثم بن جماز قال حدثنا عمران القصير
صفحة رقم : 91


001-هارون بن حيان

هارون بن حيان

الاسم : هارون بن حيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هارون بن حيان يروي عن محمد بن المنكدر وخصيف روي عنه أهل الشام كان ممن ينفرد عن الثقات بما لا يشبه حديث الاثبات فلما فحش مخالفته الثقات فيما يرويه عن الاثبات صار ساقط الاحتجاج به
صفحة رقم : 94


002-هارون بن سعد

هارون بن سعد

الاسم : هارون بن سعد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلي
هارون بن سعد العجلي من أهل الكوفة يروي عن الكوفيين روي عنه المسعودي وأهل بلده كان غاليا في الرفض وهو رأس الزيدية كان ممن يعتكف عند خشبة زيد بن علي وكان داعية إلى مذهبه لا يحل الرواية عنه ولا الاحتجاج به بحال
صفحة رقم : 94


003-هارون بن هارون بن عبد الله بن محرز

هارون بن هارون بن عبد الله بن محرز

الاسم : هارون بن هارون بن عبد الله بن محرز
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي القرشي
هارون بن هارون بن عبد الله بن محرز بن الهدير التيمي القرشي من أهل المدينة يروي عن محمد بن المنكدر وأبي حازم روي عنه بن أبي فديك وهو أخو محرز بن هارون كان ممن يروي الموضوعات عن الاثبات لا يحوز الاحتجاج به ولا الرواية عنه إلا على سبيل الاعتبار لأهل الصناعة فقط
صفحة رقم : 94


004-هارون بن عنترة بن عبد الرحمن

هارون بن عنترة بن عبد الرحمن

الاسم : هارون بن عنترة بن عبد الرحمن
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الشيباني
هارون بن عنترة بن عبد الرحمن الشيباني من أهل الكوفة كنيته أبو عمرو وهو الذي يقال له هارون بن وكيع يروي عن أبيه روي عنه الثوري مات سنة اثنين وأربعين ومائة منكر الحديث جدا يروي المناكير الكثيرة حتى يسبق إلى القلب المستمع لها أنه المتعمد لذلك من كثرة ما روي مما لا أصل له لا يحوز الاحتجاج به بحال
صفحة رقم : 93


005-هارون بن زياد

هارون بن زياد

الاسم : هارون بن زياد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : القشيري
هارون بن زياد القشيري شيخ يروي عن الأعمش روي عنه خالد بن حيان الرقي كان ممن يضع الحديث على الثقات لا يحل كتابة حديثه ولا الروايةعنه إلا على سبيل الاعتبار وهو الذي روى عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال الحيض ثلاث وأربع وخمس وست وسبع وثمان وتسع وعشر فإن زاد فهي مستحاضة أخبرناه بن زهير بتستر قال حدثنا أبو سعيد الأشج قال حدثنا خالد بن حيان الرقي عن هارون بن زياد القشيري عن الأعمش
صفحة رقم : 94


001-هانئ بن المتوكل

هانئ بن المتوكل

الاسم : هانئ بن المتوكل
الكنية : أبو هاشم
اللقب : لا يوجد
النسب : الإسكندراني
هانئ بن المتوكل الإسكندراني أبو هاشم يروي عن حيوة بن شريح والمصريين روى عنه أهل مصر والغرباء يعقوب بن سفيان وغيره كان يدخل عليه لما كبر فيجيب فكثر المناكير في روايته فلا يجوز الاحتجاج به بحال
صفحة رقم : 97


001-هشام بن لاحق

هشام بن لاحق

الاسم : هشام بن لاحق
الكنية : أبو عثمان
اللقب : لا يوجد
النسب : المدائني
هشام بن لاحق أبو عثمان المدائني يروي عن عاصم الأحول روى عنه العراقيون منكر الحديث يروي عن الثقات مالا يشبه حديث الأثبات لا يجوز الاحتجاج به لما أكثر من المقلوبات عن أقوام ثقات
صفحة رقم : 90


002-هشام بن عبيد الله

هشام بن عبيد الله

الاسم : هشام بن عبيد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرازي السني
هشام بن عبيد الله الرازي السني كان ينتحل مذهب الكوفيين يروي عن مالك وابن أبي ذئب وكان يهم في الروايات ويخطىء إذا روى عن الأثبات فلما كثر مخالفته الأثبات بطل الاحتجاج به روى عن مالك عن الزهري عن أنس أن رسول الله "صلى الله عليه وسلم " قال مثل أمتي مثل المطر لا يدري أوله خير أم آخره أخبرناه جعفر بن إدريس القزويني بمكة قال حدثنا حمدان بن المغيرة عنه روى عن بن أبي ذئب عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال الدجاج غنم فقراء أمتي والجمعة حج فقرائها أخبرناه عبد الله بن محمد القيراطي قال حدثنا محمد بن يزيد بن مجمش عنه أما حديث الأخير فهو موضوع لا أصل له وحديث الأول قد روى عن أنس وان لم يصح من غير حديث الزهري
صفحة رقم : 90


003-هشام بن سعد

هشام بن سعد

الاسم : هشام بن سعد
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : القرشي
هشام بن سعد القرشي مولى لآل أبي لهب من أهل المدينة كنيته أبو سعيد يروي عن الزهري وسعيد بن المسيب وزيد بن أسلم ونافع كان ممن يقلب الأسانيد وهو لا يفهم ويسند الموقوفات من حيث لا يعلم فلما كثر مخالفته الأثبات فيما يروي عن الثقات بطل الاحتجاج به وان اعتبر بما وافق الثقات من حديثه فلا ضير أخبرنا محمد بن إسحاق الثقفي قال حدثنا عباس بن محمد قال سمعت يحيى بن معين يقول هشام بن سعد ضعيف وقد روى هشام بن سعد عن معاذ بن عبد الله بن حبيب عن أبيه ان النبي عليه السلام قال إذا عرف الغلام يمينه من شماله فمروه بالصلاة أخبرناه أبو يعلى قال حدثنا محمد بن إسحاق المسيبي قال حدثنا عبد الله بن نافع قال حدثنا هشام بن سعد
صفحة رقم : 89


004-هشام بن سلمان

هشام بن سلمان

الاسم : هشام بن سلمان
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : المجاشعي
هشام بن سلمان المجاشعي من أهل البصرة كنيته أبو يحيى يروي عن يزيد الرقاشي روى عنه أبو الربيع الزهراني منكر الحديث جدا ينفرد عن الثقات بالمناكير الكثيرة وعن الضعفاء بالأشياء المقلوبة على قلة روايته لا يجوز الاحتجاج به فيما وافق فكيف إذا انفرد
صفحة رقم : 89


005-هشام بن زياد

هشام بن زياد

الاسم : هشام بن زياد
الكنية : أبو المقدام
اللقب : لا يوجد
النسب : لا يوجد
هشام بن زياد أبو المقدام مولى آل عثمان بن عفان وهو هشام بن أبي هشام يروي عن محمد بن كعب القرظي وهشام بن عروة وقد روى عن أبيه وأمه روى عنه أهل العراق كان ممن يروي الموضوعات عن الثقات والمقلوبات عن الأثبات حتى يسبق إلى قلب المستمع أنه كان المتعمد لها لا يجوز الاحتجاج به وهو الذي روى عن أبيه عن فاطمة بنت الحسين عن أبيها عن النبي "صلى الله عليه وسلم " قال من أصابته مصيبة فقال إنا لله وإنا إليه راجعون أخر الله له من الأجر مثل ما كان له يوم أصابته أخبرناه الفضل بن الحباب قال حدثنا عبد الرحمن بن سلام الجمحي قال حدثنا هشام بن زياد أبو المقدام عن أبيه وروى عن محمد بن كعب القرظي قال حدثنا بن عباس قال قال رسول الله "صلى الله عليه وسلم " من نظر في كتاب أخيه بغير إذنه فكأنما نظر في النار أخبرناه بن منيع قال حدثنا عبد الله بن محمد عن عائشة قال حدثنا هشام بن زياد أبو المقدام قال حدثنا محمد بن كعب
صفحة رقم : 88


006-هشام بن عبد الله بن عكرمة بن عبد الرحمن

هشام بن عبد الله بن عكرمة بن عبد الرحمن

الاسم : هشام بن عبد الله بن عكرمة بن عبد الرحمن
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المخزومي
هشام بن عبد الله بن عكرمة بن عبد الرحمن المخزومي من أهل المدينة يروي عن هشام بن عروة مالا أصل له من حديثه كأنه هشام آخر لا يعجبني الاحتجاج بخبره إذا انفرد وهو الذي روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال اطلبوا الرزق في خبايا الأرض
صفحة رقم : 91


007-هشام بن محمد بن السائب

هشام بن محمد بن السائب

الاسم : هشام بن محمد بن السائب
الكنية : أبو المنذر
اللقب : لا يوجد
النسب : الكلبي
هشام بن محمد بن السائب أبو المنذر الكلبي من أهل الكوفة يروي عن أبيه ومعروف مولى سليمان والعراقيين العجائب والأخبار التي لا أصول لها روى عنه شباب العصفري وعلي بن حرب الموصلي وعبد الله بن الضحاك الهدادي وكان غاليا في التشيع أخباره في الأغلوطات أشهر من أن يحتاج إلى الإغراق في وصفها
صفحة رقم : 91


001-هفير بن معدان

هفير بن معدان

الاسم : هفير بن معدان
الكنية : أبو عائد
اللقب : لا يوجد
النسب : اليحصبي
هفير بن معدان اليحصبي كنيته أبو عائد من أهل الشام يروي عن خالد بن معدان وذويه روى عنه أهل بلده مات سنة بضع وسبعين ومائة ممن يروي المناكير عن أقوام مشاهير فلما كثر ذلك في روايته بطل الاحتجاج بأخباره روى عن عطاء عن بن عمر عن النبي "صلى الله عليه وسلم " قال الشتيمة والحقد في النار لا يجتمعان في صدر مسلم وبإسناده أن النبي "صلى الله عليه وسلم " لعن النائحة المستمعة والحالقة والدالقة والواشمة والمستوشمة وقال ليس على النساء أجر في أتباع الجنائز أخبرنا بالحديثين جميعا الحسن بن سفيان قال حدثنا فياض بن زهير بن جميل قال حدثنا يحيى بن صالح الوحاظي قال حدثنا عفير بن معدان سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فعفير بن معدان فقال ليس بشيء
صفحة رقم : 198


001-هلال بن أبي مالك

هلال بن أبي مالك

الاسم : هلال بن أبي مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأعمى
هلال بن أبي مالك الأعمى أبو ظلال القسملي من أهل البصرة واسم أبيه سويد الأزدي الأحمري وقد قيل إنه هلال بن أبي هلال يروي عن أنس بن مالك روى عنه جعفر بن سليمان الضبعي ومروان بن معاوية كان شيخا مغفلا يروي عن أنس ما ليس من حديثه لا يجوز الاحتجاج به بحال سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن أبي ظلال فقال اسمه هلال بن بشر قال أبو حاتم روى هلال بن سويد عن أنس بن مالك أن النبي "صلى الله عليه وسلم " أهدي له ثلاثة طراير فأطعم جارية طيرا فلما كان الغد أتاه به فقال "صلى الله عليه وسلم " ألم أنهك أن تخبىء شيئا لغد إن الله يأتيني برزقي في كل غد أخبرناه أحمد بن الحسن عن عبد الجبار قال حدثنا يحيى بن معين قال حدثنا مروان بن معاوية قال حدثنا بن هلال بن سويد الأحمري قال سمعت أنس بن مالك وساقه وروى عن أنس بن مالك أن النبي "صلى الله عليه وسلم " قال إن عبدا ينادى في جهنم يا حنان يا منان فيقول الله جل وعلا يا جبريل اذهب ائتني بعبدي هذا فيجد أهل النار منكبين على وجوههم يبكون فيرجع إلى ربه فيخبره فيقل اذهب فائتني بعبدي هذا في موضع كذا وكذا فيذهب فيجيء به فيوقف على ربه فيقول عبدي كيف وجدت مكانك ومقيلك فيقول يا رب شر مقيل وشر مكان فيقول ردوا عبدي فيقول يا رب أرجو إذا أخرجتني منها أن لا تعيدني فيها فيقول دعوا عبدي أخبرناه الصوفي ببغداد قال حدثنا أبو نصر التمار قال حدثنا سلام بن مسكين عن أبي ظلال عن أنس
صفحة رقم : 85


002-هلال بن زيد بن يسار بن بولا

هلال بن زيد بن يسار بن بولا

الاسم : هلال بن زيد بن يسار بن بولا
الكنية : أبو عقال
اللقب : لا يوجد
النسب : لا يوجد
هلال بن زيد بن يسار بن بولا أبو عقال يروي عن أنس بن مالك روى عنه عمر بن محمد كان ممن يروي عن أنس بن مالك أشياء موضوعة ما حدث بها أنس قط منها رواية الثقات عنه ورواية الضعفاء جميعا لا يجوز الاحتجاج به بحال ولا ذكر حديثه إلا على جهة الاعتبار
صفحة رقم : 86


003-هلال بن خباب

هلال بن خباب

الاسم : هلال بن خباب
الكنية : أبو العلاء
اللقب : لا يوجد
النسب : العبدي
هلال بن خباب أبو العلاء العبدي مولى زيد بن صوحان من أهل الكوفة قد انتقل إلى البصرة وسكنها يروي عن عكرمة ويحيى جعدة وروى عنه العراقيون ومسعر وذويهما كان ممن اختلط في آخر عمره فكان يحدث بالشيء على التوهم لا يجوز الاحتجاج به إذا انفرد وأما فيما وافق الثقات فإن احتج به محتج أرجو أن لا يجرح في فعله ذلك وهو الذي روى عن عكرمة عن بن عباس قال كان رسول الله "صلى الله عليه وسلم " يبيت الليالي المتتالية طاويا وأهله لا يجدون عشاء وكان عامتهم يأكلون خبز الشعير وروى عن عكرمة عن بن عباس قال دخل عمر بن الخطاب على النبي "صلى الله عليه وسلم " وهو على حصير قد أثر في جنبه فقال يا رسول الله لو اتخذت فراشا أوثر من هذا فقال يا عمر مالي وللدنيا أو ما للدنا ولي والذي نفسي بيده ما مثلي ومثل الدنيا لا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة ثم راح وتركها أخبرنا بالحديثين جميعا عبد الله بن قحطبة قال حدثنا عبد الله بن معاوية الجهمي قال حدثنا ثابت بن يزيد عن هلال بن خباب
صفحة رقم : 87


004-هلال بن يحيى بن مسلم

هلال بن يحيى بن مسلم

الاسم : هلال بن يحيى بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرأي
هلال بن يحيى بن مسلم الرأي من أهل البصرة كان ينتحل مذهب الكوفيين وكان عالما بالشروط يروي عن أبي عوانة وأهل البصرة روى عنه أهل بلده كان يخطىء كثيرا على قلة روايته لا يجوز الاحتجاج به إذا انفرد لم يحدث بشيء كثير وإنما ذكرته ليعرفه عوام أصحابنا أخبرنا عبد الله بن قحطبة قال حدثنا هلال بن يحيى الرأي قال حدثنا أبو عوانة عن قتادة عن أنس قال كانت قبضة سيف رسول الله "صلى الله عليه وسلم " فضة وكان نعله قبالان
صفحة رقم : 87


001-همام بن مسلم

همام بن مسلم

الاسم : همام بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الزاهد
همام بن مسلم الزاهد شيخ من أهل الكوفة يروي عن محمد بن سوقة والثوري روى عنه سليمان بن الربيع الهندي كان ممن يسرق الحديث ويحدث به ويروي عن الثقات ما ليس من أحاديثهم على قلة معرفته بصناعة الحديث فلما فحش ذلك منه وكثر في روايته بطل الاحتجاج به وهو الذي روى عن سفيان الثوري عن خالد الحذاء عن بن سيرين عن أبي هريرة أن النبي "صلى الله عليه وسلم " المضمضة والاستنشاق ثلاثا فريضة للجنب أخبرناه حمزة بن داود بن سليمان قال حدثنا سليمان بن الربيع النهدي قال حدثنا همام بن مسلم عن الثوري وهذا خبر باطل موضوع لا أصل لرفعه حدث به بركة بن محمد عن يوسف عن سفيان هذا إنما هو مرسل عن خالد الحذاء عن بن سيرين أن النبي "صلى الله عليه وسلم " قال
صفحة رقم : 96


001-هود بن عطاء

هود بن عطاء

الاسم : هود بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليمامي
هود بن عطاء اليمامي يروي عن أنس بن مالك روى عنه الأوزاعي ومعاوية بن سلام كان قليل الحديث منكر الرواية على قلته يروى عن أنس ما لا يشبه حديثه والقلب من مثله إذا أكثر المناكير عن المشاهير أن لا يحتج فيما انفرد وان اعتبر بما وافق الثقات من حديثه فلا ضير
صفحة رقم : 96


001-هيصم بن الشداخ

هيصم بن الشداخ

الاسم : هيصم بن الشداخ
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
هيصم بن الشداخ شيخ يروي عن الأعمش الطامات في الروايات لا يجوز الاحتجاج به روى عن شعبة عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال قال رسول الله "صلى الله عليه وسلم " من وسع على أهله يوم عاشوراء وسع الله عليه سائر سنته أخبرناه محمد بن المسيب قال حدثنا عمار بن رجاء قال حدثنا علي بن أبي طالب البصري قال حدثنا هيصم بن الشداخ عن الأعمش وروى بإسناده قال قال رسول الله "صلى الله عليه وسلم " من كتم علما جاء يوم القيامة وقد الجم بلجام من نار رواه عنه علي بن أبي طالب البزاز


001-الوازع بن نافع

الوازع بن نافع

الاسم : الوازع بن نافع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العقيلي
الوازع بن نافع العقيلي أصله من المدينة سكن الجزيرة يروي عن سالم بن عبد الله وأبي سلمة بن عبد الرحمن روى عنه أهل الجزيرة كان ممن يروي الموضوعات عن الثقات على قلة روايته ويشبه أنه لم يكن المتعمد لذلك بل وقع ذلك في روايته لكثرة وهمه فبطل الاحتجاج به لما انفرد عن الثقات بما ليس من أحاديثهم أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال وازع بن نافع ليس بثقة قال أبو حاتم وهو الذي روى عن سالم عن بن عمر أن النبي "صلى الله عليه وسلم " قال تفكروا في خلق الله ولا تفكروا في الله أخبرنا بالحديثين جميعا الحسن بن سفيان قال حدثنا الصلت بن مسعود قال حدثنا علي بن ثابت قال حدثنا الوازع بن نافع عن سالم في سنخة كتبناها عنه بهذا الإسناد لا يخلو أن تكون موضوعة أو مقلوبة وروى عن سالم عن أبيه قال قال رسول الله "صلى الله عليه وسلم " من أكل من هذا اللحم نيا فليغسل يده من ريح وضره لا يؤذي من بحذائه أخبرناه أبو يعلى قال حدثنا سليمان بن عمر قال حدثنا محمد بن سلمة عن الوازع عن سالم عن أبيه وروى عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله قال كنا نصلي مع رسول الله "صلى الله عليه وسلم " في غزوة بدر إذ تبسم في صلاته فلما قضى الصلاة قلنا يا رسول الله رأيناك تبسمت قال مر بي جبريل وعلى جناحه أثر غبار وهو راجع من طلب القوم فضحك الي فتبسمت إليه أخبرناه أحمد بن علي بن المثنى قال حدثنا عمرو بن محمد الناقد قال حدثنا علي بن ثابت قال حدثنا الوازع بن نافع
صفحة رقم : 83


001-الوزير بن عبد الله

الوزير بن عبد الله

الاسم : الوزير بن عبد الله
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخولاني
الوزير بن عبد الله الخولاني يروي عن أهل المدينة روى عنه بقية بن الوليد والوضاح بن حسان منكر الحديث على قلة روايته يتفرد عن الثقات بما لا يشبه حديث الأثبات لا يجوز الاحتجاج به روى عن بن شبرمة عن عبيد الله بن عبد الله عن بن مسعود قال قضى رسول الله "صلى الله عليه وسلم " بجميع ميراث ولد الملاعنة لها لما أصابها فيه من العنت وروى عن الزبيدي عن الزهري عن سعيد بن المسيب عن عمر قال قال رسول الله "صلى الله عليه وسلم " من منحه المشركون أرضا فلا أرض له رواهما عنه بقية بن الوليد
صفحة رقم : 84


001-الوضاح بن يحيى

الوضاح بن يحيى

الاسم : الوضاح بن يحيى
الكنية : أبو يحيى
اللقب : لا يوجد
النسب : النهشلي الأنباري
الوضاح بن يحيى النهشلي الأنباري أبو يحيى سكن الكوفة يروي عن العراقيين روى عنه أهل بغداد منكر الحديث يروي عن الثقات الأشياء المقلوبات التي كأنها معمولة لا يجوز الاحتجاج به إذا انفرد لسوء حفظه وان اعتبر معتبر بما وافق الثقات من حديثه فلا ضير
صفحة رقم : 85


001-الوليد بن الوليد

الوليد بن الوليد

الاسم : الوليد بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنسي
الوليد بن الوليد العنسي من أهل الرقة يروي عن بن ثوبان وثابت بن يزيد العجائب روى عن ثابت بن يزيد عن الأوزاعي عن الزهري عن عروة عن عائشة قالت كان النبي "صلى الله عليه وسلم " يقول مكارم الأخلاق عشرة تكون في الرجل ولا تكون في ابنه وتكون في العبد ولا تكون في سيده وتكون في الابن ولا تكون في أبيه يقسمها الله لمن أراد به السعادة صدق الحديث وصدق الناس وإعطاء السائل والمكافآت بالصنائع وحفظ الأمانة وصلة الرحم والتذمم للجار وإقراء الضيف ورأسهن الحياء أخبرناه الحسين بن عبد الله القطان بالرقة قال حدثنا أيوب بن محمد الوزان قال حدثنا الوليد بن الوليد وهذا ما لا أصل له من كلام رسول الله "صلى الله عليه وسلم " وقد روى هذا الشيخ عن بن ثوبان عن عمرو بن دينار نسخة أكثرها مقلوبة يطول الكتاب بذكرها لا يجوز الاحتجاج به فيما يروي وقد روى عن بن ثوبان عن عطاء عن عبد الله بن عمر أن النبي "صلى الله عليه وسلم " قال ما من مولود يولد إلا أنه مكتوب في تشبيك رأسه خمس آيات من فاتحة سورة التغابن أخبرناه إسحاق بن إبراهيم بن إسماعيل قال حدثنا أيوب بن محمد الوزان قال حدثنا الوليد بن الوليد عن بن ثوبان عن عطاء
صفحة رقم : 81


002-الوليد بن أبي ثور

الوليد بن أبي ثور

الاسم : الوليد بن أبي ثور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني الذهبي
الوليد بن أبي ثور الهمداني الذهبي من أهل البصرة سكن الكوفة يحدث عن زياد بن علاقة والكوفيين روى عنه أهل العراق مات بعد سنة ثنتين وسبعين ومائة منكر الحديث جدا في أحاديثه أشياء لا تشبه أحاديث الأثبات حتى إذا سمعها من الحديث صناعته علم أنها معمولة أو مقلوبة أخبرنا الحنبلي قال سمعت بن زهير عن يحيى بن معين قال الوليد بن أبي ثور ليس بشيء
صفحة رقم : 79


003-الوليد بن عمرو بن ساج

الوليد بن عمرو بن ساج

الاسم : الوليد بن عمرو بن ساج
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحداني
الوليد بن عمرو بن ساج الحداني يروي عن داود بن أبي هند وأهل الشام روى عنه أهل بلده منكر الحديث جدا يروي عن الثقات الأشياء المقلوبات حتى ربما سبق إلى القلب أنه كان المتعمد لها لا يجوز الاحتجاج به لما كثر مخالفته الثقات في الروايات
صفحة رقم : 79


004-الوليد بن عصام بن الوضاح

الوليد بن عصام بن الوضاح

الاسم : الوليد بن عصام بن الوضاح
الكنية : لا يوجد
اللقب : لا يوجد
النسب : السرخسي
الوليد بن عصام بن الوضاح السرخسي يروي عن أبيه روى عنه أهل بلده قتل سنة ثمان وستين ومائتين سمعت أبا العباس الدغولي يقول لا تجوز الرواية عنه
صفحة رقم : 79


005-الوليد بن يزيد

الوليد بن يزيد

الاسم : الوليد بن يزيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهدادي
الوليد بن يزيد الهدادي أخو خالد بن يزيد منكر الحديث جدا يروي عن أقوام مجاهيل أشياء مناكير روى عن أبي عبدالدايم عن عبد الكريم بن أبي المليح أن رسول الله "صلى الله عليه وسلم " انقطع شسعه فمشى في نعل واحدة حتى صلح الأخرى رواه عنه قتيبة بن سعيد مات سنة ثنتين وثمانين ومائة وكان القواريري يحمل عليه حملا شديدا
صفحة رقم : 78


006-الوليد بن جميع

الوليد بن جميع

الاسم : الوليد بن جميع
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
الوليد بن جميع شيخ من أهل الكوفة يروي عن عبد الرحمن بن خلاد والكوفيين روى عنه عبد الله بن داود الخربي وأهل العراق كان ممن ينفرد عن الأثبات بما لا يشبه حديث الثقات فلما فحش ذلك منه بطل الاحتجاج به أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن الوليد بن جميع
صفحة رقم : 78


007-الوليد بن القاسم بن الوليد

الوليد بن القاسم بن الوليد

الاسم : الوليد بن القاسم بن الوليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الهمداني
الوليد بن القاسم بن الوليد الهمداني من أهل الكوفة يروي عن إسماعيل بن أبي خالد وإسرائيل روى عنه أهل العراق كان ممن ينفرد عن الثقات بما لا يشبه حديث الأثبات فخرج عن جد الاحتجاج به إذا انفرد وأرجو ان من اعتبر به فيما وافق الثقات لم يجرح في فعله ذلك سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن الوليد بن القاسم قال ضعيف
صفحة رقم : 80


008-الوليد بن محمد

الوليد بن محمد

الاسم : الوليد بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الموقري القرشي
الوليد بن محمد الموقري القرشي مولى يزيد بن عبد الملك كنيته أبو بشر من أهل الشام يروي عن الزهري روى عنه علي بن حجر وأهل بلده كان ممن لا يبالي ما دفع إليه قراءة روى عن الزهري أشياء موضوعة لم يحدث بها الزهري قط كما روى عنه وكان يرفع المراسيل ويسند الموقوف لا يجوز الاحتجاج به بحال سمع يعقوب بن إسحاق سمعت الدارمي قلت ليحيى بن معين فالوليد بن محمد الموقري قال ليس بشيء قال أبو حاتم وهو الذي روى عن الزهري عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " مثل المريض إذا برئ وصح من مرضه مثل البردة تقع من السماء في صفائها ولونها أخبرناه محمد بن أحمد بن أبي عون قال علي بن حجر قال حدثنا الوليد بن محمد الموقري عن الزهري وروى عن ثور بن يزيد عن أبي هرم عن بن عمر قال رغب رسول الله "صلى الله عليه وسلم " في الجهاد ذات يوم فاجتمعوا عليه حتى عمموه وفي يد رسول الله "صلى الله عليه وسلم " جريدة قد نزع سلاؤها وبقيت سلاءة لم يفطن لها فقال أخروا عني هكذا فقد عممتموني فأصاب النبي "صلى الله عليه وسلم " بطن رجل فأدمى الرجل فخرج الرجل وهو يقول هكذا فعل بي نبيكم فكيف بالناس فسمعه عمر فقال انطلق انطلق إلى النبي "صلى الله عليه وسلم " فإن كان هو أصابك فسوف يعطيك الحق من نفسه وإن كنت كذبت لأرغبن بها منك فقال الرجل انطلق بسلام فلست أريد أن انطلق معك قال ما أنا بواعدك فانطلق به عمر حتى أتى به النبي "صلى الله عليه وسلم " فقال أن هذا يزعم أنك أصبته وأدميت بطنه فما ترى قال النبي "صلى الله عليه وسلم " أحقا أنا أصبتك قال الرجل نعم يا نبي الله قال هل رأى ذلك أحد قال قد كان هاهنا ناس من المسلمين قال اللهم إني أشهد شهادة رجلا رأى ذلك إلا أخبرني فقال ناس من المسلمين يا رسول الله أنت أدميته ولم ترده فقال النبي "صلى الله عليه وسلم " خذ لما أصبتك مالا وانطلق قال الرجل لا قال فهب لي ذلك قال لا أفعل قال فتريد ماذا قال أريد أن استقيد منك يا نبي الله قال النبي "صلى الله عليه وسلم " نعم فقال الرجل اخرج من وسط هؤلاء فخرج من وسطهم وامكن الرجل من الجريدة ليستقيد منه فكشف غن بطنه وجاء عمر ليمسك النبي "صلى الله عليه وسلم " من خلفه فلما جاء الرجل ليطعن النبي "صلى الله عليه وسلم " ألقى الجريدة وقبل سرته وقال يا نبي الله هو الذي أردت لكيما يقمع الجبارون من بعدك فقال عمر لأنت كنت أوثق عملا مني أخبرناه أبو يعلى قال حدثنا سويد بن سعيد قال حدثنا الوليد بن محمد المقري عن ثور بن يزيد عن أبي هرم
صفحة رقم : 76


009-الوليد بن موسى

الوليد بن موسى

الاسم : الوليد بن موسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الدمشقي
الوليد بن موسى الدمشقي شيخ يروي عن الأوزاعي عن يحيى بن أبي كثير عن الحسن عن أنس قال قال رسول الله "صلى الله عليه وسلم " الشيب نور من خلع الشيب فقد خلع نور الإسلام فإذا بلغ الرجل أربعين سنة وقاه الله الأذاة الثلاث الجنون والجذام والبرص أخبرناه حاجب بن أركين بدمشق قال حدثني يحيى بن عثمان بن صالح عنه وهذا ما لا أصله له من كلام رسول الله "صلى الله عليه وسلم "
صفحة رقم : 82


010-الوليد بن الفضل

الوليد بن الفضل

الاسم : الوليد بن الفضل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العنزي
الوليد بن الفضل العنزي شيخ يروي عن عبد الله بن إدريس وأهل العراق المناكير التي لا يشك من تبحر في هذه الصناعة أنها موضوعة لا يجوز الاحتجاج به بحال إذا انفرد وهو الذي روى عن بن إدريس عن أبيه عن وهب بن منبه عن بن عباس قال كان رسول الله "صلى الله عليه وسلم " يبعث رجالا إلى البلدان يدعون الناس إلى الإسلام فقال رجل لو بعث أبا بكر وعمر قال رسول الله "صلى الله عليه وسلم " أبو بكر وعمر لاغنى عنهما ان أبا بكر وعمر في الإسلام بمنزلة السمع والبصر من الإنسان أخبرناه محمد بن علي بن العباس المروزي بالبصرة قال حدثنا الحسن بن عرفة قال حدثنا الوليد بن الفضل
صفحة رقم : 82


011-الوليد بن سلمة

الوليد بن سلمة

الاسم : الوليد بن سلمة
الكنية : أبو العباس
اللقب : لا يوجد
النسب : الطبراني
الوليد بن سلمة الطبراني أبو العباس من أهل الطبرية كان على قضاء الأردن يروي عن عبيد الله بن عمر روى عنه أهل الشام وابنه إبراهيم بن الوليد بن سلمة كان ممن يضع الحديث على الثقات لا يجوز الاحتجاج به بحال وابنه ثقة روى عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال إذا غاب الهلال قبل الشفق فهو لليلته وإذا غاب بعده فهو لليلتين أخبرناه سعيد بن هاشم بن مرثد بطبرية قال حدثنا إبراهيم بن الوليد بن سلمة قال حدثنا أبي عن عبيد الله بن عمر سمعت أحمد بن عمر بن جوصاء الحافظ بدمشق قال سمعت أبا زرعة الدمشقي يقول رأيت دحيما يقول كذابا هذه الأيام صاحب طبرية وصاحب صيدا الوليد بن سلمة وأبو البختري قال أبو حاتم وهو الذي روى عن بن أبي ذئب عن سعيد المقبري عن أبيه عن أبي هريرة عن النبي "صلى الله عليه وسلم " قال سرعة المشي تذهب ببهاء المؤمن أخبرناه أحمد بن الحسن الجدادمي بالموصل قال حدثنا يحيى بن بشير القرقساني قال حدثنا الوليد بن سلمة عن بن أبي ذئب
صفحة رقم : 80


001-واصل بن السائب

واصل بن السائب

الاسم : واصل بن السائب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرقاشي
واصل بن السائب الرقاشي يروي عن عطاء وأبي سورة روى عنه أهل العراق كان ممن يروي عن عطاء ما ليس من حديثه وعن غيره من الثقات مالا يشبه حديث الأثبات فسقط الاحتجاج به لما ظهر ذلك منه روى عن أبي سورة عن أبي أيوب قال قال رسول الله "صلى الله عليه وسلم " يا حبذا المتخللين في الوضوء بين الأصابع والأظافير ويا حبذا المتخللين من الطعام وأنه ليس شيء أشد على الملك من بقية تبقى في الفم من أثر الطعام أخبرناه أبو يعلى قال حدثنا سويد بن سعيد قال حدثنا مروان بن معاوية عن واصل بن السائب عن أبي سورة
صفحة رقم : 83


001-وافد بن سلامة

وافد بن سلامة

الاسم : وافد بن سلامة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
وافد بن سلامة يروي عن يزيد الرفاش روى عنه بن وهب وهو الذي يروي عن بن عجلان ويقول وافد بن سلامة منكر الحديث على قلة روايته يأتي بأشياء موضوعة عن أقوام ضعفاء فلا يتهيأ إلزاق القدح به دونهم بل التنكب عن روايته عن الاحتجاج أولى
صفحة رقم : 85


001-وهب

وهب

الاسم : وهب
الكنية : أبو البختري
اللقب : لا يوجد
النسب : القاضي
وهب أبو البختري القاضي وأمه عبدة بنت علي بن يزيد بن ركانة استقضاه الرشيد يروي عن هشام بن عروة وجعفر بن محمد وابن عجلان روى عنه العراقيون وأهل الشام انتقل في آخر عمره إلى صيدا مدينة على الساحل قد دخلتها وكان ممن يضع الحديث على الثقات كان إذا جنه الليل سهر عامة ليله يتذكر الحديث ويضعه ثم يكتبه ويحدث به لا تجوز الرواية عنه ولا كتابة حديثه الا على جهة التعجب أخبرني محمد بن المنذر قال سمعت عباس بن محمد يقول سمعت يحيى بن معين وذكر أبو البختري فقال كذاب كان يحدث عن هشام بن عروة عن أبيه عن عائشة وعن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل وعن جعفر بن محمد عن أبيه عن علي قالوا قال رسول الله "صلى الله عليه وسلم " في الخمير يفترض قال لا بأس به قلت رحمة الله قال لا رحم الله أبا البختري أخبرنا محمد بن سعيد القزاز قال سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول أبا البختري القاضي يضع الحديث قال أبو حاتم وأبو البختري وهب بن وهب الذي يروي عن بن جريج عن عطاء عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ارحموا ثلاثة عزيز قوم ذل وغني قوم افتقر وعالما تلاعب به الصبيان وروى عن هشام بن عروة عن أبيه عن عائشة قال سخنت لرسول الله "صلى الله عليه وسلم " ماء في الشمس فقال لا تعودي يا حميراء فإنه يورث البياض أخبرناه بن قتيبة قال حدثنا يحيى بن عثمان بن سعيد قال حدثنا محمد بن حمير قال حدثنا وهب القرشي عن هشام وروى عن يونس بن يزيد عن خالد بن معدان عن معاذ بن جبل قال قال رسول الله "صلى الله عليه وسلم " الحدة تعتري جماع القرآن قيل يا رسول الله لم قال لعزة القرآن في أجوافهم أخبرناه محمد بن عثمان الأذرعي بعكة قال حدثنا حميد بن الأصبغ العسقلاني قال حدثنا نوح بن الهيثم صهر آدم بن أبي إياس قال حدثنا وهب بن وهب عن ثور بن يزيد عن خالد بن معدان وأخبرناه عمر بن سعيد بن سنان قال حدثنا أحمد بن الفضل الصابغ قال حدثنا نوح بن الهيثم قال حدثنا وهب بن وهب مثله قال الحدة تعتري حملة القرآن قلت لم يا رسول الله ثم ساقه مثله
صفحة رقم : 74


002-وهب بن راشد

وهب بن راشد

الاسم : وهب بن راشد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
وهب بن راشد شيخ يروي عن مالك بن دينار العجائب لا يحل الرواية عنه ولا الاحتجاج به روى عن مالك بن دينار عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " من أصبح حزينا على الدنيا أصبح ساخطا على ربه ومن أصبح يشكو مصيبة نزلت به فإنما يشكو الله ومن تضعضع لغني لينال فصل ما بيده أحبط الله ثلثي عمله ومن أعطى القرآن فدخل النار فأبعده الله أخبرناه الحسن بن إسحاق الأصبهاني بالكرخ قال حدثنا إبراهيم بن سليمان الحوتكي بمصر قال حدثنا علي بن معبد قال حدثنا وهب بن راشد عن مالك بن دينار عن خلاس بن عمرو عن أبي الدرداء قال قال رسول الله "صلى الله عليه وسلم " إن ربكم يقول أنا مالك الملوك قلوب الملوك بيدي فإن العباد أطاعوني حولت قلوب ملوكهم عليهم بالراحة والرحمة وإن العباد عصوني حولت قلوب ملوكهم عليهم بالسخطة والنقمة فساموهم سوء العذاب فلا تشغلوا أنفسكم بالدعاء على الملوك ولكن اشغلوا أنفسكم بالذكر والتضرع أكفيكم ملوككم أخبرناه محمد بن بشر بن دليل البغدادي بالرملة قال حدثنا أحمد بن عبد المؤمن المروزي قال علي بن معبد قال حدثنا وهب بن راشد عن مالك
صفحة رقم : 75


003-وهب بن حفص بن عمرو

وهب بن حفص بن عمرو

الاسم : وهب بن حفص بن عمرو
الكنية : أبو الوليد
اللقب : لا يوجد
النسب : البجلي الحراني
وهب بن حفص بن عمرو البجلي الحراني أبو الوليد المحتسب يروي عن الفريابي وأبو قتادة حدثنا عنه أبو عروبة وغيره كان شيخا مغفلا يقلب الأخبار ولا يعلم ويخطئ فيها ولا يفهم لا يجوز الاحتجاج بخبره إذا انفرد وهو الذي روى عن عبد الملك بن إبراهيم الجدي قال حدثنا حماد بن سلمة عن عمرو بن دينار عن جابر أن النبي "صلى الله عليه وسلم " قال ليس أحد يدخل الجنة إلا جرد مرد إلا موسى بن عمران فإن لحيته تبلغ سرته وليس أحد يكنى إلا آدم فإنه يكنى أبا محمد أخبرناه محمد بن المسيب قال حدثنا وهب بن حفص قال حدثنا عبد الملك بن إبراهيم الجدي وهذا شيء حدث به بن أبي السري عن شيخ بن أبي خالد عن حماد فبلغه فسرقه وحدث به عن عبد الملك الجدي متوهما أنه قد سمع منه اه


001-اليسع بن طلحة

اليسع بن طلحة

الاسم : اليسع بن طلحة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
اليسع بن طلحة شيخ يروي عن عطاء بن أبي رباح روى عنه العراقيون منكر الحديث يروي عن عطاء مالا يشبه حديثه لا يجوز الاحتجاج به بحال لما في روايته من المناكير التي ينكرها أهل الرواية والسبر
صفحة رقم : 145


001-اليمان بن عدي

اليمان بن عدي

الاسم : اليمان بن عدي
الكنية : أبو عدي
اللقب : لا يوجد
النسب : الحمصي
اليمان بن عدي أبو عدي الحمصي من أهل الشام يروي عن أبي المنيب الجرشي روى عنه يحيى بن حمزة وأهل الشام كان ممن يخطىء لم يفحش خطؤه حتى خرج به عن حد العدالة إلى الجرح ولا اقتصر منه على ما لم ينفك منه البشر فيكون محتجا به فهو عندي يترك الاحتجاج بما انفرد من الأخبار وان اعتبر بما وافق الثقات معتبر لم أر بذلك بأسا روى عن زهير بن محمد عن الزهري عن قبيصة بن ذؤيب عن النبي "صلى الله عليه وسلم " قال ادفنوا شعوركم وأظفاركم ودماءكم لا يلعب بها سحرة بني آدم وروى عن زهير بن محمد عن يحيى بن سعيد الأنصاري عن القاسم عن عائشة عن النبي "صلى الله عليه وسلم " قال إن الرجل ليدرك بحسن الخلق درجة الساهر بالليل الظمآن في الهواجر أخبرناه جماعة عن عمر بن عثمان عنه بالحديثين جميعا
صفحة رقم : 144


002-اليمان بن المغيرة

اليمان بن المغيرة

الاسم : اليمان بن المغيرة
الكنية : أبو حذيفة
اللقب : لا يوجد
النسب : التيمي العنزي
اليمان بن المغيرة التيمي العنزي كنيته أبو حذيفة يروي عن عطاء بن أبي رباح روى عنه وكيع منكر الحديث جدا يروي عن عطاء أشياء لا يتابع عليها من المناكير التي لا أصول لها فلما كثر ذلك في روايته استحق الترك سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فاليمان بن المغيرة كيف حديثه قال ليس بشيء
صفحة رقم : 143


001-ياسين

ياسين

الاسم : ياسين
الكنية : لا يوجد
اللقب : لا يوجد
النسب : العجلي
ياسين العجلي شيخ من أهل الكوفة يروي عن إبراهيم بن محمد بن الحنفية روى عنه أهل الكوفة منكر الحديث على قلة روايته يجب التنكب عما انفرد من الروايات وإن اعتبر معتبر بما وافق الثقات من غير أن يحتج به لم أر بذلك بأسا
صفحة رقم : 143


002-ياسين بن معاذ

ياسين بن معاذ

الاسم : ياسين بن معاذ
الكنية : أبو خلف
اللقب : لا يوجد
النسب : الزيات
ياسين بن معاذ الزيات كنيته أبو خلف من أهل الكوفة انتقل إلى اليمامة وأقام بها ثم سكن الحجاز يروي عن أبي الزبير والزهري روى عنه عبد الرزاق وكان ممن يروي الموضوعات عن الثقات ويتفرد بالمعضلات عن الأثبات لا يجوز الاحتجاج به بحال وكل ما وقع في نسخة بن جريج عن أبي الزبير من المناكير كان ذلك مما سمعه بن جريج عن ياسين الزيات عن أبي الزبير فدلس عنه أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة قال سمعت يحيى بن معين وذكر عنده ياسين الزيات فقال كان ضعيفا سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فياسين الزيات قال ليس بشيء قال أبو حاتم روى ياسين الزيات عن عمرو بن دينار عن المسور بن مخرمة قال جاء رجل إلى رسول الله "صلى الله عليه وسلم " فقال يا رسول الله إني طفت أسبوعين وقرنت بينهما وركعت أربع ركعات فقال له أحسنت أخبرناه محمد بن عبدوس النيسابوري بالرملة قال حدثنا أحمد بن حفص قال حدثني أبي قال حدثني إبراهيم بن طهمان عن ياسين عن عمرو بن دينار عن المسور
صفحة رقم : 142


001-يحيى بن سابق

يحيى بن سابق

الاسم : يحيى بن سابق
الكنية : أبو زكريا
اللقب : لا يوجد
النسب : المدائني
يحيى بن سابق أبو زكريا المدائني سكن بغداد يروي عن أبي حازم روى عنه علي بن حجر السعدي والعراقيون كان ممن يروي الموضوعات عن الثقات لا يجوز الاحتجاج به في الديانة ولا الرواية عنه بحيلة وهو الذي روى عن موسى بن عقبة عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " إذا ذكر القدر فأمسكوا فإنه سر الدين لا تبلغه عقولكم وإذا ذكرت النجوم فأمسكوا فإنه يدعوا إلى الكهانة وإذا ذكر أصحابي فأمسكوا فإن شرهم خير من خيركم
صفحة رقم : 114


002-يحيى بن يزيد

يحيى بن يزيد

الاسم : يحيى بن يزيد
الكنية : أبو شيبة
اللقب : لا يوجد
النسب : الرهاوي
يحيى بن يزيد أبو شيبة الرهاوي يروي عن يزيد بن أبي أنيسة روى عنه أهل الجزيرة كان ممن يروي المقلوبات عن الأثبات ويأتي عن أقوام ثقات بأشياء معضلات فلما كثر ذلك في روايته بطل الاحتجاج به
صفحة رقم : 115


003-يحيى بن مسلم

يحيى بن مسلم

الاسم : يحيى بن مسلم
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن مسلم شيخ يروي عن زيد بن وهب روى عنه عبد الله بن داود الحريبي ينفرد بالمناكير عن المشاهير ليس في العدالة بحالة يقبل منه مفاريده ولا في الجرح محله محل من تترك موافقته الثقات فهو ساقط الاحتجاج بما انفرد وفيما وافق الثقات محتج به
صفحة رقم : 115


004-يحيى بن العلاء

يحيى بن العلاء

الاسم : يحيى بن العلاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الرازي البجلي
يحيى بن العلاء الرازي البجلي يروي عن شعيب بن خالد والعلاء بن عبد الرحمن روى عنه عبد الرزاق ومحمد بن ربيعة كان ممن ينفرد عن الثقات بالأشياء المقلوبات التي إذا سمعها من الحديث صناعته سبق إلى قلبه أنه كان المعتمد لذلك لا يجوز الاحتجاج به كان وكيع شديد الحمل عليه روى يحيى بن العلاء هذا عن صفوان بن سليم عن عطاء بن يسار عن بن عباس قال كان رسول الله "صلى الله عليه وسلم " إذا نظر في المرآة قال الحمد لله الذي حسن خلقي وخلقي وزان مني ما شان من غيري وإذا اكتحل فعل في كل عين ثنتين وواحدا بينهما أخبرناه أبو يعلى قال حدثنا عمرو بن الحصين قال حدثنا يحيى بن العلاء عن صفوان بن سليم عن عطاء وقد روى أيضا عن يحيى بن عبد الرحمن بن لبيبة عن أبيه عن جده قال قال رسول الله "صلى الله عليه وسلم " إذا أطاق الغلام صوم ثلاثة أيام وجب عليه صوم رمضان أخبرناه أحمد بن علي بن المثنى قال حدثنا جبارة بن مغلس قال حدثنا يحيى بن العلاء عن يحيى بن عبد الرحمن بن لبيبة
صفحة رقم : 115


005-يحيى بن المتوكل

يحيى بن المتوكل

الاسم : يحيى بن المتوكل
الكنية : أبو عقيل
اللقب : لا يوجد
النسب : الحذاء المديني
يحيى بن المتوكل أبو عقيل الحذاء المديني يروي عن بهية روى عنه العراقيون منكر الحديث ينفرد بأشياء ليس لها أصول من حديث النبي "صلى الله عليه وسلم " لا يسمعها الممعن في الصناعة إلا لم يرتب أنها معمولة مات سنة سبع وستين ومائة وكان مكفوفا نشأ بالمدينة ثم انتقل إلى الكوفة أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال أبو عقيل صاحب بهية ليس حديثه بشيء وأبو عقيل هاشم بن بلال الذي يروي عنه شعبة وهشيم ثقة
صفحة رقم : 116


006-يحيى بن عقبة بن أبي العيزار

يحيى بن عقبة بن أبي العيزار

الاسم : يحيى بن عقبة بن أبي العيزار
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن عقبة بن أبي العيزار من أهل العراق يروي عن محمد بن جحادة ومحمد بن سوقة روى عنه إبراهيم بن الحجاج الشامي والربيع بن ثعلب وسائر أهل العراق وكان ممن يروي الموضوعات عن أقوام أثبات لا يجوز الاحتجاج به بحال من الأحوال وهو الذي قال كنت مع أبي في السوق فلقيني محمد بن سوقة فسلم عليه وساءله ثم تفرقا ثم لقيه فسلم عليه وسأله ألم تلقني آنفا فقال بلى ولكن حدثني نافع عن بن عمر أن النبي "صلى الله عليه وسلم " قال إذا لقي أحدكم أخاه في النهار مرارا فليسلم عليه فإن النعمة ربما حدثت في الساعة أخبرناه الحسن بن سفيان قال حدثنا يعقوب بن سفيان قال حدثنا أحمد بن عبد المؤمن قال حدثنا إبراهيم بن الحجاج عن يحيى بن عقبة بن أبي العيزار قال كنت مع أبي في السوق
صفحة رقم : 117


007-يحيى بن يعقوب بن مدرك بن سعد

يحيى بن يعقوب بن مدرك بن سعد

الاسم : يحيى بن يعقوب بن مدرك بن سعد
الكنية : أبو طالب
اللقب : لا يوجد
النسب : الأنصاري القاص
يحيى بن يعقوب بن مدرك بن سعد بن خيثمة الأنصاري أبو طالب القاص من أهل الكوفة يروي عن محارب بن دينار والكوفيين روى عنه يحيى بن واضح يروي عن الثقات الأشياء المقلوبات على قلة روايته حتى ربما سبق إلى قلب من يسمعها أنه كان المعتمد لذلك لا يجوز الاحتجاج به وهو الذي روى عن محارب بن دثار عن جابر قال قال رسول الله "صلى الله عليه وسلم " نعم الإدام الخل وكفى بالمرء شرا أن يتشحط ما قدم إليه أخبرناه أبو يعلى قال حدثنا عبد الله بن عمر بن أبان قال حدثنا إبراهيم بن عيينة عن أبي طالب القاص عن محارب بن دثار زاد فيه هذا الكلام الأخير الذي ليس من كلام رسول الله "صلى الله عليه وسلم " وإنما الحديث حديث عبد الله بن محمد الأزدي قال حدثنا عبد الله بن هاشم قال حدثنا إبراهيم بن مسعر وسفيان وشعبة عن محارب بن دثار عن جابر بن عبد الله قال قال النبي "صلى الله عليه وسلم " نعم الإدام الخل
صفحة رقم : 117


008-يحيى بن سعيد

يحيى بن سعيد

الاسم : يحيى بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن سعيد قاضي شيراز شيخ يروي عن عمرو بن دينار المقلوبات لا يجوز الاحتجاج به إذا انفرد روي عن عمرو بن دينار عن عطاء عن جابر قال قال رسول الله "صلى الله عليه وسلم " لا بر أفضل من بر الأموات ولا يصل أهل القبور إلا المؤمنون أخبرناه الحسين بن إسحاق الأصبهاني قال حدثنا يوسف بن سعيد بن مسلم قال حدثنا داود بن معاذ قال حدثنا يحيى بن سعيد قاضي شيراز عن عمرو بن دينار
صفحة رقم : 118


009-يحيى بن زهدم بن الحارث

يحيى بن زهدم بن الحارث

الاسم : يحيى بن زهدم بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الغفاري
يحيى بن زهدم بن الحارث الغفاري من أهل مصر يروي عن أبيه روى عنه أحمد بن علي بن الأفصح والمصريون عنه عن أبيه عن العرس بن عميرة نسخه موضوعة لا يحل كتابتها إلا على جهة التعجب ولا الاحتجاج به مما يحل لأهل الصناعة والسبر
صفحة رقم : 114


010-يحيى بن بسطام بن حريث

يحيى بن بسطام بن حريث

الاسم : يحيى بن بسطام بن حريث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن بسطام بن حريث عداده في البصريين يروي عن أهلها روى عنه أهل بلده كان قدريا داعية إلى القدر لا تحل الرواية عنه لهذه العلة ولما في روايته من المناكير التي تخالف رواية المشاهير
صفحة رقم : 119


011-يحيى بن أبي حية

يحيى بن أبي حية

الاسم : يحيى بن أبي حية
الكنية : أبو جناب
اللقب : لا يوجد
النسب : الكلبي
يحيى بن أبي حية أبو جناب الكلبي من أهل الكوفة يروي عن أبيه وعمير بن سعيد روى عنه الثوري وأهل العراق مات سنة خمسين ومائة وكان ممن يدلس على الثقات ما سمع من الضعفاء فالتزق به المناكير التي يرويها عن المشاهير فوهاه يحيى بن سعيد القطان وحمل عليه أحمد بن حنبل حملا شديدا أخبرنا مكحول قال سمعت جعفر بن أبان قال قلت ليحيى بن معين أبو جناب قال ليس بشيء أخبرنا الزيادي قال حدثنا بن أبي شيبة قال سمعت يحيى بن معين وذكر عنده أبو جناب الكلبي فقال ضعيف ضعيف قال أبو حاتم روى أبو جناب عن يحيى بن هانئ عن قروة بن مسيك قال أتيت رسول الله "صلى الله عليه وسلم " فقلت يا رسول الله أقاتل بمن أقبل من قومي من أدبر منهم قال نعم فلما أدبر دعاه فقال ادعهم إلى الإسلام فإن أبوا فقاتلهم فقلت يا رسول الله أخبرني عن سبأ أرجل هو أم امرأة فقال هو رجل من العرب ولد عشرة تيامن منهم ستة وتشائم منهم أربعة فأما الذين تيامنوا فالأزد وكندة ومذحج والأشعريون وأنمار منهم بجيلة وأما الذين تشاءموا فعاملة وغسان ولخم وجذام أخبرناه الفضل بن الجناب قال حدثنا أبو همام والدلال محمد بن نجيب قال حدثنا إبراهيم بن طهمان عن أبي جناب
صفحة رقم : 111


012-يحيى بن محمد بن قيس

يحيى بن محمد بن قيس

الاسم : يحيى بن محمد بن قيس
الكنية : أبو زكير
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن محمد بن قيس أبو زكير من أهل البصرة وكان مؤدب بني جعفر يروي عن زيد بن أسلم روى عنه أهل البصرة كان ممن يقلب الأسانيد ويرفع المراسيل من غير تعمد فلما كثر ذلك منه صار غير محتج به الا عند الوفاق وان اعتبر بما لم يخالف الأثبات في حديثه فلا ضير وهو الذي روى عن زيد بن أسلم عن أبيه عن أبي رافع مولى رسول الله "صلى الله عليه وسلم " قال استسلف رسول الله "صلى الله عليه وسلم " بكرا من رجل فجاء الرجل يتقاضاه فقال النبي "صلى الله عليه وسلم " لأبي رافع اذهب فأعطه بكرا فذهب أو رافع فنظر في المربد فرجع فقال ما وجدت فيه الا رباعيا خيارا فقال "صلى الله عليه وسلم " أعطه فان خيار الناس أحسنهم قضاء أخبرناه أبو يعلى قال حدثنا محمد بن أبي بكر المقدمي قال حدثنا يحيى بن محمد بن قيس عن زيد بن أسلم عن أبيه عن أبي رافع وإنما هو زيد بن أسلم عن عطاء بن يسار عن أبي رافع وهو الذي روى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " كلوا البلح بالتمر فإنه إذا أكله بنو آدم غضب الشيطان وقال بقي حتى أكل الجديد بالخلق أخبرناه أبو يزيد خالد بن النضر القرشي قال حدثنا محمد بن المثنى قال حدثنا يحيى بن محمد بن قيس قال حدثنا هشام بن عروة وهذا كلام لا أصل له من حديث النبي "صلى الله عليه وسلم "
صفحة رقم : 119


013-يحيى بن ميمون

يحيى بن ميمون

الاسم : يحيى بن ميمون
الكنية : أبو المعلى
اللقب : لا يوجد
النسب : العطار
أبو المعلى العطار اسمه يحيى بن ميمون من أهل البصرة يروي عن سعيد بن جبير وعبد الله بن المثنى روى عنه البصريون منكر الحديث جدا يروي عن الثقات ما ليس من أحاديثهم كان عمرو بن علي الفلاس يقول هو كذاب ومات أبو المعلى العطار سنة اثنتين وثلاثين ومائة
صفحة رقم : 120


014-يحيى بن يعلى

يحيى بن يعلى

الاسم : يحيى بن يعلى
الكنية : أبو زكريا
اللقب : لا يوجد
النسب : الأسلمي القطواني
يحيى بن يعلى أبو زكريا الأسلمي القطواني وقطوان موضع بالكوفة وليس هو يحيى بن يعلى المحاربي ذاك ثقة وهذا يروي عن يونس بن خباب وعبد الملك بن أبي سليمان روى عنه أبو نعيم ضرار بن صرد يروي عن الثقات الأشياء المقلوبات فلست أدري وقع ذلك في روايته منه أو من أبي نعيم لأن أبا نعيم ضرار بن صرد سيء الحفظ كثير الخطأ فلا يتهيأ إلزاق الجرج بأحدهما فيما رويا دون الآخر ووجب التنكب عما رويا جملة وترك الاحتجاج بهما على كل حال
صفحة رقم : 120


015-يحيى بن ميمون

يحيى بن ميمون

الاسم : يحيى بن ميمون
الكنية : أبو أيوب
اللقب : لا يوجد
النسب : التمار
يحيى بن ميمون التمار كنيته أبو أيوب من أهل البصرة يروي عن علي بن زيد بن جدعان روى عنه عبد الله بن المثنى قدم بغداد سنة تسعين ومائة وحدثهم بها فعند أهل العراق منه العجائب التي يرويها مما لم يتابع عليها حتى إذا سمعها من الحديث صناعته لم يشك أنها معمولة لا تحل الرواية عنه ولا الاحتجاج به بحال
صفحة رقم : 121


016-يحيى بن عبيد الله بن موهب

يحيى بن عبيد الله بن موهب

الاسم : يحيى بن عبيد الله بن موهب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي القرشي
يحيى بن عبيد الله بن موهب التيمي القرشي من أهل المدينة يروي عن أبيه روى عنه بن المبارك ويعلى بن عبيد وكان من خيار عباد الله يروي عن أبيه ما لا أصل له وأبوه ثقة فلما كثر روايته عن أبيه ما ليس من حديثه سقط عن حد الاحتجاج به وكان سيء الصلاة وكان بن عيينة شديد الحمل عليه أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد يحدث عن يحيى بن عبيد الله ثم تركه سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن يحيى بن عبيد الله فقال ليس بشيء سمعت بن خزيمة قال سمعت أبا موسى يقول كان يحيى بن سعيد روى عن يحيى بن عبيد الله ثم ترك الرواية عنه قال أبو حاتم وقد روى يحيى بن عبيد الله عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " تعوذوا بالله من إمارة الصبيان قيل يا رسول الله وما إمارة الصبيان قال إن أطعتوهم هلكتم وان عصيتموهم أهلكوكم وباسناد قال قال رسول الله "صلى الله عليه وسلم " ليسترجع أحدكم من شسع نعله إذا انقطع فإنه من المصائب وبإسناده قال قال رسول الله "صلى الله عليه وسلم " ان الله إذا أحب عبدا ابتلاه ليسمع تضرعه في نسخة أكثرها غير مستقيمة أخبرنا بهذه الأحاديث الثلاثة في تلك النسخة عبد الله بن محمد المديني قال حدثنا إسحاق بن إبراهيم الحنظلي قال أخبرنا عيسى بن يونس قال حدثنا يحيى بن عبيد الله وروى عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " ما خلا يهودي بمسلم قط الا حدث نفسه بقتله أخبرناه بن قتيبة قال حدثنا هشام بن عمار قال حدثنا عبد الرحمن بن سليمان بن أبي الجون عن يحيى بن عبيد الله عن أبيه
صفحة رقم : 121


017-يحيى بن عثمان

يحيى بن عثمان

الاسم : يحيى بن عثمان
الكنية : أبو سهل
اللقب : لا يوجد
النسب : التيمي
يحيى بن عثمان أبو سهل التيمي يروي عن يحيى بن عبد الله بن أبي مليكة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال من تكلم في القدر يسأل عنه يوم القيامة ومن لم يتكلم فيه لم يسأل عنه روى عنه مالك بن إسماعيل النهدي والعراقيون منكر الحديث جدا يروي أشياء مناكير لا يتابع عليها لا يجوز الاحتجاج به لما أكثر من روايته المناكير حتى كاد أن يقلب حديثه
صفحة رقم : 122


018-يحيى بن سعيد

يحيى بن سعيد

الاسم : يحيى بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التميمي المديني
يحيى بن سعيد التميمي المديني يروي عن الزهري وأبي الزبير روى عنه بن المبارك ومعلى بن أسد كان ممن يخطئ كثيرا وكان رديء الحفظ فوجب التنكب عما انفرد من الروايات والاحتجاج بما وافق الثقات لأن أمارات العدالة فيه ألهته من الصدق والإتقان وإن وهم في الشيء بعد الشيء أو أخطأ في الحديث بعد الحديث فإن هذا شيء لا ينفك عنه البشر يترك ما أخطأ فيه إذا علم والأحوط أن يترك ما انفرد من الرواية وكل ما تقول في هذا الكتاب إنه لا يجوز الاحتجاج بخبره إذا انفرد فسبيله هذا السبيل أنه يجب أن يترك ما أخطأ فيه ولا يكاد يعرف ذلك إلا الممعن البازل في صناعة الحديث فرأينا من الاحتياط ترك الاحتجاج بما انفرد جملة حتى تشتمل هذه اللفظة على ما أخطأ فيه أو أخطىء عليه أو أدخل عليه وهو لا يعلم أو دخل له حديث في حديث وما يشبه هذا من أنواع الخطأ ويحتج بما وافق الثقات فلهذه العلة ما قلنا في هذا الكتاب لمن ذكرنا أنه لا يحتج بانفراده
صفحة رقم : 118


019-يحيى بن هاشم

يحيى بن هاشم

الاسم : يحيى بن هاشم
الكنية : أبو زكريا
اللقب : لا يوجد
النسب : السمسار
يحيى بن هاشم السمسار من أهل بغداد كنيته أبو زكريا يروي عن الأعمش ومسعر وهشام بن عروة روى عنه العراقيون كان ممن يضع الحديث على الثقات ويروي عن الأثبات الأشياء المعضلات لا يحل كتابة حديثه الا على جهة التعجب لأهل الصناعة ولا الرواية بحال وهو الذي روى عن مسعر عن قتادة عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال عند كل ختمة دعوة مستجابة إنما هو يزيد الرقاشي عن أنس ليس من حديث قتادة ولا مسعر وروى عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " نبات الشعر في الأنف أمان من الجذام أخبرناه عبد الله بن صالح البخاري ببغداد قال حدثنا عثمان بن معبد المقري قال حدثنا أبو زكريا السمسار عن هشام بن عروة وروى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال لا تستخدموا أرقاكم في الليل فان الليل لهم والنهار لكم روى عنه إبراهيم بن المنذر الحزامي وروى عن هشام بن عروة عن عائشة قالت قال رسول الله "صلى الله عليه وسلم " لا يبيت أحدكم وعند رأسه طعام فإني لا آمن عليه الهوام ولا يبيت أحدكم وعند رأسه نعلاه وخفاه أخبرناه يعقوب بن إسحاق بن حجر العسقلاني بتنيس قال حدثنا الحسن بن محمد بن زياد قال حدثنا يحيى بن هاشم قال حدثنا هشام بن عروة عن أبيه
صفحة رقم : 125


020-يحيى بن سعيد

يحيى بن سعيد

الاسم : يحيى بن سعيد
الكنية : أبو زكريا
اللقب : لا يوجد
النسب : العطار الحمصي الأنصاري
يحيى بن سعيد العطار الحمصي الأنصاري كنيته أبو زكريا يروي عن محمد بن عبد الرحمن اليحصبي روى عنه أهل الشام كان ممن يروي الموضوعات عن الأثبات والمعضلات عن الثقات لا يجوز الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار لأهل الصناعة سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين فيحيى بن سعيد العطار قال ليس بشيء
صفحة رقم : 123


021-يحيى بن كثير

يحيى بن كثير

الاسم : يحيى بن كثير
الكنية : أبو النضر
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن كثير أبو النضر من أهل البصرة شيخ يروي عن الثقات ما ليس من أحاديثهم لا يجوز الاحتجاج به إذا انفرد وليس هذا بيحيى بن كثير بن درهم ذاك ثقة كنيته أبو غسان وهذا يقال له أبو النضر روى هذا عن سفيان الثوري عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي بكر الصديق قال قال رسول الله "صلى الله عليه وسلم " الشرك أخفى في أمتي من دبيب النمل على الصفا قال أبو بكر فقلت يا رسول الله بأبي أنت وأمي فما المخرج من ذلك فقال النبي "صلى الله عليه وسلم " يا أبا بكر ألا أعلمك شيئا إذا قلته برئت من قليله وكثيره قل اللهم اني أعوذ بك ان أشرك بك وأنا أعلم وأستغفرك مما لا أعلم أخبرناه السختياني قال حدثنا شيبان بن فروح قال حدثنا يحيى بن كثير أبو النضر عن سفيان الثوري
صفحة رقم : 130


022-يحيى بن محمد

يحيى بن محمد

الاسم : يحيى بن محمد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الجاري
يحيى بن محمد الجاري من أهل الحجاز يروي عن الداروردي روى عنه مؤمل بن اهاب كان ممن يتفرد بأشياء لا يتابع عليها على قلة روايته كأنه كان يهم كثيرا فمن هنا وقع المناكير في روايته يجب التنكب عما انفرد من الروايات وان احتج به محتج فيما وافق الثقات لم أر بذلك بأسا
صفحة رقم : 130


023-يحيى بن سعيد

يحيى بن سعيد

الاسم : يحيى بن سعيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن سعيد الشيهد شيخ يروي عن بن جريج المقلوبات وعن غيره من الثقات الملزقات لا يحل الاحتجاج به إذا انفرد روى عن بن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قال دخلت المسجد وإذا رسول الله "صلى الله عليه وسلم " جالس فقال لي يا أبا ذر ان للمسجد تحية فقم فاركعهما ثم ذكر الحديث الطويل في وصية أبي ذر أخبرناه عبد الرحمن بن قريش قال حدثنا الحسن بن إبراهيم البياضي عنه وليس من حديث بن جريج ولا عطاء ولا عبيد بن عمير وأشبه ما فيه رواية أبي إدريس الخولاني عن أبي ذر أخبرناه القطان قال حدثنا إبراهيم بن هشام بن يحيى الغساني قال حدثني أبي عن جدي عن أبي إدريس الخولاني عن أبي ذر بطوله
صفحة رقم : 129


024-يحيى بن شبيب

يحيى بن شبيب

الاسم : يحيى بن شبيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : اليمامي
يحيى بن شبيب اليمامي حدث بالبصرة يروي عن الثوري ما لم يحدث به قط لا يجوز الاحتجاج به بحال روى عن الثوري عن حميد الطويل عن أنس بن مالك عن النبي "صلى الله عليه وسلم " قال أدخلت الجنة فناولني جبريل تفاحة فانفلقت من يدي فخرجت منها جارية كأن أشفار عينيها مقادم النسور فقلت لها لمن أنت فقال للخليفة المقتول بعدك ظلما عثمان بن عفان أخبرناه إبراهيم بن محمد بن يعقوب بهمدان قال حدثنا سهل بن علي الأهوازي قال حدثنا يحيى بن شبيب اليمامي عن سفيان الثوري وروى عن سفيان الثوري عن حميد عن أنس قال قال النبي "صلى الله عليه وسلم " من نجى أخاه المسلم من ذي سلطان نجاه الله من النار وعن سفيان عن حميد عن أنس ان النبي "صلى الله عليه وسلم " قال من صام رمضان وأتبعه بست من شوال كان كمن صام الدهر أخبرناه عبد الله بن إبراهيم قال أخبرناه محمد بن عاصم قال حدثنا يحيى بن شبيب بالحديثين جميعا
صفحة رقم : 128


025-يحيى بن عبد الله بن الضحاك

يحيى بن عبد الله بن الضحاك

الاسم : يحيى بن عبد الله بن الضحاك
الكنية : أبو سعيد
اللقب : لا يوجد
النسب : البابلتي
يحيى بن عبد الله بن الضحاك البابلتي كنيته أبو سعيد من أهل الجزيرة مولى لبني أمية مات سنة ثماني عشرة ومائتين وكان ينزل حران يروي عن صفوان بن عمرو والأوزاعي روى عنه العراقيون وأهل بلده كان كثير الخطأ لا يدفع عن السماع ولكنه يأتي عن الثقات بأشياء معضلات ممن كان يهم فيها حتى ذهب حلاوته عن القلوب لما شاب أحاديثه المناكير فهو عندي فيما انفرد به ساقط الاحتجاج وفيما لم يخالف الثقات معتبر به وفيما وافق الثقات محتج به ولا يتوهم متوهم أن ما لم يخالف الأثبات هو ما وافق الثقات لأن ما يخالف الأثبات هو ما روى من الروايات التي لا أصول لها من حديث رسول الله "صلى الله عليه وسلم " وان أتى بزيادة اسم في الإسناد أو إسقاط مثله مما هو محتمل في الإسناد وأما ما وافق الثقات فهو ما يروي عن شيخ سمع منه جماعة من الثقات فان أتى بالشيء على حسب ما أتوا به عن شيخه وما انفرد من الروايات فهو زيادة الألفاظ التي يرويها عن الثقات أو آتيان أصل بطريق صحيح فهذا غير مقبول منه لما ذكرنا من سوء حفظه وكثرة خطئه وأنه ليس بالمحل الذي تقبل مفاريده وإنما تقبل المفاريد إذا كان رواتها عدولا فليس يعقلون ما يحدثون عالمون بما يحيلون من معاني الأخبار وألفاظها فأما الثقة الصدوق إذا لم يكن يعلم ما يحيل من معاني الأخبار وحدث من حفظه ثم انفرد بألفاظ عن الثقات لم يستحق قبولها منه لأنه ليس يعقل ذلك ولعله احاله متوهما أنه جائز فمن أجل ما ذكرنا لم تقبل الزيادة في الأخبار الا عمن سمينا من العدول على الشرط الذي وصفنا وقد روى يحيى البابلتي عن الأوزاعي عن الزهري عن أبي سلمة عن أبي هريرة قال رسول الله "صلى الله عليه وسلم " إذا كان سنة ستين ومائة كان الغرباء في الدنيا أربعة قرآن في جوف ظالم ومصحف في بيت قدري لا يقرأ فيه ومسجد في نادي قوم لا يصلون فيه ورجل صالح بين قوم سوء أخبرناه أبو القاسم هارون بن محمد البغدادي بمكة قال حدثنا محمد بن علي المسوري قال حدثنا يحيى بن عبد الله البابلتي عن الأوزاعي وهذا لا شك أنه معمول وروى يحيى البالتي عن إبراهيم بن جريج الرهاوي عن زيد بن أبي أنيسة عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " المعدة حوض البدن والعروق إليها واردة إذا صحت المعدة صدرت العروق بالصحة وإذا سقمت المعدة صدرت العروق بالسقم أخبرناه محمد بن عبدوس النيسابوري بالرملة قال حدثنا محمد بن القاسم بن حسان البستي قدم علينا بنيسابور قال حدثنا يحيى بن عبد الله بن الضحاك قال حدثنا إبراهيم بن جريج
صفحة رقم : 127


026-يحيى بن سلمة بن كهيل

يحيى بن سلمة بن كهيل

الاسم : يحيى بن سلمة بن كهيل
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الحضرمي
يحيى بن سلمة بن كهيل الحضرمي من أهل الكوفة يروي عن أبيه روى عنه شعبة وقد روى ابنه إسماعيل بن يحيى عنه منكر الحديث جدا يروي عن أبيه أشياء لا تشبه حديث الثقات كأنه ليس من حديث أبيه فلما أكثر عن أبيه مما خالف الإثبات بطل الاحتجاج به فيما وافق الثقات مات سنة ثمان وستين ومائة أخبرنا مكحول قال سمعت جعفر بن أبان قال سألت بن نمير عن يحيى بن سلمة بن كهيل فقال ليس ممن يكتب حديثه وكان يحدث عن أبيه أحاديث ليس لها أصول روي عنه عن أبي الزعراء عن عبد الله أنه كان يتتبع مساجد الحي بالطيب سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن يحيى بن كهيل فقال ليس بشيء
صفحة رقم : 112


027-يحيى بن عيسى بن محمد

يحيى بن عيسى بن محمد

الاسم : يحيى بن عيسى بن محمد
الكنية : أبو زكريا
اللقب : لا يوجد
النسب : التميمي الرملي
يحيى بن عيسى بن محمد التميمي الرملي أصله من الكوفة انتقل إلى الرملة كنيته أبو زكريا وكان خزازا يروي عن الأعمش والثوري روى عنه الشاميون مات سنة إحدى ومائتين وكان ممن ساء حفظه وكثر وهمه حتى جعل يخالف الأثبات فيما يروي عن الثقات فلما كثر ذلك في روايته بطل الاحتجاج به أخبرنا محمد بن زياد الزيادي قال حدثنا بن أبي شيبة سمعت يحيى بن معين وذكر له يحيى بن عيسى الرملي فقال كان ضعيفا سمعت محمد بن محمود سمعت الدارمي قلت ليحيى بن معين فيحيى بن عيسى الرملي تعرفه قال نعم ما هو بشيء
صفحة رقم : 126


028-يحيى بن عمرو بن مالك

يحيى بن عمرو بن مالك

الاسم : يحيى بن عمرو بن مالك
الكنية : لا يوجد
اللقب : لا يوجد
النسب : النكري
يحيى بن عمرو بن مالك النكري من أهل البصرة يروي عن أبيه عن أبي الجوزاء روى عنه عبد الله بن عبد الوهاب الحجي والبصريون كان منكر الرواية عن أبيه ويحتمل أن يكون السبب في ذلك منه أو من أبيه أو منهما معا ولا نستحل أن يطلق الجرح على مسلم قبل الإتضاح بل الواجب تنكب كل رواية يرويها عن أبيه لما فيها من مخالفة الثقات والوجود من الأشياء المعضلات فيكون هو وأبوه جميعا متروكين من غير أن يطلق وضعها على أحدهما ولا يقربهما من ذلك لأن هذا شيء قريب من الشبهة وهذا حكم جماعة ذكرناهم في هذا الكتاب جبنا عن إطلاق القدح فيهم لهذه العلة على أن حماد بن زيد كان يرمي يحيى بن عمرو بن مالك بالكذب
صفحة رقم : 114


029-يحيى بن عنبسة

يحيى بن عنبسة

الاسم : يحيى بن عنبسة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن عنبسة شيخ دجال يضع الحديث على بن عيينة وداود بن أبي هند وأبي حنيفة وغيرهم من الثقات لا تحل الرواية عنه بحال ولا كتابة حديثه الا للاعتبار روى عن أبي حنيفة عن حماد عن إبراهيم عن علقمة عن عبد الله عن النبي "صلى الله عليه وسلم " قال لا يجتمع على مسلم خراج وعشر أخبرناه مكحول قال حدثنا يوسف بن سعيد بن مسلم قال حدثنا يحيى بن عنبسة قال حدثنا أبو حنيفة فيما يشبه هذا من الأشياء التي هي مشهورة عند أهل الحديث أكره التطويل بذكرها وليس هذا من كلام النبي "صلى الله عليه وسلم " وروى عن مالك بن أنس عن نافع عن بن عمر قال وقف بنا رسول الله "صلى الله عليه وسلم " عشية عرفة فلما كان عند الدفعة استنصت الناس وقال أيها الناس ان ربكم قد تطاول عليكم في يومكم هذا فوهب مسيئكم لمحسنكم وأعطى محسنكم ما سأل وغفر ذنوبكم الا التباعات ادفعوا باسم الله فلما صرنا بالمزدلفة وقف بنا رسول الله "صلى الله عليه وسلم " سحرا فلما كان عند الدفعة استنصت الناس وقال أيها الناس ان ربكم قد تطاول عليكم في يومكم هذا فوهب مسيئكم لمحسنكم وأعطى محسنكم ما سأل وغفر ذنوبكم وغفر التباعات وضمن لأهلها الثواب ادفعوا باسم الله فقام أعرابي فأخذ بزمام الناقة وقال يا رسول الله والذي بعثك بالحق ما بقي من عمل الا وقد عملته وإني لأحلف على اليمين الفاجر فهل أدخل فيمن وقف فقال يا أعرابي أتشهد أن لا إله إلا الله وأني محمد رسول الله قال نعم بأبي أنت قال يا أعرابي إنك ان تحسن فيما يستأنف يغفر لك خل زمام الناقة أخبرناه محمد بن عبد الله بن عبد الحكم بنسا قال حدثنا محمد بن غالب تمتام قال حدثنا يحيى بن عنبسة قال حدثنا مالك عن نافع عن بن عمر
صفحة رقم : 124


030-يحيى بن عبد الله بن الحارث

يحيى بن عبد الله بن الحارث

الاسم : يحيى بن عبد الله بن الحارث
الكنية : أبو الحارث
اللقب : الجابر
النسب : التيمي
يحيى الجابر وهو يحيى بن عبد الله بن الحارث التيمي أبو الحارث يروي عن أبي ماجد وذويه روى عنه الثوري وجرير بن عبد الحميد منكر الحديث يروي المناكير الكثيرة التي لا تشبه حديث الأئمة حتى ربما سبق إلى القلب أنه كان يتعمد لذلك لا يجوز الاحتجاج به بحال سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن يحيى الجابر فقال لا شيء
صفحة رقم : 123


031-يحيى بن أبي خليد

يحيى بن أبي خليد

الاسم : يحيى بن أبي خليد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : البكاء
يحيى بن أبي خليد البكاء مولى القاسم بن الفضل الأزدي واسم أبي خليد سليمان من أهل البصرة وكينته يحيى أبو سليم يروي عن بن عمرو الحسن روى عنه حماد بن زيد والبصريون كان ممن يتفرد بالمناكير عن المشاهير ويروي المعضلات عن الثقات لا يجوز الاحتجاج به مات سنة ثلاثين ومائة أخبرنا الحنبلي قال سمعت أحمد بن زهير عن يحيى بن معين قال يحيى البكاء ليس بذاك
صفحة رقم : 109


032-يحيى بن أبي أنيسة

يحيى بن أبي أنيسة

الاسم : يحيى بن أبي أنيسة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يحيى بن أبي أنيسة أخو زيد بن أبي أنيسة كان ينزل الرها يروي عن عمرو بن شعيب والزهري روى عنه العراقيون وأهل بلده مات سنة ست وأربعين ومائة كان ممن يقلب الأسانيد ويرفع المراسيل حتى إذا سمعها المبتدىء في الصناعة لم يشك أنها معمولة لا يجوز الاحتجاج به بحال قال عبد الله بن جعفر الرقي عن عبيد الله بن عمرو قال قال لي زيد بن أبي أنيسة لا تكتب عن أخي فإنه كذاب روى يحيى بن أبي أنيسة عن عمرو بن شعيب عن أبيه عن جده عن النبي "صلى الله عليه وسلم " قال من كاتب عبده على مائة أوقية فأداه إلا عشرة أواق ثم عجز فهو رق رواه عبد الوهاب بن سعيد وروى عن أبي الزبير عن جابر قال سمعت النبي "صلى الله عليه وسلم " يقول لا بأس بذبيحة العود والحجر والقصبة إذا أهرقن الدم حدثناه بن قحطبة قال حدثنا محمد بن الصياح قال حدثنا محمد بن سلمة عن يحيى بن أبي أنيسة عن أبي الزبير عن جابر وروي عن نافع عن بن عمر أن رجلا زوج ابنته عبده فكرهت ذلك ففرق النبي "صلى الله عليه وسلم " بينهما فقال أمروا النساء في أنفسهن أخبرناه السختياني قال حدثنا سويد بن سعيد قال حدثنا يحيى بن زكريا بن أبي زائدة عن يحيى بن أبي أنيسة عن نافع عن بن عمر
صفحة رقم : 110


033-يحيى بن زياد بن عبد الرحمن

يحيى بن زياد بن عبد الرحمن

الاسم : يحيى بن زياد بن عبد الرحمن
الكنية : أبو سفيان
اللقب : لا يوجد
النسب : الثقفي
يحيى بن زياد بن عبد الرحمن أبو سفيان الثقفي يروي عن سعيد بن أبي بردة روى عنه يزيد بن هارون منكر الحديث يروي عن الثقات مالا يشبه حديث الإثبات لا يجوز الاحتجاج به إذا انفرد وعند الاعتبار فيما لم يخالف الأثبات لا يجرح المعتبر به إن شاء الله
صفحة رقم : 112


034-يحيى بن أبي زكريا

يحيى بن أبي زكريا

الاسم : يحيى بن أبي زكريا
الكنية : أبو مروان
اللقب : لا يوجد
النسب : الغساني
يحيى بن أبي زكريا الغساني من أهل واسط كنيته أبو مروان يروي عن هشام بن عروة روى عنه أهل بلده كان ممن يروي عن الثقات المقلوبات حتى إذا سمعها من الحديث صناعته لم يشك أنها مقلوبة لا يجوز الرواية عنه لما أكثر من مخالفة الثقات فيما يروي عن الأثبات
صفحة رقم : 126


035-يحيى بن أبي سليم

يحيى بن أبي سليم

الاسم : يحيى بن أبي سليم
الكنية : أبو بلج
اللقب : لا يوجد
النسب : الفزاري
يحيى بن أبي سليم أبو بلج الفزاري من أهل الكوفة وقد قيل إنه واسطي يروي عن محمد بن حاطب وعمرو بن ميمون روى عنه شعبة وهشيم كان ممن يخطئ لم يفحش خطؤه حتى استحق الترك ولا أتى منه ما لا ينفك البشر عنه فيسلك به مسلك العدول فأرى أن لا يحتج بما انفرد من الرواية وهو ممن أستخير الله فيه وهو الذي روى عن محمد بن حاطب عن النبي "صلى الله عليه وسلم " قال فصل بين الحلال والحرام الدف والصوت في النكاح أخبرناه أبو خزيمة قال حدثنا يعقوب بن إبراهيم الدروقي قال حدثنا هشيم قال حدثنا أبو بلج عن محمد بن حاطب
صفحة رقم : 113


001-يزيد بن يوسف

يزيد بن يوسف

الاسم : يزيد بن يوسف
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصنعاني
يزيد بن يوسف الصنعاني من أهل دمشق من صنعاها يروي عن الأوزاعي وابن جابر روى عنه الوليد بن مسلم قدم بغداد فكتب عنه العراقيون كان سيء الحفظ كثير الوهم ممن يرفع المراسيل ولا يعلم ويسند الموقوف ولا يفهم فلما كثر ذلك منه في حديثه صار ساقط الاحتجاج به إذا انفرد أرجو ان احتج به فيما وافق الثقات لم يجرح في فعله لقدم صدقه
صفحة رقم : 106


002-يزيد بن زيد

يزيد بن زيد

الاسم : يزيد بن زيد
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن زيد شيخ يروي عن خولة بنت الصامت روى عنه أبو إسحاق السبيعي لست أعرفه بعدالة ولا جرح الا أنه روى أشياء مناكير لم يتابع عليها على قلة روايته فهو عندي يتنكب عن الاحتجاج بما انفرد من الروايات لأن الله جل وعلا لم يكلف عباده أخذ دينه عمن ليس يعرف بعدالة
صفحة رقم : 103


003-يزيد بن مغلس

يزيد بن مغلس

الاسم : يزيد بن مغلس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن مغلس عن عبد الله بن يزيد الباهلي يروي عن مالك بن أنس وهشام بن سعد روى عنه عمرو بن علي الفلاس كان ممن يتفرد عن الثقات بالأشياء المقلوبات التي هي في الأصل صحاح يقلبها إلى من لم يحدث بها فيرويها عنه لا يجوز الاحتجاج به ولا الرواية عنه إلا على سبيل الاعتبار دون الاحتجاج به
صفحة رقم : 109


004-يزيد بن عبد الملك بن نوفل بن الحارث

يزيد بن عبد الملك بن نوفل بن الحارث

الاسم : يزيد بن عبد الملك بن نوفل بن الحارث
الكنية : أبو خالد
اللقب : لا يوجد
النسب : الهاشمي النوقلي
يزيد بن عبد الملك بن نوفل بن الحارث بن عبد المطلب الهاشمي النوقلي من أهل المدينة كنيته أبو خالد يروي عن سعيد المقبري ويزيد بن خصيفة رواه عنه معن بن عيسى وعبد الله بن نافع وابنه يحيى بن يزيد كان ممن ساء حفظه حتى كان يروي المقلوبات عن الثقات ويأتي بالمناكير عن أقوام مشاهير فلما كثر ذلك في أخباره بطل الاحتجاج بآثاره وان اعتبر معتبر بما وافق الثقات من حديثه من غير أن يحتج به لم أر بذلك بأسا كان أحمد بن حنبل سيء الرأي فيه سمعت الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن يزيد بن عبد الملك النوفلي فقال ضعيف قال أبو حاتم مات يزيد بن عبد الملك سنة خمس وستين ومائة وهو الذي روى عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله "صلى الله عليه وسلم " لسقط أقدمه بين يدي أحب الي من فارس أخلفه ورائي أخبرناه عمران بن موسى بن مجاشع قال حدثنا هارون بن عبد الله الحمال قال حدثنا معن بن عيسى قال حدثنا يزيد بن عبد الملك
صفحة رقم : 102


005-يزيد بن سفيان بن عبيد الله بن رواحة

يزيد بن سفيان بن عبيد الله بن رواحة

الاسم : يزيد بن سفيان بن عبيد الله بن رواحة
الكنية : أبو خالد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن سفيان بن عبيد الله بن رواحة أبو خالد يروي عن سليمان التيمي بنسخة مقلوبة روى عنه عبيد الله بن محمد الحارثي لا يجوز الاحتجاج به إذا انفرد لكثرة خطئه ومخالفته الثقات في الروايات روى عن سليمان التيمي عن أبي عثمان النهدي عن سلمان قال قال رسول الله "صلى الله عليه وسلم " لا تكن أول من يدخل السوق ولا آخر من يخرج منه فإنه معركة الشيطان أو مربطه وبه تنصب رايته وبإسناده قال قال رسول الله "صلى الله عليه وسلم " من كان بفلاة من الأرض ثم أذن وأقام صلى معه من جنود الله مالا يرى طرفاه وبإسناده قال قال رسول الله "صلى الله عليه وسلم " ذنب لا يغفر وذنب لا يترك وذنب يغفر فأما الذي لا يغفر فالشرك بالله وأما الذي لا يترك فظلم العباد بعضهم لبعض وأما الذي يغفر فذنب العبد بينه وبين الله حدثنا بهذه الأحاديث أحمد بن يحيى بن زهير بتستر قال حدثنا عبيد الله بن محمد الحارثي قال حدثنا يزيد بن سفيان قال حدثنا سليمان التيمي في نسخة كتبناها عنه نحو هذه
صفحة رقم : 101


006-يزيد بن أبي زياد

يزيد بن أبي زياد

الاسم : يزيد بن أبي زياد
الكنية : أبو زياد أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن أبي زياد مولى بني هاشم كنيته أبو زياد وقد قيل أبو عبد الله واسم أبيه ميسرة يروي عن الزهري وعبد الرحمن بن أبي ليلى روى عنه الثوري وشعبة وأهل العراق مات سنة ست وثلاثين ومائة وكان يوم قتل الحسين بن علي بن أربع عشرة سنة والحسين بن علي قتل سنة إحدى وستين وكان مولد يزيد بن أبي زياد سنة سبع أربعين وكان يزيد صدوقا إلا أنه لما كبر ساء حفظه وتغير فكان يتلقن ما لقن فوقع المناكير في حديثه من تلقين غيره إياه وإجابته فيما ليس من حديثه لسوء حفظه فسماع من سمع منه قبل دخوله الكوفة في أول عمره سماع صحيح وسماع من سمع منه في آخر قدومه الكوفة بعد تغير حفظه وتلقنه ما يلقن سماع ليس بشيء روى عن الزهري عن عروة عن عائشة عن النبي "صلى الله عليه وسلم " قال لا تجوز شهادة خائن ولا خائنة ولا مجلود في حد ولا مجرب عليه شهادة زور ولا ظنين ولا ذي غمر على أخيه رواه عنه مروان بن معاوية الفزاري قال حدثنا يزيد بن زياد الدمشقي حتى لا يعرف أخبرنا الحسن بن سفيان قال حدثنا حرملة بن يحيى قال سمعت الشافعي يقول حدثنا بن عيينة قال حدثنا يزيد بن أبي زياد بمكة عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال رأيت النبي "صلى الله عليه وسلم " إذا افتتح الصلاة رفع يديه قال سفيان فلما قدم يزيد الكوفة سمعته يحدث بهذا الحديث وزاد فيه ثم لم يعد فظننت أنهم لقنوه قال أبو حاتم هذا خبر عول عليه أهل العراق في نفي رفع اليدين في الصلاة عند الركوع وعند رفع الرأس منه وليس في الخبر ثم لم يعد وهذه الزيادة لقنها أهل الكوفة يزيد بن أبي زياد في آخر عمره فتلقن كما قال سفيان بن عيينة أنه سمعه قديما بمكة يحدث بهذا الحديث بإسقاط هذه اللفظة ومن لم يكن العلم صناعته لا يذكر له الاحتجاج بما يشبه هذا من الأخبار الواهية وقد روى عن سليمان بن عمرو بن الأحوص عن أبي برزة قال كنا مع النبي "صلى الله عليه وسلم " فسمع صوت غناء فقال انظروا ما هذا فصعدت فنظرت فإذا معاوية وعمرو يغنيان فجئت فأخبرت النبي "صلى الله عليه وسلم " فقال اللهم أركسهما في الفتنة ركسا اللهم دعهما إلى النار دعا أخبرناه محمد بن زهير أبو يعلى قال حدثنا علي بن المنذر قال حدثنا بن فضيل عن يزيد بن أبي زياد وروى عن مجاهد عن عبد الله بن عمرو قال قال رسول الله "صلى الله عليه وسلم " من شرب الخمر فجعلها في بطنه لم تقبل له صلاة سبعا فان مات فيهن مات كافرا وان هي أذهبت عقله عن شيء من القرآن لم تقبل له صلاة أربعين يوما فان مات فيهن مات كافرا أخبرناه بن قتيبة قال حدثنا محمد بن آدم بالمصيصة قال حدثنا عبد الرحمن بن سليمان الرازي عن يزيد بن أبي زياد عن مجاهد أخبرنا محمد بن محمود بن عدي النسائي قال سمعت علي بن سعيد النسائي يقول سئل أحمد بن حنبل عن يزيد بن أبي زباد فضعفه وحرك رأسه سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن يزيد بن أبي زياد فقال ليس بالقوي
صفحة رقم : 99


007-يزيد بن سفيان

يزيد بن سفيان

الاسم : يزيد بن سفيان
الكنية : أبو المهزم
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن سفيان أبو المهزم من أهل البصرة يروي عن أبي هريرة روى عنه حماد بن سلمة والبصريون وكان شيخا صالحا لم يكن العلم صناعته كان ممن يهم ويخطىء فيما يروي فلما كثر في روايته مخالفة الأثبات خرج عن حد العدالة قد تركه شعبة أخبرنا الهمداني قال حدثنا عمرو بن علي قال ما سمعت يحيى بن سعيد يحدث عن أبي المهزم بشيء قط أخبرنا عبد الله بن الحسين قال حدثنا عباس بن محمد قال حدثنا مسلم بن إبراهيم قال حدثنا شعبة قال رأيت أبا المهزم في مجلس ثابت البناني لو أعطاه إنسان فلسا حدث به تسعين حديثا قال أبو حاتم وهو الذي روى عن أبي هريرة قال سمعت رسول الله "صلى الله عليه وسلم " يقول المؤمن أكرم على الله من الملائكة الذين عنده أخبرناه بن قتيبة قال حدثنا صفوان بن صالح قال حدثنا الوليد بن مسلم قال حدثنا حماد بن سلمة قال سمعت أبا المهزم سمعت أبا هريرة يقول سمعت رسول الله "صلى الله عليه وسلم " يقول
صفحة رقم : 99


008-يزيد بن عياض بن جعدبة

يزيد بن عياض بن جعدبة

الاسم : يزيد بن عياض بن جعدبة
الكنية : أبو الحكم
اللقب : لا يوجد
النسب : الليثي
يزيد بن عياض بن جعدبة الليثي من أهل المدينة كنيته أبو الحكم يروي عن عبد الرحمن بن مخراق وأهل المدينة روى عنه عمرو بن دينار والناس كان ممن ينفرد بالمناكير عن المشاهير والمقلوبات عن الثقات فلما كثر ذلك في روايته صار ساقط الاحتجاج به روى عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال في الركاز العشر والركاز ما يوجد مدفونا مما كنزه الأولون أخبرناه الحسن بن سفيان قال حدثنا صالح بن مسمار قال حدثنا بن أبي فديك قال حدثنا يزيد بن عياض أخبرني محمد بن المنذر قال حدثنا عباس بن محمد قال سمعت يحيى بن معين يقول يزيد بن عياض بن جعدبة ضعيف سمعت محمد بن محمود يقول سمعت الدارمي يقول سألت يحيى بن معين عن يزيد بن عياض فقال ليس بشيء
صفحة رقم : 108


009-يزيد بن أبان

يزيد بن أبان

الاسم : يزيد بن أبان
الكنية : أبو عمرو
اللقب : لا يوجد
النسب : الرقاشي
يزيد الرقاشي هو يزيد بن أبان من أهل البصرة كنيته أبو عمرو يروي عن أنس بن مالك روى عنه أهل البصرة والعراقيون وكان من خيار عباد الله من البكائين بالليل في الخلوات والقائمين بالحقائق في السبرات ممن غفل عن صناعة الحديث وحفظها واشتغل بالعبادة وأسبابها حتى كان يقلب كلام الحسن فيجعله عن أنس عن النبي "صلى الله عليه وسلم " وهو لا يعلم فلما كثر في روايته ما ليس من حديث أنس وغيره من الثقات بطل الاحتجاج به فلا تحل الرواية عنه الا على سبيل التعجب وكان قاصا يقص بالبصرة ويبكي الناس وكان شعبة يتكلم فيه بالعظائم سمعت محمد بن إسحاق الثقفي قال سمعت محمد بن عبد العزيز بن أبي رزمة يقول أخبرنا الفضل بن موسى عن الأعمش قال أتيت يزيد الرقاشي وهو يقص فجلست في ناحية أستاك فقال لي أنت هاهنا قلت أنا هاهنا في سنة وأنت في بدعة أخبرنا الهمداني قال حدثنا عمرو بن علي قال كان يحيى بن سعيد القطان لا يحدث عن يزيد الرقاشي أخبرنا الحنبلي قال سمعت أحمد بن زهير قال سألت يحيى بن معين عن يزيد الرقاشي قال رجل صالح لكن حديثه ليس بشيء
صفحة رقم : 98


010-يزيد بن عطاء

يزيد بن عطاء

الاسم : يزيد بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الليثي
يزيد بن عطاء الليثي مولى أبي عوانة من فوق وهو مولى بني يشكر من أهل واسط يروي عن أبي إسحاق السبيعي وسماك بن حرب روى عنه أبو داود الطيالسي والعراقيون ممن ساء حفظه حتى كان يقلب الأسانيد ويروي عن الثقات ما ليس من حديث الأثبات لا يجوز الاحتجاج به سمعت الحنبلي يقول سمعت أحمد بن زهير يقول قال يحيى بن معين اسم أبي عوانة وكان عبدا ليزيد بن عطاء وحديث أبي عوانة جائز وحديث يزيد ضعيف وثبت أبا عوانة وأسقط مولاه يزيد بن عطاء الليثي
صفحة رقم : 103


011-يزيد بن ربيعة

يزيد بن ربيعة

الاسم : يزيد بن ربيعة
الكنية : أبو كامل
اللقب : لا يوجد
النسب : الرحبي الصنعاني
يزيد بن ربيعة الرحبي الصنعاني من صنعاء دمشق كنيته أبو كامل من أهل الشام يروي عن أبي أسماء الرحبي روى عنه أهل بلده كان شيخا صدوقا الا أنه اختلط في آخر عمره فكان يروي أشياء مقلوبة لا يجوز الاحتجاج به إذا انفرد وفيما وافق الثقات فهو معتبر به لقدم صدقه قبل اختلاطه من غير ان يحتج به لأن الجرح والعدالة ضدان فمتى كان الرجل مجروحا لا يخرجه عن حد الجرح إلى العدالة الا ظهور أمارات العدالة عليه فإذا كان أكثر أحواله امارات العدالة صار من العدول كذلك كذا إذا كان الرجل معروفا بالعدالة يكون جائز الشهادة فهو كذلك حتى يظهر منه امارات الجرح فإذا صار أكثر أحواله أسباب الجرح خرج عن حد العدالة إلى الجرح وصار في عداد من لا تجوز شهادته وان كان صدوقا فيما يقول وتبطل أخباره الصحاح التي لم يختلط فيها وكذلك الشاهد إذا لم يكن يعدل فشهد عند الحاكم بشهادة وهو صادق فيها ومعه شاهد آخر عدل يعلم الحاكم صدقه في تلك الشهادة بعينها وان كان مجروحا في غيرها لا يجوز بإجماع المسلمين قبول شهادته وان كان صادقا فيها حتى يكون عدلا وهذه مسألة طويلة قد ذكرناها بالشواهد في كتاب شرائط الأخبار فأغنى ذلك عن تكرارها في هذا الكتاب
صفحة رقم : 104


012-يزيد بن بلال بن الحارث

يزيد بن بلال بن الحارث

الاسم : يزيد بن بلال بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الفزاري
يزيد بن بلال بن الحارث الفزاري من أهل الكوفة يروي عن علي بن أبي طالب وروى عنه كيسان أبو عمرو منكر الحديث يروي عن علي مالا يشبه حديثه لا يجوز الاحتجاج به إذا انفرد وان اعتبر به معتبر فيما وافق الثقات من غير ان يحتج به لم أر بذلك بأسا
صفحة رقم : 105


013-يزيد بن مروان

يزيد بن مروان

الاسم : يزيد بن مروان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الخلال
يزيد بن مروان الخلال شيخ من أهل بغداد روى عنه العراقيون كان ممن يروي الموضوعات عن الثقات لا يجوز الاحتجاج به بحال سمعت محمد بن محمود قال سمعت الدارمي سمعت يحيى بن معين يقول يزيد بن مروان كذاب
صفحة رقم : 105


014-يزيد بن عبد الرحمن

يزيد بن عبد الرحمن

الاسم : يزيد بن عبد الرحمن
الكنية : أبو خالد
اللقب : لا يوجد
النسب : الدالاني
يزيد بن عبد الرحمن أبو خالد الدالاني من أهل واسط كان نازلا في بني دالان فنسب إليهم ولم يكن منهم يروي عن إبراهيم السكسكي وعمرو بن مرة وقتادة روى عنه عبد السلام بن حرب وأهل العراق كان كثير الخطأ فاحش الوهم يخالف الثقات في الروايات حتى إذا سمعها المبتدىء في هذه الصناعة علم أنها معمولة أو مقلوبة لا يجوز الاحتجاج به إذا وافق الثقات فكيف إذا انفرد عنهم بالمعضلات روى عن أبي هاشم الرماني عن زاذن عن سلمان قال رعفت عند النبي "صلى الله عليه وسلم " وأمرني أن أحدث وضوءا أخبرناه بن قحطبة قال حدثنا أحمد بن عبدة قال حدثنا حسين بن حسن قال حدثنا جعفر الأحمر عن يزيد أبي خالد الدالاني
صفحة رقم : 105


015-يزيد بن سنان بن يزيد

يزيد بن سنان بن يزيد

الاسم : يزيد بن سنان بن يزيد
الكنية : أبو فروة
اللقب : لا يوجد
النسب : الجزري
يزيد بن سنان بن يزيد الجزري وهو مولى بني تميم كنيته أبو فروة وكان ينزل الرها يروي عن الزهري روى عنه الكوفيون وأهل بلده مات سنة خمس وخمسين ومائة وكان مولده سنة تسع وستين وكان ممن يخطىء كثيرا حتى يروي عن الثقات مالا يشبه حديث الأثبات لا يعجبني الاحتجاج بخبره إذا وافق الثقات فكيف إذا انفرد بالمعضلات سمعت محمد بن محمود سمعت الدارمي يقول سألت يحيى بن معين عن يزيد الشامي عن الزهري من هو يروي عنه مروان بن معاوية فقال هو يزيد بن سنان أبو فروة ليس بشيء قال أبو حاتم وهو الذي روى عن أبي المنيب عن يحيى بن أبي كثير عن أبي سلمة عن أبي الدرداء عن النبي "صلى الله عليه وسلم " قال خلق الله الجن على ثلاثة أصناف صنف حيات وعقارب وخشاش الأرض وصنف كالريح في الهواء وصنف كابن آدم عليهم الحساب والعقاب وخلق الإنس على ثلاثة أصناف صنف كالبهائم قال الله جل وعى لهم قولب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل وصنف أجسادهم أجساد بني آدم وأرواحهم أرواح الشياطين وصنف في ظل الله يوم لا ظل الا ظله أخبرنا محمد بن زهير بالأبلة قال حدثنا محمد بن الحسين بن كرة بن بصري قال حدثنا أبو أسامة قال حدثنا يزيد بن سنان أبو فروة قال حدثني أبو المنيب عن يحيى بن أبي كثير إنما هو متن هذا الإسناد لهم البشرى في الحياة الدنيا قال الرؤيا الصالحة يراها المسلم أو ترى له وروى عن يحيى بن سعيد الأنصاري عن سعيد بن المسيب عن أبي هريرة قال قال النبي "صلى الله عليه وسلم " ولد نوح ثلاثة حام وسام ويافث فولد سام العرب وفارس والروم والخير فيهم وولد يافت يأجوج وماجوج والترك والصقالية ولا خير فيهم وولد حام القبط وبربر والسودان أخبرناه أبو عروبة قال حدثنا عمرو بن هشام الحراني قال حدثنا محمد بن يزيد بن سنان عن أبيه قال حدثنا يحيى بن سعيد الأنصاري وروى عن يحيى بن أبي كثير عن خالد بن المسيب عن أبيه قال قال رسول الله "صلى الله عليه وسلم " إذا أراد أحدكم الخلاء فلا يستقبل الريح أخبرناه عبد الكبير بن عمر الخطابي قال حدثنا بن وارة قال حدثنا محمد بن يزيد بن سنان قال حدثنا أبي عن يحيى بن أبي كثير وروى عن الأعمش عن أبي سفيان عن جابر قال قال رسول الله "صلى الله عليه وسلم " من ضحك في صلاته فليتوضأ وليعد الصلاة أخبرناه بن زهير قال حدثنا إبراهيم بن هانئ عن محمد بن يزيد بن سنان قال حدثنا أبي عن الأعمش عن أبي سفيان عن جابر
صفحة رقم : 106


016-يزيد بن بيان

يزيد بن بيان

الاسم : يزيد بن بيان
الكنية : لا يوجد
اللقب : لا يوجد
النسب : المعلم
يزيد بن بيان المعلم من أهل البصرة يروي عن أبي الرجال روى عنه أحمد بن إبراهيم الدروقي كان ممن ينفرد بالمناكير التي إذا سمعها من الحديث صناعته لا يشك أنها معمولة أو مقلوبة لا يجوز الاحتجاج به بحال
صفحة رقم : 109


017-يزيد بن عيسى

يزيد بن عيسى

الاسم : يزيد بن عيسى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يزيد بن عيسى مولى بني هاشم من أهل البصرة يروي عن حماد بن سلمة وغيره المقلوبات التي لا تشبه حديث الأثبات لا يجوز الاحتجاج به إذا انفرد روى عن حماد بن سلمة عن حميد عن أنس قال كنا نعرف المنافقين يوم الجمعة إذا خطب ناموا رواه عنه محمد بن عيسى الطرطوسي وهذا مالا أصل له من حديث أنس بن مالك
صفحة رقم : 109


001-يعقوب بن الوليد

يعقوب بن الوليد

الاسم : يعقوب بن الوليد
الكنية : أبو يوسف
اللقب : لا يوجد
النسب : المديني
يعقوب بن الوليد المديني أبو يوسف شيخ يسكن الرصافة يروي عن هشام بن عروة وعبد الله بن عمر ومالك بن أنس روى عنه أحمد بن منيع ومحمد بن خراش والعراقيون كان ممن يضع الحديث على الثقات لا يحل كتابة حديثه الا على جهة التعجب وهذا الذي روى عن هشام بن عروة عن أبيه عن عائشة عن النبي "صلى الله عليه وسلم " قال تختموا بالعقيق فإنه مبارك أخبرناه أبو يعلى بالموصل قال حدثنا محمد بن خداش قال حدثنا يعقوب بن الوليد عن هشام بن عروة وروى عن موسى بن عقبة عن نافع عن بن عمر عن النبي "صلى الله عليه وسلم " قال لو تمت بسورة البقرة ثلاثمائة آية لتكلمت البقرة مع الناس رواه محمد بن خداش عنه سمعت محمد بن المنذر يقول سمعت عباس بن محمد يقول سمعت يحيى بن معين يقول يعقوب بن الوليد لم يكن بشيء وروى عن عبد الله بن عمر عن نافع عن بن عمر قال قال رسول الله "صلى الله عليه وسلم " أول الوقت رضوان الله وآخره عفو الله ما رواه الا يعقوب بن الوليد المدني
صفحة رقم : 137


001-يعلى

يعلى

الاسم : يعلى
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يعلى والد أبي أمية بن يعلى يروي المناكير الكثيرة فلست أدري البلية فيها منه أو من ابنه أو منهما ومن أيهما كان فهو ساقط الاحتجاج به لما في روايته مما لا يتابع عليه
صفحة رقم : 142


002-يعلى بن الأشدق

يعلى بن الأشدق

الاسم : يعلى بن الأشدق
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يعلى بن الأشدق شيخ كان بالرقة يروي عن عبد الله بن جراد روى عنه هشام بن القاسم الحراني كان شيخا كبيرا لقي عبد الله بن جراد فلما كبر اجتمع عليه من لا دين له فدفعوا له شبيها بمائتي حديث نسخة عن عبد الله بن جراد عن النبي "صلى الله عليه وسلم " وأعطوه إياها فجعل يحدث بها وهو لا يدري وقد قال بعض مشايخ أصحابنا أي شيء سمعت عبد الله بن جراد قال هذه النسخة وجامع سفيان الثوري لا يحل الرواية عنه بحال ولا الاحتجاج به بحيلة ولا كتابته إلا للخواص عند الاعتبار
صفحة رقم : 141


001-يغنم بن سالم بن قنبر

يغنم بن سالم بن قنبر

الاسم : يغنم بن سالم بن قنبر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يغنم بن سالم بن قنبر شيخ يضع الحديث على أنس بن مالك روى عنه بنسخة موضوعة لا يحل الاحتجاج به ولا الرواية عنه الا على سبيل الاعتبار روى عنه عبد الغني بن سعيد
صفحة رقم : 145


001-يوسف بن محمد بن المنكدر

يوسف بن محمد بن المنكدر

الاسم : يوسف بن محمد بن المنكدر
الكنية : لا يوجد
اللقب : لا يوجد
النسب : التيمي القرشي
يوسف بن محمد بن المنكدر التيمي القرشي أخو المنكدر بن محمد بن المنكدر روى عنه أهل العراق يروي عن أبيه ما ليس من حديثه من المناكير التي لا يشك عوام أصحاب الحديث أنها مقلوبة وكان يوسف شيخا صالحا ممن غلب عليه الصلاح حتى غفل عن الحفظ والإتقان فكان يأتي بالشيء على التوهم فبطل الاحتجاج به على الأحوال كلها وهو الذي روى عن أبيه عن جابر بن عبد الله قال كان رسول الله "صلى الله عليه وسلم " إذا انتبه من منامه خر ساحرا وإذا رأى القرد خر ساجدا وإذا رأى الرجل مغبر الخلق خر ساجدا شكرا لله أخبرناه الحسين بن أحمد الآمدي ببغداد قال حدثنا عبد الرحمن بن عبد الله الحلبي قال حدثنا يوسف بن محمد بن المنكدر عن أبيه وروى عن جابر قال سئل رسول الله "صلى الله عليه وسلم " عن الإيمان فقال الصبر والسماحة أخبرناه أبو يعلى قال حدثنا عبيد بن جناد الحلبي قال حدثنا يوسف بن محمد بن المنكدر وروى عن أبيه عن جابر عن النبي "صلى الله عليه وسلم " قال قالت أم سليمان بن داود لابنها يا بني لا تكثر النوم بالليل فان كثرة النوم تدع الرجل فقيرا يوم القيامة أخبرناه بن قتيبة قال حدثنا جعفر بن سنيد بن داود قال حدثني أبي عن يوسف بن محمد بن المنكدر
صفحة رقم : 135


002-يوسف بن عطية

يوسف بن عطية

الاسم : يوسف بن عطية
الكنية : أبو سهل
اللقب : لا يوجد
النسب : الصفار السعدي
يوسف بن عطية الصفار السعدي كنيته أبو سهل من أهل البصرة يروي عن قتادة وثابت روى عنه إسحاق بن إبراهيم الحنظلي وأهل العراق كان ممن يقلب الأسانيد ويلزق المتون الموضوعة بالأسانيد الصحيحة ويحدث بها لا يجوز الاحتجاج به بحال أخبرنا الحنبلي قال حدثنا أحمد بن زهير عن يحيى بن معين قال يوسف بن عطية الصفار ليس حديثه بشيء وقد روى يوسف بن عطية الصفار قال حدثنا ثابت البناني عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " يكون في آخر الزمان عباد جهال وقراء فسقة أخبرناه سليمان بن الحسن بن يزيد العطار قال حدثنا أبو الفضل الواسطي قال حدثنا يوسف بن عطية عن ثابت وروى عن قتادة عن أنس بن مالك قال أصبحنا يوما فأتانا رسول الله "صلى الله عليه وسلم " فأخبرنا قال أتاني ربي البارحة في منامي في أحسن صورة حتى وضع يده بين كتفي فوجدت بردها بين ثديي فعلمت كل شيء فقال يا محمد قلت لبيك ربي وسعديك قال هل تدري فيمن يختصم الملأ الأعلى قلت نعم يا رب في الكفارات والدرجات قال فما الكفارات قلت افشاء السلام وإطعام الطعام وصلة الأرحام والصلاة والناس نيام قال فما الدرجات قلت أسباع الطهور في المكروهات ومشي على الأقدام إلى الجماعات وانتظار الصلاة قال صدقت أخبرناه الحسن بن سفيان قال حدثنا الحسن بن محمد بن الصباح قال حدثنا يوسف بن عطية وروى عن ثابت عن أنس بن مالك قال قال رسول الله "صلى الله عليه وسلم " ان الله جل وعلا جعل قرة عيني في الصلاة وحبب إلى الطيب كما حبب إلى الجائع الطعام والى الظمآن الماء والجائع يشبع والظمآن يروي وأنا لا أشبع من الصلاة وكان إذا دخل البيت يكون في الصلاة أو في مهنة أهله أخبرناه الثقفي قال حدثنا قتيبة بن سعيد قال حدثنا بن عطية عن ثابت عن أنس
صفحة رقم : 134


003-يوسف بن خالد بن عمير

يوسف بن خالد بن عمير

الاسم : يوسف بن خالد بن عمير
الكنية : أبو خالد
اللقب : لا يوجد
النسب : السمتي
يوسف بن خالد بن عمير السمتي من أهل البصرة كنيته أبو خالد مولى بني ليث يروي عن زياد بن سعد وأهل بلده روى عنه العراقيون وابنه خالد بن يوسف مات سنة تسع وثمانين ومائة وكان مرجئا من علماء أهل زمانه بالشروط وكان يضع الحديث على الشيوخ ويقرأ عليهم ثم يرويها عنهم لا تحل الرواية عنه بحيلة ولا الاحتجاج به بحال أخبرنا مكحول قال حدثنا أبو الحسين الرهاوي أحمد بن سليمان قال سألت أبا جعفر بن نفيل قلت حدثتنا زمانا عن يوسف السمتي ثم تركته وعن إبراهيم بن أبي يحيى فلم تحدثنا عنه بشيء قال بلغني أنهما كانا يضعان الحديث وضعا أخبرني محمد بن المنذر قال سمعت عباس بن محمد قال سمعت يحيى بن معين يقول كان يوسف السمتي يكذب
صفحة رقم : 131


004-يوسف بن أبي ذرة

يوسف بن أبي ذرة

الاسم : يوسف بن أبي ذرة
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يوسف بن أبي ذرة شيخ يروي عن جعفر بن عمرو الضمري روى عنه أبو ضمرة أنس بن عياض منكر الحديث جدا ممن يروي المناكير التي لا أصول لها من حديث رسول الله "صلى الله عليه وسلم " على قلة روايته لا يجوز الاحتجاج به بحال وهو الذي يروي عن جعفر بن أمية الضمري عن أنس بن مالك ان رسول الله "صلى الله عليه وسلم " قال ما من معمر يعمر في الإسلام أربعين الا صرف الله عنه أنواعا من البلاء الجنون والجذام والبرص فإذا بلغ الخمسين لين الله عليه الحساب فإذا بلغ الستين رزقه الله الإنابة لما يجب فإذا بلغ السبعين أحبه الله وأهل السماء فإذا بلغ الثمانين قبل الله حسناته وتجاوز عن سيئاته فإذا بلغ التسعين غفر الله له ما تقدم من ذنبه وما تأخر وسمي أسير الله في أرضه وشفع لأهل بيته أخبرناه محمد بن علي بن الحسين قال حدثنا الحسين بن عيسى البسطامي قال حدثنا أبو ضمرة أنس بن عياض عن يوسف بن أبي ذرة الأنصاري عن جعفر بن عمرو بن أمية سمعت محمد بن صالح الحنبلي يقول سمعت أحمد بن زهير يقول سئل يحيى بن معين عن يوسف بن أبي ذرة فقال لا شيء
صفحة رقم : 131


005-يوسف

يوسف

الاسم : يوسف
الكنية : أبو خزيمة
اللقب : لا يوجد
النسب : لا يوجد
يوسف أبو خزيمة شيخ يروي عن أنس بن سيرين أشياء لا تشبه حديث الثقات عنه استحب مجانبة حديثه إذا انفرد روى عن أنس بن سيرين عن أنس بن مالك ان النبي "صلى الله عليه وسلم " سمع رجلا يقول اللهم اني أسألك بان لك الحمد لا اله الا أنت وحدك لا شريك لك أنت الحنان بديع السماوات والأرض ذو الجلال والإكرام من فضلك ورحمتك فإنهما بيدك لا يملكهما غيرك فقال لقد سألت باسم الله الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى أخبرناه الحسن بن سفيان قال حدثنا محمد بن يزيد الرفاعي قال حدثنا وكيع قال حدثنا يوسف أبو خزيمة عن أنس بن سيرين
صفحة رقم : 132


006-يوسف بن السفر

يوسف بن السفر

الاسم : يوسف بن السفر
الكنية : أبو الفيض
اللقب : لا يوجد
النسب : لا يوجد
يوسف بن السفر كنيته أبو الفيض من أهل الشام وكان كاتب الأوزاعي يروي عن الأوزاعي روى عنه بقية بن الوليد وسعيد بن يعقوب الطالقاني كان ممن يروي عن الأوزاعي ما ليس من أحاديثه من المناكير التي لا يشك عوام أصحاب الحديث أنها موضوعة لا يحل الاحتجاج به بحال روى عن الأوزاعي عن عبدة بن أبي لبابة عن سفيان بن أبي مسعود قال قال رسول الله "صلى الله عليه وسلم " الرزق مقسوم وهو آت بن آدم على أي سيرة سارها ليس تقوى تقي بزائدته ولا فجور فاجر بناقصه وبينه وبينه ستر وهو طالبه أخبرناه محمد بن المسيب قال حدثنا القاسم بن هاشم السمسار قال حدثنا الخطاب بن عثمان قال حدثنا يوسف بن السفر عن الأوزاعي
صفحة رقم : 133


007-يوسف بن زياد

يوسف بن زياد

الاسم : يوسف بن زياد
الكنية : أبو عبدالله
اللقب : لا يوجد
النسب : لا يوجد
يوسف بن زياد من أهل البصرة كنيته أبو عبد الله سكن بغداد يروي عن إسماعيل بن أبي خالد روى عنه العراقيون يتفرد عن إسماعيل بالأشياء المقلوبة كأنه إسماعيل آخر ومن غلب على حديثه قلة متابعة الثقات والإنفراد عن الأثبات بما لا يشبه حديث الثقات صار ساقط الاحتجاج به
صفحة رقم : 133


008-يوسف بن ميمون

يوسف بن ميمون

الاسم : يوسف بن ميمون
الكنية : أبو خريم
اللقب : لا يوجد
النسب : الصباغ
يوسف بن ميمون الصباغ مولى آل عمرو بن حريث كنيته أبو خريم يروي عن عطاء روى عنه أهل العراق فاحش الخطأ كثير الوهم يروي عن الثقات ما لا يشبه حديث الأثبات فلما فحش ذلك منه في رايته بطل الاحتجاج به
صفحة رقم : 134


009-يوسف بن يونس

يوسف بن يونس

الاسم : يوسف بن يونس
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأفطس
يوسف بن يونس الأفطس شيخ يروي عن سليمان بن بلال ما ليس من حديثه لا يجوز الاحتجاج به إذا انفرد روى عن سليمان بن بلال عن عبد الله بن دينار عن بن عمر قال سمعت رسول الله "صلى الله عليه وسلم " يقول إذا كان يوم القيامة دعا الله عبدا من عبيده فيوقفه بين يديه فيسأله عن جاهه كما يسأله عن ماله أخبرناه محمد بن محمد البلدي قال حدثنا أحمد بن خليد عنه وهذا لا أصل له من كلام النبي "صلى الله عليه وسلم "
صفحة رقم : 137


010-يوسف بن إبراهيم

يوسف بن إبراهيم

الاسم : يوسف بن إبراهيم
الكنية : أبو يوسف
اللقب : لا يوجد
النسب : التيمي اللآل
يوسف بن إبراهيم أبو يوسف التيمي اللال يروي عن أنس بن مالك روى عنه عقبة بن خالد المجدر يروي عن أنس بن مالك ما ليس من حديثه لا تحل الرواية عنه ولا الاحتجاج به لما انفرد من المناكير عن أنس وأقوام مشاهير
صفحة رقم : 134


011-يوسف بن الفيض

يوسف بن الفيض

الاسم : يوسف بن الفيض
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يوسف بن الفيض شيخ يروي عن الأوزاعي المناكير الكثيرة والأوهام الفاحشة كأنه كان يعملها تعمدا لا يجوز الاحتجاج به بحال روى عنه سعيد بن يعقوب الطالقاني وعبد الله بن عمران العابدي روى عن الأوزاعي عن عطاء بن أبي رباح عن بن عباس قال قال رسول الله "صلى الله عليه وسلم " ان لله في كل يوم وليلة مائة وعشرين رحمة تنزل على أهل هذا البيت ستون للطائفين وأربعون للمصلين وعشرون للناظرين أخبرناه الفضل بن محمد الجندي بمكة قال حدثنا عبد الله بن عمران العابدي قال حدثنا يوسف بن الفيض عن الأوزاعي وروى عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال كان رسول الله "صلى الله عليه وسلم " يكره البول في الهواء أخبرناه أحمد بن أبي حفص قال حدثنا عبد الله بن عمران العابدي قال حدثنا يوسف بن الفيض عن الأوزاعي
صفحة رقم : 136


001-يونس بن هارون

يونس بن هارون

الاسم : يونس بن هارون
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأردني
يونس بن هارون الأردني شيخ يروي عن مالك العجائب لا تحل الرواية عنه ولا الاحتجاج به بحال من الأحوال روى عن مالك بن أنس عن أبيه عن جده عن عمر بن الخطاب عن النبي "صلى الله عليه وسلم " قال ثلاث يفرح لهن البدن ويبرأ عليها الثوب اللين والطيب وشرب العسل أخبرناه محمد بن سعيد البزار بعسقلان قال حدثنا عبيد بن محمد بن أبي الرجل قال حدثنا محمد بن روح العنبري قال حدثنا يونس بن هارون الأردني عن مالك بن أنس ما روى مالك عن أبيه ولا جده شيئا
صفحة رقم : 140


002-يونس بن الحارث

يونس بن الحارث

الاسم : يونس بن الحارث
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الطائفي
يونس بن الحارث الطائفي يروي عن أبي بردة عن أبي موسى روى عنه وكيع وأبو عاصم سيء الحفظ كثير الوهم كان يروي عن الثقات الأشياء المقلوبات لا يعجبني الاحتجاج بما وافق الثقات فكيف إذا انفرد عنهم بالمعضلات أخبرنا مكحول قال سمعت جعفر بن أبان يقول سألت يحيى بن معين عن يونس بن الحارث الطافي قال ضعيف
صفحة رقم : 140


003-يونس بن خباب

يونس بن خباب

الاسم : يونس بن خباب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يونس بن خباب مولى بني أسد من أهل الكوفة تحول إلى فارس وسكنها كنيته أبو حمزة وقد قيل أبو الجهم يروي عن المنهال بن عمرو وطاوس روى عنه الثوري وحماد بن زيد والعراقيون وكان رجل سوء غاليا في الرفض كان يزعم أن عثمان بن عفان قتل ابنتي رسول الله "صلى الله عليه وسلم " لا يحل الرواية عنه لأنه كان داعية إلى مذهبه ثم مع ذلك ينفرد بالمناكير التي يرويها عن الثقات والأحاديث الصحاح التي يسرقها عن الأثبات فيرويها عنهم أخبرنا الهمداني قال حدثنا عمرو بن علي قال ما سمعت يحيى ولا عبد الرحمن حدثا عن يونس بن خباب بشيء قط سمعت محمد بن محمود يقول سمعت الدارمي يقول قلت ليحيى بن معين يونس بن خباب قال ضعيف
صفحة رقم : 139


004-يونس بن أبي الفرات

يونس بن أبي الفرات

الاسم : يونس بن أبي الفرات
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الأسكاف
يونس بن أبي الفرات الإسكاف مولى لقريش يروي عن سعيد بن المسيب وقتادة روى عنه هشام الدستوائي ومخرمة بن بكير منكر الحديث على قلة روايته لا يجوز الاحتجاج به لغلبة المناكير في حديثه
صفحة رقم : 139


005-يونس بن شعيب

يونس بن شعيب

الاسم : يونس بن شعيب
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يونس بن شعيب شيخ يروي عن أبي أمامة روى عنه الثوري لست أعرف له من أبي أمامة سماعا على مناكير ما يرويه في قلتها كأنه كان المتعمد لذلك لا يجوز الاحتجاج به بحال
صفحة رقم : 139


006-يونس بن أبي يعفور

يونس بن أبي يعفور

الاسم : يونس بن أبي يعفور
الكنية : لا يوجد
اللقب : لا يوجد
النسب : لا يوجد
يونس بن أبي يعفور من أهل الكوفة يروي عن أبيه روى عنه أهل بلده منكر الحديث يروي عن أبيه وعن الثقات مالا بشبه حديث الأثبات لا يجوز الاحتجاج به عندي بما انفرد من الأخبار أخبرنا مكحول قال حدثنا جعفر بن أبان الحافظ قال قلت ليحيى بن معين يونس بن أبي يعفور قال ضعيف
صفحة رقم : 139


007-يونس بن عطاء

يونس بن عطاء

الاسم : يونس بن عطاء
الكنية : لا يوجد
اللقب : لا يوجد
النسب : الصدائي
يونس بن عطاء الصدائي يروي العجائب لا يجوز الاحتجاج به إذا انفرد روى عن حميد بن زاذويه مولى خزاعة قال سمعت أنس بن مالك يقول كان معاوية بن أبي سفيان كاتب النبي "صلى الله عليه وسلم " وكان إذا رأى من النبي "صلى الله عليه وسلم " غفلة وضع القلم في فيه قال فنظر النبي "صلى الله عليه وسلم " يوما فقال يا معاوية إذا كتبت كتابا فضع القلم على أذنك فإنه أذكر لك رواه عنه سلمة بن شبيب عن سلمة بن سليمان عن يونس بن عطاء الصدائي روى عن حميد عن أنس بن مالك قال قال النبي "صلى الله عليه وسلم " لا يحبس الإنسان في الدين أكثر من أربعين يوما رواه عنه سليمان بن أبي سلمة


000-أ

أ

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ب

ب

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ت

ت

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ث

ث

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ج

ج

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ح

ح

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-خ

خ

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-د

د

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ذ

ذ

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ر

ر

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ز

ز

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-س

س

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ش

ش

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ص

ص

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ض

ض

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ط

ط

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ظ

ظ

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ع

ع

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-غ

غ

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ف

ف

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ق

ق

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ك

ك

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ل

ل

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-م

م

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ن

ن

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ه

ه

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-و

و

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية


000-ي

ي

المجروحين - أبو حاتم محمد بن حبان البستي - بن حبان

أم الكتاب للأبحاث والدراسات الإلكترونية