أم الكتاب للأبحاث والدراسات الإلكترونية

الكواكب النيرات -الضعفاء من الرواة

لابن الكيال -محمد بن أحمد بن يوسف
عمل مشترك لموقعي

أم الكتاب و المنسيون

info@omelketab.net ... و ... info@almansiuon.com


001-أحمد بن عبد الرحمن بن وهب بن مسلم القرشي أبو عبيد الله

أحمد بن عبد الرحمن بن وهب بن مسلم القرشي أبو عبيد الله المصري بحشل عن عمه عبد الله بن وهب والإمام الشافعي وغيرهما وعنه مسلم وإبراهيم بن عبد الله الأصبهاني وابن خزيمة وأبو بكر بن زياد أطلق محمد بن عبد الله بن عبد الحكم وعبد الملك بن شعيب بن الليث القول بتوثيقه عن عبد الملك بن شعيب بن الليث قال كتبنا عنه وأمره مستقيم ثم خلط بعد ثم جاءنا الخبر إنه رجع عن التخليط قال وسئل أبي عنه بعد ذلك فقال كان صدوقا وقال أبو حاتم خلط ثم رجع وقيل لأبي زرعة أنه رجع عن تلك الأحاديث فقال إن رجوعه مما يحسن حاله ولا يبلغ المنزلة التي كان قبل وذكر الحاكم أنه اختلط بعد الخمسين ومئتين بعد خروج مسلم من مصر كذا ذكره الشيخ محي الدين النووي في مقدمة شرح مسلم له عن أبي عمرو بن الصلاح ولم يذكره في علومه وقيل لابن خزيمة لم رويت عنه وتركت سفيان بن وكيع فقال لأن أحمد لما أنكروا عليه تلك الأحاديث رجع عنها عن آخرها إلا حديث مالك عن الزهرى عن أنس إذا حضر العشاء فإنه ذكر أنه وجده في درج من كتب عمه في قرطاس وأما سفيان بن وكيع فإن وراقه أدخل عليه أحاديث وكلم في شأنها فلم يرجع عنها فتركت الرواية عنه وقال عبدان مستقيم الأمر في أيامنا وقال بن عدي من ضعفه أنكر عليه أحاديث وأكثر روايته عن عمه وكل ذلك محتمل وإن لم يروه عن عمه غيره ولعله خصه به انتهى وكان أبو الطاهر بن السرح يحسن القول فيه ومر عليه هارون بن سعيد الأيلي فسلم عليه وقال إن أصحاب الحديث سألوني عنك فقلت لهم إنما يسأل أبو عبيد الله عنا هو الذي كان يستملي لنا عند عمه وهو الذي كان يقرأ لنا عند عمه أو كما قال روى له مسلم وتوفى سنة أربع وستين ومئتين وقيل أربع وعشرين ولم يصح والله أعلم

موقع أم الكتاب ... و ... موقع المنسيون


002-أبان بن صمعة بالصاد المهملة الأنصاري معدود في البصريين قيل

أبان بن صمعة بالصاد المهملة الأنصاري معدود في البصريين قيل هو والد عتبة الغلام عن بن سيرين وشهر بن حوشب وجابر بن عمرو الراسبي وعن أمه عائشة وعنه يحيى القطان ووكيع وخالد بن الحارث وأبو عاصم الضحاك بن مخلد أطلق يحيى بن معين القول بتوثيقه وقال أحمد بن حنبل صالح لكنه تغير قال يحيى بن سعيد تغير بأخرة وكذا قال الذهبي في الكاشف وقال عبد الرحمن بن مهدي اختلط قبل موته برمان وقال أبو أحمد بن عدي أنما عيب عليه اختلاطه لما كبر ولم ينسب إلى الضعف وقال بن مهدي اختلط البتة روى له مسلم عن أبي الوازع عن أبي برزة في فضل عمار مستشهدا به لأبي بكر بن شعيب وروى له النسائي وابن ماجة وتوفي سنة ثلاث وخمسين ومئة


003-إبراهيم بن أبي العباس ويقال بن العباس السامري بكسر الميم

إبراهيم بن أبي العباس ويقال بن العباس السامري بكسر الميم وتخفيف الراء قاله بن ماكولا في كتابه الإكمال ويقال بفتح اليم المخففة قاله الذهبي في الكاشف أبو إسحاق معدود في الكوفيين وفيمن نزل بغداد عن إسماعيل بن عياش وشريك بن عبد الله النخعي وأبي معشر وغيرهم وعنه أحمد بن حنبل والعباس بن محمد الدوري وعدة أطلق الإمام أحمد وأبو عوانة والدارقطني القول بتوثيقه وعن أحمد لا بأس به وقال أبو حاتم شيخ قال محمد بن سعد اختلط في آخر عمره فحجبه أهله في منزله حتى مات قاله المزي في تهذيبه وتابعه الذهبي عليه في تذهيبه وميزانه زاد في الميزان قلت فما ضره الاختلاط وعامة من يموت يختلط قبل موته وإنما المضعف للشيخ أن يروي شيئا من اختلاطه روى له النسائي


004-إسحاق بن إبراهيم بن مخلد بن مطر الحنظلي أبو يعقوب المعروف

إسحاق بن إبراهيم بن مخلد بن مطر الحنظلي أبو يعقوب المعروف بابن راهويه مروزي إمام من أعلام الأئمة المبرزين عن إسماعيل بن عليه وسفيان بن عيينة وعبد الله بن وهب وعفان بن سالم والفضل بن دكين وغيرهم وعنه الجماعة سوى النسائي وبقية شيخه وأبو العباس السراج أملى المسند بن حفظه قال وهب بن جرير جزى الله إسحاق بن راهويه وصدقة ويعمر عن الإسلام خيرا أحيوا السنة بأرض المشرق وقال محمد بن أسلم الطوسي وقت موته ما أعلم أحدا كان أخشى لله منه يقول الله إنما يخشى الله من عباده العلماء وكان أعلم الناس وقال أحمد بن سعيد الرباطي لو كان الثوري وابن عيينة والحمادان في الحياة لاحتاجوا إليه وقال بن خزيمة لو كان في التابعين لأقروا بحفظه وعلمه وفقهه وقال الخفاف أملى علينا أحد عشر ألف حديث من حفظه ثم قرأها فلم يزد حرفا ولا نقصه قال إسحاق ما سمعت شيئا قط إلا حفظته ولا حفظته فنسيته وعنه ما كنت لأسمع شيئا قط إلا حفظته وكأني أنظر إلى سبعين ألف حديث أو قال أكثر من سبعين ألف حديث في كتبي وعنه كأني أنظر إلى مائة ألف حديث في كتبي وثلاثين ألفا أسردها وعنه أعرف مكان مائة ألف حديث كأني أنظر إليها وأحفظ سبعين ألف حديث وأحفظ أربعة آلاف مزورة فقيل له لم حفظت هذا فقال لأعرفه فإذا مر بي في الأحاديث الصحيحة فليته منها فليا وقيل لأبي حاتم أملى التفسير من حفظه فقال هذا أعجب فإن ضبط الأحاديث المسندة بمتونها أسهل من ضبط أسانيد التفسير قال أبو داود تغير قبل أن يموت بستة أشهر فرميت بما سمعت منه في تلك الأيام وقال الذهبي في ميزانه في ترجمة بن راهويه أحد الأعلام وذكر لشيخنا أبي الحجاج يعني المزي حديث فقال قيل إن إسحاق اختلط في آخر عمره روى له البخاري ومسلم وأبو داود والترمذي وابن ماجة عاش سبعا وسبعين سنة وتوفى سنة سبع أو ثمان وثلاثين ومئتين


005-أحمد بن مالك أبو بكر القطيعي راوي مسند الإمام أحمد قال بن

أحمد بن مالك أبو بكر القطيعي راوي مسند الإمام أحمد قال بن الصلاح اختلط في آخر عمره وخرف حتى كان لا يعرف شيئا مما يقرأ عليه ذكر الخطيب في التاريخ فقال حدثت عن أبي الحسن بن الفرات قال كان القطيعي مستورا صاحب سنة كثير السماع من عبد الله بن أحمد وغيره إلا أنه اختلط في آخر عمره وكف بصره وخرف حتى كان لا يعرف شيئا مما يقرأ عليه قال الأبناسى وقد أنكر صاحب الميزان هذا على بن الفرات وقال هذا غلو وإسراف وقال أبو عبد الرحمن السلمي أنه سأل الدارقطني عنه فقال ثقة زاهد سمعت أنه مجاب الدعوة وقال الحاكم ثقة مأمون وسئل عنه البرقاني فقال كان شيخا صالحا غرقت بعض كتبه فنسخها من كتاب ذكروا أنه لم يكن سماعه فغمزوه لأجل ذلك وإلا فهو ثقة قال البرقاني وكنت شديد التنفير عن حاله حتى ثبت عندي أنه صدوق لا شك في سماعه وإنما كان فيه بله فلما غرقت القطيعة بالماء الأسود غرق شيء من كتبه فنسخ بدل ما غرق من كتاب لم يكن فيه سماعه قال ولما اجتمعت مع الحاكم أبي عبد الله ذكرت بن مالك ولينته فأنكر على وقال الخطيب لم أجد أحدا امتنع من الرواية عنه ولا ترك الاحتجاج به وقال أبو بكر بن نقطة كان ثقة وعلى تقدير ما ذكره أبو الحسن بن الفرات من التغيير وتبعه بن الصلاح فممن سمع منه في الصحة أبو الحسن الدارقطني وأبو حفص بن شاهين وأبو عبد الله الحاكم وأبو بكر البرقاني وأبو نعيم الأصبهاني وأبو علي بن المذهب راوي المسند عنه فإنه سمعه عليه في سنة ست وستين وثلاث مائة انتهى


006-أحمد بن أبي القاسم بن سنبلة البغدادي شيخ متأخر اختلط قبل

أحمد بن أبي القاسم بن سنبلة البغدادي شيخ متأخر اختلط قبل موته بأربع سنين قال الذهبي في ميزانه توفى سنة ثنتي عشرة ومئتين


007-إسماعيل بن عياش بن سليم بالضم معدود في الحمصيين عن إسحاق بن

إسماعيل بن عياش بن سليم بالضم معدود في الحمصيين عن إسحاق بن عبد الله وسليمان الأعمش وهشام بن عروة وغيرهم وعنه حيوة بن شريح وعلي بن حجر وغيرهما أثبته بن سميع في السادسة وقال يعقوب تكلم فيه قوم وهو ثقة عدل أعلم الناس بحديث الشام ولا يدفعه دافع وكلامهم فيه أكثره إنما هو ذكره بأنه يغرب عن ثقات المدنيين والمكيين وقال دحيم هو عن الشاميين غاية وخلط عن المدنيين وقال يحيى بن معين خلط في حديث عن أهل العراق وليس أحد أعلم منه بحديث الشام وقال البخاري في حديثه عن غير بلده نظر وقال وكيع قدم علينا فأخذ منى أطرافا لإسماعيل بن أبي خالد فرأيته يخلط في أخذه وقال البخاري إذا حدث عن أهل حمص صحيح وذكره بن الجوزي في الموضوعات في باب النهى عن التسمية بالوليد وإسماعيل بن عياش لما كبر تغير حفظه وكثر الخطأ في حديثه وهو لا يعلم فلعل هذا الحديث أدخل عليه في كبره أو قد رواه وهو مختلط انتهى وذكره صاحب الأغتباط روى له أبو داود والترمذي والنسائي وابن ماجة وتوفى سنة إحدى وثمانين ومئة


008-إبراهيم بن خثيم بن عراك بن مالك قال الجوزجاني اختلط بأخرة

إبراهيم بن خثيم بن عراك بن مالك قال الجوزجاني اختلط بأخرة قاله برهان الدين الحلبي في كتاب الأغتباط


001-بحر بن مرار بن عبد الرحمن بن أبي بكرة الثقفي أبو معاذ معدود

بحر بن مرار بن عبد الرحمن بن أبي بكرة الثقفي أبو معاذ معدود في البصريين عن الحكم بن الأعرج وجده عبد الرحمن وجد أبيه أبي بكرة بطريق الإرسال وعنه الأسود بن شيبان وشعبة بن الحجاج وغيرهما أطلق يحيى بن معين وابن ماكولا القول بتوثيقه وقال بن المديني سمعت يحيى يثني عليه خيرا وقال النسائي ليس به بأس قال يحيى بن سعيد رأيته قد خلط وقال النسائي تغير وقال الكوسج ثقة روى له بن ماجة


002-بشر بن الوليد الكندي الفقيه ذكره الذهبي في ميزانه وفيه قال

بشر بن الوليد الكندي الفقيه ذكره الذهبي في ميزانه وفيه قال صالح جزرة هو صدوق ولكنه لا يعقل كان قد خرف


001-جرير بن حازم بن زيد الأزدي أبو النضر معدود في البصريين عن

جرير بن حازم بن زيد الأزدي أبو النضر معدود في البصريين عن أيوب السختياني والحسن البصري وحميد الطويل وأبي رجاء العطاردي وعنه ولده وهب وعبد الرحمن بن مهدى ووكيع بن الجراح ويزيد بن هارون وهدبه بن خالد وشيبان وغيرهم أطلق يحيى بن معين والعجلي وأبو حاتم بصلاحه وصدقه وهو أحسن حديثا من السرى بن يحيى وعن يحيى بن معين ليس به بأس فقيل له هو يحدث عن قتادة عن أنس بمناكير فقال هو عن قتادة ضعيف وقيل له من أحب إليك هو أو أبو الأشهب فقال ما أقربهما وجرير أكثرهما وهما وقال بن مهدي هو أثبت عندي من قرة بن خالد وقال بن عدي هو من أجلة أهل البصرة ورفعائهم حدث عنه الكبار وعنه هو مستقيم الحديث صالح إلا روايته عن قتادة فإنه يروى عنه ما لا يرويه غيره وهو من ثقات المسلمين قال بن مهدي اختلط فحجبه أولاده فلم يسمع أحد عليه زمان اختلاطه شيئا وقال أبو حاتم إن اختلاطه كان قبل موته بسنة وكان حماد بن سلمة يعظمه كثيرا حدث عنه شيبان بن فروخ ويزيد بن حبيب وبين وفاتهما مائة وثمان سنين وأيوب السختياني وبين وفاته ووفاة شيبان مائة وخمس سنين روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفى سنة سبعين ومئة


002-جرير بن عبد الحميد الضبي اختلط عليه حديث أشعث وعاصم الأحول

جرير بن عبد الحميد الضبي اختلط عليه حديث أشعث وعاصم الأحول حتى قدم عليه بهز فعرفه وقال أبو حاتم صدوق تغير قبل موته كذا نقل هذا الكلام النباتي في ترجمة بن عبد الحميد وقال البيهقي نسب في آخر عمره إلى سوء الحفظ


001-حبان بالكسر بن يسار الكلابي أبو روح ويقال أبو رويحة البصري

حبان بالكسر بن يسار الكلابي أبو روح ويقال أبو رويحة البصري عن عبيد الله بن طلحة بن عبيد الله ويزيد بن أبي مريم وثابت البناني وعنه حبان بالفتح بن هلال والتبوذكي وعمرو بن عامر الكلابي أثبته بن حبان في الثقات وعن غيره صويلح تغير حفظه واختلط وقال الصلت بن محمد اختلط آخر عمره وقال الذهبي تغير حفظه روى له أبو داود


002-حصين بضم الحاء المهملة بن عبد الرحمن السلمي بضم السين

حصين بضم الحاء المهملة بن عبد الرحمن السلمي بضم السين المهملة أبو الهذيل معدود في الكوفيين بن عم منصور عن جابر بن سمرة وحبيب بن أبي ثابت وعامر الشعبي وعطاء بن أبي رباح وغيرهم وعنه سفيان الثوري وشعبة بن الحجاج وأبو عوانة الوضاح بن عبد الله وهشيم وعلى بن عاصم وغيرهم أحد الثقات الأثبات احتج به الشيخان ووثقه أحمد وأبو زرعة ويحيى بن معين والعجلي وأبو حاتم وزاد أحمد من كبار أصحاب الحديث والعجلي سكن المبارك بأخرة وأبو حاتم صدوق وفى آخر عمره ساء حفظه وقيل لأبي زرعة تحتج بحديثه قال إي والله وقال مالك بن مغول للقاسم بن الوليد هل رأيت بعينيك مثل طلحة بن مصرف قال نعم حصين بن عبد الرحمن قال هشيم أتى عليه ثلاث وتسعون سنة وكان أكبر من الأعمش وقريبا من إبراهيم قال يزيد بن هارون إنه اختلط وقال النسائي تغير وقال علي بن عاصم إنه لم يختلط حكاه صاحب الميزان قال بن الصلاح في علومه حصين بن عبد الرحمن اختلط وتغير ذكره النسائي وغيره اعترض عليه الحافظ الأبناسي من وجهين أحدهما أن من تسمى بهذا الاسم أربعة كل منهم اسمه حصين بن عبد الرحمن الكوفي ويتميز كل واحد منهم بنسبه أو كنيته وقد ذكر الأربعة الخطيب في المتفق والمفترق والمزى في التهذيب والذهبي في الميزان وميزوا بينهم فكان ينبغي أن يميز بينهم يعنى بن الصلاح فأما هذا المتكلم فيه اختلط فهو حصين بن عبد الرحمن الكوفي كنيته أبو الهذيل وهو سملى وروايته في الكتب الستة وليس لغيره من بقية الأربعة المذكورين رواية في شيء من الكتب الستة وإنما ذكرهم المزي في التهذيب للتمييز وهذا ثقة حافظ وثقه أحمد وأبو زرعة وابن معين والعجلي والنسائي في الكنى وابن حبان وغيرهم وقال أبو حاتم الرازي ثقة ساء حفظه في الآخر وقال يزيد بن هارون طلبت الحديث وحصين حي كان يقرأ عليه وكان قد نسي واختلط وذكره البخاري في الضعفاء وكذلك العقيلي وابن عدي ولم يذكروا فيه تضعيفا غير أنه كبر ونسي الثاني أنه لم يذكر يعني بن الصلاح في ترجمة هذا من سمع عنه قبل الاختلاط أو بعده وقد سمع منه قديما قبل أن يتغير سليمان التيمي وسليمان الأعمشي وشعبة وسفيان والمشهور أنه توفى سنة ست وثلاثين ومئة قاله محمد بن عبد الله الحضرمي الملقب ب مطين وقال بن حبان سنة ثلاث وستين كذا ذكره في طبقات التابعين ثم ذكره في طبقة أتباع التابعين وقال سنة ست وهذا هو المشهور والذي حزم به الذهبي في العبر وأما حصين الثاني فهو حصين بن عبد الرحمن الكوفي أيضا نسبه الحارثي حدث عن الشعبي روى عنه إسماعيل بن أبي خالد والحجاج بن أرطاة ذكره البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل وحكى عن أحمد أنه قال فيه ليس يعرف ما روى عنه غير الحجاج وإسماعيل بن أبي خالد وذكره بن حبان في الثقات وقال ليس هذا بالأول مات سنة تسع وثلاثين ومئة والثالث حصين بن عبد الرحمن الكوفي النخعي أخو مسلم بن عبد الرحمن النخعي روى عن الشعبي أيضا روى عنه حفص بن غياث ذكره البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل والخطيب روى عن أحمد أنه قال هذا رجل لا يعرف وقال الخطيب لم يرو عنه غير حفص بن غياث وذكره بن حبان في الثقات قال وليس هذا بالأولين والثلاثة من أهل الكوفة وقد رووا ثلاثتهم عن الشعبي روى عنهم أهل الكوفة قال وربما يتوهم المتوهم أنهم واحد وليس كذلك أحدهم سلمى والآخر حارثي والثالث نخعي والرابع حصين بن عبد الرحمن الكوفي الجعفي أخو إسماعيل بن عبد الرحمن روى عن عبد الله بن علي بن الحسين بن علي بن أبي طالب روى عنه طعمة بن غيلان الكوفي ذكره الخطيب في المتفق والمفترق وتبعه المزي في التهذيب والذهبي في الميزان وقال مجهول انتهى قال حصين الأول جاءنا قتل الحسين بن علي فمكثنا ثلاثا كأن وجوهنا طليت رمادا روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ست وثلاثين ومئة


003-حنظلة بن عبد الله وقيل بن عبيد الله وقيل بن عبد الرحمن وقيل

حنظلة بن عبد الله وقيل بن عبيد الله وقيل بن عبد الرحمن وقيل بن أبي صفية السدوسي البصري أبو عبد الرحيم إمام مسجد بنى سدوس بفتح السين المهملة عن أنس بن مالك وشهر بن حوشب وعبد الله بن الحارث بن نوفل وغيرهم وعنه جرير بن حازم وعبد الله بن المبارك وشعبة وعبد الوارث أثبته بن حبان في الثقات قال بن معين تغير في آخر عمره وقال يحيى القطان اختلط بأخرة وضعفه الإمام أحمد روى له الترمذي وابن ماجة وتوفى سنة


004-الحسين بن الحسين الفانيد الراوي عن أبي علي بن شاذان قال

الحسين بن الحسين الفانيد الراوي عن أبي علي بن شاذان قال شجاع الذهلي وغيره تغير بآخره


005-الحسين بن علي النخعي شيخ كتب عنه الإسماعيلي عمر وتغير ذكره

الحسين بن علي النخعي شيخ كتب عنه الإسماعيلي عمر وتغير ذكره برهان الدين الحلبي في كتابه الاغتباط


001-خالد بن طهمان أبو العلاء الخفاف معدود في الكوفيين عن حبيب

خالد بن طهمان أبو العلاء الخفاف معدود في الكوفيين عن حبيب بن أبي حبيب البجلي وعطية العوفي وأنس وغيرهم وعنه عبد الله بن المبارك وأحمد بن يونس وغيرهما أثبته بن حبان في الثقات وقال أبو عبيد الأجري لم يذكره أبو داود إلا بخير ضعفه بن معين وقال خلط قبل موته بعشر سنين وكان قبل ذلك ثقة قلت وما ضعفه بن معين إلا من أجل أنه اختلط والله أعلم روى له الترمذي


002-خطاب بفتح الخاء المعجمة وتشديد الطاء المهملة بن القاسم

خطاب بفتح الخاء المعجمة وتشديد الطاء المهملة بن القاسم الحراني أبو عمر قاضي حران عن زيد بن أسلم وخصيف بالمعجمة بن عبد الرحمن وغيرهما وعنه المعافى بن سليمان والنفيلي وغيرهما أطلق يحيى بن معين القول بتوثيقه وأثبته بن حبان في الثقات وقال بن أبي حاتم عن أبي زرعة ثقة وعنه عن أبيه يكتب حديثه يقال أنه تغير قبل موته قاله الذهبي وقال صاحب التهذيب اختلط قبل موته وذكره برهان الدين الحلبي في الأغتباط روى له أبو داود والنسائي


003-خلف بن خليفة بن صاعد الأشجعي التابعي مولاهم أبو أحمد كان

خلف بن خليفة بن صاعد الأشجعي التابعي مولاهم أبو أحمد كان بالكوفة ثم انتقل إلى واسط ثم تحول إلى بغداد سكنها وبها توفى رأى عمرو بن حريث الصحابي وهو بن ست سنين وروى عن جعفر بن أبي وحشية وحميد بن عطاء الأعرج ومحارب بن دثار وغيرهم وعنه علي بن حجر وقتيبة بن سعيد وسعيد بن منصور وابن عرفة صدوق قاله الذهبي وقال يحيى بن معين والنسائي ليس به بأس وقال محمد بن عمار لا بأس به وقال أبو حاتم صدوق وقال بن عدي أرجو أنه لا بأس به ولا أبرئه من أن يخطىء في بعض الأحايين وقال بن سعد ثقة أنكر سفيان بن عيينة وأحمد بن حنبل رؤيته لعمرو بن حريث وكذبه في ذلك سفيان قال أحمد شبه عليه وقال أحمد أيضا رأيته مفلوجا سنة سبع وسبعين ومئة وكان لا يفهم فمن كتب عنه قديما فسماعه صحيح وعنه قد أتيته فلم أفهم عنه قيل له في أي سنة مات قال أظنه في سنة ثمانين أو آخر سنة تسع وسبعين وقال بن سعد تغير قبل موته واختلط وفي مسند أحمد دخلت عليه فرأيته قد اختلط فلم أسمع منه وقال عبد الله عن أبيه يعنى الإمام أحمد رأيت خلفا وهو كبير فوضعه إنسان فصاح يعنى من الكبر فقال له إنسان يا أبا أحمد حدثكم محارب بن دثار وقص الحديث فتكلم بكلام خفي فجعلت لا أفهم فتركته روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة عاش تسعين سنة وتوفي سنة إحدى وثمانين ومئة


004-باب الدال المهملة

باب الدال المهملة


005-داود بن فراهيج قال أبو حاتم تغير حين كبر وهو ثقة صدوق نقلته

داود بن فراهيج قال أبو حاتم تغير حين كبر وهو ثقة صدوق نقلته من الاغتباط للحلبي الحافظ


001-ربيعة بن أبي عبد الرحمن واسم أبي عبد الرحمن فروخ القرشي

ربيعة بن أبي عبد الرحمن واسم أبي عبد الرحمن فروخ القرشي التيمي التابعي أبو عثمان المعروف بربيعة الرأي فقيه أهل المدينة أحد الأئمة الثقات وعنه أخذ مالك الفقه يروي عن أنس والسائب بن يزيد وابن المسيب والحارث بن بلال والقاسم بن محمد بن أبي بكر الصديق وغيرهم وعنه مالك والليث والداروردي وأبو ضمرة وإسماعيل بن جعفر وسفيان الثوري وسليمان بن بلال وغيرهم احتج به الشيخان وأطلق أحمد بن حنبل والعجلي وأبو حاتم والنسائي ويعقوب بن شيبة القول بتوثيقه زاد أحمد بن حنبل أبو الزناد أعلم منه وزاد يعقوب أحد مفتي المدينة وذكر أن والده فروخ خرج في البعوث إلى خراسان أيام بنى أمية غازيا وربيعة حمل في بطن أمه وخلف عند أمه ثلاثين ألف دينار فقدم المدينة بعد سبع وعشرين سنة وقد أنفقت المال عليه ولما خرج إلى المسجد وأبصر حلقته فيها أشراف أهل المدينة سر بذلك وقال إنك لم تضيعي المال وقال يحيى بن سعيد ما رأيت أفطن من ربيعة وقال فيه عبيد الله بن عمر هو صاحب معضلاتنا وعالمنا وأفضلنا وقال عبد الرحمن بن زيد بن أسلم مكث دهرا طويلا يصلى الليل والنهار ثم جالس القوم فنطق بلب وعقل وكان القاسم إذا سئل عن شيء فإن كان في كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم أخبرهم وإلا قال سلوا عن هذا ربيعة أو سالما وكان يحيى بن سعيد كثير الحديث فإذا حضر ربيعة كف إجلالا له ولم يكن ربيعة بأسن منه وقال سوار بن عبد الله العنبري ما رأيت أعلم منه قيل له ولا الحسن وابن سيرين قال ولا الحسن وابن سيرين وقال عبد العزيز بن أبي سلمة لما جئت العراق قالوا لي حدثنا عن ربيعة الرأي فقلت لهم تقولون هذا والله ما رأيت أحدا أحفظ لسنة منه وقال عبد الرحمن بن زيد بن أسلم صار ربيعة إلى فقه وفضل وما كان بالمدينة رجل أسخى منه وكان يستصحب القوم فيأبى صحبة أحد وإلا رجلا لا زاد معه ولم يكن في يده ما يحمل ذلك أمر له العباس بجائزة فأبى أن يقبلها وكان يذكر مع جلة التابعين في الفتوى بالمدينة وكان مالك يفضله ويثني عليه في الفقه والفضل على أنه ممن اعتزل حلقته لإغراقه في الرأي وكان يقول ذهبت حلاوة الفقه مذ مات ربيعة وعن بن أبي أويس قال سمعت خالي مالك بن أنس يقول كانت أمى تلبسني الثياب وتعممنى وأنا صبي وتوجهنى ألى ربيعة بن أبي عبد الرحمن وتقول يا بنى إيت مجلس ربيعة فتعلم من سمته وأدبه قبل أن تتعلم من حديثه وفقهه وقال مالك وحدث ربيعة يوما يبكى فقيل له ما الذي أباكاك أمصيبة نزلت بك فقال لا ولكن أبكاني أنه استفتى من لا علم له وكان عبد العزيز بن أبي سلمة يجلس إلى ربيعة فلما حضرت ربيعة الوفاة قال له عبد العزيز يا أبا عثمان إنا قد تعلمنا منك وربما جاءنا من يستفتينا في الشيء لم نسمع فيه شيئا فنرى أن رأينا له خير من رأيه لنفسه فنفيته فقال ربيعة أجلسوني فجلس ثم قال ويحك يا عبد العزيز لأن تموت جاهلا خير لك من أن تقول في شيء بغير علم لا لا ثلاث مرات وعن الدراوردي قال إذا قال مالك وعليه أدركت أهل بلدنا وأهل العلم ببلدنا والأمر المجتمع عليه عندنا فإنه يريد ربيعة وابن هرمز وقال مالك لما خرج ربيعة إلى العراق قال لي إن سمعت أنى حدثتهم شيئا أو أفتيتهم فلا تعدني شيئا قال فكان كما قال وقال لبعض من يفتى ههنا أحق بالسجن من السراق قال بن الصلاح قيل أنه تغير في آخر عمره وترك الاعتماد عليه لذلك انتهى قال الأبناسي وما تعرض أحد لاختلاطه ووثقه الجماعة إلا أن النباتي أورده في ذيل الكامل وقال إن البستي وهو بن حبان ذكر في الزيادات متقصرا على قول ربيعة لابن شهاب إن حالى ليست تشبه حالك أنا أقول برأى من شاء أخذه وذكر البخاري قول ربيعة هذا في التاريخ الكبير وقال بن سعد بعد توثيقه كانوا يتقونه لوضع الرأي انتهى وقال بن عبد البر وكان سفيان بن عيينة والشافعي وأحمد بن حنبل لا يرضون عن رأيه لأن كثيرا منه يوجد له بخلاف المسند لأنه لم يتسع فيه فضحه فيه بن شهاب وكان أبو الزناد معاديا له وكان أعلم منه وكان ربيعة أورع وقد ذمه جماعة من أهل الحديث لإغراقه في الرأي انتهى وروى بن عبد البر أيضا في كتاب جامع بيان العلم بإسناده إلى مالك قال قال لي بن هرمز لا تمسك على شيء مما سمعت منى من هذا الرأي فإنما أفتخر به وأنا وربيعة فلا تتمسك به قال والذين ابتدعوا الرأي ثلاثة وكلهم من أبناء سبايا الأمم وهم ربيعة بالمدينة وعثمان البتي بالبصرة وفلان بالكوفة قال وذكر العقيلي في التاريخ الكبير بإسناده إلى الليث قال رأيت ربيعة في المنام فقلت له ما حالك فقال صرت إلى خير إلا أنى لم أحمد على كثير مما خرج منى من الرأي انتهى قال الأنباسى لم يتكلم فيه أحد إلا من جهة الرأي لا من جهة الأختلاط مع أنه قد برأه غير واحد من الرأي انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفى بالمدينة سنة ست وثلاثين ومئة


002-رواد بن الجراح العسقلاني أبو عصام قال أبو حاتم محله الصدق

رواد بن الجراح العسقلاني أبو عصام قال أبو حاتم محله الصدق تغير حفظه وقال البخاري رواد عن سفيان كان قد اختلط لا يكاد يقوم له حديث قائم ذكره بن برهان الدين الحلبي في كتابه الاغتباط


001-سعيد بن إياس أبو مسعود الجريري بضم الجيم وفتح الراء المهملة

سعيد بن إياس أبو مسعود الجريري بضم الجيم وفتح الراء المهملة معدود في البصريين عن ثمامة بن حزن القشيري وحبان بن عمير القيسي وعبد الله بن بريدة وأبي الطفيل ويزيد بن الشخير وغيرهم وعنه إسماعيل بن علية وسفيان الثوري وعبد الله بن المبارك وشعبة ويزيد بن هارون وغيرهم وهو ثقة احتج به الشيخان وأطلق يحيى بن معين والنسائي القول بتوثيقه وقال أحمد بن حنبل محدث أهل البصرة قال أبو حاتم تغير حفظه قبل موته فمن كتب عنه قديما فهو صالح وهو حسن الحديث وقال كهمس أنكرنا الجريري أيام الطاعون وقال النسائي ثقة أنكر أيام الطاعون وقال يزيد بن هارون سمعت منه سنة اثنتين وأربعين ومئة وهى أول سنة دخلت البصرة ولم ننكر منه شيئا وكان قيل لنا أنه اختلط وعنه ربما ابتدأنا الجريري وكان قد أنكر وقال بن عدى لا نكذب والله سمعنا منه وكان قد اختلط وقال بن حبان كان قد اختلط قبل أن يموت بثلاث سنين قال وقد رآه يحيى القطان وهو مختلط ولم يكن اختلاطه فاحشا قال الأبناسى وممن سمع منه قبل التغيير شعبة وسفيان الثوري والحمادان وإسماعيل بن علية ومعمر وعبد الوارث بن سعيد ويزيد بن زريع ووهيب بن خالد وعبد الوهاب بن عبد المجيد الثقفي وذلك لأن هؤلاء كلهم سمعوا من أيوب السختياني وقد قال أبو داود فيما رواه عنه أبو عبيد الآجري كل من أدرك أيوب فسماعه من الجريري جيد وممن سمع منه بعد التغيير محمد بن أبي عدى وإسحاق الأزرق ويحيى بن سعيد القطان ولذلك لم يحدث عنه شيئا وقد روى الشيخان للجريري من رواية بشر بن المفضل وخالد بن عبد الله وعبد الأعلى بن عبد الأعلى وعبد الوارث بن سعيد عنه وروى له مسلم فقط من رواية محمد بن عبد الله الأنصاري عنه وروى له مسلم فقط من رواية جعفر بن سليمان الضبعي وحماد بن أسامة وحماد بن سلمة وشعبة وسفيان الثوري وسالم بن نوح وابن المبارك وعبد الواحد بن زياد ويزيد بن هارون وقد قيل أن يزيد بن هارون إنما سمع منه بعد التغيير فقد روى بن سعد عنه قال سمعت منه سنة اثنتين وأربعين ومئة انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفى سنة أربع وأربعين ومئة


002-سعيد بن أبي عروبة بفتح العين المهملة وتخفيف الراء المضمومة

سعيد بن أبي عروبة بفتح العين المهملة وتخفيف الراء المضمومة واسم أبى عروبة مهران بكسر الميم وإسكان الهاء أبو النضر معدود في البصريين اليشكري مولاهم أحد الأعلام الثقات عن الحسن ومحمد وأبي رجاء العطاردي وقتادة وأيوب السختياني وأبي معشر زياد بن كليب ويحيى بن سعيد الأنصاري وغيرهم وعنه شعبة والقطان وغندر وإسماعيل بن علية وبشر بن المفضل وعبد الله بن المبارك وغيرهم احتج به الشيخان وأطلق يحيى بن معين وأبو زرعة والنسائي القول بتوثيقه وعن يحيى أثبت الناس في قتادة سعيد بن أبي عروبة وهشام الدشتوائي وشعبة فمن حدثك من هؤلاء الثلاثة بحديث يعنى عن قتادة فلا تبالي أن لا تسمعه من غيره وقال أبو عوانة لم يكن عندنا في ذلك الزمان أحفظ منه قال يحيى بن معين خلط سعيد بن أبي عروبة بعد هزيمة إبراهيم بن عبد الله بن حسن سنة ثنتين وأربعين يعنى ومئة ومن سمع منه بعد ذلك فليس بشيء ويزيد بن هارون صحيح السماع منه سمع منه بواسط وهو يريد الكوفة وأثبت الناس سماعا منه عبدة بن سليمان انتهى وقال بن الصلاح وممن عرف أنه سمع بعد اختلاطه وكيع والمعافى بن عمران الموصلي بلغنا عن بن عمران الموصلي أحد الحفاظ أنه قال ليست روايتهما عنه بشيء إنما سماعهما بعدما اختلط وقد روينا عن يحيى بن معين أنه قال لوكيع تحدث عن سعيد بن أبي عروبة وإنما سمعت منه في الأختلاط فقال رأيتني حدثت عنه إلا بحديث مستو انتهى وقال أبو حاتم هو قبل أن يختلط ثقة وكان أعلم الناس بحديث قتادة انتهى وقال الأبناسى ثقة احتج به الشيخان لكنه اختلط وطالت مدة اختلاطه فوق العشر سنين قال وقد اختلف في مدة اختلاطه فقال بعضهم اختلط مخرج إبراهيم سنة خمس وأربعين ومئة وكذا قال بن حبان وزاد وبقى خمس سنين في اختلاطه واعترض على بن الصلاح في اقتصاره على أن هزيمة إبراهيم سنة اثنتين وأربعين مع أن المشهور في التواريخ أن خروجه وقتله في سنة خمس وأربعين قتل فيها يوم الإثنين لخمس بقين من ذي القعدة واحتز رأسه وممن سمع منه قبل اختلاطه عبد الله بن المبارك ويزيد بن زريع قاله بن حبان وغيره وكذلك شعيب بن إسحاق سمع منه أربع وأربعين قبل أن يختلط بسنة وكذلك يزيد بن هارون صحيح السماع منه قاله بن معين وكذلك عبدة بن سليمان قال بن معين إنه أثبت الناس سماعا منه وقال بن عدى أرواهم عنه عبد الأعلى السامي قلت السامي بالسين المهملة ليس إلا ثم شعيب بن إسحاق وعبدة بن سليمان وعبد الوهاب الخفاف وأثبتهم فيه يزيد بن زريع وخالد بن الحارث ويحيى القطان وقال عبدة بن سليمان عن نفسه إنه سمع منه في الاختلاط إلا أنه يريد بذلك بيان اختلاطه وأنه لم يحدث بما سمع منه في الاختلاط وممن سمع منه في الاختلاط أبو نعيم الفضل بن دكين ووكيع والمعافى بن سليمان الموصلي روى له الشيخان من رواية خالد بن الحارث وروح بن عبادة وعبد الأعلى السامي وعبد الرحمن بن عثمان البكراوي ومحمد بن سوار السدوسي ومحمد بن أبى عدى ويزيد بن زريع ويحيى بن سعيد القطان عنه وروى البخاري فقط من رواية بشر بن المفضل وسهل بن يوسف وابن المبارك وعبد الوارث بن سعيد ومحمد بن عبد الله الأنصاري وكهمس بن المنهال عنه وروى له مسلم فقط من رواية بن علية وأبي أسامة وسعيد بن عامر الضبعي وسالم بن نوح وأبي خالد الأحمر وعبد الوهاب بن عطاء وعبدة بن سليمان وعلي بن مسهر وعيسى بن يونس ومحمد بن بكر البرساني وغندر عنه وقال بن مهدى سمع غندر منه في الاختلاط انتهى وقال أبو نعيم كتبت عنه بعدما اختلط حديثين وقال النسائي من حدث عن سعيد بن أبي عروبة ولم يسمع منه لم يسمع من عمرو بن دينار ولا من هشام بن عروة ولا من زيد بن أسلم ولا من عبيد الله بن عمر ولا من أبي الزناد ولا من الحكم ولا من حماد ولا من إسماعيل بن أبي خالد وسئل أبو زرعة عن يحيى بن سلام بالتشديد المغربي فقال لا بأس به وربما وهم ثم قال ثنا أبو سعيد الجعفي قال ثنا يحيى بن سلام عن سعيد بن أبي عروبة عن قتادة في قوله تعالى سأوريكم دار الفاسقين قال مصر فاستعظم أبو زرعة ذلك واستقبحه فقيل له فأيش أراد بهذا قال هو في تفسير سعيد عن قتادة مصيرهم وقال أحمد بن حنبل لم يكن لسعيد كتاب إنما كان يحفظ ذلك كله وزعموا أنه قال لم أكتب إلا تفسير قتادة لأن أبا معشر كتب إلى أن أكتبه قال الأبناسي وأما مدة اختلاطه فقيل خمس سنين وقال صاحب الميزان ثلاث عشرة سنة وقال في العبر عشر سنين مع قوله فيهما أنه توفي سنة ست وخمسين يعنى ومئة وكذا قال الغلاسى وأبو موسى وغير واحد في وفاته وقيل سنة سبع وخمسين روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة


003-سعيد بن عبد العزيز بن أبي يحيى التنوخي أبو محمد ويقال أبو

سعيد بن عبد العزيز بن أبي يحيى التنوخي أبو محمد ويقال أبو عبد العزيز معدود في أهل دمشق وهو كان فقيها مفتي دمشق وعالمها بعد الأوزاعي قرأ القرآن على عبد الله بن عامر روى عن إسماعيل بن عبيد الله بن أبي المهاجر ومحمد بن مسلم بن شهاب الزهري ومكحول الشامي وغيرهم وعنه عبد الله بن المبارك وأبو مسهر عبد الأعلى بن مسهر الغساني ووكيع بن الجراح والوليد بن مسلم وغيرهم أطلق يحيى بن معين وأبو حاتم والعجلي القول بتوثيقه وقال أحمد بن حنبل ليس بالشام رجل أصح حديثا منه وقال عمرو بن على حديث الشاميين كله ضعيف إلا نفر منهم الأوزاعي وسعيد بن عبد العزيز وعبد الرحمن بن ثابت بن ثوبان وعبد الله بن العلاء بن زيد وقيل لدحيم من بعد عبد الرحمن بن يزيد بن جابر من أصحاب مكحول قال الأوزاعي وسعيد بن عبد العزيز وكان سعيد أكثر مجالسة لمكحول من الأوزاعي وقيل ليحيى بن معين محمد بن إسحاق ممن يحتج به فقال إنما الحجة عبيد الله بن عمر ومالك بن أنس وسعيد بن عبد العزيز قيل كان كثير البكاء في الصلاة فقال مروان بن محمد ما هذا البكاء الذي يعرض لك في الصلاة قال يا بن أخي وما سؤالك عن ذلك فقال لعل الله ينفعني به فقال ما قمت إلى الصلاة إلا مثلت لي جهنم وقال أبو حاتم كان أبو مسهر يقدمه على الأوزاعي ولا أقدم بالشام بعد الأوزاعي على سعيد بن عبد العزيز أحدا وقال مروان بن محمد لم يكن له كتاب وإنما كان علمه في صدره وقال الحاكم أبو عبد الله هو لأهل الشام كمالك بن أنس لأهل المدينة في التقدم والفقه والأمانة وقال النسائي ثقة ثبت وقال أبو مسهر كان قد اختلط قبل موته كذا قال صاحب التهذيب وقال حمزة الكناني إنه تغير وذكره صاحب الاغتباط في جملة من رمى بالاختلاط روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة توفي سنة سبع وستين ومئة رحمه الله


004-سفيان بن عيينة بن أبي عمران واسمه ميمون الهلالي أبو محمد

سفيان بن عيينة بن أبي عمران واسمه ميمون الهلالي أبو محمد معدود في الكوفيين وفي الموالي وولاؤه لمحمد بن مزاحم أخى الضحاك بن مزاحم وكان أعور وقيل إن أبا عيينة كان يكنى أبا عمران أحد الأعلام ثقة حافظ إمام يروى عن إبراهيم بن عقبة وإسحاق بن عبد الله بن أبي طلحة وإسماعيل بن أبي خالد وأيوب السختياني وزكريا بن أبي زائدة وسلمة بن دينار وعبد الله بن طاوس وأبي إسحاق السبيعي بفتح السين وتقدمت ترجمته والزهري وعمرو بن دينار ويروى عنه أحمد بن صالح المصري وإسحاق بن راهويه وعلى بن المديني وأبي كريب محمد بن العلاء ويعقوب بن إبراهيم ومن شيوخه الأعمش وابن جريج قال بن المديني لم يكن في أصحاب الزهري أتقن منه وقال العجلي كوفي ثقة ثبت في الحديث وقال بعضهم هو أثبت الناس في حديث الزهري وقال مجاهد بن موسى سمعته يقول ما كتبت شيئا قط إلا شيئا حفظته قبل أن أكتبه وقال الشافعي لولا مالك وسفيان لذهب علم الحجاز وسئل عنه بن المبارك فقال ذاك أحد الأحدين وقيل لابن المديني هو إمام في الحديث فقال هو إمام منذ أربعين سنة وقيل ليحيى بن معين بن عيينة أحب إليك في عمرو بن دينار أو الثوري فقال بن عيينة أعلم به فقيل له فابن عيينة أحب إلي فيه أو حماد بن زيد قال بن عيينة أعلم به قيل له فشعبة قال وأيش روى عنه شعبة إنما روى عنه نحوا من مائة حديث قال بن وهب ما رأيت أحدا أعلم بكتاب الله من بن عيينة وقال الشافعي ما رأيت أحدا أكف عن الفتيا منه وقال أحمد بن حنبل كان إذا سئل عن المناسك سهل عليه وإذا سئل عن الطلاق اشتد عليه قال بن الصلاح وجدت عن محمد بن عبد الله بن عمار الموصلي أنه سمع يحيى بن سعيد القطان يقول أشهد أن سفيان بن عيينة اختلط سنة سبع وتسعين فمن سمع منه في هذه السنة وبعدها فسماعه لا شيء قلت توفي بعد ذلك بسنتين سنة تسع وتسعين ومئة انتهى قال الأبناسي قوله يعني بن الصلاح سفيان بن عيينة إلى آخره فيه أمور منها أن صاحب الميزان استبعد مقالة بن عمار وعدها غلطا منه لأن القطان مات في صفر سنة ثمان وتسعين وقت قدوم الحاج ووقت تحدثهم عن أخبار الحجاز فمتى تمكن يحيى بن سعيد من أن يسمع اختلاط سفيان ثم يشهد عليه بذلك والموت قد نزل به ثم قال فلعله بلغه ذلك في أثناء سنة سبع وتسعين وقد سمع منه في هذه السنة محمد بن عاصم صاحب ذلك الجزء العالي كما هو مؤرخ في الجزء المذكور وهكذا ذكره صاحب الميزان قال فلما كان سنة ثمان وتسعين فإنه مات فيها ولم يلقه أحد يحدث فإنه توفي قبل قدوم الحاج بأربعة أشهر قال ويغلب على الظن أن سائر شيوخ الأئمة الستة سمعوا منه قبل سنة سبع ومنها قوله أنه توفي سنة تسع والمشهور سنة ثمان ومنها قوله أنه بقي بعد اختلاطه سنتين وهذا ينافي ما صححه في وفاته أنه سنة تسع وإلا فالمشهور أنها سنة ثمان فتكون مدة اختلاطه نحو سنة لأن وفاته كانت بمكة يوم السبت أول شهر رجب سنة ثمان وتسعين ومئة قال محمد بن سعد وابن حبان إلا أنه قال آخر يوم من جمادي الآخرة انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة


005-سلمة بن نبيط بن شريط الأشجعي أبو فراس معدود في الكوفيين عن

سلمة بن نبيط بن شريط الأشجعي أبو فراس معدود في الكوفيين عن الضحاك بن مزاحم وأبيه وقيل عن رجل من الحي عن أبيه وعنه سفيان الثوري ووكيع بن الجراح وغيرهما أطلق يحيى بن معين وأحمد بن حنبل والعجلي والنسائي ومحمد بن عبد الله بن نمير القول بتوثيقه وكان وكيع يفتخر به ويقول حدثنا سلمة بن نبيط وكان ثقة وقال أبو حاتم صالح ما به بأس وأثبته بن حبان في الثقات وقال البخاري يقال اختلط بأخرة ذكره صاحب الاغتباط


006-سماك بن حرب بن أوس بن خالد بن ثعلبة الذهلي البكري أبو

سماك بن حرب بن أوس بن خالد بن ثعلبة الذهلي البكري أبو المغيرة معدود في الكوفيين عن إبراهيم بن يزيد النخعي وأنس بن مالك وجابر بن سمرة وسعيد بن جبير وغيرهم وعنه سفيان الثوري وشعبة بن الحجاج وأبو عوانة الوضاح وغيرهم قال يحيى بن معين ثقة وقال أبو حاتم صدوق ثقة وقال علي بن المديني له نحو مائتي حديث وقال سماك بن حرب أدركت ثمانين من أصحاب النبي صلى الله عليه وسلم وكان قد ذهب بصري فدعوت الله فرد علي بصري قال الذهبي ساء حفظه وقال محمد بن عبد الله بن عمار يقولون أنه كان يغلط ويختلفون في حديثه وقال يعقوب روايته عن عكرمة مضطربة وهو في غير عكرمة صالح ومن سمع منه قديما مثل سفيان وشعبة فحديثه عنه صحيح مستقيم قال بن المبارك وقول يعقوب فيه إنما نراه فيمن سمع منه بأخرة روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ثلاث وعشرين ومئة


007-سهيل بن أبي صالح واسمه ذكوان السمان أبو يزيد معدود في

سهيل بن أبي صالح واسمه ذكوان السمان أبو يزيد معدود في المدنيين كان مولى لجويرية بنت الأحمس وهو أخو صالح وعبد الله ومحمد أبناء أبي صالح عن سليمان الأعمش وسمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وعبد الله بن دينار والنعمان بن أبي عياش وغيرهم وعنه إبراهيم بن محمد الفزاري وإسماعيل بن زكريا وحماد بن سلمة وسفيان الثوري وغيرهم أطلق أحمد بن عبد الله العجلي القول بتوثيقه وقال النسائي ليس به بأس وقال بن عدي ثبت مقبول حدث عن أبيه وعن جماعة عن أبيه وقال سفيان بن عيينة كنا نعده ثبتا في الحديث وقال أحمد بن حنبل ما أصح حديثه وقال هو أثبت من محمد بن عمرو قال الذهبي عن بن القطان أنه هو وهشام بن عروة اختلطا وتغيرا ذكر ذلك في الميزان وقال عبد العزيز الدراوردي أصاب سهيلا علة أذهبت بعض عقله ونسي بعض حديثه روى له البخاري مقرونا ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة أربع ومائة


008-سعيد بن سفيان الأندلسي رحل وأدرك إسحاق الدبري قال بن الفرضي

سعيد بن سفيان الأندلسي رحل وأدرك إسحاق الدبري قال بن الفرضي خلط في آخر عمره الظاهر أنه أراد الاختلاط ذكره صاحب الاغتباط


001-شريك بن عبد الله النخعي أبو عبد الله القاضي معدود في

شريك بن عبد الله النخعي أبو عبد الله القاضي معدود في الكوفيين عن إبراهيم بن جرير بن عبد الله البجلي والحجاج بن أرطاة وعبد الله بن شبرمة وعبد الملك بن عمير وليث بن أبي سليم وغيرهم وعنه الأسود بن عامر شاذان وأبو أسامة حماد بن أسامة وعلي بن حجر ووكيع بن الجراح ويزيد بن هارون وغيرهم قال يحيى بن معين ثقة وهو أحب إلي من أبي الأحوص وجرير روى عن قوم لم يروى عنهم سفيان وقال العجلي كوفي ثقة وقال وكيع لم يكن في الكوفيين أروى من شريك وقال أحمد بن حنبل هو أثبت في أبي إسحاق من زهير وأبي إسرائيل وزكريا وقال عيسى بن يونس ما رأيت أحدا أورع في علمه من شريك وأثبته بن حبان في الثقات وقال كان في آخر عمره يخطىء فيما يروي تغير عليه حفظه فسماع المتقديمن عنه الذين سمعوا بواسط ليس فيهم تخليط مثل يزيد بن هارون وإسحاق الأزرق وسماع المتأخرين عنه بالكوفة فيه أوهام وقال الذهبي في ميزانه في ترجمته قال عبد الجبار بن محمد قلت ليحيى بن سعيد زعموا أن شريكا إنما خلط بأخرة قال ما زال مختلطا وقال أبو زرعة كان كثير الخطأ صاحب وهم وهو يغلط أحيانا فقيل له إنه حدث بواسطة بأحاديث بواطيل فقال أبو زرعة لا تقل بواطيل وقال بن عدي له حديث كثير من المقطوع والمسند وبعض ذلك فيه إنكار والغالب على حديثه الصحة والذي يقع فيه النكرة من حديثه أوتي فيه من سوء حفظه وليس يتعمد شيئا من ذلك فينسب بسببه إلى الضعف وقيل له من أدبك فقال أدبتني نفسي لقد كنت بالكوفة أضرب اللبن وأبيعه وأشتري به دفاتر وطروسا فأكتب فيها العلم والحديث ثم طلبت الفقه فبلغت ما ترى روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة سبع وسبعين ومئة وله 82 سنة يعني اثنتين وثمانين


001-صالح بن نبهان مولى التوأمة بنت أمية بن خلف الجمحي أبو محمد

صالح بن نبهان مولى التوأمة بنت أمية بن خلف الجمحي أبو محمد معدود في المدنيين وقال أبو زرعة هو صالح بن صالح بن نبهان وقيل صالح بن أبي صالح عن عبد الله بن عباس وأبي هريرة وعائشة وغيرهم وعنه السفيانان ومحمد بن عبد الرحمن بن أبي ذئب وموسى بن عقبة وغيرهم أطلق يحيى بن معين القول بتوثيقه والحكم بأنه حجة وقال أحمد بن سعيد بن أبي مريم قلت ليحيى لم يسمع منه مالك بل تركه فقال إنما ترك السماع منه لأنه أدركه بعدما كبر وقال يحيى بن معين ثقة خرف قبل أن يموت فمن سمع منه قبل فهو ثبت قال بن الصلاح قال أبو حاتم بن حبان تغير في سنة خمس وعشرين ومئة واختلط حديثه الأخير بحديثه القديم ولم يتميز فاستحق الترك قال الأبناسي وقال بن حبان تغير في سنة خمس وعشرين ومائة وجعل يأتي بما يشبه الموضوعات عن الثقات فاختلط حديثه الأخير بالمتقدم ولم يميز فاستحق الترك كذا اقتصر يعين بن الصلاح على كلام بن حبان فيه وليس كذلك فقد ميز غير واحد من الأئمة بعض من سمع منه في صحته ممن سمع منه بعد اختلاطه فممن سمع منه قديما محمد بن عبد الرحمن بن أبي ذئب قال علي بن المديني ويحيى بن معين والجوزجاني وابن عدي وسمع منه قديما أيضا عبد الملك بن جريج وزياد بن سعد قاله بن عدي وكذلك سمع منه قديما أسيد بن أبي أسيد وسعيد بن أبي أيوب وعبد الله بن علي الأفريقي وعمارة بن غزية وموسى بن عقبة وممن سمع منه بعد الاختلاط مالك بن أنس والسفيانان انتهى وقال سفيان بن عيينة لقيته سنة خمس أو ست وعشرين ومئة وقد تغير ولقيه الثوري بعدي وجعلت أقول له أسمعت من بن عباس أسمعت من أبي هريرة فجعل لا يجيبني فقال شيخ عنده أنه قد كبر قلت فهذا مما يدل على أن السفيانين سماعهما منه قبل الاختلاط وكذا قال يحيى أن سفيان لم يدركه إلا بعد الاختلاط فسمع منه أحاديث منكرات وقال الأصمعي كان شعبة لا يحدث عنه وقال بن عدي لا بأس به إذا سمعوا منه قديما مثل بن أبي ذئب وزياد بن سعد وابن جريج وغيرهم ومن سمع منه بأخرة وهو مختلط مالك والثوري وغيرهما وحديثه الذي حدث به قبل الإختلاط لا أعرف فيه منكرا إذا روى عنه ثقة وإنما البلاء من دون بن أبي ذئب فيكون الرازي ومحمد بن حمزة بن عمارة الأصبهاني ضعيفا فيروى عنه ولا يكون البلاء من قبله وصالح لا بأس به برواياته وقال يحيى لم يدركه بن أبي ذئب إلا قبل الاختلاط روى له أبو داود والترمذي وابن ماجة وتوفي سنة خمس وعشرين ومئة


001-عبد الرزاق بن همام بن نافع الحميدي الصنعاني أبو بكر معدود

عبد الرزاق بن همام بن نافع الحميدي الصنعاني أبو بكر معدود في أهل صنعاء وفي الموالي عن إبراهيم بن يزيد والسفيانين وغيرهم وعنه أبو الأزهر أحمد بن الأزهر النيسابوري وأبو مسعود أحمد بن الفرات وأحمد بن حنبل وإسحاق بن راهويه ويحيى بن معين وغيرهم صنف التصانيف واحتج به الشيخان قال أحمد بن حنبل ما رأيت أحسن حديثا منه وقال أبو زرعة هو أحد من ثبت حديثه وسئل أحمد بن حنبل عن حديث من حديثه فقال هو باطل من يحدث به عن عبد الرزاق فقال الأثرم حدثني به أحمد بن شبويه فقال هؤلاء سمعوا بعدما عمي وكان يلقن فيتلقن وليس هو في كتبه وقد أسندوا عنه أحاديث ليست في كتبه كان يلقنها بعدما عمى وعن أحمد أيضا من سمع منه بعدما ذهب بصره فهو ضعيف السماع وقال يحيى بن معين هو أثبت في حديث معمر من هشام بن يوسف وكان هشام في حديث بن جريج أثبت منه وقال هشام كان سن عبد الرزاق وقت قدوم بن جريج اليمن ثمان عشرة سنة وقال علي بن المديني قال لي هشام بن يوسف كان عبد الرزاق أعلمنا وأحفظنا وقال علي أيضا قال لي عبد الرزاق كتب عني ثلاثة لا أبالي أن لا يكتب عني غيرهم بن الشاذكوني وهو من أحفظ الناس ويحيى بن معين وهو من أعرف الناس بالرجال وأحمد بن حنبل وهو من أزهد الناس وقيل ليحيى بن معين أن عبيد الله بن موسى يرد حديثه للتشيع فقال يحيى كان والله الذي لا إله إلا هو عبد الرزاق أعلى في ذلك منه مائة ضعف وقال سلمة بن شبيب سمعت عبد الرزاق يقول والله ما انشرح صدري قط أن أفضل عليا على أبي بكر وعمر رحمهم الله جميعهم وقال بن عدي له حديث كثير وقد رحل اليه ثقات المسلمين وأثبتهم وكتبوا عنه فلم يروا بحديثه بأسا الا انهم نسبوه للتشيع وقد روى الفضائل مالا يوافقه عليه أحد من الثقات وهذا أعظم ما ذم به وأما في باب الصدق فإني أرجو أنه لا بأس به إلا أنه قد سبق منه أحاديث في فضائل أهل البيت مناكير قال بن الصلاح ذكر أحمد بن حنبل أنه عمي في أخر عمره فكان يلقن فيتلقن فسماع من سمع منه بعدما عمي لا شيء وقال النسائي فيه نظر لمن كتب عنه بأخرة قلت وعلي هذا يحمل قول عباس بن عبد العظيم لما رجع من صنعاء والله لقد تجشمت إلى عبد الرزاق وإنه لكذاب والواقدي أصدق منه قلت قد وجدت فيما روى الطبراني عن إسحاق بن إبراهيم الدبري عن عبد الرزاق أحاديث استنكرتها جدا فأحلت أمرها على ذلك فإن سماع الدبري منه متأخر جدا قال إبراهيم مات عبد الرزاق وللدبري ست أو سبع سنين ويحتمل أيضا في نظر من كثير من العوالي الواقعة عمن تأخر سماعه من سفيان بن عيينة وأشباههم انتهى قال الأبناسي اقتصر يعني بن الصلاح على من سمع منه بعد تغيره على إسحاق مع أنه سمع منه بعد عماه جماعة منهم أحمد بن محمد قاله أحمد بن حنبل ومنهم محمد بن حماد الطهراني وإبراهيم بن منصور الرمادي ومنهم الجماعة الذين سمع منهم الطبراني في رحلته إلى صنعاء من أصحاب عبد الرزاق منهم الدبري الذي تقدم وكان سماعه من عبد الرزاق سنة عشر ومئتين ومنهم إبراهيم بن محمد بن برة الصنعاني ومنهم إبراهيم بن محمد بن عبد الله بن سويد ومنهم الحسن بن عبد الأعلى الصنعاني فهؤلاء الأربعة سمع منهم الطبراني سنة اثنين وثمانين وسماعهم من عبد الرزاق بأخرة وممن سمع منه قبل الاختلاط أحمد وإسحاق بن راهويه وعلي بن المديني ويحيى بن معين ووكيع بن الجراح في آخرين آخرج لهم الشيخان من رواياتهم عن عبد الرزاق فممن اتفق الشيخان على الإخراج له عن عبد الرزاق مع إسحاق بن راهويه إسحاق بن منصور ومحمود بن غيلان وممن أخرج له البخاري فقط عن عبد الرزاق مع على بن المديني إسحاق بن إبراهيم السعدي وعبد الله بن محمد المسندي ومحمد بن يحيى بن أبي عمر العدني ويحيى بن جعفر البيكندي ويحيى بن موسى البلخي الملقب خت وممن أخرج له مسلم عن عبد الرزاق مع أحمد بن حنبل أحمد بن يوسف السلمي وحجاج بن يوسف الشاعر والحسن بن علي الخلان وسلمة بن شبيب وعبد الرحمن بن بشر بن الحكم وعبد بن حميد وعمرو بن محمد الناقد ومحمد بن رافع ومحمد بن مهران الحمال واستصغر الدبري في عبد الرزاق لأنه مات وللدبري ست سنين أو سبع قال الذهبي اعتنى به أبوه فأسمعه تصانيفه وعمره سبع سنين أو نحوها واحتج به أبو عوانة في صحيحه وغيره ومن احتج به لا يبالي بتغيره لأنه إنما حدث من كتبه لا من حفظه انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة عاش خمسا وتسعين سنة وتوفي سنة إحدى عشرة ومئتين رحمه الله


002-عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي

عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي المسعودي أخو أبي العميس من كبار العلماء عن أبي بكر بن حزم وعبد الرحمن بن الأسود النخعي وعمرو بن مرة وجامع بن شداد وسعيد بن أبي بردة وغيرهم وعنه علي بن الجعد وعاصم بن علي والسفيانان وأبو داود سليمان بن داود الطيالسي وشعبة بن الحجاج وغيرهم وحكم يحيى بن معين وغيره بتوثيقه إلا أن الإمام أحمد ذكر أنه اختلط ببغداد وأن سماع من سمع منه هناك ليس بشيء قال ومن سمع منه بالكوفة فسماعه جيد وذكر الحاكم أبو عبد الله في كتاب المزكين للرواة عن يحيى بن معين أنه قال من سمع من المسعودي في زمان أبي جعفر فهو صحيح السماع ومن سمع منه في أيام المهدي فليس سماعه بشيء وذكر حنبل بن إسحاق عن أحمد بن حنبل أنه قال سماع عاصم بن علي وأبي النضر هاشم من المسعودي بعدما اختلط قال الأبناسي في كتابه الشذا الفياح وقد سمع من المسعودي بعد الاختلاط عاصم بن علي وأبو النضر هاشم بن القاسم وعبد الرحمن بن مهدي ويزيد بن هارون وحجاج بن محمد بن الأعور وأبو داود الطيالسي وعلي بن الجعد قال محمد بن عبد الله بن نمير كان المسعودي ثقة فلما كان بأخرة اختلط سمع منه عبد الرحمن بن مهدي ويزيد بن هارون أحاديث مختلطة وما روى عنه الشيوخ فهو مستقيم وقال عمرو بن علي الفلاس سمعت يحيى بن سعيد يقول رأيت المسعودي سنة رآه عبد الرحمن بن مهدي فلم أكلمه قال الطيالسي سمع بن مهدي من المسعودي بمكة شيئا يسيرا وقال الفلاس سمعت أبا قتيبة هو سالم بن قتيبة يقول رأيت المسعودي سنة ثلاث وخمسين وكتبت عنه وهو صحيح ثم رأيته سنة سبع وخمسين والذر يدخل في أذنيه وأبو داود يكتب عنه فقلت له أتطمع أن تحدث عنه وأنا حي وقال عثمان بن عمر بن فارس كتبنا عن المسعودي وأبو داود جرو يلعب بالقرب وأما علي بن الجعد فإن سماعه منه أيضا ببغداد فإن علي بن الجعد إنما قدم البصرة سنة ست وخمسين ومائة والمسعودي يومئذ ببغداد وقال معاذ بن معاذ رأيت المسعودي سنة أربع وخمسين يطالع الكتاب يعني أنه قد تغير حفظه وهذا موافق لما حكي عن أحمد أنه اختلط ببغداد ومن سمع منه بالكوفة وبالبصرة فسماعه جيد وقدومه بغداد سنة أربع وخمسين ولكن لم يختلط في أول قدومه فقد سمع منه شعبة بها وعلى هذا فقد طالت مدة اختلاطه لا سيما على قول من قال أنه مات سنة خمس وستين وهو قول يعقوب بن أبي شيبة رواه الخطيب في التاريخ عنه وقال معاذ بن معاذ قدم علينا المسعودي البصرة قدمتين يملي علينا إملاء ثم لقيت المسعودي ببغداد سنة أربع وخمسين وما أنكر منه قليلا ولا كثيرا فجعل يملي على ثم أذن لي في بيته ومعي عبد الله بن عثمان ما ننكر منه قليلا ولا كثيرا ثم قدمت عليه قدمة أخرى مع عبد الله بن حسن فقلت لمعاذ سنة كم قال سنة إحدى وستين قال ثم لقيته يوما فسألته عن حديث القاسم فأنكره وقال ليس من حديثي قال ثم رأيت رجلا جاءه بكتاب عمرو بن مرة عن إبراهيم فقال كيف هو في كتابك قال عن علقمة وجعل يلاحظ كتابه قال معاذ فقلت له إنك إنما حدثتناه عن عمرو بن مرة عن إبراهيم عن عبد الله قال هو عين علقمة فهذا يدل على أنه تأخر إلى سنة إحدى وستين ومنها في بيان من سمع منه قبل اختلاطه قال أحمد يعني بن حنبل سماع وكيع من المسعودي بالكوفة قديم وأبو نعيم أيضا قال أنه اختلط ببغداد وعلى هذا تقبل رواية كل من سمع منه بالكوفة والبصرة قبل أن يقدم بغداد كأميه بن خالد وبشر بن المفضل وجعفر بن عون وخالد بن الحارث وسفيان بن حبيب وسفيان الثوري وأبو قتيبة سلم بن قتيبة وطلق بن غنام وعبد الله بن رجاء وعثمان بن عمر بن فارس وعمرو بن مرزوق وعمرو بن الهيثم والقاسم بن معن بن عبد الرحمن ومعاذ بن معاذ العنبري والنضر بن شميل ويزيد بن زريع وقد شدد بعضهم في أمر المسعودي ورد حديثه كله لأنه لا يتميز حديثه القديم من حديثه الأخير قال بن حبان في تاريخ الضعفاء كان المسعودي صدوقا إلا أنه اختلط في آخر عمره اختلاطا شديدا حتى ذهب عقله وكان يحدث بما يحب فحمل عنه ولم يتميز فاستحق الترك والصحيح ما تقدم من التفصيل قبل الاختلاط فيقبل وبعده فلا انتهى وقال يحيى بن معين كان يغلط ويخطىء فيما يروي عنه شيوخه الصغار كعاصم وسلمة والأعمش بخلاف ما يروي عن الكبار وعن يحيى أيضا أحاديثه عن الأعمش مقلوبة وأحاديثه عن القاسم وعن عون صحيحة وقال علي بن المديني كان ثقة إلا أنه كان يغلط فيما روى عن عاصم بن بهدلة وسلمة وماروى عن القاسم ومعن صحيح وقال محمد بن عبد الله بن نمير كان ثقة إلا أنه اختلط بأخرة سمع منه عبد الرحمن بن مهدي ويزيد بن هارون أحاديثه مختلطة وما روى عنه الشيوخ مستقيم وقال محمد بن سعد كان ثقة كثير الحديث إلا أنه اختلط في آخر عمره ورواية المتقدمين عنه صحيحة وقال النسائي ليس به بأس وقال مسعر ما أعلم أحد أعلم بعلم بن مسعود منه روى له البخاري وأبو داود والنسائي وابن ماجة وتوفي سنة ستين ومائة


003-عبد الله بن جعفر بن غيلان بالغين المفتوحة الحافظ الرقي أبو

عبد الله بن جعفر بن غيلان بالغين المفتوحة الحافظ الرقي أبو عبد الرحمن القرشي معدود في آل عقبة بن أبي معيط عن الحسن بن عمر الرقي عبيد الله بن عمرو الرقي ومعتمر بن سليمان وأبي المليح وابن المبارك وغيرهم وعنه إسماعيل بن عبد الله الرقي وعبد الله بن عبد الرحمن الدارمي والفضل بن يعقوب الرخامي ومحمد بن يحيى الذهلي وناس غيرهم أثبته بن حابن في الثقات وأطلق يحيى بن معين وأبو حاتم القول بتوثيقه وقال النسائي ليس به بأس قبل أن يتغير ذهب بصره فيما قيل سنة ست عشرة ومئتين وتغير سنة ثمان عشرة ومئتين كذا قال المزي في تهذيبه وذكره صاحب الاغتباط في جملة من رمي بالاختلاط وذكر قول النسائي والمزي وزاد وقال بن حبان اختلط سنة ثمان عشرة ولم يكن اختلاطه اختلاطا فاحشا وقال هلال بن العلاء عمي سنة ست عشرة ومئتين وتغير سنة ثمان عشرة ومات سنة عشرين انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة


004-عبد الملك بن محمد بن عبد الله بن محمد بن عبد الملك بن مسلم

عبد الملك بن محمد بن عبد الله بن محمد بن عبد الملك بن مسلم الرقاشي الحافظ الضرير أبو قلابة وكان فيما قيل يكنى أبا محمد إلا أنه غلب عليه أبو قلابة عن أشهل بن حاتم وعبد العزيز بن الخطاب ومعمر بن محمد بن عبد الله بن أبي رافع ويزيد بن هارون وروح وأبو داود وغيرهم وعنه بن ماجة ومحمد بن جرير وأبو بكر محمد بن إسحاق بن خزيمة وغيرهم قال أبو داود صدوق مأمون وقال الدارقطني صدوق وقال الخطيب أبو بكر كان مذكورا بالصلاح والخير ذكر أن أمه لما حملت به قالت أريت كأني ولدت هدهدا فقيل لي إن صدقت رؤياك ولدت ولدا يكثر الصلاة فيقال إنه كان يصلي كل يوم أربع مائة ركعة ويقال أنه حدث من حفظه ستين ألف حديث أثبته بن حبان في الثقات كذا قال المزي قال بن الصلاح روينا عن الإمام بن خزيمة أنه قال حدثنا أبو قلابة بالبصرة قبل أن يختلط ويخرج إلى بغداد انتهى قال الأبناسي هو أحد شيوخ بن خزيمة فمن سمع منه بالبصرة قبل أن يخرج إلى بغداد فهو بعد الاختلاط أو مشكوك فيه فممن سمع منه بالبصرة أبو داود السجستاني وابن ماجة وأبو مسلم وأبو بكر بن أبي داود ومحمد بن إسحاق الصغاني وأحمد بن يحيى البلاذري وأبو عروبة الحسين بن محمد وممن سمع منه آخر ببغداد أبو عمرو وعثمان بن أحمد بن السماك وأحمد بن سليمان النجاد وأحمد بن كامل بن شجرة القاضي وأحمد بن عثمان بن يحيى الأدمي وأبو سهل أحمد بن محمد بن عبد الله بن زياد القطان وإسماعيل بن محمد الصفار وعبد الله بن إسحاق بن إبراهيم بن الخرساني وأبو بكر محمد بن يعقوب بن شيبة السدوسي وأبو بكر محمد بن عبد الله بن إبراهيم الشافعي وأبو عيسى محمد بن علي بن الحسين بن التخاري بالتاء المثناة من فوق المضمومة وأبو جعفر محمد بن عمرو بن البختري ومحمد بن مخلد الدوري وأبو العباس محمد بن يعقوب الأصم قال الحاكم إن الأصم لم يسمع بالبصرة حديثا واحدا وإن أباه رحل به سنة خمس وستين وتوفي أبو قلابة سنة ست وسبعين ومائتين ببغداد انتهى قال الخطيب أبو بكر أحمد بن علي بن ثابت البغدادي الحافظ حدث عنه محمد بن إسحاق الصاغاني وأبو بكر الشافعي وبين وفاتيهما أربع وثمانون سنة روى له بن ماجة


005-عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله بن الحكم بن

عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله بن الحكم بن أبي العاص الثقفي أبو محمد معدود في البصريين الحافظ أحد الأشراف ولجده الحكم صحبة عن أيوب السختياني وحميد الطويل وخالد الحذاء ويونس وغيرهم وعنه أحمد بن حنبل وإسحاق بن راهويه وقتيبة بن سعيد ومحمد بن بشار بندار وابن عرفة وغيرهم ثقة احتج به الشيخان وأطلق يحيى بن معين القول بتوثيقه إلا أنه قال اختلط بأخرة وقال عقبة كان اختلط قبل موته بثلاث سنين أو أربع وقال علي بن المديني كتابه عن يحيى بن سعيد أصح كتاب وقال أحمد بن حنبل هو أحب إلي من عبد الوهاب الخفاف وقال عبد الرحمن بن مهدي عبد الوهاب الثقفي وجرير بن عبد الحميد ومعتمر بن سليمان وعبد الأعلى السامي أمرهم في الحديث واحد يحدثون من كتب الناس ولا يحفظون ذلك الحفظ وقال محمد بن سعد كان ثقة وفيه ضعف قال الأبناسي قال صاحب الميزان لكنه ما ضر تغيره حديثه فإنه ما حدث بحديث في زمن التغيير ثم استدل بقول أبي داود تغير جرير بن حازم وعبد الوهاب الثقفي فحجب الناس عنهم انتهى وذكره العقيلي فقال تغير في آخر عمره وذكر أن غلته كانت ما بين أربيعن ألفا إلى خمسين ألفا في كل سنة وكان ينفق جميع ذلك على أصحاب الحديث وقال إبراهيم بن النظام هو أحلى من أمن بعد خوف وبرء بعد سقم وخصب بعد جدب وغنى بعد فقر ومن طاعة المحبوب وفرج المكروب ومن الوصال الدائم مع الشباب الناعم روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة أربع وتسعين ومئة وقيل سنة أربع وثمانين


006-عطاء بن السائب بن مالك الثقفي أبو السائب وعلي رأى أبي زيد

عطاء بن السائب بن مالك الثقفي أبو السائب وعلي رأى أبي زيد معدود في الكوفيين أحد الأعلام على لين فيه عن أبيه وابن أبي أوفى وأبي عبد الرحمن السلمي وإبراهيم النخعي وأنس بن مالك وأدخل بعض الرواة بينهما يزيد الرقاشي وعن الحسن البصري وسعيد بن جبير وعامر الشعبي وأبي سلمة بن عبد الرحمن بن عوف وعنه إسماعيل بن علية وجريرة بن عبد الحميد وشعبة بن الحجاج والحمادان والسفيانان وأبو جعفر الرازي وعلى بن عاصم وغيرهم حكموا بتوثيقه وصلاحه وباختلاطه اختلط في آخر عمره قال أحمد بن حنبل ثقة رجل صالح من سمع منه قديما فسماعه صحيح ومن سمع منه حديثا فسماعه ليس بشيء وشعبة وسفيان ممن سمع منه قديما وجرير وخالد بن عبد الله وإسماعيل بن علية ممن سمع منه حديثا كان يرفع عن سعيد بن جبير أشياء لم يكن يرفعها وقال وهيب لما قدم البصرة قال كتبت عن عبيدة ثلاثين حديثا قال أحمد بن حنبل ولم يسمع من عبيدة شيئا انتهى وقال يحيى بن معين لم يسمع عطاء من يعلى بن مرة واختلط وما سمع منه جرير ليس من صحيح حديثه وسمع منه أبو عوانة في الصحة والاختلاط فلا يحتج بحديثه وروى عن يحيى أيضا الحكم بضعفه وبأن كل من روى عنه إنما روى في الاختلاط إلا شعبة وسفيان انتهى وقال الحافظ بن الصلاح عطاء بن السائب اختلط في آخر عمره فاحتج أهل العلم برواية الأكابر عنه مثل سفيان الثوري وشعبة لأن سماعهم منه كان في الصحة وتركوا الاحتجاج برواية من سمع منه آخر انتهى قلت فيفهم من قول بن الصلاح مثل أن غيرهما روى عنه قبل أن يختلط وقال أبو حاتم الرازي قديم السماع من عطاء سفيان وشعبة وقد استثنى غير واحد من الأئمة معهما حماد بن زيد قال يحيى بن سعيد القطان سمع حماد بن زيد من عطاء قبل اختلاطه وقال النسائي رواية حماد بن زيد وشعبة وسفيان عنه جيدة وصحح أيضا حديثه عنه أبو داود والطحاوي كما سيأتي وقال أبو حاتم سمع منه حماد بن زيد قبل أن يتغير ونقل أبو عبد الله بن المواق الاتفاق على أنه سمع منه قديما وقد استثنى الجمهور رواية حماد بن سلمة عنه أيضا قاله بن معين وأبو داود والطحاوي وحمزة الكناني وذكر ذلك عن بن معين بن عدي في الكامل وعباس الدوري وأبي بكر بن أبي خيثمة وقال الطحاوي وإنما حديث عطاء الذي كان منه قبل تغيره يؤخذ من أربعة لا من سواهم وهم شعبة وسفيان الثوري وحماد بن سلمة وحماد بن زيد وقال حمزة بن محمد الكناني في أماليه حماد بن سلمة قديم السماع من عطاء وقال عبد الحق في الإحكام أن حماد بن سلمة سمع منه بعد الاختلاط كما قاله العقيلي قال الأبناسي وقد تعقب الحافظ أبو عبد الله محمد بن أبي بكر بن المواق كلام عبد الحق يعني الذي ذكرناه وقال لا نعلم من قاله غير العقيلي وقد غلط من قال أنه قدم في آخر عمره إلى البصرة وإنما قدم عليهم مرتين فمن سمع منه في القدمة الأولى صح حديثه منه واستثنى أبو داود أيضا هشاما الدستوائي فقال وقال غير أحمد قدم عطاء البصرة قدمتين سمع في القدمة الأولى منه الحمادان وهشام والقدمة والثانية كان تغير فيها سمع منه وهيب وإسماعيل بن عليه وعبد الوارث فسماعهم منه ضعيف وينبغي أن يستثنى أيضا سفيان بن عيينة فقد روى الحميدي عنه قال كنت سمعت من عطاء بن السائب قديما ثم قدم علينا قدمة فسمعته يحدث ببعض ما كنت سمعت فخلط فيه فاتقيته واعتزلته فينبغي أن يكون روايته عنه صحيحة وقال العقيلي إنما يقبل من حديث عطاء ما روى عنه مثل شعبة وسفيان فأما جرير وخالد بن عبد الله وابن علية وعلى بن عاصم وحماد بن سلمة وأهل البصرة فأحاديثهم عنه مما سمع منه بعد الاختلاط لأنه إنما قدم عليهم في آخر عمره فهؤلاء وأمثالهم ممن روى عنه بعد الاختلاط فلا يقبل حديثهم وكذلك من روى عنه قبله أو بعده كأبي عوانة كما رواه عباس الدوري عن يحيى بن معين وممن سمع منه بأخرة هشيم وليس له عند البخاري غير حديث واحد عن عمرو الناقد عن هشيم عن أبي بشر وعطاء بن السائب عن سعيد بن جبير عن بن عباس قال الكوثر الخير الكثير أعطاه الله إياه إلا أنه قرنه بأبي بشر قال وممن سمع منه أيضا بأخرة من البصرين جعفر بن سليمان الضبعي وروح بن القاسم وعبد العزيز بن عبد الصمد العمي وعبد الوارث بن سعيد انتهى وقال أبو حاتم الرازي وفي حديث البصريين الذين يحدثون عنه تخاليط كثيرة انتهى وقال حماد بن زيد قال لنا أيوب إن عطاء قدم من الكوفة فاذهبوا فاسمعوا منه حديث أبيه في التسبيح فإنه ثقة وقال يحيى القطان لم أسمع أحدا يقول في حديثه القديم شيئا قط وحديث سفيان وشعبة عنه صحيح يعني القديم إلا حديثين من حديث شعبة سمعهما بأخرة عن زاذان انتهى قلت والعجب منه أنه لم يذكرهما وقال العجلي اختلط عطاء بأخرة فمن سمع منه حال اختلاطه فهو مضطرب الحديث وهشيم وخالد بن عبد الله الواسطي ممن سمع منه بأخرة وقال أبو حاتم صالح مستقيم الحديث قبل الاختلاط وحديث البصريين عنه بلغني فيه تخاليط لأنهم سمعوا منه حال الاختلاط وما روى منه بن فضيل بلغني فيه غلط واضطراب رفع أشياء عن الصحابة كان يرويها عن التابعين وقال النسائي ثقة إلا أنه تغير ورواية حماد بن زيد وشعبة وسفيان عنه جيدة وقال إسماعيل بن علية قال لي شعبة ما حدثك عطاء عن رجاله زاذان وميسرة وأبي البختري فلا تكتبه وما حدثك عن رجل بعينه فاكتبه وقال أبو بكر بن عياش كنت إذا رأيت عطاء وضرار بن مرة رأيت أثر البكاء على خدودهما وقال الإمام أحمد بن حنبل كان عطاء يختم القرآن كل ليلة روى له البخاري وأبو داود والترمذي والنسائي وابن ماجة توفي سنة ست وثلاثين ومئة


007-عكرمة بن عمار عن أبي كثير السحيمي وعنه عبد الله بن يزيد

عكرمة بن عمار عن أبي كثير السحيمي وعنه عبد الله بن يزيد المقري قال البيهقي اختلط في آخر عمره وساء حفظه فروى ما لم يتابع عليه


008-العلاء بن الحارث بن عبد الوارث الحضرمي أبو وهب ويقال أبو

العلاء بن الحارث بن عبد الوارث الحضرمي أبو وهب ويقال أبو محمد معدود في أهل دمشق صاحب مكحول عن حرام بن حكيم الدمشقي وأبي الأشعث الصنعاني وزيد بن أرطاة وعمرو بن شعيب وغيرهم وعنه الأوزاعي والهيثم وعيسى بن موسى القرشي ومعاوية بن صالح الحضرمي وغيرهم أطلق يحيى بن معين وعلى بن المديني ويعقوب بن سفيان ودحيم وأبو داود القول بتوثيقه لكنه خلط قال أبو داود كان يرى القدر وتغير عقله وقال محمد بن سعد كان أعلم أصحاب مكحول وكان يفتي حتى خولط وقال أبو حاتم لا أعلم أحدا من أصحاب مكحول أوثق منه وعنه صدوق من خيار أصحاب مكحول وكان يرى القدر وأدخل بعضهم في ترجمته العلاء بن الحصين وزعم أن النسائي روى له وهو وهم وقال البخاري منكر الحديث وذكره بن حبان في الثقات وقال يعتبر حديثه من رواية الثقات عنه روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ست وثلاثين ومئة


009-عمرو بن عبد الله بن عبيد ويقال عمرو بن عبد الله بن علي

عمرو بن عبد الله بن عبيد ويقال عمرو بن عبد الله بن علي الهمداني أبو إسحاق السبيعي بفتح السين المهملة وكسر الباء الموحدة نسبة إلى السبيع بن سبع وهو بن صعب بن معاوية معدود في الكوفيين أحد الأعلام من أئمة التابعين عن جرير وعدي بن حاتم وزيد بن أرقم والأسود بن يزيد النخعي والبراء بن عازب وحارثة بن وهب الخزاعي والأغر أبي مسلم وابن عباس وأصم وعنه ابنه يونس وشعبة والسفيانان والأجلح بن عبد الله الكوفي ومطرف بن طريف وحفيده إسرائيل وأبو بكر بن عياش وغيرهم أطلق يحيى بن معين والنسائي والعجلي وأبو حاتم القول بتوثيقه واحتج به الشيخان قال علي بن المديني لم يرو عن هبيرة بن يريم وهاني بن هاني إلا أبو إسحاق وقد روى عن سبعين أو ثمانين لم يرو عنهم غيره ومشايخه تبلغ نحوا من ثلاثمائة شيخ وعنه أربعمائة شيخ قلت فمن مشايخه سبيع بن خالد بضم السين المهملة وفتح البار الموحدة وسكون الياء المثناة من تحت السلولي بفتح السين المهملة وإنما ذكرته لئلا يقع الاشتباه على من لا يعرف هذا الفن قال العجلي سمع ثمانية وثلاثين من أصحاب النبي صلى الله عليه وسلم والشعبي أكبر منه بسنتين ولم يسمع من علقمة شيئا وسمع من الحارث الأعور أربعة أحاديث فقط وسائر ما يلقى له عنه إنما هو كتاب وقال أبو حاتم هو شبيه بالزهري في كثرة الرواية والاتساع في الرجال وهو أحفظ من أبي إسحاق الشيباني وقال له رجل زعم شعبة أنك رأيت علقمة ولم ترو عنه فقال صدق وقال عيسى بن يونس بن أبي إسحاق قال لي شعبة لم يسمع حدك من الحارث الأعور إلا أربعة أحاديث قال فقلت له من أين علمته قال هو قال لي وقال أحمد بن حنبل ثقة إلا أن الذين حملة عنه إنما كان حملهم عنه بأخرة قال بن الصلاح اختلط أبو إسحاق اختلط أبو إسحاق ويقال إن سماع سفيان بن عيينة منه بعدما اختلط وتغير حفظه قبل موته قال الأبناسي قال بعض أهل العلم كان قد اختلط وإنما تركوه مع بن عيينة لاختلاطه ولم يخرج له الشيخان من رواية بن عبدة شيئا إنما أخرج له من طريقه الترمذي وكذلك النسائي في عمل اليوم والليلة وأنكر صاحب الميزان اختلاطه فقال شاخ ونسي ولم يختلط وقد سمع منه سفيان بن عيينة وقد تغير قليلا واقتصر بن الصلاح على من روى عنه بعد الاختلاط على بن عيينة وقد ذكر ذلك عن إسرائيل بن يونس وزكريا بن أبي زائدة وزهير بن معاوية وفي رواته زائدة بن قدامة وقال أبو زرعة زهير بن معاوية ثقة إلا أنه سمع من أبي إسحاق بعد الاختلاط وروى عن أحمد أنه قال إذا سمعت الحديث عن زائدة وزهير فلا تبال أن لا تسمعه من غيرهما إلا حديث أبي إسحاق وروايته عنه في سنن أبي داود فقط وقد أخرج الشيخان في الصحيحين لجماعة من روايتهم عن أبي إسحاق وهم إسرائيل بن يونس بن أبي إسحاق وزكريا بن أبي زائدة وزهير بن معاوية وسفيان الثوري وأبو الأحوص سلام بن سليم وشعبة وعمر بن أبي زائدة ويوسف بن إسحاق بن أبي إسحاق أخرج البخاري من رواية جرير بن حازم عنه وأخرج مسلم من رواية إسماعيل بن أبي خالد ورقبة بن مصقلة العبدي وسليمان بن مهران الأعمش وسليمان بن معاذ وعمار بن رزيق بتقديم الراء المهملة يعني الضبي ومالك بن مغول بكسر الميم ومسعر بن كدام بكسر الميم في مسعر وكسر الكاف في كدام عنه انتهى وقال الحافظ الذهبي في الكاشف تي ترجمة أبي إسحاق وهو كالزهري في الكثرة غزا مرات وكان صواما قواما رحمه الله روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وعاش خمسا وتسعين سنة وتوفي سنة ست وعشرين ومئة وقيل سبع وقيل ثمان وقيل تسع والله أعلم


010-عمرو بن عيسى بن سويد بن هبيرة أبو نعامة العدوي معدود في

عمرو بن عيسى بن سويد بن هبيرة أبو نعامة العدوي معدود في البصريين عن خالد بن عمير وأبي السوار وبنت سيرين وغيرهم وعنه زهير بن هنيد العدوي والنضر بن شميل ووكيع بن الجراح وغيرهم أطلق يحيى بن معين والنسائي القول بتوثيقه وقال أبو حاتم لا بأس به وأثبته بن حبان في الثقات وقال الإمام أحمد ثقة إلا أنه اختلط قبل موته رواه الأثرم عن الإمام أحمد وقال الذهبي ثقة قيل تغير بأخرة روى له مسلم وابن ماجة


011-عبد الله بن محمد بن محمد بن سليمان النشاوري المكي ذكره

عبد الله بن محمد بن محمد بن سليمان النشاوري المكي ذكره برهان الدين الحلبي في الاغتباط له وقال اختلط قبل وفاته بنحو سنتين اختلاطا خفيفا وتوفي سنة تسعين وسبعمائة ودفن بالمعلى من مكة شرفها الله تعالى ورحمه


012-عبد الله بن واقد أبو قتادة الحراني قال الإمام المحدث الشريف

عبد الله بن واقد أبو قتادة الحراني قال الإمام المحدث الشريف الحسيني في رجال مسند الإمام أحمد كلاما آخره ولعله كبر كاختلط انتهى وفي الجرح والتعديل لابن أبي حاتم عن أحمد لعله اختلط وفي كلام آخر لأحمد ولعله كبر فاختلط وذكره صاحب الاغتباط


013-عبد الباقي بن قانع أبو الحسين الحافظ مصنف المعجم في الصحابة

عبد الباقي بن قانع أبو الحسين الحافظ مصنف المعجم في الصحابة وقال أبو الحسن بن الفرات حدث به الاختلاط قبل موته بسنتين وقال الخطيب في جملة كلامه وقد تغير في آخر عمره


014-عبد السلام بن سهل أبو علي السكري بغدادي حدث بمصر عن الحماني

عبد السلام بن سهل أبو علي السكري بغدادي حدث بمصر عن الحماني والقواريري وعنه بن شنبوذ والطبراني قال بن يونس من نبلاء الناس وأهل الصدق تغير في آخر أيامه وذكره صاحب الاغتباط


015-عبيدة بن معتب الضبي قال شعبة أخبرني عبيدة قبل أن يتغير ذكره

عبيدة بن معتب الضبي قال شعبة أخبرني عبيدة قبل أن يتغير ذكره صاحب الاغتباط وقال والظاهر أنه أراد بتغيره الاختلاط وقد يريد أنه ساء حفظه والله أعلم


016-على بن الحسين أبو الفرج الأصبهاني صاحب الأغاني ذكر صاحب

على بن الحسين أبو الفرج الأصبهاني صاحب الأغاني ذكر صاحب الميزان عن أبي الفتح بن أبي الفوارس أنه خلط قبل موته ذكره صاحب الاغتباط


001-فطر بن حماد بن واقد بصري قال أبو داود تغير تغيرا شديدا

فطر بن حماد بن واقد بصري قال أبو داود تغير تغيرا شديدا وذكره صاحب الاغتباط


001-قريش بن أنس الأنصاري وقيل الأموي مولاهم أبو أنس معدود في

قريش بن أنس الأنصاري وقيل الأموي مولاهم أبو أنس معدود في البصريين عن حبيب بن الشهيد وعبد الله بن عون وغيرهما وعنه أحمد بن عثمان النوفلي وعلي بن المديني وأبو موسى محمد بن المثنى وغيرهم أطلق على بن المديني والنسائي القول بتوثيقه وقال أبو حاتم لا بأس به إلا أنه تغير وقال أبو داود تغير وقال إسحاق بن إبراهيم بن حبيب مات سنة تسع ومائتين وكان قد اختلط ست سنين وقال الذهبي ثقة تغير قبيل موته وذكره صاحب الاغتباط وقال قال النسائي تغير قبل موته بست سنين وقال البخاري في الضعفاء اختلط ست سنين في البيت وقال بن حبان كان شيخا صدوقا إلا أنه اختلط في آخر عمره حتى كان لا يدري ما يحدث به بقي ست سنين في اختلاطه إلى آخر كلامه انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي


002-قيس بن أبي حازم واسمه حصين بن عوف ويقال عبد بن عوف بن عبد

قيس بن أبي حازم واسمه حصين بن عوف ويقال عبد بن عوف بن عبد الحارث بن عوف البجلي الأحمسي معدود في الكوفيين وفيمن أدرك الجاهلية فأتته الصحبة بليال هاجر إلى النبي صلى الله عليه وسلم ليبايعه فقبض النبي صلى الله عليه وسلم وهو في الطريق وقول من قال أنه رآه يخطب لا يصح وأبوه أبو حازم له صحبة عن جرير بن عبد الله البجلي وحذيفة بن اليمان وخالد بن الوليد وغيرهم وعنه إسماعيل بن أبي خالد وأبو بشر بيان بن بشر الأحمسي والمغيرة بن شبيل وغيرهم قال علي بن المديني روى عن بلال ولم يلقه وعن عقبة بن عامر ولا أدري هل سمع منه أولا ولم يسمع من أبي الدرداء ولا من سلمان وقال سفيان بن عيينة لم يكن بالكوفة أحد أروى عن أصحاب رسول الله صلى الله عليه وسلم منه وقال أبو داود أجود التابعين إسنادا قيس بن أبي حازم روى عن تسعة من العشرة ولم يرو عن عبد الرحمن بن عوف وقال يعقوب بن شيبة السدوسي ليس أحد من التابعين حصلت له الرواية عن العشرة غير عبد الرحمن بن عوف غيره ولم يرو عن عبد الرحمن بن عوف من العشرة شيئا كما ذكرنا وقد روى بعد العشرة عن جماعة من أصحاب النبي صلى الله عليه وسلم وكبرائهم وهو متقن الرواية قال وقد روى عنه جماعة من الثقات كإسماعيل بن أبي خالد وبيان بن بشر وغيرهما وقد كاد أن يكون صحابيا وقد أذى نفسه من تكلم فيه وقال عبد الرحمن بن يوسف بن خراش تحصلت له الرواية عن العشرة وأطلق يحيى بن معين القول بتوثيقه وقال هو أوثق من الزهري ومن السائب بن يزيد وكان إسماعيل بن أبي خالد يقول حدثنا قيس بن أبي حازم هذه الإسطوانة على جملة المبالغة في تثبته وقال الذهبي تابعي كبير وثقوه وأجمعوا على الاحتجاج به وذكره صاحب الاغتباط وقال حجة كاد أن يكون صحابيا وثقه بن معين والناس إلى أن قال قال الذهبي أجمعوا على الاحتجاج به ومن تكلم فيه فقد أذى نفسه نسأل الله العافية وترك الهوى قال إسماعيل بن أبي خالد كان ثبتا قال وقد كبر حتى جاوز المائة وخرف وقال صاحب التهذيب قال إسماعيل بن أبي خالد جاوز المائة بسنين كثيرة حتى خرف وذهب عقله روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة توفي سنة أربع وثمانين وقيل سنة سبع وتسعين أو ثمان وتسعين والله أعلم


001-محمد بن الفضل أبو النعمان السدوسي الحافظ عارم بالعين

محمد بن الفضل أبو النعمان السدوسي الحافظ عارم بالعين المهملة وهو لقبه معدود في البصريين عن جرير بن حازم وحماد بن زيد وعبد الله بن المبارك والوضاح بن عبد الله ووهيب بن خالد وغيرهم وعنه البخاري وأحمد بن نصر النيسابوري وحجاج بن الشاعر وعبد بن حميد ومحمد بن عبد الملك الدقيقي ومحمد بن يحيى الذهلي وهارون بن عبد الله الحمال وغيرهم أحد الثقات الأثبات قال البخاري تغير في آخر عمره وقال أبو حاتم لا يتأخر عن عفان فإذا حدثك بشيء فاختم عليه وكان سليمان بن حرب يرجع إلى قوله إذا خالفه في شيء ويقدمه على نفسه ويقول هو أثبت أصحاب حماد بن زيد بعد عبد الرحمن بن مهدي وقال أبو حاتم أيضا هو أحب إلى من أبي سلمة وقال أيضا اختلط في آخر عمره وزال عقله فمن سمع منه قبل الاختلاط فسماعه صحيح وكتبت عنه قبل الاختلاط سنة أربع عشرة ولم أسمع منه بعد الاختلاط وبالجملة من سمع منه قبل سنة عشرين ومائتين فسماعه جيد وأبو زرعة إنما لقيه سنة اثنتين وعشرين وعنه إطلاق القول بتوثيقه وقال أبو داود كنت عنده فحدث عن حماد بن زيد عن هشام بن عروة عن أبيه أن ماعزا الأسلمي سأل النبي صلى الله عليه وسلم عن الصوم في السفر فقلت له حمزة الأسلمي فقال يا بني ماعز لا يشقي به جليسه وكان هذا منه وقت اختلاطه وذهاب عقله وقال أبو داود أيضا بلغنا أنه أنكر سنة ثلاث عشرة ثم راجعه عقله واستحكم به الاختلاط سنة ست عشرة وقال محمد بن مسلم صدوق مأمون وقال محمد بن يحيى الذهلي كان بعيدا من العرامة قال بن الصلاح اختلط بأخرة فما رواه عنه البخاري ومحمد بن يحيى الذهلي وغيرهما من الحفاظ ينبغي أن يكون مأخوذا عنه قبل اختلاطه انتهى قال الأبناسي العلامة عارم بن الفضل روى عنه البخاري في صحيحه ومسلم بواسطة قال البخاري تغير في آخر عمره وقال أبو حاتم اختلط في أخر عمره وزال عقله وقال بن حبان اختلط في آخر عمره وتغير حتى كان لا يدري ما يحدث به فوقع في حديثه المناكير الكثيرة فيجب التنكير عن حديثه فيما رواه المتأخرون فإذا لم يعلم هذا من هذا ترك الكل وأنكر صاحب الميزان هذا القول من بن حبان وحكى قول الدارقطني تغيره بأخرة وما ظهر له بعد اختلاطه حديث منكر وهو ثقة ومات عارم سنة أربع وعشرين ومائتين فيكون اختلاطه ثمان سنين على قول أبي داود وأربع سنين على قول أبي حاتم وممن سمع منه قبل الاختلاط أحمد وعبد الله بن محمد المسندي وأبو حاتم الرازي وأبو علي محمد بن أحمد بن خالد الذربقي وكذلك ينبغي أن يكون من حدث عنه من شيوخ البخاري أو مسلم وروى عنه في الصحيح شيئا من حديثه ومع كون البخاري روى عنه في الصحيح أيضا عن عبد الله بن محمد المسندي عنه وروى مسلم في الصحيح عن جماعة عنه وهم أحمد بن سعيد الدارمي وحجاج بن الشاعر وأبو داود سليمان بن معبد السنجي وعبد بن حميد وهارون بن عبد الله الحمال وممن سمع منه بعد الاختلاط أبو زرعة الرازي كما قال أبو حاتم وعلي بن عبد العزيز البغوي على قول أبي داود أنه استحكم به الاختلاط سنة ست عشرة لأن سماع على كان في سنة سبع عشرة كما قاله العقيلي وعلى قول أبي حاتم يكون سماعه منه قبل اختلاطه وجاء إليه أبو داود فلم يسمع منه لما رأى من اختلاطه وكذلك إبراهيم الحربي انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة توفي سنة أربع وعشرين ومائة


002-محمد بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك

محمد بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري معدود في البصريين وكان قضى بالبصرة بعد معاذ بن معاذ العنبري وببغداد بعد العوفي عن أشعث بن عبد الملك الحمراني وحميد الطويل وسعيد بن أبي عروبة وعبد الله بن عون وعبد الملك بن جريج وغيرهم وعنه أحمد بن إسحاق البخاري وأحمد بن حنبل وخليفة بن خياط وعلى بن المديني وقتيبة بن سعيد وأبو حاتم الرازي وغيرهم أطلق يحيى بن معين القول بتوثيقه وقال أبو حاتم صدوق وعنه لم أر من الأئمة إلا ثلاثة أحمد بن حنبل وسليمان بن داود الهاشمي ومحمد بن عبد الله الأنصاري وقال النسائي ليس به بأس وأثبته بن حبان في الثقات وقال زكريا بن يحيى الساجي جليل عالم لم يكن عندهم من فرسان الحديث مثل يحيى القطان ونظرائه غلبه عليه الرأي وقال يحيى بن معين كان يليق به القضاء وقيل له فالحديث فقال

للحرب أقوام لها خلقوا
وللدواب حساب وكتاب قال أبو داود تغير تغيرا شديدا وقال أحمد بن حنبل وأبو خيثمة أنكر معاذ بن معاذ ويحيى بن سعيد حديث الأنصاري عن حبيب بن الشهيد عن ميمون بن مهران عن بن عباس احتجم النبي صلى الله عليه وسلم وهو محرم صائم قال الخطيب أبو بكر الصواب حبيب الشهيد عن ميمون بن مهران عن يزيد بن الأصم أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم ويقال إن غلاما له أدخل عليه حديث بن عباس وقال أحمد بن حنبل ما كان يضعه عند أصحاب الحديث إلا النظر في الرأي وإلا فقد سمع وذكر هذا الحديث فقال ذهبت له كتب فكان بعد يحدث من كتب غلامه وأرى هذا الحديث من ذلك وقال علي بن المديني حديث الأنصاري عن حبيب بن الشهيد عن ميمون بن مهران عن بن عباس أن النبي صلى الله عليه وسلم احتجم وهو صائم ليس منه شيء قال سليمان بن داود المنقري وجه المأمون إلى الأنصاري خمسين ألف درهم وأمره أن يقسمها بين الفقهاء فقال الهلال بن مسلم هي لي ولأصحابي فقال الأنصاري لهلال كيف تتشهد يعنى في الصلاة فتشهد هلال على حديث بن مسعود فقال له الأنصاري من حدثك به ومن أين ثبت عندك فانقطع هلال فقال له الأنصاري تصلي كل يوم خمس صلوات وتردد فيها هذا الكلام وأنت لا تدري من رواه عن نبيك صلى الله عليه وسلم قد باعد الله بينك وبين الفقه فقسمها الأنصاري في أصحابه وذكره صاحب الإغتباط روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة خمس عشرة ومائتين


003-محمد بن أحمد بن الحسين بن القاسم بن السرى بن الغطريف

محمد بن أحمد بن الحسين بن القاسم بن السرى بن الغطريف الغطريفي الجرجاني الرباطي قال بن الصلاح وممن بلغنا عنه ذلك يعنى الاختلاط من المتأخرين أبو أحمد الغطريفي الجرجاني الرباطي ذكر الحافظ أبو عبد الله البردعي ثم السمرقندي في معجمه أنه بلغه أنه اختلط في آخر عمره قال الأنباسي ولم يعرف له اختلاط إلا ما رواه يعنى بن الصلاح عن أبي على البردعي وقد ترجمه الحافظ حمزة السهمي في تاريخ جرجان فلم يذكر عنه شيئا من ذلك وهو أعرف به فإنه أحد شيوخه وقد حدث عنه الحافظ أبو بكر الإسماعيلي في صحيحه إلا أنه دلس اسمه فقال مرة حدثنا محمد بن أبي حامد النيسابوري وقال مرة حدثنا محمد بن أحمد البغوي وقال مرة ثنا محمد بن أحمد بن الوردي وقال مرة ثنا محمد بن أبي حامد وقال مرة ثنا محمد بن أحمد العبقي وقال مرة محمد بن أحمد بن الحسين ولم ينسبه ونسبة الغطريفي إلى أحد أجداده ولم يدلسه الإسماعيلي لضعفه ولكن لكونه ليس في مرتبة شيوخه وإنما هو من أقرانه وكان نازلا في منزل الإسماعيلي وتوفي الإسماعيلي قبله في سنة إحدى وسبعين وثلاثمائة في غرة رجب وتأخر الغطريفي ست سنين فتوفى سنة سبع وسبعين في شهر رجب أيضا فلذلك أبهم نسبه فإن كان قد حصل للغطريفي تغير فهو بعد موت الإسماعيلي وآخر من بقى من أصحاب الغطريفي القاضي أبو الطيب طاهر بن عبد الله الطبري وهو أيضا سمع منه قبل إن كان حصل للغطريفي القاضي أبو الطيب رحل إلى جرجان سنة إحدى وسبعين في حياة الإسماعيلي فقدمها فاشتغل بدخول الحمام ثم أصبح فأراد الاجتماع بالإسماعيلي والسماع عليه فقال له ابنه أبو سعيد أنه شرب دواء لمرض حصل له فتعال غدا للسماع عليه من الغد يوم السبت فوجده قد مات فلم يحصل للقاضي أبو الطيب لقى الإسماعيلي وسمع في تلك السنة من الغطريفي فإنه كان نازلا منزل الإسماعيلي ولم يذكر الذهبي في الميزان الغطريفي فيمن تغير ولكن ذكر السمعاني في الأنساب أنهم أنكروا على الغطريفي حديثا رواه من طريق مالك عن الزهري عن أنس أن النبي صلى الله عليه وسلم أهدى جملا لأبي جهل قال السمعاني فكان يذكر أن بن صاعد وابن مظفر أفادا عن الصوفي هذا الحديث قال ولا يبعد أن يكون قد سمع إلا أنه لم يخرج أصله قال وقد حدث غير واحد من المتقدمين والمتأخرين بهذا الحديث عن الصوفي قال السمعاني وأنكروا عليه أيضا أنه حدث بمسند إسحاق بن إبراهيم الحنظلي عن بن شيرويه من غير الأصل الذي سمع فيه وقال حمزة السهمي سمعت أبا عمرو فيقول رأيت سماع الغطريفي في جميع كتاب بن شيرويه وإذا لم يثبت له اختلاط فيحتمل أنه اشتبه بشخص آخر معاصر له وافقه في اسمه واسم أبيه وبلده وهو محمد بن أحمد بن الحسن الجرجاني وهذا بين الحاكم اختلاطه في تاريخ نيسابور فقال سافر معي وسبرته في الحضر والسفر نيفا وأربعين سنة ما اتهمته في الحديث قط ثم تغير بأخرة وخلط والله يغفر لنا وله وينتقم ممن أفسد علمه وهذا توفي عشية الإثنين الرابع من جمادي الأولى سنة ثلاث وثمانين وثلاثمائة انتهى


004-محمد بن أحمد بن الحسن الجرجاني سمع أبا العباس الأصم تغير

محمد بن أحمد بن الحسن الجرجاني سمع أبا العباس الأصم تغير واختلط بأخرة قاله الحاكم وذكره صاحب الاغتباط وهذا هو المذكور في ترجمة الغطريفي توفي سنة ثلاث وثمانين وثلاثمائة


005-محمد بن الفضل بن محمد بن إسحاق بن خزيمة اختلط قل موته بثلاث

محمد بن الفضل بن محمد بن إسحاق بن خزيمة اختلط قل موته بثلاث سنين وتجنب الناس حديثه والرواية عنه قاله صاحب الميزان وقال الحاكم مرض في الآخر وتغير بزوال عقله وذكره بن الصلاح فيهم وذكر عن البرذعي أنه قال اختلط في آخر عمره قال الذهبي في ميزانه ما عرفت أحدا سمع منه أيام عدم عقله وقال الحافظ العراقي فيما ذكره الأبناسي عنه أن الحاكم قد بين في تاريخ نيسابور مدة الاختلاط فقال أنه مرض وتغير بزوال العقل في ذي الحجة من سنة أربع وثمانين وثلاثمائة فإني قصدته بعد ذلك غير مرة فوجدته لا يعقل وكل من أخذ عنه بعد ذلك فلقلة مبالاته بالدين فيكون مدة اختلاطه سنتين وخمسة أشهر أو مع زيادة بعض أشهر وأما نقل صاحب الميزان عن الحاكم أنه عاش بعد تغيره ثلاث سنين فهو نقل غير محرر قال وما عرفت أحدا سمع منه أيام عدم عقله توفي ليلة الجمعة الثامن عشر من جمادى الأولى سنة سبع وثمانين وثلاثمائة


006-محمد بن مبارك بن مشق البغدادي من طلبة الحديث اختلط قبل موته

محمد بن مبارك بن مشق البغدادي من طلبة الحديث اختلط قبل موته بثلاثة أعوام فما حدث فيها بشيء قاله الذهبي في ميزانه وذكره صاحب الاغتباط


007-محمد بن علي بن محمود بن الصابوني المحمودي الحافظ روى عنه

محمد بن علي بن محمود بن الصابوني المحمودي الحافظ روى عنه الدمياطي والمزي والبرزالي وأبو الحسن بن العطار ذكره بن عبد الهادي في الطبقات التي اختصرها من طبقات الحفاظ للذهبي فقال تغير قبل موته وقال بن أبي الفتح اختلط قبل أن يموت بسنة وكذا ذكر أنه تغير واختلط البرزالي الحافظ علم الدين في معجمه وكذا الذهبي في معجمه أيضا وذكره صاحب الاغتباط وتوفي في ذي القعدة سنة ثمان وستين ودفن بسفح قاسيون


008-محمد بن إسحاق بن يحيى بن منده الحافظ الجوال صاحب التصانيف

محمد بن إسحاق بن يحيى بن منده الحافظ الجوال صاحب التصانيف قال أبو نعيم في تاريخه هو حافظ من أولاد المحدثين مات في سلخ ذي القعدة سنة خمس وتسعين وثلاثمائة اختلط في آخر عمره إلى آخر كلامه وذكره صاحب الاغتباط


009-محمد بن زهير أبو يعلى الأبلى قال بن غلام الزهري اختلط قبل

محمد بن زهير أبو يعلى الأبلى قال بن غلام الزهري اختلط قبل موته بسنتين ذكره صاحب الاغتباط


010-محمد بن سعيد بن نبهان الكاتب عاش مائة سنة وسماعه صحيح لكنه

محمد بن سعيد بن نبهان الكاتب عاش مائة سنة وسماعه صحيح لكنه يتشيع ثم أنه قد اختلط قبل موته بعامين فيعتبر تاريخ السامع منه قاله الذهبي وذكره صاحب الاغتباط انتهى


011-محمد بن عبد القادر بن عثمان الجعفري النابلسي الحنبلي قال

محمد بن عبد القادر بن عثمان الجعفري النابلسي الحنبلي قال العلامة صاحب الاغتباط بلغني أنه اختلط قبل موته بسبب موت ابنه الإمام شرف الدين عبد القادر الحنبلي قاضي دمشق انتهى


012-محمد بن موسى بن محمد اللخمي الشافعي بن سند الحافظ شمس الدين

محمد بن موسى بن محمد اللخمي الشافعي بن سند الحافظ شمس الدين قال صاحب الاغتباط بلغني اختلاطه قبل موته بمدة تزيد على سنة اختلاطا فاحشا انتهى وحذفت من هذا الباب مسلم بن كيسان وقد صح اختلاطه وهو ضعيف وقيل متروك


001-هاشم بن القاسم بن شيبة القرشي أبو محمد معدود في أهل حران

هاشم بن القاسم بن شيبة القرشي أبو محمد معدود في أهل حران وفي موالي قريش عن عبد الله بن وهب وعتاب بن بشير ومحمد بن عجلان وغيرهم وعنه بن ماجة وعبد الله بن محمد بن أبي الدنيا وعبد الله بن محمد بن ناجية وغيرهم قال عبد الرحمن بن أبي حاتم محله الصدق وأثبته بن حبان في الثقات قال أبو عروبة كبر وتغير قاله الحافظ الحلبي صاحب الاغتباط فأما هاشم بن القاسم محدث بغداد فثقة مشهور روى له بن ماجة وتوفي سنة ستين ومائتين


002-هشام بن عمار بن نصير بن ميسرة السلمي أبو الوليد معدود في

هشام بن عمار بن نصير بن ميسرة السلمي أبو الوليد معدود في أهل دمشق الخطيب بالمسجد الجامع بها يعنى الأموي عن حاتم بن أبي الرجال ومالك بن أنس والوليد بن مسلم وغيرهم وعنه البخاري وأبو داود والنسائي وابن ماجة وأبو عبيد القاسم بن سلام ويحيى بن معين ويعقوب بن سفيان الفارسي وغيرهم قال النسائي لا بأس به وقال الدارقطني صدوق كيس وقال يحيى بن معين كيس وقال أحمد بن حنبل طياش خفيف قال أبو حاتم كبر وتغير فكان يتلقن كلما لقن وعنه صدوق قال الحافظ أبو عبد الله محمد بن أبي نصر الحميدي أخبرني بعض أهل الحديث أنه سمعه يقول سألت الله سبع حاجات فقضى لي منها ستة والواحدة ما أدرى ما صنع فيها سألته أن يغفر لي ولوالدي وهى التي لا أدرى ما صنع فيها وسألته أن يرزقنى الحج ففعل وسألته أن يجعل الناس يغدون إلى في طلب العلم ففعل وسألته أن يجعلني مصدقا على حديث رسوله صلى الله عليه وسلم ففعل وسألته أن أخطب على منبر دمشق ففعل وسألته أن يعمرني مائة سنة ففعل وسألته أن يرزقني ألف دينار حلالا ففعل فقيل له كل شيء قد عرفناه فألف دينار حلال من أين لك فقال وجه المتوكل ببعض ولده ليكتب عنى لما خرج إلينا ونحن نلبس الأزر ولا نلبس السراويلات فجلست فانكشف ذكرى فرآه الغلام فقال استر يا عم فقلت رأيته قال نعم فقلت له أما إنك لا ترمد عينك أبدا إن شاء الله تعالى فلما دخل على المتوكل ضحك فسأله فأخبره بما قلت فقال احملوا له ألف دينار فأتتني من غير مسألة ولا استشراف نفس ذكره الأندرشى الحافظ في عمدته وذكر أيضا عن محمد بن الفيض قال سمعت هشام بن عمار يقول باع أبي بيتا بعشرين دينارا وجهزني للحج فلما صرت إلى المدينة أتيت مجلس مالك بن أنس ومعي مسائل أريد أن أسأله عنها فأتيته وهو جالس في هيأة الملوك وغلمان قيام والناس يسألونه وهو يجيبهم فلما انقضى المجلس قال لي بعض أصحاب الحديث سل عما معك فقلت يا أبا عبد الله ما تقول في كذا وكذا فقال حصلنا على الصبيان يا غلام احمله فحملني كما يحمل الصبي وأنا يومئذ غلام مدرك فضربني بدرة مثل درة المعلمين سبع عشرة درة فوقفت أبكى فقال مالك بن أنس ما يبكيك أوجعتك هذه يعني الدرة فقلت إن أبي باع منزله ووجه بي أتشرف بك وبالسماع منك فضربتني فقال اكتب فحدثني سبعة عشرة حديثا وسألته عما كان معي بن المسائل فأجابني وقال صالح بن محمد الحافظ سبب ضربه إياه أن مالكا قال اقرأ فقال هشام لا بل حدثني وأكثر عليه من ذلك فأمر حينئذ بضربه فلما ضربه قال له ظلمتني إذ ضربتني بغير سبب لا أجعلك في حل فقال له مالك ما كفارة ذلك فقال له هشام تحدثني في مقابلة كل درة حديثا فلما حدثه قال له هشام زد من الضرب وزد في الحديث وقال محمد بن ضريم الخريمي سمعته يقول في خطبته قولوا الحق ينزلكم الحق منازل أهل الحق يوم لا يقضى إلا بالحق وقال أبو المستضىء معاوية بن أوس كان إذا مشى يطرق رأسه إلى الأرض ولا يرفعه حياء من الله تعالى وذكره صاحب الاغتباط روى له البخاري وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ست وأربعين ومائتين وقيل سنة خمس وأربعين وقيل أربع وأربعين


003-هلال بن خباب العبدي أبو العلاء معدود في البصريين وفي

هلال بن خباب العبدي أبو العلاء معدود في البصريين وفي الموالي وولاؤه لزيد بن صوحان عن سعيد بن جبير وميسرة أبي صالح ويحيى بن جعد وغيرهم وعنه عباد بن العوام ومسعر بن كدام وهشيم بن بشير وغيرهم أطلق يحيى بن معين وأحمد بن حنبل ومحمد بن عبد الله بن عمار وغيرهم القول بتوثيقه وأثبته بن حبان في الثقات وقال يخطىء ويخالف وقال أبو أحمد بن عدي أرجو أنه لا بأس به ووهم من اعتقد أن يونس بن خباب وصالح بن خباب أخوان له قال يحيى القطان تغير قبل موته واختلط وقال مرة أتيته وكان قد تغير وقال العقيلي في حديثه وهم وتغير بأخرة وذكره فيهم صاحب الاغتباط روى له أبو داود والترمذي والنسائي وابن ماجة


001-يحيى بن يمان العجلي الكوفي أبو زكريا عن إسماعيل بن أبي خالد

يحيى بن يمان العجلي الكوفي أبو زكريا عن إسماعيل بن أبي خالد وسفيان الثوري وغيرهما وعنه إسحاق بن إبراهيم وأبو بكر بن أبي شيبة ومحمد بن العلاء وغيرهم أثبته بن حبان في الثقات وقال وكيع لم يكن أحد من أصحابنا أحفظ للحديث منه كان يحفظ في المجلس خمسمائة حديث ثم نسي ولا أعلم بالكوفة أحدا أحفظ من ابنه داود وقال علي بن المديني صدوق إلا أنه تغير حفظه وقال الذهبي في كاشفه فلج فساء حفظه وقال أحمد بن حنبل حدث عن الثوري بعجائب لا أدري هل ترك لهذا أو تغير لقيناه لم يزل الخطأ في كتبه روى له البخاري في كتاب الأدب ومسلم في صحيحه وأبو داود والنسائي وابن ماجة وتوفي سنة تسع وثمانين ومائة


001-أبو بكر بن عياش بن سالم الأسدي الإمام المقرىء معدود في

أبو بكر بن عياش بن سالم الأسدي الإمام المقرىء معدود في الكوفيين وفي موالي واصل بن حيان الأحدب الأسدي وهو الخياط المقري أخو الحسن بن عياش واسمه محمد وقيل عبد الله وقيل سالم وقيل شعبة والصحيح أن اسمه كنيته قال الأندرشي يروي عن حصين بن عبد الرحمن السلمي وحميد الطويل وسليمان الأعمش ومطرف بن طريف وأبي إسحاق السبيعي وغيرهم وعنه أحمد بن عبد الله بن يونس وإسماعيل بن أبان الوراق وأبو بكر إسماعيل بن حفص الإبلي وأبو بكر عبد الله بن محمد بن أبي شيبة ويحيى بن آدم وغيرهم أثبته بن حبان في الثقات وقال الإمام أحمد بن حنبل صدوق ووصفه مرة بالثقة وقال ربما غلط وقال أبو أحمد بن عدي روى عن أجلة الناس وحديثه فيه كثرة وأثنى عليه بن المبارك ووثقه يحيى بن معين وقال أبو حاتم هو أحفظ من عبد الله بن بشر الرقي وذكره صاحب الاغتباط وقال الكلام فيه معروف ذكره الذهبي في الميزان وذكر كلام الناس فيه وقد ذكر الإمام جمال الدين الزيلعي في تخريج أحاديث الهداية عنه عن حصين عن مجاهد قال صليت خلف بن عمر فلم يكن يرفع يديه إلا في التكبيرة الأولى من الصلاة ثم بعد ذلك ذكر عن البيهقي أنه أسند عن البخاري أنه قال أبو بكر بن عياش اختلط بأخرة روى له البخاري في صحيحه ومسلم في مقدمة كتابه وأبو داود والنسائي والترمذي وابن ماجة وتوفي سنة اثنتين وتسعين ومائة وقيل سنة ثلاث وقيل سنة أربع


002-أبو جعفر الرازي مولى بني تميم اسمه عيسى بن أبي عيسى وأبو

أبو جعفر الرازي مولى بني تميم اسمه عيسى بن أبي عيسى وأبو عيسى اسمه ماهان قاله يحيى بن معين وغيره وقيل فيه عيسى بن عبد الله بن ماهان ذكر ذلك أبو حاتم الرازي والأكثر على أنه مروزي الأصل وذكر بعض الناس أنه كان يتجر إلى الري وأن ذلك هو سبب نسبته إليها قاله الأندرشي يروى عن حصين بن عبد الرحمن السلمي والربيع بن أنس الخراساني وسليمان الأعمش وغيرهم وعنه إسحاق بن سليمان الرازي وخالد بن يزيد العتكي وأبو النضر هاشم ب القاسم ويحيى بن أبي بكير وغيرهم قال يحيى بن معين صالح وعنه يكتب حديثه لكنه يخلط وعنه الحكم بتوثيقه وأطلق بن المديني ومحمد بن عبد الله بن عمار الموصلي القول بتوثيقه وأطلق أبو حاتم القول بتوثيقه وصدقه وصلاح حديثه ووثقه محمد بن سعد وقال بن عدي له أحاديث صالحة وقد روى عنه الناس وأحاديثه عامتها مستقيمة وأرجو أنه لا بأس به قال بن المديني ثقة كان يخلط وقال مرة هو نحو موسى بن عبيدة وهو يخلط وقال عبد الرحمن بن يوسف بن خراش سيء الحفظ صدوق وقال عمرو بن علي هو من أهل الصدق وهو سيء الحفظ وقال أبو زرعة شيخ يهم كثيرا وذكره صاحب الاغتباط روى له البخاري في كتاب الأدب وأبو داود في سننه والترمذي في جامعه والنسائي وابن ماجة في سننهما


001-سكرة بنت عبد الله الملقبة قطر النبات عتيقة جمال الدين محمد

سكرة بنت عبد الله الملقبة قطر النبات عتيقة جمال الدين محمد بن علي بن عبد النور قال الحافظ برهان الدين الحلبي في كتابه الاغتباط سمعت علي أبي الطاهر إسماعيل بن إبراهيم بن قريش المخزومي وعلى يونس بن عبد القوي الدبوسي توفيت في رمضان سنة خمس وثمانين وسبعمائة بالقاهرة أخبرت أنها اختلطت قبل وفاتها قرأت عليها ما قرب سنده لابن شاهين وجزءا من حديث بن رزقويه الأول بسماعها على بن قريش والثاني بسماعها على بن الدبوسي في المحرم سنة اثنتين وثمانين وسبعمائة بسكنها بالقاهرة رحمها الله تعالى


002-خاتمة الكتاب

خاتمة الكتاب

انتهى قلت وهذا آخر ما قصدته من هذا الكتاب جعله الله خالصا لوجهه الكريم ولله الحمد أولا وآخرا وظاهرا وباطنا حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى سبحانه لا نحصي ثناء عليه هو كما أثنى على نفسه وصلى الله على سيدنا محمد سيد الأولين والآخرين وأكرم السابقين واللاحقين وعلى جميع إخوانه النبيين والمرسلين وآل كل وسائر الصالحين ورضي الله عن سادتنا وقادتنا أصحاب سيدنا رسول الله أجمعين وعن العلماء العاملين وعن علمائنا ومشائخنا وأئمتنا أئمة الهدى والدين خصوصا سيدنا وقدوتنا وشيخنا شيخ الإسلام والمسلمين حافظ العصر وأمير المؤمنين في حديث سيد المرسلين برهان الدين الناجي الشافعي أمتع الله الوجود بوجوده وعامله بكرمه وجوده إنه على ما يشاء قدير وبالإجابة جدير وهو حسبي ونعم الوكيل وفرغت من هذا المؤلف المبارك مع كثرة الهموم والأشغال نهار السبت رابع جمادي الأول سنة تسع وثمانين وثمانمائة أحسن الله عاقبتها في خير


التعريف بالكتاب
الكواكب النيرات
لابن الكيال

لا توجد أخطاء
اسم الكتاب : الكواكب النيرات
الاسم المختصر : الكواكب النيرات
تصنيف الكتاب : رواة/الضعفاء من الرواة

اسم المؤلف : محمد بن أحمد بن يوسف
الكنية : أبو البركات
اللقب والنسب : ابن الكيال/الذهبي الشافعي
ت. الميلاد : 863 ت. الوفاة : 929

معلومات عن النشرة التي تم العزو إليها :

دار النشر : دار العلم
مراجعة : حمدي عبد المجيد السلفي
بلد النشر : الكويت

*******************

مقدمة الكتاب
بسم الله الرحمن الرحيم
رب يسر قال الفقير أبو البركات محمد بن أحمد بن محمد الخطيب الشافعي الشهير بابن الكيال الذهبي لطف الله تعالى به وبمحبيه وجميع المسلمين الحمد لله رب العالمين والعاقبة للمتقين وصلى الله على سيدنا محمد خير الخلائق أجمعين وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين أما بعد فهذا كتاب مشتمل على معرفة من صح أنه خلط في عمره من الرواة الثقات في الكتب الستة وغيرها وهو مؤلف وجيز وعلم غزير ينبغي أن يعتني به من له اعتناء بحديث سيد المرسلين وسند المتقدمين والمتأخرين أفرده بالتصنيف الحافظ صلاح الدين العلائي في جزء اختصره جدا ورتبهم على حروف المعجم قاله الحافظ زين الدين العراقي وذكر الحافظ تقى الدين أبو عمرو بن الصلاح في علومه ستة عشرة رجلا وأفرده بالتصنيف الحافظ برهان الدين سبط بن العجمي ورتبهم على حروف المعجم لكنه ذكر الثقات وغيرهم ومن قيل إنه اختلط ولم يثبت ذلك حتى ذكر رحمه الله من تغير في مرض الموت وليس المقصود ذلك لأن عامة من يموت يختلط قبل موته ولا يضره ذلك وإنما المضعف للشيخ أن يروى شيئا حين اختلاطه فجمعت في هذا المصنف سبعين راويا من رواة الأصول المشهورين الثقات مبسوطة تراجمهم فيما صح واشتهر ومن رووا له وروى عنهم من أهل الأثر رتبتهم على حروف المعجم وجمعت ذلك من مختصر التهذيب للأندرشي ومن كتاب بن ماكولا للحافظ ومن الكاشف للذهبي الحافظ ومن علوم بن الصلاح الحافظ وعلوم الحافظ العراقي ومن الشذا الفياح للأبناسي الحافظ ومن الأغتباط للحافظ الحلبي ومن التمهيد لابن عبد البر الحافظ ومن الأنتصار للحافظ المقدسي وغيرهم وغير ذلك مما وقعت عليه واستندت إليه ثم الحكم في حديث من اختلط من الثقات التفصيل فما حدثه قبل الاختلاط فإنه يقبل وإن حدث به فيه أو أشكل أمره فلم يدر أأخذ عنه قبل الاختلاط أو بعده فإنه لا يقبل وقد ذكرت في بعض التراجم من أخذ عنه قبل الاختلاط أو بعده ثم هم منقسمون فمنهم من خلط لاختلاطه وخرفه ومنهم من خلط لذهاب بصره أو لغير ذلك قال بن الصلاح واعلم أن من كان بهذا القبيل محتجا بروايته في الصحيحين أو أحدهما فإنا نعرف على الجملة أن ذلك مما تميز وكان مأخوذا عنه قبل الاختلاط قلت وهذا من باب حسن الظن بهم رضى الله تعالى عنهم وسميته الكواكب النيرات في معرفة من اختلط من الرواة الثقات وعلى الله الكريم اعتمادي وإليه تفويضي واستنادي وأسأله النفع به لي ولسائر أحبابي
*******************مجلدأ

*******************
أحمد بن عبد الرحمن بن وهب بن مسلم القرشي أبو عبيد الله المصري بحشل عن عمه عبد الله بن وهب والإمام الشافعي وغيرهما وعنه مسلم وإبراهيم بن عبد الله الأصبهاني وابن خزيمة وأبو بكر بن زياد أطلق محمد بن عبد الله بن عبد الحكم وعبد الملك بن شعيب بن الليث القول بتوثيقه عن عبد الملك بن شعيب بن الليث قال كتبنا عنه وأمره مستقيم ثم خلط بعد ثم جاءنا الخبر إنه رجع عن التخليط قال وسئل أبي عنه بعد ذلك فقال كان صدوقا وقال أبو حاتم خلط ثم رجع وقيل لأبي زرعة أنه رجع عن تلك الأحاديث فقال إن رجوعه مما يحسن حاله ولا يبلغ المنزلة التي كان قبل وذكر الحاكم أنه اختلط بعد الخمسين ومئتين بعد خروج مسلم من مصر كذا ذكره الشيخ محي الدين النووي في مقدمة شرح مسلم له عن أبي عمرو بن الصلاح ولم يذكره في علومه وقيل لابن خزيمة لم رويت عنه وتركت سفيان بن وكيع فقال لأن أحمد لما أنكروا عليه تلك الأحاديث رجع عنها عن آخرها إلا حديث مالك عن الزهرى عن أنس إذا حضر العشاء فإنه ذكر أنه وجده في درج من كتب عمه في قرطاس وأما سفيان بن وكيع فإن وراقه أدخل عليه أحاديث وكلم في شأنها فلم يرجع عنها فتركت الرواية عنه وقال عبدان مستقيم الأمر في أيامنا وقال بن عدي من ضعفه أنكر عليه أحاديث وأكثر روايته عن عمه وكل ذلك محتمل وإن لم يروه عن عمه غيره ولعله خصه به انتهى وكان أبو الطاهر بن السرح يحسن القول فيه ومر عليه هارون بن سعيد الأيلي فسلم عليه وقال إن أصحاب الحديث سألوني عنك فقلت لهم إنما يسأل أبو عبيد الله عنا هو الذي كان يستملي لنا عند عمه وهو الذي كان يقرأ لنا عند عمه أو كما قال روى له مسلم وتوفى سنة أربع وستين ومئتين وقيل أربع وعشرين ولم يصح والله أعلم

*******************
أبان بن صمعة بالصاد المهملة الأنصاري معدود في البصريين قيل هو والد عتبة الغلام عن بن سيرين وشهر بن حوشب وجابر بن عمرو الراسبي وعن أمه عائشة وعنه يحيى القطان ووكيع وخالد بن الحارث وأبو عاصم الضحاك بن مخلد أطلق يحيى بن معين القول بتوثيقه وقال أحمد بن حنبل صالح لكنه تغير قال يحيى بن سعيد تغير بأخرة وكذا قال الذهبي في الكاشف وقال عبد الرحمن بن مهدي اختلط قبل موته برمان وقال أبو أحمد بن عدي أنما عيب عليه اختلاطه لما كبر ولم ينسب إلى الضعف وقال بن مهدي اختلط البتة روى له مسلم عن أبي الوازع عن أبي برزة في فضل عمار مستشهدا به لأبي بكر بن شعيب وروى له النسائي وابن ماجة وتوفي سنة ثلاث وخمسين ومئة

*******************
إبراهيم بن أبي العباس ويقال بن العباس السامري بكسر الميم وتخفيف الراء قاله بن ماكولا في كتابه الإكمال ويقال بفتح اليم المخففة قاله الذهبي في الكاشف أبو إسحاق معدود في الكوفيين وفيمن نزل بغداد عن إسماعيل بن عياش وشريك بن عبد الله النخعي وأبي معشر وغيرهم وعنه أحمد بن حنبل والعباس بن محمد الدوري وعدة أطلق الإمام أحمد وأبو عوانة والدارقطني القول بتوثيقه وعن أحمد لا بأس به وقال أبو حاتم شيخ قال محمد بن سعد اختلط في آخر عمره فحجبه أهله في منزله حتى مات قاله المزي في تهذيبه وتابعه الذهبي عليه في تذهيبه وميزانه زاد في الميزان قلت فما ضره الاختلاط وعامة من يموت يختلط قبل موته وإنما المضعف للشيخ أن يروي شيئا من اختلاطه روى له النسائي

*******************
إسحاق بن إبراهيم بن مخلد بن مطر الحنظلي أبو يعقوب المعروف بابن راهويه مروزي إمام من أعلام الأئمة المبرزين عن إسماعيل بن عليه وسفيان بن عيينة وعبد الله بن وهب وعفان بن سالم والفضل بن دكين وغيرهم وعنه الجماعة سوى النسائي وبقية شيخه وأبو العباس السراج أملى المسند بن حفظه قال وهب بن جرير جزى الله إسحاق بن راهويه وصدقة ويعمر عن الإسلام خيرا أحيوا السنة بأرض المشرق وقال محمد بن أسلم الطوسي وقت موته ما أعلم أحدا كان أخشى لله منه يقول الله إنما يخشى الله من عباده العلماء وكان أعلم الناس وقال أحمد بن سعيد الرباطي لو كان الثوري وابن عيينة والحمادان في الحياة لاحتاجوا إليه وقال بن خزيمة لو كان في التابعين لأقروا بحفظه وعلمه وفقهه وقال الخفاف أملى علينا أحد عشر ألف حديث من حفظه ثم قرأها فلم يزد حرفا ولا نقصه قال إسحاق ما سمعت شيئا قط إلا حفظته ولا حفظته فنسيته وعنه ما كنت لأسمع شيئا قط إلا حفظته وكأني أنظر إلى سبعين ألف حديث أو قال أكثر من سبعين ألف حديث في كتبي وعنه كأني أنظر إلى مائة ألف حديث في كتبي وثلاثين ألفا أسردها وعنه أعرف مكان مائة ألف حديث كأني أنظر إليها وأحفظ سبعين ألف حديث وأحفظ أربعة آلاف مزورة فقيل له لم حفظت هذا فقال لأعرفه فإذا مر بي في الأحاديث الصحيحة فليته منها فليا وقيل لأبي حاتم أملى التفسير من حفظه فقال هذا أعجب فإن ضبط الأحاديث المسندة بمتونها أسهل من ضبط أسانيد التفسير قال أبو داود تغير قبل أن يموت بستة أشهر فرميت بما سمعت منه في تلك الأيام وقال الذهبي في ميزانه في ترجمة بن راهويه أحد الأعلام وذكر لشيخنا أبي الحجاج يعني المزي حديث فقال قيل إن إسحاق اختلط في آخر عمره روى له البخاري ومسلم وأبو داود والترمذي وابن ماجة عاش سبعا وسبعين سنة وتوفى سنة سبع أو ثمان وثلاثين ومئتين

*******************
أحمد بن مالك أبو بكر القطيعي راوي مسند الإمام أحمد قال بن الصلاح اختلط في آخر عمره وخرف حتى كان لا يعرف شيئا مما يقرأ عليه ذكر الخطيب في التاريخ فقال حدثت عن أبي الحسن بن الفرات قال كان القطيعي مستورا صاحب سنة كثير السماع من عبد الله بن أحمد وغيره إلا أنه اختلط في آخر عمره وكف بصره وخرف حتى كان لا يعرف شيئا مما يقرأ عليه قال الأبناسى وقد أنكر صاحب الميزان هذا على بن الفرات وقال هذا غلو وإسراف وقال أبو عبد الرحمن السلمي أنه سأل الدارقطني عنه فقال ثقة زاهد سمعت أنه مجاب الدعوة وقال الحاكم ثقة مأمون وسئل عنه البرقاني فقال كان شيخا صالحا غرقت بعض كتبه فنسخها من كتاب ذكروا أنه لم يكن سماعه فغمزوه لأجل ذلك وإلا فهو ثقة قال البرقاني وكنت شديد التنفير عن حاله حتى ثبت عندي أنه صدوق لا شك في سماعه وإنما كان فيه بله فلما غرقت القطيعة بالماء الأسود غرق شيء من كتبه فنسخ بدل ما غرق من كتاب لم يكن فيه سماعه قال ولما اجتمعت مع الحاكم أبي عبد الله ذكرت بن مالك ولينته فأنكر على وقال الخطيب لم أجد أحدا امتنع من الرواية عنه ولا ترك الاحتجاج به وقال أبو بكر بن نقطة كان ثقة وعلى تقدير ما ذكره أبو الحسن بن الفرات من التغيير وتبعه بن الصلاح فممن سمع منه في الصحة أبو الحسن الدارقطني وأبو حفص بن شاهين وأبو عبد الله الحاكم وأبو بكر البرقاني وأبو نعيم الأصبهاني وأبو علي بن المذهب راوي المسند عنه فإنه سمعه عليه في سنة ست وستين وثلاث مائة انتهى

*******************
أحمد بن أبي القاسم بن سنبلة البغدادي شيخ متأخر اختلط قبل موته بأربع سنين قال الذهبي في ميزانه توفى سنة ثنتي عشرة ومئتين

*******************
إسماعيل بن عياش بن سليم بالضم معدود في الحمصيين عن إسحاق بن عبد الله وسليمان الأعمش وهشام بن عروة وغيرهم وعنه حيوة بن شريح وعلي بن حجر وغيرهما أثبته بن سميع في السادسة وقال يعقوب تكلم فيه قوم وهو ثقة عدل أعلم الناس بحديث الشام ولا يدفعه دافع وكلامهم فيه أكثره إنما هو ذكره بأنه يغرب عن ثقات المدنيين والمكيين وقال دحيم هو عن الشاميين غاية وخلط عن المدنيين وقال يحيى بن معين خلط في حديث عن أهل العراق وليس أحد أعلم منه بحديث الشام وقال البخاري في حديثه عن غير بلده نظر وقال وكيع قدم علينا فأخذ منى أطرافا لإسماعيل بن أبي خالد فرأيته يخلط في أخذه وقال البخاري إذا حدث عن أهل حمص صحيح وذكره بن الجوزي في الموضوعات في باب النهى عن التسمية بالوليد وإسماعيل بن عياش لما كبر تغير حفظه وكثر الخطأ في حديثه وهو لا يعلم فلعل هذا الحديث أدخل عليه في كبره أو قد رواه وهو مختلط انتهى وذكره صاحب الأغتباط روى له أبو داود والترمذي والنسائي وابن ماجة وتوفى سنة إحدى وثمانين ومئة

*******************
إبراهيم بن خثيم بن عراك بن مالك قال الجوزجاني اختلط بأخرة قاله برهان الدين الحلبي في كتاب الأغتباط

*******************مجلد ب
*******************
بحر بن مرار بن عبد الرحمن بن أبي بكرة الثقفي أبو معاذ معدود في البصريين عن الحكم بن الأعرج وجده عبد الرحمن وجد أبيه أبي بكرة بطريق الإرسال وعنه الأسود بن شيبان وشعبة بن الحجاج وغيرهما أطلق يحيى بن معين وابن ماكولا القول بتوثيقه وقال بن المديني سمعت يحيى يثني عليه خيرا وقال النسائي ليس به بأس قال يحيى بن سعيد رأيته قد خلط وقال النسائي تغير وقال الكوسج ثقة روى له بن ماجة

*******************
بشر بن الوليد الكندي الفقيه ذكره الذهبي في ميزانه وفيه قال صالح جزرة هو صدوق ولكنه لا يعقل كان قد خرف

*******************مجلد ج

*******************
جرير بن حازم بن زيد الأزدي أبو النضر معدود في البصريين عن أيوب السختياني والحسن البصري وحميد الطويل وأبي رجاء العطاردي وعنه ولده وهب وعبد الرحمن بن مهدى ووكيع بن الجراح ويزيد بن هارون وهدبه بن خالد وشيبان وغيرهم أطلق يحيى بن معين والعجلي وأبو حاتم بصلاحه وصدقه وهو أحسن حديثا من السرى بن يحيى وعن يحيى بن معين ليس به بأس فقيل له هو يحدث عن قتادة عن أنس بمناكير فقال هو عن قتادة ضعيف وقيل له من أحب إليك هو أو أبو الأشهب فقال ما أقربهما وجرير أكثرهما وهما وقال بن مهدي هو أثبت عندي من قرة بن خالد وقال بن عدي هو من أجلة أهل البصرة ورفعائهم حدث عنه الكبار وعنه هو مستقيم الحديث صالح إلا روايته عن قتادة فإنه يروى عنه ما لا يرويه غيره وهو من ثقات المسلمين قال بن مهدي اختلط فحجبه أولاده فلم يسمع أحد عليه زمان اختلاطه شيئا وقال أبو حاتم إن اختلاطه كان قبل موته بسنة وكان حماد بن سلمة يعظمه كثيرا حدث عنه شيبان بن فروخ ويزيد بن حبيب وبين وفاتهما مائة وثمان سنين وأيوب السختياني وبين وفاته ووفاة شيبان مائة وخمس سنين روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفى سنة سبعين ومئة

*******************
جرير بن عبد الحميد الضبي اختلط عليه حديث أشعث وعاصم الأحول حتى قدم عليه بهز فعرفه وقال أبو حاتم صدوق تغير قبل موته كذا نقل هذا الكلام النباتي في ترجمة بن عبد الحميد وقال البيهقي نسب في آخر عمره إلى سوء الحفظ
*******************مجلد ح
*******************
حبان بالكسر بن يسار الكلابي أبو روح ويقال أبو رويحة البصري عن عبيد الله بن طلحة بن عبيد الله ويزيد بن أبي مريم وثابت البناني وعنه حبان بالفتح بن هلال والتبوذكي وعمرو بن عامر الكلابي أثبته بن حبان في الثقات وعن غيره صويلح تغير حفظه واختلط وقال الصلت بن محمد اختلط آخر عمره وقال الذهبي تغير حفظه روى له أبو داود

*******************
حصين بضم الحاء المهملة بن عبد الرحمن السلمي بضم السين المهملة أبو الهذيل معدود في الكوفيين بن عم منصور عن جابر بن سمرة وحبيب بن أبي ثابت وعامر الشعبي وعطاء بن أبي رباح وغيرهم وعنه سفيان الثوري وشعبة بن الحجاج وأبو عوانة الوضاح بن عبد الله وهشيم وعلى بن عاصم وغيرهم أحد الثقات الأثبات احتج به الشيخان ووثقه أحمد وأبو زرعة ويحيى بن معين والعجلي وأبو حاتم وزاد أحمد من كبار أصحاب الحديث والعجلي سكن المبارك بأخرة وأبو حاتم صدوق وفى آخر عمره ساء حفظه وقيل لأبي زرعة تحتج بحديثه قال إي والله وقال مالك بن مغول للقاسم بن الوليد هل رأيت بعينيك مثل طلحة بن مصرف قال نعم حصين بن عبد الرحمن قال هشيم أتى عليه ثلاث وتسعون سنة وكان أكبر من الأعمش وقريبا من إبراهيم قال يزيد بن هارون إنه اختلط وقال النسائي تغير وقال علي بن عاصم إنه لم يختلط حكاه صاحب الميزان قال بن الصلاح في علومه حصين بن عبد الرحمن اختلط وتغير ذكره النسائي وغيره اعترض عليه الحافظ الأبناسي من وجهين أحدهما أن من تسمى بهذا الاسم أربعة كل منهم اسمه حصين بن عبد الرحمن الكوفي ويتميز كل واحد منهم بنسبه أو كنيته وقد ذكر الأربعة الخطيب في المتفق والمفترق والمزى في التهذيب والذهبي في الميزان وميزوا بينهم فكان ينبغي أن يميز بينهم يعنى بن الصلاح فأما هذا المتكلم فيه اختلط فهو حصين بن عبد الرحمن الكوفي كنيته أبو الهذيل وهو سملى وروايته في الكتب الستة وليس لغيره من بقية الأربعة المذكورين رواية في شيء من الكتب الستة وإنما ذكرهم المزي في التهذيب للتمييز وهذا ثقة حافظ وثقه أحمد وأبو زرعة وابن معين والعجلي والنسائي في الكنى وابن حبان وغيرهم وقال أبو حاتم الرازي ثقة ساء حفظه في الآخر وقال يزيد بن هارون طلبت الحديث وحصين حي كان يقرأ عليه وكان قد نسي واختلط وذكره البخاري في الضعفاء وكذلك العقيلي وابن عدي ولم يذكروا فيه تضعيفا غير أنه كبر ونسي الثاني أنه لم يذكر يعني بن الصلاح في ترجمة هذا من سمع عنه قبل الاختلاط أو بعده وقد سمع منه قديما قبل أن يتغير سليمان التيمي وسليمان الأعمشي وشعبة وسفيان والمشهور أنه توفى سنة ست وثلاثين ومئة قاله محمد بن عبد الله الحضرمي الملقب ب مطين وقال بن حبان سنة ثلاث وستين كذا ذكره في طبقات التابعين ثم ذكره في طبقة أتباع التابعين وقال سنة ست وهذا هو المشهور والذي حزم به الذهبي في العبر وأما حصين الثاني فهو حصين بن عبد الرحمن الكوفي أيضا نسبه الحارثي حدث عن الشعبي روى عنه إسماعيل بن أبي خالد والحجاج بن أرطاة ذكره البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل وحكى عن أحمد أنه قال فيه ليس يعرف ما روى عنه غير الحجاج وإسماعيل بن أبي خالد وذكره بن حبان في الثقات وقال ليس هذا بالأول مات سنة تسع وثلاثين ومئة والثالث حصين بن عبد الرحمن الكوفي النخعي أخو مسلم بن عبد الرحمن النخعي روى عن الشعبي أيضا روى عنه حفص بن غياث ذكره البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل والخطيب روى عن أحمد أنه قال هذا رجل لا يعرف وقال الخطيب لم يرو عنه غير حفص بن غياث وذكره بن حبان في الثقات قال وليس هذا بالأولين والثلاثة من أهل الكوفة وقد رووا ثلاثتهم عن الشعبي روى عنهم أهل الكوفة قال وربما يتوهم المتوهم أنهم واحد وليس كذلك أحدهم سلمى والآخر حارثي والثالث نخعي والرابع حصين بن عبد الرحمن الكوفي الجعفي أخو إسماعيل بن عبد الرحمن روى عن عبد الله بن علي بن الحسين بن علي بن أبي طالب روى عنه طعمة بن غيلان الكوفي ذكره الخطيب في المتفق والمفترق وتبعه المزي في التهذيب والذهبي في الميزان وقال مجهول انتهى قال حصين الأول جاءنا قتل الحسين بن علي فمكثنا ثلاثا كأن وجوهنا طليت رمادا روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ست وثلاثين ومئة

*******************
حنظلة بن عبد الله وقيل بن عبيد الله وقيل بن عبد الرحمن وقيل بن أبي صفية السدوسي البصري أبو عبد الرحيم إمام مسجد بنى سدوس بفتح السين المهملة عن أنس بن مالك وشهر بن حوشب وعبد الله بن الحارث بن نوفل وغيرهم وعنه جرير بن حازم وعبد الله بن المبارك وشعبة وعبد الوارث أثبته بن حبان في الثقات قال بن معين تغير في آخر عمره وقال يحيى القطان اختلط بأخرة وضعفه الإمام أحمد روى له الترمذي وابن ماجة وتوفى سنة

*******************
الحسين بن الحسين الفانيد الراوي عن أبي علي بن شاذان قال شجاع الذهلي وغيره تغير بآخره

*******************
الحسين بن علي النخعي شيخ كتب عنه الإسماعيلي عمر وتغير ذكره برهان الدين الحلبي في كتابه الاغتباط
*******************مجلد خ
*******************
خالد بن طهمان أبو العلاء الخفاف معدود في الكوفيين عن حبيب بن أبي حبيب البجلي وعطية العوفي وأنس وغيرهم وعنه عبد الله بن المبارك وأحمد بن يونس وغيرهما أثبته بن حبان في الثقات وقال أبو عبيد الأجري لم يذكره أبو داود إلا بخير ضعفه بن معين وقال خلط قبل موته بعشر سنين وكان قبل ذلك ثقة قلت وما ضعفه بن معين إلا من أجل أنه اختلط والله أعلم روى له الترمذي

*******************
خطاب بفتح الخاء المعجمة وتشديد الطاء المهملة بن القاسم الحراني أبو عمر قاضي حران عن زيد بن أسلم وخصيف بالمعجمة بن عبد الرحمن وغيرهما وعنه المعافى بن سليمان والنفيلي وغيرهما أطلق يحيى بن معين القول بتوثيقه وأثبته بن حبان في الثقات وقال بن أبي حاتم عن أبي زرعة ثقة وعنه عن أبيه يكتب حديثه يقال أنه تغير قبل موته قاله الذهبي وقال صاحب التهذيب اختلط قبل موته وذكره برهان الدين الحلبي في الأغتباط روى له أبو داود والنسائي

*******************
خلف بن خليفة بن صاعد الأشجعي التابعي مولاهم أبو أحمد كان بالكوفة ثم انتقل إلى واسط ثم تحول إلى بغداد سكنها وبها توفى رأى عمرو بن حريث الصحابي وهو بن ست سنين وروى عن جعفر بن أبي وحشية وحميد بن عطاء الأعرج ومحارب بن دثار وغيرهم وعنه علي بن حجر وقتيبة بن سعيد وسعيد بن منصور وابن عرفة صدوق قاله الذهبي وقال يحيى بن معين والنسائي ليس به بأس وقال محمد بن عمار لا بأس به وقال أبو حاتم صدوق وقال بن عدي أرجو أنه لا بأس به ولا أبرئه من أن يخطىء في بعض الأحايين وقال بن سعد ثقة أنكر سفيان بن عيينة وأحمد بن حنبل رؤيته لعمرو بن حريث وكذبه في ذلك سفيان قال أحمد شبه عليه وقال أحمد أيضا رأيته مفلوجا سنة سبع وسبعين ومئة وكان لا يفهم فمن كتب عنه قديما فسماعه صحيح وعنه قد أتيته فلم أفهم عنه قيل له في أي سنة مات قال أظنه في سنة ثمانين أو آخر سنة تسع وسبعين وقال بن سعد تغير قبل موته واختلط وفي مسند أحمد دخلت عليه فرأيته قد اختلط فلم أسمع منه وقال عبد الله عن أبيه يعنى الإمام أحمد رأيت خلفا وهو كبير فوضعه إنسان فصاح يعنى من الكبر فقال له إنسان يا أبا أحمد حدثكم محارب بن دثار وقص الحديث فتكلم بكلام خفي فجعلت لا أفهم فتركته روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة عاش تسعين سنة وتوفي سنة إحدى وثمانين ومئة
*******************مجلد د

*******************
داود بن فراهيج قال أبو حاتم تغير حين كبر وهو ثقة صدوق نقلته من الاغتباط للحلبي الحافظ
*******************مجلد ر

*******************
ربيعة بن أبي عبد الرحمن واسم أبي عبد الرحمن فروخ القرشي التيمي التابعي أبو عثمان المعروف بربيعة الرأي فقيه أهل المدينة أحد الأئمة الثقات وعنه أخذ مالك الفقه يروي عن أنس والسائب بن يزيد وابن المسيب والحارث بن بلال والقاسم بن محمد بن أبي بكر الصديق وغيرهم وعنه مالك والليث والداروردي وأبو ضمرة وإسماعيل بن جعفر وسفيان الثوري وسليمان بن بلال وغيرهم احتج به الشيخان وأطلق أحمد بن حنبل والعجلي وأبو حاتم والنسائي ويعقوب بن شيبة القول بتوثيقه زاد أحمد بن حنبل أبو الزناد أعلم منه وزاد يعقوب أحد مفتي المدينة وذكر أن والده فروخ خرج في البعوث إلى خراسان أيام بنى أمية غازيا وربيعة حمل في بطن أمه وخلف عند أمه ثلاثين ألف دينار فقدم المدينة بعد سبع وعشرين سنة وقد أنفقت المال عليه ولما خرج إلى المسجد وأبصر حلقته فيها أشراف أهل المدينة سر بذلك وقال إنك لم تضيعي المال وقال يحيى بن سعيد ما رأيت أفطن من ربيعة وقال فيه عبيد الله بن عمر هو صاحب معضلاتنا وعالمنا وأفضلنا وقال عبد الرحمن بن زيد بن أسلم مكث دهرا طويلا يصلى الليل والنهار ثم جالس القوم فنطق بلب وعقل وكان القاسم إذا سئل عن شيء فإن كان في كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم أخبرهم وإلا قال سلوا عن هذا ربيعة أو سالما وكان يحيى بن سعيد كثير الحديث فإذا حضر ربيعة كف إجلالا له ولم يكن ربيعة بأسن منه وقال سوار بن عبد الله العنبري ما رأيت أعلم منه قيل له ولا الحسن وابن سيرين قال ولا الحسن وابن سيرين وقال عبد العزيز بن أبي سلمة لما جئت العراق قالوا لي حدثنا عن ربيعة الرأي فقلت لهم تقولون هذا والله ما رأيت أحدا أحفظ لسنة منه وقال عبد الرحمن بن زيد بن أسلم صار ربيعة إلى فقه وفضل وما كان بالمدينة رجل أسخى منه وكان يستصحب القوم فيأبى صحبة أحد وإلا رجلا لا زاد معه ولم يكن في يده ما يحمل ذلك أمر له العباس بجائزة فأبى أن يقبلها وكان يذكر مع جلة التابعين في الفتوى بالمدينة وكان مالك يفضله ويثني عليه في الفقه والفضل على أنه ممن اعتزل حلقته لإغراقه في الرأي وكان يقول ذهبت حلاوة الفقه مذ مات ربيعة وعن بن أبي أويس قال سمعت خالي مالك بن أنس يقول كانت أمى تلبسني الثياب وتعممنى وأنا صبي وتوجهنى ألى ربيعة بن أبي عبد الرحمن وتقول يا بنى إيت مجلس ربيعة فتعلم من سمته وأدبه قبل أن تتعلم من حديثه وفقهه وقال مالك وحدث ربيعة يوما يبكى فقيل له ما الذي أباكاك أمصيبة نزلت بك فقال لا ولكن أبكاني أنه استفتى من لا علم له وكان عبد العزيز بن أبي سلمة يجلس إلى ربيعة فلما حضرت ربيعة الوفاة قال له عبد العزيز يا أبا عثمان إنا قد تعلمنا منك وربما جاءنا من يستفتينا في الشيء لم نسمع فيه شيئا فنرى أن رأينا له خير من رأيه لنفسه فنفيته فقال ربيعة أجلسوني فجلس ثم قال ويحك يا عبد العزيز لأن تموت جاهلا خير لك من أن تقول في شيء بغير علم لا لا ثلاث مرات وعن الدراوردي قال إذا قال مالك وعليه أدركت أهل بلدنا وأهل العلم ببلدنا والأمر المجتمع عليه عندنا فإنه يريد ربيعة وابن هرمز وقال مالك لما خرج ربيعة إلى العراق قال لي إن سمعت أنى حدثتهم شيئا أو أفتيتهم فلا تعدني شيئا قال فكان كما قال وقال لبعض من يفتى ههنا أحق بالسجن من السراق قال بن الصلاح قيل أنه تغير في آخر عمره وترك الاعتماد عليه لذلك انتهى قال الأبناسي وما تعرض أحد لاختلاطه ووثقه الجماعة إلا أن النباتي أورده في ذيل الكامل وقال إن البستي وهو بن حبان ذكر في الزيادات متقصرا على قول ربيعة لابن شهاب إن حالى ليست تشبه حالك أنا أقول برأى من شاء أخذه وذكر البخاري قول ربيعة هذا في التاريخ الكبير وقال بن سعد بعد توثيقه كانوا يتقونه لوضع الرأي انتهى وقال بن عبد البر وكان سفيان بن عيينة والشافعي وأحمد بن حنبل لا يرضون عن رأيه لأن كثيرا منه يوجد له بخلاف المسند لأنه لم يتسع فيه فضحه فيه بن شهاب وكان أبو الزناد معاديا له وكان أعلم منه وكان ربيعة أورع وقد ذمه جماعة من أهل الحديث لإغراقه في الرأي انتهى وروى بن عبد البر أيضا في كتاب جامع بيان العلم بإسناده إلى مالك قال قال لي بن هرمز لا تمسك على شيء مما سمعت منى من هذا الرأي فإنما أفتخر به وأنا وربيعة فلا تتمسك به قال والذين ابتدعوا الرأي ثلاثة وكلهم من أبناء سبايا الأمم وهم ربيعة بالمدينة وعثمان البتي بالبصرة وفلان بالكوفة قال وذكر العقيلي في التاريخ الكبير بإسناده إلى الليث قال رأيت ربيعة في المنام فقلت له ما حالك فقال صرت إلى خير إلا أنى لم أحمد على كثير مما خرج منى من الرأي انتهى قال الأنباسى لم يتكلم فيه أحد إلا من جهة الرأي لا من جهة الأختلاط مع أنه قد برأه غير واحد من الرأي انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفى بالمدينة سنة ست وثلاثين ومئة

*******************
رواد بن الجراح العسقلاني أبو عصام قال أبو حاتم محله الصدق تغير حفظه وقال البخاري رواد عن سفيان كان قد اختلط لا يكاد يقوم له حديث قائم ذكره بن برهان الدين الحلبي في كتابه الاغتباط
*******************مجلد س
*******************
سعيد بن إياس أبو مسعود الجريري بضم الجيم وفتح الراء المهملة معدود في البصريين عن ثمامة بن حزن القشيري وحبان بن عمير القيسي وعبد الله بن بريدة وأبي الطفيل ويزيد بن الشخير وغيرهم وعنه إسماعيل بن علية وسفيان الثوري وعبد الله بن المبارك وشعبة ويزيد بن هارون وغيرهم وهو ثقة احتج به الشيخان وأطلق يحيى بن معين والنسائي القول بتوثيقه وقال أحمد بن حنبل محدث أهل البصرة قال أبو حاتم تغير حفظه قبل موته فمن كتب عنه قديما فهو صالح وهو حسن الحديث وقال كهمس أنكرنا الجريري أيام الطاعون وقال النسائي ثقة أنكر أيام الطاعون وقال يزيد بن هارون سمعت منه سنة اثنتين وأربعين ومئة وهى أول سنة دخلت البصرة ولم ننكر منه شيئا وكان قيل لنا أنه اختلط وعنه ربما ابتدأنا الجريري وكان قد أنكر وقال بن عدى لا نكذب والله سمعنا منه وكان قد اختلط وقال بن حبان كان قد اختلط قبل أن يموت بثلاث سنين قال وقد رآه يحيى القطان وهو مختلط ولم يكن اختلاطه فاحشا قال الأبناسى وممن سمع منه قبل التغيير شعبة وسفيان الثوري والحمادان وإسماعيل بن علية ومعمر وعبد الوارث بن سعيد ويزيد بن زريع ووهيب بن خالد وعبد الوهاب بن عبد المجيد الثقفي وذلك لأن هؤلاء كلهم سمعوا من أيوب السختياني وقد قال أبو داود فيما رواه عنه أبو عبيد الآجري كل من أدرك أيوب فسماعه من الجريري جيد وممن سمع منه بعد التغيير محمد بن أبي عدى وإسحاق الأزرق ويحيى بن سعيد القطان ولذلك لم يحدث عنه شيئا وقد روى الشيخان للجريري من رواية بشر بن المفضل وخالد بن عبد الله وعبد الأعلى بن عبد الأعلى وعبد الوارث بن سعيد عنه وروى له مسلم فقط من رواية محمد بن عبد الله الأنصاري عنه وروى له مسلم فقط من رواية جعفر بن سليمان الضبعي وحماد بن أسامة وحماد بن سلمة وشعبة وسفيان الثوري وسالم بن نوح وابن المبارك وعبد الواحد بن زياد ويزيد بن هارون وقد قيل أن يزيد بن هارون إنما سمع منه بعد التغيير فقد روى بن سعد عنه قال سمعت منه سنة اثنتين وأربعين ومئة انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفى سنة أربع وأربعين ومئة

*******************
سعيد بن أبي عروبة بفتح العين المهملة وتخفيف الراء المضمومة واسم أبى عروبة مهران بكسر الميم وإسكان الهاء أبو النضر معدود في البصريين اليشكري مولاهم أحد الأعلام الثقات عن الحسن ومحمد وأبي رجاء العطاردي وقتادة وأيوب السختياني وأبي معشر زياد بن كليب ويحيى بن سعيد الأنصاري وغيرهم وعنه شعبة والقطان وغندر وإسماعيل بن علية وبشر بن المفضل وعبد الله بن المبارك وغيرهم احتج به الشيخان وأطلق يحيى بن معين وأبو زرعة والنسائي القول بتوثيقه وعن يحيى أثبت الناس في قتادة سعيد بن أبي عروبة وهشام الدشتوائي وشعبة فمن حدثك من هؤلاء الثلاثة بحديث يعنى عن قتادة فلا تبالي أن لا تسمعه من غيره وقال أبو عوانة لم يكن عندنا في ذلك الزمان أحفظ منه قال يحيى بن معين خلط سعيد بن أبي عروبة بعد هزيمة إبراهيم بن عبد الله بن حسن سنة ثنتين وأربعين يعنى ومئة ومن سمع منه بعد ذلك فليس بشيء ويزيد بن هارون صحيح السماع منه سمع منه بواسط وهو يريد الكوفة وأثبت الناس سماعا منه عبدة بن سليمان انتهى وقال بن الصلاح وممن عرف أنه سمع بعد اختلاطه وكيع والمعافى بن عمران الموصلي بلغنا عن بن عمران الموصلي أحد الحفاظ أنه قال ليست روايتهما عنه بشيء إنما سماعهما بعدما اختلط وقد روينا عن يحيى بن معين أنه قال لوكيع تحدث عن سعيد بن أبي عروبة وإنما سمعت منه في الأختلاط فقال رأيتني حدثت عنه إلا بحديث مستو انتهى وقال أبو حاتم هو قبل أن يختلط ثقة وكان أعلم الناس بحديث قتادة انتهى وقال الأبناسى ثقة احتج به الشيخان لكنه اختلط وطالت مدة اختلاطه فوق العشر سنين قال وقد اختلف في مدة اختلاطه فقال بعضهم اختلط مخرج إبراهيم سنة خمس وأربعين ومئة وكذا قال بن حبان وزاد وبقى خمس سنين في اختلاطه واعترض على بن الصلاح في اقتصاره على أن هزيمة إبراهيم سنة اثنتين وأربعين مع أن المشهور في التواريخ أن خروجه وقتله في سنة خمس وأربعين قتل فيها يوم الإثنين لخمس بقين من ذي القعدة واحتز رأسه وممن سمع منه قبل اختلاطه عبد الله بن المبارك ويزيد بن زريع قاله بن حبان وغيره وكذلك شعيب بن إسحاق سمع منه أربع وأربعين قبل أن يختلط بسنة وكذلك يزيد بن هارون صحيح السماع منه قاله بن معين وكذلك عبدة بن سليمان قال بن معين إنه أثبت الناس سماعا منه وقال بن عدى أرواهم عنه عبد الأعلى السامي قلت السامي بالسين المهملة ليس إلا ثم شعيب بن إسحاق وعبدة بن سليمان وعبد الوهاب الخفاف وأثبتهم فيه يزيد بن زريع وخالد بن الحارث ويحيى القطان وقال عبدة بن سليمان عن نفسه إنه سمع منه في الاختلاط إلا أنه يريد بذلك بيان اختلاطه وأنه لم يحدث بما سمع منه في الاختلاط وممن سمع منه في الاختلاط أبو نعيم الفضل بن دكين ووكيع والمعافى بن سليمان الموصلي روى له الشيخان من رواية خالد بن الحارث وروح بن عبادة وعبد الأعلى السامي وعبد الرحمن بن عثمان البكراوي ومحمد بن سوار السدوسي ومحمد بن أبى عدى ويزيد بن زريع ويحيى بن سعيد القطان عنه وروى البخاري فقط من رواية بشر بن المفضل وسهل بن يوسف وابن المبارك وعبد الوارث بن سعيد ومحمد بن عبد الله الأنصاري وكهمس بن المنهال عنه وروى له مسلم فقط من رواية بن علية وأبي أسامة وسعيد بن عامر الضبعي وسالم بن نوح وأبي خالد الأحمر وعبد الوهاب بن عطاء وعبدة بن سليمان وعلي بن مسهر وعيسى بن يونس ومحمد بن بكر البرساني وغندر عنه وقال بن مهدى سمع غندر منه في الاختلاط انتهى وقال أبو نعيم كتبت عنه بعدما اختلط حديثين وقال النسائي من حدث عن سعيد بن أبي عروبة ولم يسمع منه لم يسمع من عمرو بن دينار ولا من هشام بن عروة ولا من زيد بن أسلم ولا من عبيد الله بن عمر ولا من أبي الزناد ولا من الحكم ولا من حماد ولا من إسماعيل بن أبي خالد وسئل أبو زرعة عن يحيى بن سلام بالتشديد المغربي فقال لا بأس به وربما وهم ثم قال ثنا أبو سعيد الجعفي قال ثنا يحيى بن سلام عن سعيد بن أبي عروبة عن قتادة في قوله تعالى سأوريكم دار الفاسقين قال مصر فاستعظم أبو زرعة ذلك واستقبحه فقيل له فأيش أراد بهذا قال هو في تفسير سعيد عن قتادة مصيرهم وقال أحمد بن حنبل لم يكن لسعيد كتاب إنما كان يحفظ ذلك كله وزعموا أنه قال لم أكتب إلا تفسير قتادة لأن أبا معشر كتب إلى أن أكتبه قال الأبناسي وأما مدة اختلاطه فقيل خمس سنين وقال صاحب الميزان ثلاث عشرة سنة وقال في العبر عشر سنين مع قوله فيهما أنه توفي سنة ست وخمسين يعنى ومئة وكذا قال الغلاسى وأبو موسى وغير واحد في وفاته وقيل سنة سبع وخمسين روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة

*******************
سعيد بن عبد العزيز بن أبي يحيى التنوخي أبو محمد ويقال أبو عبد العزيز معدود في أهل دمشق وهو كان فقيها مفتي دمشق وعالمها بعد الأوزاعي قرأ القرآن على عبد الله بن عامر روى عن إسماعيل بن عبيد الله بن أبي المهاجر ومحمد بن مسلم بن شهاب الزهري ومكحول الشامي وغيرهم وعنه عبد الله بن المبارك وأبو مسهر عبد الأعلى بن مسهر الغساني ووكيع بن الجراح والوليد بن مسلم وغيرهم أطلق يحيى بن معين وأبو حاتم والعجلي القول بتوثيقه وقال أحمد بن حنبل ليس بالشام رجل أصح حديثا منه وقال عمرو بن على حديث الشاميين كله ضعيف إلا نفر منهم الأوزاعي وسعيد بن عبد العزيز وعبد الرحمن بن ثابت بن ثوبان وعبد الله بن العلاء بن زيد وقيل لدحيم من بعد عبد الرحمن بن يزيد بن جابر من أصحاب مكحول قال الأوزاعي وسعيد بن عبد العزيز وكان سعيد أكثر مجالسة لمكحول من الأوزاعي وقيل ليحيى بن معين محمد بن إسحاق ممن يحتج به فقال إنما الحجة عبيد الله بن عمر ومالك بن أنس وسعيد بن عبد العزيز قيل كان كثير البكاء في الصلاة فقال مروان بن محمد ما هذا البكاء الذي يعرض لك في الصلاة قال يا بن أخي وما سؤالك عن ذلك فقال لعل الله ينفعني به فقال ما قمت إلى الصلاة إلا مثلت لي جهنم وقال أبو حاتم كان أبو مسهر يقدمه على الأوزاعي ولا أقدم بالشام بعد الأوزاعي على سعيد بن عبد العزيز أحدا وقال مروان بن محمد لم يكن له كتاب وإنما كان علمه في صدره وقال الحاكم أبو عبد الله هو لأهل الشام كمالك بن أنس لأهل المدينة في التقدم والفقه والأمانة وقال النسائي ثقة ثبت وقال أبو مسهر كان قد اختلط قبل موته كذا قال صاحب التهذيب وقال حمزة الكناني إنه تغير وذكره صاحب الاغتباط في جملة من رمى بالاختلاط روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة توفي سنة سبع وستين ومئة رحمه الله

*******************
سفيان بن عيينة بن أبي عمران واسمه ميمون الهلالي أبو محمد معدود في الكوفيين وفي الموالي وولاؤه لمحمد بن مزاحم أخى الضحاك بن مزاحم وكان أعور وقيل إن أبا عيينة كان يكنى أبا عمران أحد الأعلام ثقة حافظ إمام يروى عن إبراهيم بن عقبة وإسحاق بن عبد الله بن أبي طلحة وإسماعيل بن أبي خالد وأيوب السختياني وزكريا بن أبي زائدة وسلمة بن دينار وعبد الله بن طاوس وأبي إسحاق السبيعي بفتح السين وتقدمت ترجمته والزهري وعمرو بن دينار ويروى عنه أحمد بن صالح المصري وإسحاق بن راهويه وعلى بن المديني وأبي كريب محمد بن العلاء ويعقوب بن إبراهيم ومن شيوخه الأعمش وابن جريج قال بن المديني لم يكن في أصحاب الزهري أتقن منه وقال العجلي كوفي ثقة ثبت في الحديث وقال بعضهم هو أثبت الناس في حديث الزهري وقال مجاهد بن موسى سمعته يقول ما كتبت شيئا قط إلا شيئا حفظته قبل أن أكتبه وقال الشافعي لولا مالك وسفيان لذهب علم الحجاز وسئل عنه بن المبارك فقال ذاك أحد الأحدين وقيل لابن المديني هو إمام في الحديث فقال هو إمام منذ أربعين سنة وقيل ليحيى بن معين بن عيينة أحب إليك في عمرو بن دينار أو الثوري فقال بن عيينة أعلم به فقيل له فابن عيينة أحب إلي فيه أو حماد بن زيد قال بن عيينة أعلم به قيل له فشعبة قال وأيش روى عنه شعبة إنما روى عنه نحوا من مائة حديث قال بن وهب ما رأيت أحدا أعلم بكتاب الله من بن عيينة وقال الشافعي ما رأيت أحدا أكف عن الفتيا منه وقال أحمد بن حنبل كان إذا سئل عن المناسك سهل عليه وإذا سئل عن الطلاق اشتد عليه قال بن الصلاح وجدت عن محمد بن عبد الله بن عمار الموصلي أنه سمع يحيى بن سعيد القطان يقول أشهد أن سفيان بن عيينة اختلط سنة سبع وتسعين فمن سمع منه في هذه السنة وبعدها فسماعه لا شيء قلت توفي بعد ذلك بسنتين سنة تسع وتسعين ومئة انتهى قال الأبناسي قوله يعني بن الصلاح سفيان بن عيينة إلى آخره فيه أمور منها أن صاحب الميزان استبعد مقالة بن عمار وعدها غلطا منه لأن القطان مات في صفر سنة ثمان وتسعين وقت قدوم الحاج ووقت تحدثهم عن أخبار الحجاز فمتى تمكن يحيى بن سعيد من أن يسمع اختلاط سفيان ثم يشهد عليه بذلك والموت قد نزل به ثم قال فلعله بلغه ذلك في أثناء سنة سبع وتسعين وقد سمع منه في هذه السنة محمد بن عاصم صاحب ذلك الجزء العالي كما هو مؤرخ في الجزء المذكور وهكذا ذكره صاحب الميزان قال فلما كان سنة ثمان وتسعين فإنه مات فيها ولم يلقه أحد يحدث فإنه توفي قبل قدوم الحاج بأربعة أشهر قال ويغلب على الظن أن سائر شيوخ الأئمة الستة سمعوا منه قبل سنة سبع ومنها قوله أنه توفي سنة تسع والمشهور سنة ثمان ومنها قوله أنه بقي بعد اختلاطه سنتين وهذا ينافي ما صححه في وفاته أنه سنة تسع وإلا فالمشهور أنها سنة ثمان فتكون مدة اختلاطه نحو سنة لأن وفاته كانت بمكة يوم السبت أول شهر رجب سنة ثمان وتسعين ومئة قال محمد بن سعد وابن حبان إلا أنه قال آخر يوم من جمادي الآخرة انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة

*******************
سلمة بن نبيط بن شريط الأشجعي أبو فراس معدود في الكوفيين عن الضحاك بن مزاحم وأبيه وقيل عن رجل من الحي عن أبيه وعنه سفيان الثوري ووكيع بن الجراح وغيرهما أطلق يحيى بن معين وأحمد بن حنبل والعجلي والنسائي ومحمد بن عبد الله بن نمير القول بتوثيقه وكان وكيع يفتخر به ويقول حدثنا سلمة بن نبيط وكان ثقة وقال أبو حاتم صالح ما به بأس وأثبته بن حبان في الثقات وقال البخاري يقال اختلط بأخرة ذكره صاحب الاغتباط

*******************
سماك بن حرب بن أوس بن خالد بن ثعلبة الذهلي البكري أبو المغيرة معدود في الكوفيين عن إبراهيم بن يزيد النخعي وأنس بن مالك وجابر بن سمرة وسعيد بن جبير وغيرهم وعنه سفيان الثوري وشعبة بن الحجاج وأبو عوانة الوضاح وغيرهم قال يحيى بن معين ثقة وقال أبو حاتم صدوق ثقة وقال علي بن المديني له نحو مائتي حديث وقال سماك بن حرب أدركت ثمانين من أصحاب النبي صلى الله عليه وسلم وكان قد ذهب بصري فدعوت الله فرد علي بصري قال الذهبي ساء حفظه وقال محمد بن عبد الله بن عمار يقولون أنه كان يغلط ويختلفون في حديثه وقال يعقوب روايته عن عكرمة مضطربة وهو في غير عكرمة صالح ومن سمع منه قديما مثل سفيان وشعبة فحديثه عنه صحيح مستقيم قال بن المبارك وقول يعقوب فيه إنما نراه فيمن سمع منه بأخرة روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ثلاث وعشرين ومئة

*******************
سهيل بن أبي صالح واسمه ذكوان السمان أبو يزيد معدود في المدنيين كان مولى لجويرية بنت الأحمس وهو أخو صالح وعبد الله ومحمد أبناء أبي صالح عن سليمان الأعمش وسمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وعبد الله بن دينار والنعمان بن أبي عياش وغيرهم وعنه إبراهيم بن محمد الفزاري وإسماعيل بن زكريا وحماد بن سلمة وسفيان الثوري وغيرهم أطلق أحمد بن عبد الله العجلي القول بتوثيقه وقال النسائي ليس به بأس وقال بن عدي ثبت مقبول حدث عن أبيه وعن جماعة عن أبيه وقال سفيان بن عيينة كنا نعده ثبتا في الحديث وقال أحمد بن حنبل ما أصح حديثه وقال هو أثبت من محمد بن عمرو قال الذهبي عن بن القطان أنه هو وهشام بن عروة اختلطا وتغيرا ذكر ذلك في الميزان وقال عبد العزيز الدراوردي أصاب سهيلا علة أذهبت بعض عقله ونسي بعض حديثه روى له البخاري مقرونا ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة أربع ومائة

*******************
سعيد بن سفيان الأندلسي رحل وأدرك إسحاق الدبري قال بن الفرضي خلط في آخر عمره الظاهر أنه أراد الاختلاط ذكره صاحب الاغتباط
*******************مجلد ش

*******************
شريك بن عبد الله النخعي أبو عبد الله القاضي معدود في الكوفيين عن إبراهيم بن جرير بن عبد الله البجلي والحجاج بن أرطاة وعبد الله بن شبرمة وعبد الملك بن عمير وليث بن أبي سليم وغيرهم وعنه الأسود بن عامر شاذان وأبو أسامة حماد بن أسامة وعلي بن حجر ووكيع بن الجراح ويزيد بن هارون وغيرهم قال يحيى بن معين ثقة وهو أحب إلي من أبي الأحوص وجرير روى عن قوم لم يروى عنهم سفيان وقال العجلي كوفي ثقة وقال وكيع لم يكن في الكوفيين أروى من شريك وقال أحمد بن حنبل هو أثبت في أبي إسحاق من زهير وأبي إسرائيل وزكريا وقال عيسى بن يونس ما رأيت أحدا أورع في علمه من شريك وأثبته بن حبان في الثقات وقال كان في آخر عمره يخطىء فيما يروي تغير عليه حفظه فسماع المتقديمن عنه الذين سمعوا بواسط ليس فيهم تخليط مثل يزيد بن هارون وإسحاق الأزرق وسماع المتأخرين عنه بالكوفة فيه أوهام وقال الذهبي في ميزانه في ترجمته قال عبد الجبار بن محمد قلت ليحيى بن سعيد زعموا أن شريكا إنما خلط بأخرة قال ما زال مختلطا وقال أبو زرعة كان كثير الخطأ صاحب وهم وهو يغلط أحيانا فقيل له إنه حدث بواسطة بأحاديث بواطيل فقال أبو زرعة لا تقل بواطيل وقال بن عدي له حديث كثير من المقطوع والمسند وبعض ذلك فيه إنكار والغالب على حديثه الصحة والذي يقع فيه النكرة من حديثه أوتي فيه من سوء حفظه وليس يتعمد شيئا من ذلك فينسب بسببه إلى الضعف وقيل له من أدبك فقال أدبتني نفسي لقد كنت بالكوفة أضرب اللبن وأبيعه وأشتري به دفاتر وطروسا فأكتب فيها العلم والحديث ثم طلبت الفقه فبلغت ما ترى روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة سبع وسبعين ومئة وله 82 سنة يعني اثنتين وثمانين
*******************مجلد ص
*******************
صالح بن نبهان مولى التوأمة بنت أمية بن خلف الجمحي أبو محمد معدود في المدنيين وقال أبو زرعة هو صالح بن صالح بن نبهان وقيل صالح بن أبي صالح عن عبد الله بن عباس وأبي هريرة وعائشة وغيرهم وعنه السفيانان ومحمد بن عبد الرحمن بن أبي ذئب وموسى بن عقبة وغيرهم أطلق يحيى بن معين القول بتوثيقه والحكم بأنه حجة وقال أحمد بن سعيد بن أبي مريم قلت ليحيى لم يسمع منه مالك بل تركه فقال إنما ترك السماع منه لأنه أدركه بعدما كبر وقال يحيى بن معين ثقة خرف قبل أن يموت فمن سمع منه قبل فهو ثبت قال بن الصلاح قال أبو حاتم بن حبان تغير في سنة خمس وعشرين ومئة واختلط حديثه الأخير بحديثه القديم ولم يتميز فاستحق الترك قال الأبناسي وقال بن حبان تغير في سنة خمس وعشرين ومائة وجعل يأتي بما يشبه الموضوعات عن الثقات فاختلط حديثه الأخير بالمتقدم ولم يميز فاستحق الترك كذا اقتصر يعين بن الصلاح على كلام بن حبان فيه وليس كذلك فقد ميز غير واحد من الأئمة بعض من سمع منه في صحته ممن سمع منه بعد اختلاطه فممن سمع منه قديما محمد بن عبد الرحمن بن أبي ذئب قال علي بن المديني ويحيى بن معين والجوزجاني وابن عدي وسمع منه قديما أيضا عبد الملك بن جريج وزياد بن سعد قاله بن عدي وكذلك سمع منه قديما أسيد بن أبي أسيد وسعيد بن أبي أيوب وعبد الله بن علي الأفريقي وعمارة بن غزية وموسى بن عقبة وممن سمع منه بعد الاختلاط مالك بن أنس والسفيانان انتهى وقال سفيان بن عيينة لقيته سنة خمس أو ست وعشرين ومئة وقد تغير ولقيه الثوري بعدي وجعلت أقول له أسمعت من بن عباس أسمعت من أبي هريرة فجعل لا يجيبني فقال شيخ عنده أنه قد كبر قلت فهذا مما يدل على أن السفيانين سماعهما منه قبل الاختلاط وكذا قال يحيى أن سفيان لم يدركه إلا بعد الاختلاط فسمع منه أحاديث منكرات وقال الأصمعي كان شعبة لا يحدث عنه وقال بن عدي لا بأس به إذا سمعوا منه قديما مثل بن أبي ذئب وزياد بن سعد وابن جريج وغيرهم ومن سمع منه بأخرة وهو مختلط مالك والثوري وغيرهما وحديثه الذي حدث به قبل الإختلاط لا أعرف فيه منكرا إذا روى عنه ثقة وإنما البلاء من دون بن أبي ذئب فيكون الرازي ومحمد بن حمزة بن عمارة الأصبهاني ضعيفا فيروى عنه ولا يكون البلاء من قبله وصالح لا بأس به برواياته وقال يحيى لم يدركه بن أبي ذئب إلا قبل الاختلاط روى له أبو داود والترمذي وابن ماجة وتوفي سنة خمس وعشرين ومئة
*******************مجلد ع
*******************
عبد الرزاق بن همام بن نافع الحميدي الصنعاني أبو بكر معدود في أهل صنعاء وفي الموالي عن إبراهيم بن يزيد والسفيانين وغيرهم وعنه أبو الأزهر أحمد بن الأزهر النيسابوري وأبو مسعود أحمد بن الفرات وأحمد بن حنبل وإسحاق بن راهويه ويحيى بن معين وغيرهم صنف التصانيف واحتج به الشيخان قال أحمد بن حنبل ما رأيت أحسن حديثا منه وقال أبو زرعة هو أحد من ثبت حديثه وسئل أحمد بن حنبل عن حديث من حديثه فقال هو باطل من يحدث به عن عبد الرزاق فقال الأثرم حدثني به أحمد بن شبويه فقال هؤلاء سمعوا بعدما عمي وكان يلقن فيتلقن وليس هو في كتبه وقد أسندوا عنه أحاديث ليست في كتبه كان يلقنها بعدما عمى وعن أحمد أيضا من سمع منه بعدما ذهب بصره فهو ضعيف السماع وقال يحيى بن معين هو أثبت في حديث معمر من هشام بن يوسف وكان هشام في حديث بن جريج أثبت منه وقال هشام كان سن عبد الرزاق وقت قدوم بن جريج اليمن ثمان عشرة سنة وقال علي بن المديني قال لي هشام بن يوسف كان عبد الرزاق أعلمنا وأحفظنا وقال علي أيضا قال لي عبد الرزاق كتب عني ثلاثة لا أبالي أن لا يكتب عني غيرهم بن الشاذكوني وهو من أحفظ الناس ويحيى بن معين وهو من أعرف الناس بالرجال وأحمد بن حنبل وهو من أزهد الناس وقيل ليحيى بن معين أن عبيد الله بن موسى يرد حديثه للتشيع فقال يحيى كان والله الذي لا إله إلا هو عبد الرزاق أعلى في ذلك منه مائة ضعف وقال سلمة بن شبيب سمعت عبد الرزاق يقول والله ما انشرح صدري قط أن أفضل عليا على أبي بكر وعمر رحمهم الله جميعهم وقال بن عدي له حديث كثير وقد رحل اليه ثقات المسلمين وأثبتهم وكتبوا عنه فلم يروا بحديثه بأسا الا انهم نسبوه للتشيع وقد روى الفضائل مالا يوافقه عليه أحد من الثقات وهذا أعظم ما ذم به وأما في باب الصدق فإني أرجو أنه لا بأس به إلا أنه قد سبق منه أحاديث في فضائل أهل البيت مناكير قال بن الصلاح ذكر أحمد بن حنبل أنه عمي في أخر عمره فكان يلقن فيتلقن فسماع من سمع منه بعدما عمي لا شيء وقال النسائي فيه نظر لمن كتب عنه بأخرة قلت وعلي هذا يحمل قول عباس بن عبد العظيم لما رجع من صنعاء والله لقد تجشمت إلى عبد الرزاق وإنه لكذاب والواقدي أصدق منه قلت قد وجدت فيما روى الطبراني عن إسحاق بن إبراهيم الدبري عن عبد الرزاق أحاديث استنكرتها جدا فأحلت أمرها على ذلك فإن سماع الدبري منه متأخر جدا قال إبراهيم مات عبد الرزاق وللدبري ست أو سبع سنين ويحتمل أيضا في نظر من كثير من العوالي الواقعة عمن تأخر سماعه من سفيان بن عيينة وأشباههم انتهى قال الأبناسي اقتصر يعني بن الصلاح على من سمع منه بعد تغيره على إسحاق مع أنه سمع منه بعد عماه جماعة منهم أحمد بن محمد قاله أحمد بن حنبل ومنهم محمد بن حماد الطهراني وإبراهيم بن منصور الرمادي ومنهم الجماعة الذين سمع منهم الطبراني في رحلته إلى صنعاء من أصحاب عبد الرزاق منهم الدبري الذي تقدم وكان سماعه من عبد الرزاق سنة عشر ومئتين ومنهم إبراهيم بن محمد بن برة الصنعاني ومنهم إبراهيم بن محمد بن عبد الله بن سويد ومنهم الحسن بن عبد الأعلى الصنعاني فهؤلاء الأربعة سمع منهم الطبراني سنة اثنين وثمانين وسماعهم من عبد الرزاق بأخرة وممن سمع منه قبل الاختلاط أحمد وإسحاق بن راهويه وعلي بن المديني ويحيى بن معين ووكيع بن الجراح في آخرين آخرج لهم الشيخان من رواياتهم عن عبد الرزاق فممن اتفق الشيخان على الإخراج له عن عبد الرزاق مع إسحاق بن راهويه إسحاق بن منصور ومحمود بن غيلان وممن أخرج له البخاري فقط عن عبد الرزاق مع على بن المديني إسحاق بن إبراهيم السعدي وعبد الله بن محمد المسندي ومحمد بن يحيى بن أبي عمر العدني ويحيى بن جعفر البيكندي ويحيى بن موسى البلخي الملقب خت وممن أخرج له مسلم عن عبد الرزاق مع أحمد بن حنبل أحمد بن يوسف السلمي وحجاج بن يوسف الشاعر والحسن بن علي الخلان وسلمة بن شبيب وعبد الرحمن بن بشر بن الحكم وعبد بن حميد وعمرو بن محمد الناقد ومحمد بن رافع ومحمد بن مهران الحمال واستصغر الدبري في عبد الرزاق لأنه مات وللدبري ست سنين أو سبع قال الذهبي اعتنى به أبوه فأسمعه تصانيفه وعمره سبع سنين أو نحوها واحتج به أبو عوانة في صحيحه وغيره ومن احتج به لا يبالي بتغيره لأنه إنما حدث من كتبه لا من حفظه انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة عاش خمسا وتسعين سنة وتوفي سنة إحدى عشرة ومئتين رحمه الله

*******************
عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي المسعودي أخو أبي العميس من كبار العلماء عن أبي بكر بن حزم وعبد الرحمن بن الأسود النخعي وعمرو بن مرة وجامع بن شداد وسعيد بن أبي بردة وغيرهم وعنه علي بن الجعد وعاصم بن علي والسفيانان وأبو داود سليمان بن داود الطيالسي وشعبة بن الحجاج وغيرهم وحكم يحيى بن معين وغيره بتوثيقه إلا أن الإمام أحمد ذكر أنه اختلط ببغداد وأن سماع من سمع منه هناك ليس بشيء قال ومن سمع منه بالكوفة فسماعه جيد وذكر الحاكم أبو عبد الله في كتاب المزكين للرواة عن يحيى بن معين أنه قال من سمع من المسعودي في زمان أبي جعفر فهو صحيح السماع ومن سمع منه في أيام المهدي فليس سماعه بشيء وذكر حنبل بن إسحاق عن أحمد بن حنبل أنه قال سماع عاصم بن علي وأبي النضر هاشم من المسعودي بعدما اختلط قال الأبناسي في كتابه الشذا الفياح وقد سمع من المسعودي بعد الاختلاط عاصم بن علي وأبو النضر هاشم بن القاسم وعبد الرحمن بن مهدي ويزيد بن هارون وحجاج بن محمد بن الأعور وأبو داود الطيالسي وعلي بن الجعد قال محمد بن عبد الله بن نمير كان المسعودي ثقة فلما كان بأخرة اختلط سمع منه عبد الرحمن بن مهدي ويزيد بن هارون أحاديث مختلطة وما روى عنه الشيوخ فهو مستقيم وقال عمرو بن علي الفلاس سمعت يحيى بن سعيد يقول رأيت المسعودي سنة رآه عبد الرحمن بن مهدي فلم أكلمه قال الطيالسي سمع بن مهدي من المسعودي بمكة شيئا يسيرا وقال الفلاس سمعت أبا قتيبة هو سالم بن قتيبة يقول رأيت المسعودي سنة ثلاث وخمسين وكتبت عنه وهو صحيح ثم رأيته سنة سبع وخمسين والذر يدخل في أذنيه وأبو داود يكتب عنه فقلت له أتطمع أن تحدث عنه وأنا حي وقال عثمان بن عمر بن فارس كتبنا عن المسعودي وأبو داود جرو يلعب بالقرب وأما علي بن الجعد فإن سماعه منه أيضا ببغداد فإن علي بن الجعد إنما قدم البصرة سنة ست وخمسين ومائة والمسعودي يومئذ ببغداد وقال معاذ بن معاذ رأيت المسعودي سنة أربع وخمسين يطالع الكتاب يعني أنه قد تغير حفظه وهذا موافق لما حكي عن أحمد أنه اختلط ببغداد ومن سمع منه بالكوفة وبالبصرة فسماعه جيد وقدومه بغداد سنة أربع وخمسين ولكن لم يختلط في أول قدومه فقد سمع منه شعبة بها وعلى هذا فقد طالت مدة اختلاطه لا سيما على قول من قال أنه مات سنة خمس وستين وهو قول يعقوب بن أبي شيبة رواه الخطيب في التاريخ عنه وقال معاذ بن معاذ قدم علينا المسعودي البصرة قدمتين يملي علينا إملاء ثم لقيت المسعودي ببغداد سنة أربع وخمسين وما أنكر منه قليلا ولا كثيرا فجعل يملي على ثم أذن لي في بيته ومعي عبد الله بن عثمان ما ننكر منه قليلا ولا كثيرا ثم قدمت عليه قدمة أخرى مع عبد الله بن حسن فقلت لمعاذ سنة كم قال سنة إحدى وستين قال ثم لقيته يوما فسألته عن حديث القاسم فأنكره وقال ليس من حديثي قال ثم رأيت رجلا جاءه بكتاب عمرو بن مرة عن إبراهيم فقال كيف هو في كتابك قال عن علقمة وجعل يلاحظ كتابه قال معاذ فقلت له إنك إنما حدثتناه عن عمرو بن مرة عن إبراهيم عن عبد الله قال هو عين علقمة فهذا يدل على أنه تأخر إلى سنة إحدى وستين ومنها في بيان من سمع منه قبل اختلاطه قال أحمد يعني بن حنبل سماع وكيع من المسعودي بالكوفة قديم وأبو نعيم أيضا قال أنه اختلط ببغداد وعلى هذا تقبل رواية كل من سمع منه بالكوفة والبصرة قبل أن يقدم بغداد كأميه بن خالد وبشر بن المفضل وجعفر بن عون وخالد بن الحارث وسفيان بن حبيب وسفيان الثوري وأبو قتيبة سلم بن قتيبة وطلق بن غنام وعبد الله بن رجاء وعثمان بن عمر بن فارس وعمرو بن مرزوق وعمرو بن الهيثم والقاسم بن معن بن عبد الرحمن ومعاذ بن معاذ العنبري والنضر بن شميل ويزيد بن زريع وقد شدد بعضهم في أمر المسعودي ورد حديثه كله لأنه لا يتميز حديثه القديم من حديثه الأخير قال بن حبان في تاريخ الضعفاء كان المسعودي صدوقا إلا أنه اختلط في آخر عمره اختلاطا شديدا حتى ذهب عقله وكان يحدث بما يحب فحمل عنه ولم يتميز فاستحق الترك والصحيح ما تقدم من التفصيل قبل الاختلاط فيقبل وبعده فلا انتهى وقال يحيى بن معين كان يغلط ويخطىء فيما يروي عنه شيوخه الصغار كعاصم وسلمة والأعمش بخلاف ما يروي عن الكبار وعن يحيى أيضا أحاديثه عن الأعمش مقلوبة وأحاديثه عن القاسم وعن عون صحيحة وقال علي بن المديني كان ثقة إلا أنه كان يغلط فيما روى عن عاصم بن بهدلة وسلمة وماروى عن القاسم ومعن صحيح وقال محمد بن عبد الله بن نمير كان ثقة إلا أنه اختلط بأخرة سمع منه عبد الرحمن بن مهدي ويزيد بن هارون أحاديثه مختلطة وما روى عنه الشيوخ مستقيم وقال محمد بن سعد كان ثقة كثير الحديث إلا أنه اختلط في آخر عمره ورواية المتقدمين عنه صحيحة وقال النسائي ليس به بأس وقال مسعر ما أعلم أحد أعلم بعلم بن مسعود منه روى له البخاري وأبو داود والنسائي وابن ماجة وتوفي سنة ستين ومائة

*******************
عبد الله بن جعفر بن غيلان بالغين المفتوحة الحافظ الرقي أبو عبد الرحمن القرشي معدود في آل عقبة بن أبي معيط عن الحسن بن عمر الرقي عبيد الله بن عمرو الرقي ومعتمر بن سليمان وأبي المليح وابن المبارك وغيرهم وعنه إسماعيل بن عبد الله الرقي وعبد الله بن عبد الرحمن الدارمي والفضل بن يعقوب الرخامي ومحمد بن يحيى الذهلي وناس غيرهم أثبته بن حابن في الثقات وأطلق يحيى بن معين وأبو حاتم القول بتوثيقه وقال النسائي ليس به بأس قبل أن يتغير ذهب بصره فيما قيل سنة ست عشرة ومئتين وتغير سنة ثمان عشرة ومئتين كذا قال المزي في تهذيبه وذكره صاحب الاغتباط في جملة من رمي بالاختلاط وذكر قول النسائي والمزي وزاد وقال بن حبان اختلط سنة ثمان عشرة ولم يكن اختلاطه اختلاطا فاحشا وقال هلال بن العلاء عمي سنة ست عشرة ومئتين وتغير سنة ثمان عشرة ومات سنة عشرين انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة

*******************
عبد الملك بن محمد بن عبد الله بن محمد بن عبد الملك بن مسلم الرقاشي الحافظ الضرير أبو قلابة وكان فيما قيل يكنى أبا محمد إلا أنه غلب عليه أبو قلابة عن أشهل بن حاتم وعبد العزيز بن الخطاب ومعمر بن محمد بن عبد الله بن أبي رافع ويزيد بن هارون وروح وأبو داود وغيرهم وعنه بن ماجة ومحمد بن جرير وأبو بكر محمد بن إسحاق بن خزيمة وغيرهم قال أبو داود صدوق مأمون وقال الدارقطني صدوق وقال الخطيب أبو بكر كان مذكورا بالصلاح والخير ذكر أن أمه لما حملت به قالت أريت كأني ولدت هدهدا فقيل لي إن صدقت رؤياك ولدت ولدا يكثر الصلاة فيقال إنه كان يصلي كل يوم أربع مائة ركعة ويقال أنه حدث من حفظه ستين ألف حديث أثبته بن حبان في الثقات كذا قال المزي قال بن الصلاح روينا عن الإمام بن خزيمة أنه قال حدثنا أبو قلابة بالبصرة قبل أن يختلط ويخرج إلى بغداد انتهى قال الأبناسي هو أحد شيوخ بن خزيمة فمن سمع منه بالبصرة قبل أن يخرج إلى بغداد فهو بعد الاختلاط أو مشكوك فيه فممن سمع منه بالبصرة أبو داود السجستاني وابن ماجة وأبو مسلم وأبو بكر بن أبي داود ومحمد بن إسحاق الصغاني وأحمد بن يحيى البلاذري وأبو عروبة الحسين بن محمد وممن سمع منه آخر ببغداد أبو عمرو وعثمان بن أحمد بن السماك وأحمد بن سليمان النجاد وأحمد بن كامل بن شجرة القاضي وأحمد بن عثمان بن يحيى الأدمي وأبو سهل أحمد بن محمد بن عبد الله بن زياد القطان وإسماعيل بن محمد الصفار وعبد الله بن إسحاق بن إبراهيم بن الخرساني وأبو بكر محمد بن يعقوب بن شيبة السدوسي وأبو بكر محمد بن عبد الله بن إبراهيم الشافعي وأبو عيسى محمد بن علي بن الحسين بن التخاري بالتاء المثناة من فوق المضمومة وأبو جعفر محمد بن عمرو بن البختري ومحمد بن مخلد الدوري وأبو العباس محمد بن يعقوب الأصم قال الحاكم إن الأصم لم يسمع بالبصرة حديثا واحدا وإن أباه رحل به سنة خمس وستين وتوفي أبو قلابة سنة ست وسبعين ومائتين ببغداد انتهى قال الخطيب أبو بكر أحمد بن علي بن ثابت البغدادي الحافظ حدث عنه محمد بن إسحاق الصاغاني وأبو بكر الشافعي وبين وفاتيهما أربع وثمانون سنة روى له بن ماجة

*******************
عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله بن الحكم بن أبي العاص الثقفي أبو محمد معدود في البصريين الحافظ أحد الأشراف ولجده الحكم صحبة عن أيوب السختياني وحميد الطويل وخالد الحذاء ويونس وغيرهم وعنه أحمد بن حنبل وإسحاق بن راهويه وقتيبة بن سعيد ومحمد بن بشار بندار وابن عرفة وغيرهم ثقة احتج به الشيخان وأطلق يحيى بن معين القول بتوثيقه إلا أنه قال اختلط بأخرة وقال عقبة كان اختلط قبل موته بثلاث سنين أو أربع وقال علي بن المديني كتابه عن يحيى بن سعيد أصح كتاب وقال أحمد بن حنبل هو أحب إلي من عبد الوهاب الخفاف وقال عبد الرحمن بن مهدي عبد الوهاب الثقفي وجرير بن عبد الحميد ومعتمر بن سليمان وعبد الأعلى السامي أمرهم في الحديث واحد يحدثون من كتب الناس ولا يحفظون ذلك الحفظ وقال محمد بن سعد كان ثقة وفيه ضعف قال الأبناسي قال صاحب الميزان لكنه ما ضر تغيره حديثه فإنه ما حدث بحديث في زمن التغيير ثم استدل بقول أبي داود تغير جرير بن حازم وعبد الوهاب الثقفي فحجب الناس عنهم انتهى وذكره العقيلي فقال تغير في آخر عمره وذكر أن غلته كانت ما بين أربيعن ألفا إلى خمسين ألفا في كل سنة وكان ينفق جميع ذلك على أصحاب الحديث وقال إبراهيم بن النظام هو أحلى من أمن بعد خوف وبرء بعد سقم وخصب بعد جدب وغنى بعد فقر ومن طاعة المحبوب وفرج المكروب ومن الوصال الدائم مع الشباب الناعم روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة أربع وتسعين ومئة وقيل سنة أربع وثمانين

*******************
عطاء بن السائب بن مالك الثقفي أبو السائب وعلي رأى أبي زيد معدود في الكوفيين أحد الأعلام على لين فيه عن أبيه وابن أبي أوفى وأبي عبد الرحمن السلمي وإبراهيم النخعي وأنس بن مالك وأدخل بعض الرواة بينهما يزيد الرقاشي وعن الحسن البصري وسعيد بن جبير وعامر الشعبي وأبي سلمة بن عبد الرحمن بن عوف وعنه إسماعيل بن علية وجريرة بن عبد الحميد وشعبة بن الحجاج والحمادان والسفيانان وأبو جعفر الرازي وعلى بن عاصم وغيرهم حكموا بتوثيقه وصلاحه وباختلاطه اختلط في آخر عمره قال أحمد بن حنبل ثقة رجل صالح من سمع منه قديما فسماعه صحيح ومن سمع منه حديثا فسماعه ليس بشيء وشعبة وسفيان ممن سمع منه قديما وجرير وخالد بن عبد الله وإسماعيل بن علية ممن سمع منه حديثا كان يرفع عن سعيد بن جبير أشياء لم يكن يرفعها وقال وهيب لما قدم البصرة قال كتبت عن عبيدة ثلاثين حديثا قال أحمد بن حنبل ولم يسمع من عبيدة شيئا انتهى وقال يحيى بن معين لم يسمع عطاء من يعلى بن مرة واختلط وما سمع منه جرير ليس من صحيح حديثه وسمع منه أبو عوانة في الصحة والاختلاط فلا يحتج بحديثه وروى عن يحيى أيضا الحكم بضعفه وبأن كل من روى عنه إنما روى في الاختلاط إلا شعبة وسفيان انتهى وقال الحافظ بن الصلاح عطاء بن السائب اختلط في آخر عمره فاحتج أهل العلم برواية الأكابر عنه مثل سفيان الثوري وشعبة لأن سماعهم منه كان في الصحة وتركوا الاحتجاج برواية من سمع منه آخر انتهى قلت فيفهم من قول بن الصلاح مثل أن غيرهما روى عنه قبل أن يختلط وقال أبو حاتم الرازي قديم السماع من عطاء سفيان وشعبة وقد استثنى غير واحد من الأئمة معهما حماد بن زيد قال يحيى بن سعيد القطان سمع حماد بن زيد من عطاء قبل اختلاطه وقال النسائي رواية حماد بن زيد وشعبة وسفيان عنه جيدة وصحح أيضا حديثه عنه أبو داود والطحاوي كما سيأتي وقال أبو حاتم سمع منه حماد بن زيد قبل أن يتغير ونقل أبو عبد الله بن المواق الاتفاق على أنه سمع منه قديما وقد استثنى الجمهور رواية حماد بن سلمة عنه أيضا قاله بن معين وأبو داود والطحاوي وحمزة الكناني وذكر ذلك عن بن معين بن عدي في الكامل وعباس الدوري وأبي بكر بن أبي خيثمة وقال الطحاوي وإنما حديث عطاء الذي كان منه قبل تغيره يؤخذ من أربعة لا من سواهم وهم شعبة وسفيان الثوري وحماد بن سلمة وحماد بن زيد وقال حمزة بن محمد الكناني في أماليه حماد بن سلمة قديم السماع من عطاء وقال عبد الحق في الإحكام أن حماد بن سلمة سمع منه بعد الاختلاط كما قاله العقيلي قال الأبناسي وقد تعقب الحافظ أبو عبد الله محمد بن أبي بكر بن المواق كلام عبد الحق يعني الذي ذكرناه وقال لا نعلم من قاله غير العقيلي وقد غلط من قال أنه قدم في آخر عمره إلى البصرة وإنما قدم عليهم مرتين فمن سمع منه في القدمة الأولى صح حديثه منه واستثنى أبو داود أيضا هشاما الدستوائي فقال وقال غير أحمد قدم عطاء البصرة قدمتين سمع في القدمة الأولى منه الحمادان وهشام والقدمة والثانية كان تغير فيها سمع منه وهيب وإسماعيل بن عليه وعبد الوارث فسماعهم منه ضعيف وينبغي أن يستثنى أيضا سفيان بن عيينة فقد روى الحميدي عنه قال كنت سمعت من عطاء بن السائب قديما ثم قدم علينا قدمة فسمعته يحدث ببعض ما كنت سمعت فخلط فيه فاتقيته واعتزلته فينبغي أن يكون روايته عنه صحيحة وقال العقيلي إنما يقبل من حديث عطاء ما روى عنه مثل شعبة وسفيان فأما جرير وخالد بن عبد الله وابن علية وعلى بن عاصم وحماد بن سلمة وأهل البصرة فأحاديثهم عنه مما سمع منه بعد الاختلاط لأنه إنما قدم عليهم في آخر عمره فهؤلاء وأمثالهم ممن روى عنه بعد الاختلاط فلا يقبل حديثهم وكذلك من روى عنه قبله أو بعده كأبي عوانة كما رواه عباس الدوري عن يحيى بن معين وممن سمع منه بأخرة هشيم وليس له عند البخاري غير حديث واحد عن عمرو الناقد عن هشيم عن أبي بشر وعطاء بن السائب عن سعيد بن جبير عن بن عباس قال الكوثر الخير الكثير أعطاه الله إياه إلا أنه قرنه بأبي بشر قال وممن سمع منه أيضا بأخرة من البصرين جعفر بن سليمان الضبعي وروح بن القاسم وعبد العزيز بن عبد الصمد العمي وعبد الوارث بن سعيد انتهى وقال أبو حاتم الرازي وفي حديث البصريين الذين يحدثون عنه تخاليط كثيرة انتهى وقال حماد بن زيد قال لنا أيوب إن عطاء قدم من الكوفة فاذهبوا فاسمعوا منه حديث أبيه في التسبيح فإنه ثقة وقال يحيى القطان لم أسمع أحدا يقول في حديثه القديم شيئا قط وحديث سفيان وشعبة عنه صحيح يعني القديم إلا حديثين من حديث شعبة سمعهما بأخرة عن زاذان انتهى قلت والعجب منه أنه لم يذكرهما وقال العجلي اختلط عطاء بأخرة فمن سمع منه حال اختلاطه فهو مضطرب الحديث وهشيم وخالد بن عبد الله الواسطي ممن سمع منه بأخرة وقال أبو حاتم صالح مستقيم الحديث قبل الاختلاط وحديث البصريين عنه بلغني فيه تخاليط لأنهم سمعوا منه حال الاختلاط وما روى منه بن فضيل بلغني فيه غلط واضطراب رفع أشياء عن الصحابة كان يرويها عن التابعين وقال النسائي ثقة إلا أنه تغير ورواية حماد بن زيد وشعبة وسفيان عنه جيدة وقال إسماعيل بن علية قال لي شعبة ما حدثك عطاء عن رجاله زاذان وميسرة وأبي البختري فلا تكتبه وما حدثك عن رجل بعينه فاكتبه وقال أبو بكر بن عياش كنت إذا رأيت عطاء وضرار بن مرة رأيت أثر البكاء على خدودهما وقال الإمام أحمد بن حنبل كان عطاء يختم القرآن كل ليلة روى له البخاري وأبو داود والترمذي والنسائي وابن ماجة توفي سنة ست وثلاثين ومئة

*******************
عكرمة بن عمار عن أبي كثير السحيمي وعنه عبد الله بن يزيد المقري قال البيهقي اختلط في آخر عمره وساء حفظه فروى ما لم يتابع عليه

*******************
العلاء بن الحارث بن عبد الوارث الحضرمي أبو وهب ويقال أبو محمد معدود في أهل دمشق صاحب مكحول عن حرام بن حكيم الدمشقي وأبي الأشعث الصنعاني وزيد بن أرطاة وعمرو بن شعيب وغيرهم وعنه الأوزاعي والهيثم وعيسى بن موسى القرشي ومعاوية بن صالح الحضرمي وغيرهم أطلق يحيى بن معين وعلى بن المديني ويعقوب بن سفيان ودحيم وأبو داود القول بتوثيقه لكنه خلط قال أبو داود كان يرى القدر وتغير عقله وقال محمد بن سعد كان أعلم أصحاب مكحول وكان يفتي حتى خولط وقال أبو حاتم لا أعلم أحدا من أصحاب مكحول أوثق منه وعنه صدوق من خيار أصحاب مكحول وكان يرى القدر وأدخل بعضهم في ترجمته العلاء بن الحصين وزعم أن النسائي روى له وهو وهم وقال البخاري منكر الحديث وذكره بن حبان في الثقات وقال يعتبر حديثه من رواية الثقات عنه روى له مسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ست وثلاثين ومئة

*******************
عمرو بن عبد الله بن عبيد ويقال عمرو بن عبد الله بن علي الهمداني أبو إسحاق السبيعي بفتح السين المهملة وكسر الباء الموحدة نسبة إلى السبيع بن سبع وهو بن صعب بن معاوية معدود في الكوفيين أحد الأعلام من أئمة التابعين عن جرير وعدي بن حاتم وزيد بن أرقم والأسود بن يزيد النخعي والبراء بن عازب وحارثة بن وهب الخزاعي والأغر أبي مسلم وابن عباس وأصم وعنه ابنه يونس وشعبة والسفيانان والأجلح بن عبد الله الكوفي ومطرف بن طريف وحفيده إسرائيل وأبو بكر بن عياش وغيرهم أطلق يحيى بن معين والنسائي والعجلي وأبو حاتم القول بتوثيقه واحتج به الشيخان قال علي بن المديني لم يرو عن هبيرة بن يريم وهاني بن هاني إلا أبو إسحاق وقد روى عن سبعين أو ثمانين لم يرو عنهم غيره ومشايخه تبلغ نحوا من ثلاثمائة شيخ وعنه أربعمائة شيخ قلت فمن مشايخه سبيع بن خالد بضم السين المهملة وفتح البار الموحدة وسكون الياء المثناة من تحت السلولي بفتح السين المهملة وإنما ذكرته لئلا يقع الاشتباه على من لا يعرف هذا الفن قال العجلي سمع ثمانية وثلاثين من أصحاب النبي صلى الله عليه وسلم والشعبي أكبر منه بسنتين ولم يسمع من علقمة شيئا وسمع من الحارث الأعور أربعة أحاديث فقط وسائر ما يلقى له عنه إنما هو كتاب وقال أبو حاتم هو شبيه بالزهري في كثرة الرواية والاتساع في الرجال وهو أحفظ من أبي إسحاق الشيباني وقال له رجل زعم شعبة أنك رأيت علقمة ولم ترو عنه فقال صدق وقال عيسى بن يونس بن أبي إسحاق قال لي شعبة لم يسمع حدك من الحارث الأعور إلا أربعة أحاديث قال فقلت له من أين علمته قال هو قال لي وقال أحمد بن حنبل ثقة إلا أن الذين حملة عنه إنما كان حملهم عنه بأخرة قال بن الصلاح اختلط أبو إسحاق اختلط أبو إسحاق ويقال إن سماع سفيان بن عيينة منه بعدما اختلط وتغير حفظه قبل موته قال الأبناسي قال بعض أهل العلم كان قد اختلط وإنما تركوه مع بن عيينة لاختلاطه ولم يخرج له الشيخان من رواية بن عبدة شيئا إنما أخرج له من طريقه الترمذي وكذلك النسائي في عمل اليوم والليلة وأنكر صاحب الميزان اختلاطه فقال شاخ ونسي ولم يختلط وقد سمع منه سفيان بن عيينة وقد تغير قليلا واقتصر بن الصلاح على من روى عنه بعد الاختلاط على بن عيينة وقد ذكر ذلك عن إسرائيل بن يونس وزكريا بن أبي زائدة وزهير بن معاوية وفي رواته زائدة بن قدامة وقال أبو زرعة زهير بن معاوية ثقة إلا أنه سمع من أبي إسحاق بعد الاختلاط وروى عن أحمد أنه قال إذا سمعت الحديث عن زائدة وزهير فلا تبال أن لا تسمعه من غيرهما إلا حديث أبي إسحاق وروايته عنه في سنن أبي داود فقط وقد أخرج الشيخان في الصحيحين لجماعة من روايتهم عن أبي إسحاق وهم إسرائيل بن يونس بن أبي إسحاق وزكريا بن أبي زائدة وزهير بن معاوية وسفيان الثوري وأبو الأحوص سلام بن سليم وشعبة وعمر بن أبي زائدة ويوسف بن إسحاق بن أبي إسحاق أخرج البخاري من رواية جرير بن حازم عنه وأخرج مسلم من رواية إسماعيل بن أبي خالد ورقبة بن مصقلة العبدي وسليمان بن مهران الأعمش وسليمان بن معاذ وعمار بن رزيق بتقديم الراء المهملة يعني الضبي ومالك بن مغول بكسر الميم ومسعر بن كدام بكسر الميم في مسعر وكسر الكاف في كدام عنه انتهى وقال الحافظ الذهبي في الكاشف تي ترجمة أبي إسحاق وهو كالزهري في الكثرة غزا مرات وكان صواما قواما رحمه الله روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وعاش خمسا وتسعين سنة وتوفي سنة ست وعشرين ومئة وقيل سبع وقيل ثمان وقيل تسع والله أعلم

*******************
عمرو بن عيسى بن سويد بن هبيرة أبو نعامة العدوي معدود في البصريين عن خالد بن عمير وأبي السوار وبنت سيرين وغيرهم وعنه زهير بن هنيد العدوي والنضر بن شميل ووكيع بن الجراح وغيرهم أطلق يحيى بن معين والنسائي القول بتوثيقه وقال أبو حاتم لا بأس به وأثبته بن حبان في الثقات وقال الإمام أحمد ثقة إلا أنه اختلط قبل موته رواه الأثرم عن الإمام أحمد وقال الذهبي ثقة قيل تغير بأخرة روى له مسلم وابن ماجة

*******************
عبد الله بن محمد بن محمد بن سليمان النشاوري المكي ذكره برهان الدين الحلبي في الاغتباط له وقال اختلط قبل وفاته بنحو سنتين اختلاطا خفيفا وتوفي سنة تسعين وسبعمائة ودفن بالمعلى من مكة شرفها الله تعالى ورحمه

*******************
عبد الله بن واقد أبو قتادة الحراني قال الإمام المحدث الشريف الحسيني في رجال مسند الإمام أحمد كلاما آخره ولعله كبر كاختلط انتهى وفي الجرح والتعديل لابن أبي حاتم عن أحمد لعله اختلط وفي كلام آخر لأحمد ولعله كبر فاختلط وذكره صاحب الاغتباط

*******************
عبد الباقي بن قانع أبو الحسين الحافظ مصنف المعجم في الصحابة وقال أبو الحسن بن الفرات حدث به الاختلاط قبل موته بسنتين وقال الخطيب في جملة كلامه وقد تغير في آخر عمره

*******************
عبد السلام بن سهل أبو علي السكري بغدادي حدث بمصر عن الحماني والقواريري وعنه بن شنبوذ والطبراني قال بن يونس من نبلاء الناس وأهل الصدق تغير في آخر أيامه وذكره صاحب الاغتباط

*******************
عبيدة بن معتب الضبي قال شعبة أخبرني عبيدة قبل أن يتغير ذكره صاحب الاغتباط وقال والظاهر أنه أراد بتغيره الاختلاط وقد يريد أنه ساء حفظه والله أعلم

*******************
على بن الحسين أبو الفرج الأصبهاني صاحب الأغاني ذكر صاحب الميزان عن أبي الفتح بن أبي الفوارس أنه خلط قبل موته ذكره صاحب الاغتباط
*******************مجلد ف
*******************
فطر بن حماد بن واقد بصري قال أبو داود تغير تغيرا شديدا وذكره صاحب الاغتباط

*******************مجلد ق

*******************
قريش بن أنس الأنصاري وقيل الأموي مولاهم أبو أنس معدود في البصريين عن حبيب بن الشهيد وعبد الله بن عون وغيرهما وعنه أحمد بن عثمان النوفلي وعلي بن المديني وأبو موسى محمد بن المثنى وغيرهم أطلق على بن المديني والنسائي القول بتوثيقه وقال أبو حاتم لا بأس به إلا أنه تغير وقال أبو داود تغير وقال إسحاق بن إبراهيم بن حبيب مات سنة تسع ومائتين وكان قد اختلط ست سنين وقال الذهبي ثقة تغير قبيل موته وذكره صاحب الاغتباط وقال قال النسائي تغير قبل موته بست سنين وقال البخاري في الضعفاء اختلط ست سنين في البيت وقال بن حبان كان شيخا صدوقا إلا أنه اختلط في آخر عمره حتى كان لا يدري ما يحدث به بقي ست سنين في اختلاطه إلى آخر كلامه انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي

*******************
قيس بن أبي حازم واسمه حصين بن عوف ويقال عبد بن عوف بن عبد الحارث بن عوف البجلي الأحمسي معدود في الكوفيين وفيمن أدرك الجاهلية فأتته الصحبة بليال هاجر إلى النبي صلى الله عليه وسلم ليبايعه فقبض النبي صلى الله عليه وسلم وهو في الطريق وقول من قال أنه رآه يخطب لا يصح وأبوه أبو حازم له صحبة عن جرير بن عبد الله البجلي وحذيفة بن اليمان وخالد بن الوليد وغيرهم وعنه إسماعيل بن أبي خالد وأبو بشر بيان بن بشر الأحمسي والمغيرة بن شبيل وغيرهم قال علي بن المديني روى عن بلال ولم يلقه وعن عقبة بن عامر ولا أدري هل سمع منه أولا ولم يسمع من أبي الدرداء ولا من سلمان وقال سفيان بن عيينة لم يكن بالكوفة أحد أروى عن أصحاب رسول الله صلى الله عليه وسلم منه وقال أبو داود أجود التابعين إسنادا قيس بن أبي حازم روى عن تسعة من العشرة ولم يرو عن عبد الرحمن بن عوف وقال يعقوب بن شيبة السدوسي ليس أحد من التابعين حصلت له الرواية عن العشرة غير عبد الرحمن بن عوف غيره ولم يرو عن عبد الرحمن بن عوف من العشرة شيئا كما ذكرنا وقد روى بعد العشرة عن جماعة من أصحاب النبي صلى الله عليه وسلم وكبرائهم وهو متقن الرواية قال وقد روى عنه جماعة من الثقات كإسماعيل بن أبي خالد وبيان بن بشر وغيرهما وقد كاد أن يكون صحابيا وقد أذى نفسه من تكلم فيه وقال عبد الرحمن بن يوسف بن خراش تحصلت له الرواية عن العشرة وأطلق يحيى بن معين القول بتوثيقه وقال هو أوثق من الزهري ومن السائب بن يزيد وكان إسماعيل بن أبي خالد يقول حدثنا قيس بن أبي حازم هذه الإسطوانة على جملة المبالغة في تثبته وقال الذهبي تابعي كبير وثقوه وأجمعوا على الاحتجاج به وذكره صاحب الاغتباط وقال حجة كاد أن يكون صحابيا وثقه بن معين والناس إلى أن قال قال الذهبي أجمعوا على الاحتجاج به ومن تكلم فيه فقد أذى نفسه نسأل الله العافية وترك الهوى قال إسماعيل بن أبي خالد كان ثبتا قال وقد كبر حتى جاوز المائة وخرف وقال صاحب التهذيب قال إسماعيل بن أبي خالد جاوز المائة بسنين كثيرة حتى خرف وذهب عقله روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة توفي سنة أربع وثمانين وقيل سنة سبع وتسعين أو ثمان وتسعين والله أعلم
*******************مجلد م
*******************
محمد بن الفضل أبو النعمان السدوسي الحافظ عارم بالعين المهملة وهو لقبه معدود في البصريين عن جرير بن حازم وحماد بن زيد وعبد الله بن المبارك والوضاح بن عبد الله ووهيب بن خالد وغيرهم وعنه البخاري وأحمد بن نصر النيسابوري وحجاج بن الشاعر وعبد بن حميد ومحمد بن عبد الملك الدقيقي ومحمد بن يحيى الذهلي وهارون بن عبد الله الحمال وغيرهم أحد الثقات الأثبات قال البخاري تغير في آخر عمره وقال أبو حاتم لا يتأخر عن عفان فإذا حدثك بشيء فاختم عليه وكان سليمان بن حرب يرجع إلى قوله إذا خالفه في شيء ويقدمه على نفسه ويقول هو أثبت أصحاب حماد بن زيد بعد عبد الرحمن بن مهدي وقال أبو حاتم أيضا هو أحب إلى من أبي سلمة وقال أيضا اختلط في آخر عمره وزال عقله فمن سمع منه قبل الاختلاط فسماعه صحيح وكتبت عنه قبل الاختلاط سنة أربع عشرة ولم أسمع منه بعد الاختلاط وبالجملة من سمع منه قبل سنة عشرين ومائتين فسماعه جيد وأبو زرعة إنما لقيه سنة اثنتين وعشرين وعنه إطلاق القول بتوثيقه وقال أبو داود كنت عنده فحدث عن حماد بن زيد عن هشام بن عروة عن أبيه أن ماعزا الأسلمي سأل النبي صلى الله عليه وسلم عن الصوم في السفر فقلت له حمزة الأسلمي فقال يا بني ماعز لا يشقي به جليسه وكان هذا منه وقت اختلاطه وذهاب عقله وقال أبو داود أيضا بلغنا أنه أنكر سنة ثلاث عشرة ثم راجعه عقله واستحكم به الاختلاط سنة ست عشرة وقال محمد بن مسلم صدوق مأمون وقال محمد بن يحيى الذهلي كان بعيدا من العرامة قال بن الصلاح اختلط بأخرة فما رواه عنه البخاري ومحمد بن يحيى الذهلي وغيرهما من الحفاظ ينبغي أن يكون مأخوذا عنه قبل اختلاطه انتهى قال الأبناسي العلامة عارم بن الفضل روى عنه البخاري في صحيحه ومسلم بواسطة قال البخاري تغير في آخر عمره وقال أبو حاتم اختلط في أخر عمره وزال عقله وقال بن حبان اختلط في آخر عمره وتغير حتى كان لا يدري ما يحدث به فوقع في حديثه المناكير الكثيرة فيجب التنكير عن حديثه فيما رواه المتأخرون فإذا لم يعلم هذا من هذا ترك الكل وأنكر صاحب الميزان هذا القول من بن حبان وحكى قول الدارقطني تغيره بأخرة وما ظهر له بعد اختلاطه حديث منكر وهو ثقة ومات عارم سنة أربع وعشرين ومائتين فيكون اختلاطه ثمان سنين على قول أبي داود وأربع سنين على قول أبي حاتم وممن سمع منه قبل الاختلاط أحمد وعبد الله بن محمد المسندي وأبو حاتم الرازي وأبو علي محمد بن أحمد بن خالد الذربقي وكذلك ينبغي أن يكون من حدث عنه من شيوخ البخاري أو مسلم وروى عنه في الصحيح شيئا من حديثه ومع كون البخاري روى عنه في الصحيح أيضا عن عبد الله بن محمد المسندي عنه وروى مسلم في الصحيح عن جماعة عنه وهم أحمد بن سعيد الدارمي وحجاج بن الشاعر وأبو داود سليمان بن معبد السنجي وعبد بن حميد وهارون بن عبد الله الحمال وممن سمع منه بعد الاختلاط أبو زرعة الرازي كما قال أبو حاتم وعلي بن عبد العزيز البغوي على قول أبي داود أنه استحكم به الاختلاط سنة ست عشرة لأن سماع على كان في سنة سبع عشرة كما قاله العقيلي وعلى قول أبي حاتم يكون سماعه منه قبل اختلاطه وجاء إليه أبو داود فلم يسمع منه لما رأى من اختلاطه وكذلك إبراهيم الحربي انتهى روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة توفي سنة أربع وعشرين ومائة

*******************
محمد بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري معدود في البصريين وكان قضى بالبصرة بعد معاذ بن معاذ العنبري وببغداد بعد العوفي عن أشعث بن عبد الملك الحمراني وحميد الطويل وسعيد بن أبي عروبة وعبد الله بن عون وعبد الملك بن جريج وغيرهم وعنه أحمد بن إسحاق البخاري وأحمد بن حنبل وخليفة بن خياط وعلى بن المديني وقتيبة بن سعيد وأبو حاتم الرازي وغيرهم أطلق يحيى بن معين القول بتوثيقه وقال أبو حاتم صدوق وعنه لم أر من الأئمة إلا ثلاثة أحمد بن حنبل وسليمان بن داود الهاشمي ومحمد بن عبد الله الأنصاري وقال النسائي ليس به بأس وأثبته بن حبان في الثقات وقال زكريا بن يحيى الساجي جليل عالم لم يكن عندهم من فرسان الحديث مثل يحيى القطان ونظرائه غلبه عليه الرأي وقال يحيى بن معين كان يليق به القضاء وقيل له فالحديث فقال
 للحرب أقوام لها خلقوا
 وللدواب حساب وكتاب  قال أبو داود تغير تغيرا شديدا وقال أحمد بن حنبل وأبو خيثمة أنكر معاذ بن معاذ ويحيى بن سعيد حديث الأنصاري عن حبيب بن الشهيد عن ميمون بن مهران عن بن عباس احتجم النبي صلى الله عليه وسلم وهو محرم صائم قال الخطيب أبو بكر الصواب حبيب الشهيد عن ميمون بن مهران عن يزيد بن الأصم أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم ويقال إن غلاما له أدخل عليه حديث بن عباس وقال أحمد بن حنبل ما كان يضعه عند أصحاب الحديث إلا النظر في الرأي وإلا فقد سمع وذكر هذا الحديث فقال ذهبت له كتب فكان بعد يحدث من كتب غلامه وأرى هذا الحديث من ذلك وقال علي بن المديني حديث الأنصاري عن حبيب بن الشهيد عن ميمون بن مهران عن بن عباس أن النبي صلى الله عليه وسلم احتجم وهو صائم ليس منه شيء قال سليمان بن داود المنقري وجه المأمون إلى الأنصاري خمسين ألف درهم وأمره أن يقسمها بين الفقهاء فقال الهلال بن مسلم هي لي ولأصحابي فقال الأنصاري لهلال كيف تتشهد يعنى في الصلاة فتشهد هلال على حديث بن مسعود فقال له الأنصاري من حدثك به ومن أين ثبت عندك فانقطع هلال فقال له الأنصاري تصلي كل يوم خمس صلوات وتردد فيها هذا الكلام وأنت لا تدري من رواه عن نبيك صلى الله عليه وسلم قد باعد الله بينك وبين الفقه فقسمها الأنصاري في أصحابه وذكره صاحب الإغتباط روى له البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة خمس عشرة ومائتين

*******************
محمد بن أحمد بن الحسين بن القاسم بن السرى بن الغطريف الغطريفي الجرجاني الرباطي قال بن الصلاح وممن بلغنا عنه ذلك يعنى الاختلاط من المتأخرين أبو أحمد الغطريفي الجرجاني الرباطي ذكر الحافظ أبو عبد الله البردعي ثم السمرقندي في معجمه أنه بلغه أنه اختلط في آخر عمره قال الأنباسي ولم يعرف له اختلاط إلا ما رواه يعنى بن الصلاح عن أبي على البردعي وقد ترجمه الحافظ حمزة السهمي في تاريخ جرجان فلم يذكر عنه شيئا من ذلك وهو أعرف به فإنه أحد شيوخه وقد حدث عنه الحافظ أبو بكر الإسماعيلي في صحيحه إلا أنه دلس اسمه فقال مرة حدثنا محمد بن أبي حامد النيسابوري وقال مرة حدثنا محمد بن أحمد البغوي وقال مرة ثنا محمد بن أحمد بن الوردي وقال مرة ثنا محمد بن أبي حامد وقال مرة ثنا محمد بن أحمد العبقي وقال مرة محمد بن أحمد بن الحسين ولم ينسبه ونسبة الغطريفي إلى أحد أجداده ولم يدلسه الإسماعيلي لضعفه ولكن لكونه ليس في مرتبة شيوخه وإنما هو من أقرانه وكان نازلا في منزل الإسماعيلي وتوفي الإسماعيلي قبله في سنة إحدى وسبعين وثلاثمائة في غرة رجب وتأخر الغطريفي ست سنين فتوفى سنة سبع وسبعين في شهر رجب أيضا فلذلك أبهم نسبه فإن كان قد حصل للغطريفي تغير فهو بعد موت الإسماعيلي وآخر من بقى من أصحاب الغطريفي القاضي أبو الطيب طاهر بن عبد الله الطبري وهو أيضا سمع منه قبل إن كان حصل للغطريفي القاضي أبو الطيب رحل إلى جرجان سنة إحدى وسبعين في حياة الإسماعيلي فقدمها فاشتغل بدخول الحمام ثم أصبح فأراد الاجتماع بالإسماعيلي والسماع عليه فقال له ابنه أبو سعيد أنه شرب دواء لمرض حصل له فتعال غدا للسماع عليه من الغد يوم السبت فوجده قد مات فلم يحصل للقاضي أبو الطيب لقى الإسماعيلي وسمع في تلك السنة من الغطريفي فإنه كان نازلا منزل الإسماعيلي ولم يذكر الذهبي في الميزان الغطريفي فيمن تغير ولكن ذكر السمعاني في الأنساب أنهم أنكروا على الغطريفي حديثا رواه من طريق مالك عن الزهري عن أنس أن النبي صلى الله عليه وسلم أهدى جملا لأبي جهل قال السمعاني فكان يذكر أن بن صاعد وابن مظفر أفادا عن الصوفي هذا الحديث قال ولا يبعد أن يكون قد سمع إلا أنه لم يخرج أصله قال وقد حدث غير واحد من المتقدمين والمتأخرين بهذا الحديث عن الصوفي قال السمعاني وأنكروا عليه أيضا أنه حدث بمسند إسحاق بن إبراهيم الحنظلي عن بن شيرويه من غير الأصل الذي سمع فيه وقال حمزة السهمي سمعت أبا عمرو فيقول رأيت سماع الغطريفي في جميع كتاب بن شيرويه وإذا لم يثبت له اختلاط فيحتمل أنه اشتبه بشخص آخر معاصر له وافقه في اسمه واسم أبيه وبلده وهو محمد بن أحمد بن الحسن الجرجاني وهذا بين الحاكم اختلاطه في تاريخ نيسابور فقال سافر معي وسبرته في الحضر والسفر نيفا وأربعين سنة ما اتهمته في الحديث قط ثم تغير بأخرة وخلط والله يغفر لنا وله وينتقم ممن أفسد علمه وهذا توفي عشية الإثنين الرابع من جمادي الأولى سنة ثلاث وثمانين وثلاثمائة انتهى

*******************
محمد بن أحمد بن الحسن الجرجاني سمع أبا العباس الأصم تغير واختلط بأخرة قاله الحاكم وذكره صاحب الاغتباط وهذا هو المذكور في ترجمة الغطريفي توفي سنة ثلاث وثمانين وثلاثمائة

*******************
محمد بن الفضل بن محمد بن إسحاق بن خزيمة اختلط قل موته بثلاث سنين وتجنب الناس حديثه والرواية عنه قاله صاحب الميزان وقال الحاكم مرض في الآخر وتغير بزوال عقله وذكره بن الصلاح فيهم وذكر عن البرذعي أنه قال اختلط في آخر عمره قال الذهبي في ميزانه ما عرفت أحدا سمع منه أيام عدم عقله وقال الحافظ العراقي فيما ذكره الأبناسي عنه أن الحاكم قد بين في تاريخ نيسابور مدة الاختلاط فقال أنه مرض وتغير بزوال العقل في ذي الحجة من سنة أربع وثمانين وثلاثمائة فإني قصدته بعد ذلك غير مرة فوجدته لا يعقل وكل من أخذ عنه بعد ذلك فلقلة مبالاته بالدين فيكون مدة اختلاطه سنتين وخمسة أشهر أو مع زيادة بعض أشهر وأما نقل صاحب الميزان عن الحاكم أنه عاش بعد تغيره ثلاث سنين فهو نقل غير محرر قال وما عرفت أحدا سمع منه أيام عدم عقله توفي ليلة الجمعة الثامن عشر من جمادى الأولى سنة سبع وثمانين وثلاثمائة

*******************
محمد بن مبارك بن مشق البغدادي من طلبة الحديث اختلط قبل موته بثلاثة أعوام فما حدث فيها بشيء قاله الذهبي في ميزانه وذكره صاحب الاغتباط

*******************
محمد بن علي بن محمود بن الصابوني المحمودي الحافظ روى عنه الدمياطي والمزي والبرزالي وأبو الحسن بن العطار ذكره بن عبد الهادي في الطبقات التي اختصرها من طبقات الحفاظ للذهبي فقال تغير قبل موته وقال بن أبي الفتح اختلط قبل أن يموت بسنة وكذا ذكر أنه تغير واختلط البرزالي الحافظ علم الدين في معجمه وكذا الذهبي في معجمه أيضا وذكره صاحب الاغتباط وتوفي في ذي القعدة سنة ثمان وستين ودفن بسفح قاسيون

*******************
محمد بن إسحاق بن يحيى بن منده الحافظ الجوال صاحب التصانيف قال أبو نعيم في تاريخه هو حافظ من أولاد المحدثين مات في سلخ ذي القعدة سنة خمس وتسعين وثلاثمائة اختلط في آخر عمره إلى آخر كلامه وذكره صاحب الاغتباط

*******************
محمد بن زهير أبو يعلى الأبلى قال بن غلام الزهري اختلط قبل موته بسنتين ذكره صاحب الاغتباط

*******************
محمد بن سعيد بن نبهان الكاتب عاش مائة سنة وسماعه صحيح لكنه يتشيع ثم أنه قد اختلط قبل موته بعامين فيعتبر تاريخ السامع منه قاله الذهبي وذكره صاحب الاغتباط انتهى

*******************
محمد بن عبد القادر بن عثمان الجعفري النابلسي الحنبلي قال العلامة صاحب الاغتباط بلغني أنه اختلط قبل موته بسبب موت ابنه الإمام شرف الدين عبد القادر الحنبلي قاضي دمشق انتهى

*******************
محمد بن موسى بن محمد اللخمي الشافعي بن سند الحافظ شمس الدين قال صاحب الاغتباط بلغني اختلاطه قبل موته بمدة تزيد على سنة اختلاطا فاحشا انتهى وحذفت من هذا الباب مسلم بن كيسان وقد صح اختلاطه وهو ضعيف وقيل متروك
*******************مجلد هـ

*******************
هاشم بن القاسم بن شيبة القرشي أبو محمد معدود في أهل حران وفي موالي قريش عن عبد الله بن وهب وعتاب بن بشير ومحمد بن عجلان وغيرهم وعنه بن ماجة وعبد الله بن محمد بن أبي الدنيا وعبد الله بن محمد بن ناجية وغيرهم قال عبد الرحمن بن أبي حاتم محله الصدق وأثبته بن حبان في الثقات قال أبو عروبة كبر وتغير قاله الحافظ الحلبي صاحب الاغتباط فأما هاشم بن القاسم محدث بغداد فثقة مشهور روى له بن ماجة وتوفي سنة ستين ومائتين

*******************
هشام بن عمار بن نصير بن ميسرة السلمي أبو الوليد معدود في أهل دمشق الخطيب بالمسجد الجامع بها يعنى الأموي عن حاتم بن أبي الرجال ومالك بن أنس والوليد بن مسلم وغيرهم وعنه البخاري وأبو داود والنسائي وابن ماجة وأبو عبيد القاسم بن سلام ويحيى بن معين ويعقوب بن سفيان الفارسي وغيرهم قال النسائي لا بأس به وقال الدارقطني صدوق كيس وقال يحيى بن معين كيس وقال أحمد بن حنبل طياش خفيف قال أبو حاتم كبر وتغير فكان يتلقن كلما لقن وعنه صدوق قال الحافظ أبو عبد الله محمد بن أبي نصر الحميدي أخبرني بعض أهل الحديث أنه سمعه يقول سألت الله سبع حاجات فقضى لي منها ستة والواحدة ما أدرى ما صنع فيها سألته أن يغفر لي ولوالدي وهى التي لا أدرى ما صنع فيها وسألته أن يرزقنى الحج ففعل وسألته أن يجعل الناس يغدون إلى في طلب العلم ففعل وسألته أن يجعلني مصدقا على حديث رسوله صلى الله عليه وسلم ففعل وسألته أن أخطب على منبر دمشق ففعل وسألته أن يعمرني مائة سنة ففعل وسألته أن يرزقني ألف دينار حلالا ففعل فقيل له كل شيء قد عرفناه فألف دينار حلال من أين لك فقال وجه المتوكل ببعض ولده ليكتب عنى لما خرج إلينا ونحن نلبس الأزر ولا نلبس السراويلات فجلست فانكشف ذكرى فرآه الغلام فقال استر يا عم فقلت رأيته قال نعم فقلت له أما إنك لا ترمد عينك أبدا إن شاء الله تعالى فلما دخل على المتوكل ضحك فسأله فأخبره بما قلت فقال احملوا له ألف دينار فأتتني من غير مسألة ولا استشراف نفس ذكره الأندرشى الحافظ في عمدته وذكر أيضا عن محمد بن الفيض قال سمعت هشام بن عمار يقول باع أبي بيتا بعشرين دينارا وجهزني للحج فلما صرت إلى المدينة أتيت مجلس مالك بن أنس ومعي مسائل أريد أن أسأله عنها فأتيته وهو جالس في هيأة الملوك وغلمان قيام والناس يسألونه وهو يجيبهم فلما انقضى المجلس قال لي بعض أصحاب الحديث سل عما معك فقلت يا أبا عبد الله ما تقول في كذا وكذا فقال حصلنا على الصبيان يا غلام احمله فحملني كما يحمل الصبي وأنا يومئذ غلام مدرك فضربني بدرة مثل درة المعلمين سبع عشرة درة فوقفت أبكى فقال مالك بن أنس ما يبكيك أوجعتك هذه يعني الدرة فقلت إن أبي باع منزله ووجه بي أتشرف بك وبالسماع منك فضربتني فقال اكتب فحدثني سبعة عشرة حديثا وسألته عما كان معي بن المسائل فأجابني وقال صالح بن محمد الحافظ سبب ضربه إياه أن مالكا قال اقرأ فقال هشام لا بل حدثني وأكثر عليه من ذلك فأمر حينئذ بضربه فلما ضربه قال له ظلمتني إذ ضربتني بغير سبب لا أجعلك في حل فقال له مالك ما كفارة ذلك فقال له هشام تحدثني في مقابلة كل درة حديثا فلما حدثه قال له هشام زد من الضرب وزد في الحديث وقال محمد بن ضريم الخريمي سمعته يقول في خطبته قولوا الحق ينزلكم الحق منازل أهل الحق يوم لا يقضى إلا بالحق وقال أبو المستضىء معاوية بن أوس كان إذا مشى يطرق رأسه إلى الأرض ولا يرفعه حياء من الله تعالى وذكره صاحب الاغتباط روى له البخاري وأبو داود والترمذي والنسائي وابن ماجة وتوفي سنة ست وأربعين ومائتين وقيل سنة خمس وأربعين وقيل أربع وأربعين

*******************
هلال بن خباب العبدي أبو العلاء معدود في البصريين وفي الموالي وولاؤه لزيد بن صوحان عن سعيد بن جبير وميسرة أبي صالح ويحيى بن جعد وغيرهم وعنه عباد بن العوام ومسعر بن كدام وهشيم بن بشير وغيرهم أطلق يحيى بن معين وأحمد بن حنبل ومحمد بن عبد الله بن عمار وغيرهم القول بتوثيقه وأثبته بن حبان في الثقات وقال يخطىء ويخالف وقال أبو أحمد بن عدي أرجو أنه لا بأس به ووهم من اعتقد أن يونس بن خباب وصالح بن خباب أخوان له قال يحيى القطان تغير قبل موته واختلط وقال مرة أتيته وكان قد تغير وقال العقيلي في حديثه وهم وتغير بأخرة وذكره فيهم صاحب الاغتباط روى له أبو داود والترمذي والنسائي وابن ماجة
*******************مجلد ي
*******************
يحيى بن يمان العجلي الكوفي أبو زكريا عن إسماعيل بن أبي خالد وسفيان الثوري وغيرهما وعنه إسحاق بن إبراهيم وأبو بكر بن أبي شيبة ومحمد بن العلاء وغيرهم أثبته بن حبان في الثقات وقال وكيع لم يكن أحد من أصحابنا أحفظ للحديث منه كان يحفظ في المجلس خمسمائة حديث ثم نسي ولا أعلم بالكوفة أحدا أحفظ من ابنه داود وقال علي بن المديني صدوق إلا أنه تغير حفظه وقال الذهبي في كاشفه فلج فساء حفظه وقال أحمد بن حنبل حدث عن الثوري بعجائب لا أدري هل ترك لهذا أو تغير لقيناه لم يزل الخطأ في كتبه روى له البخاري في كتاب الأدب ومسلم في صحيحه وأبو داود والنسائي وابن ماجة وتوفي سنة تسع وثمانين ومائة
*******************مجلد الكنى

*******************
أبو بكر بن عياش بن سالم الأسدي الإمام المقرىء معدود في الكوفيين وفي موالي واصل بن حيان الأحدب الأسدي وهو الخياط المقري أخو الحسن بن عياش واسمه محمد وقيل عبد الله وقيل سالم وقيل شعبة والصحيح أن اسمه كنيته قال الأندرشي يروي عن حصين بن عبد الرحمن السلمي وحميد الطويل وسليمان الأعمش ومطرف بن طريف وأبي إسحاق السبيعي وغيرهم وعنه أحمد بن عبد الله بن يونس وإسماعيل بن أبان الوراق وأبو بكر إسماعيل بن حفص الإبلي وأبو بكر عبد الله بن محمد بن أبي شيبة ويحيى بن آدم وغيرهم أثبته بن حبان في الثقات وقال الإمام أحمد بن حنبل صدوق ووصفه مرة بالثقة وقال ربما غلط وقال أبو أحمد بن عدي روى عن أجلة الناس وحديثه فيه كثرة وأثنى عليه بن المبارك ووثقه يحيى بن معين وقال أبو حاتم هو أحفظ من عبد الله بن بشر الرقي وذكره صاحب الاغتباط وقال الكلام فيه معروف ذكره الذهبي في الميزان وذكر كلام الناس فيه وقد ذكر الإمام جمال الدين الزيلعي في تخريج أحاديث الهداية عنه عن حصين عن مجاهد قال صليت خلف بن عمر فلم يكن يرفع يديه إلا في التكبيرة الأولى من الصلاة ثم بعد ذلك ذكر عن البيهقي أنه أسند عن البخاري أنه قال أبو بكر بن عياش اختلط بأخرة روى له البخاري في صحيحه ومسلم في مقدمة كتابه وأبو داود والنسائي والترمذي وابن ماجة وتوفي سنة اثنتين وتسعين ومائة وقيل سنة ثلاث وقيل سنة أربع

*******************
أبو جعفر الرازي مولى بني تميم اسمه عيسى بن أبي عيسى وأبو عيسى اسمه ماهان قاله يحيى بن معين وغيره وقيل فيه عيسى بن عبد الله بن ماهان ذكر ذلك أبو حاتم الرازي والأكثر على أنه مروزي الأصل وذكر بعض الناس أنه كان يتجر إلى الري وأن ذلك هو سبب نسبته إليها قاله الأندرشي يروى عن حصين بن عبد الرحمن السلمي والربيع بن أنس الخراساني وسليمان الأعمش وغيرهم وعنه إسحاق بن سليمان الرازي وخالد بن يزيد العتكي وأبو النضر هاشم ب القاسم ويحيى بن أبي بكير وغيرهم قال يحيى بن معين صالح وعنه يكتب حديثه لكنه يخلط وعنه الحكم بتوثيقه وأطلق بن المديني ومحمد بن عبد الله بن عمار الموصلي القول بتوثيقه وأطلق أبو حاتم القول بتوثيقه وصدقه وصلاح حديثه ووثقه محمد بن سعد وقال بن عدي له أحاديث صالحة وقد روى عنه الناس وأحاديثه عامتها مستقيمة وأرجو أنه لا بأس به قال بن المديني ثقة كان يخلط وقال مرة هو نحو موسى بن عبيدة وهو يخلط وقال عبد الرحمن بن يوسف بن خراش سيء الحفظ صدوق وقال عمرو بن علي هو من أهل الصدق وهو سيء الحفظ وقال أبو زرعة شيخ يهم كثيرا وذكره صاحب الاغتباط روى له البخاري في كتاب الأدب وأبو داود في سننه والترمذي في جامعه والنسائي وابن ماجة في سننهما
*******************مجلد النساء

*******************
سكرة بنت عبد الله الملقبة قطر النبات عتيقة جمال الدين محمد بن علي بن عبد النور قال الحافظ برهان الدين الحلبي في كتابه الاغتباط سمعت علي أبي الطاهر إسماعيل بن إبراهيم بن قريش المخزومي وعلى يونس بن عبد القوي الدبوسي توفيت في رمضان سنة خمس وثمانين وسبعمائة بالقاهرة أخبرت أنها اختلطت قبل وفاتها قرأت عليها ما قرب سنده لابن شاهين وجزءا من حديث بن رزقويه الأول بسماعها على بن قريش والثاني بسماعها على بن الدبوسي في المحرم سنة اثنتين وثمانين وسبعمائة بسكنها بالقاهرة رحمها الله تعالى

*******************مجلد خاتمة الكتاب
انتهى قلت وهذا آخر ما قصدته من هذا الكتاب جعله الله خالصا لوجهه الكريم ولله الحمد أولا وآخرا وظاهرا وباطنا حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى سبحانه لا نحصي ثناء عليه هو كما أثنى على نفسه وصلى الله على سيدنا محمد سيد الأولين والآخرين وأكرم السابقين واللاحقين وعلى جميع إخوانه النبيين والمرسلين وآل كل وسائر الصالحين ورضي الله عن سادتنا وقادتنا أصحاب سيدنا رسول الله أجمعين وعن العلماء العاملين وعن علمائنا ومشائخنا وأئمتنا أئمة الهدى والدين خصوصا سيدنا وقدوتنا وشيخنا شيخ الإسلام والمسلمين حافظ العصر وأمير المؤمنين في حديث سيد المرسلين برهان الدين الناجي الشافعي أمتع الله الوجود بوجوده وعامله بكرمه وجوده إنه على ما يشاء قدير وبالإجابة جدير وهو حسبي ونعم الوكيل وفرغت من هذا المؤلف المبارك مع كثرة الهموم والأشغال نهار السبت رابع جمادي الأول سنة تسع وثمانين وثمانمائة أحسن الله عاقبتها في خير


000-التعريف بالكتاب

التعريف بالكتاب

الكواكب النيرات
لابن الكيال
لا توجد أخطاء
اسم الكتاب : الكواكب النيرات
الاسم المختصر : الكواكب النيرات
تصنيف الكتاب : رواة/الضعفاء من الرواة
اسم المؤلف : محمد بن أحمد بن يوسف
الكنية : أبو البركات
اللقب والنسب : ابن الكيال/الذهبي الشافعي
ت. الميلاد : 863 ت. الوفاة : 929
معلومات عن النشرة التي تم العزو إليها :
دار النشر : دار العلم
مراجعة : حمدي عبد المجيد السلفي
بلد النشر : الكويت


000-مقدمة الكتاب

مقدمة الكتاب

بسم الله الرحمن الرحيم
رب يسر قال الفقير أبو البركات محمد بن أحمد بن محمد الخطيب الشافعي الشهير بابن الكيال الذهبي لطف الله تعالى به وبمحبيه وجميع المسلمين الحمد لله رب العالمين والعاقبة للمتقين وصلى الله على سيدنا محمد خير الخلائق أجمعين وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين أما بعد فهذا كتاب مشتمل على معرفة من صح أنه خلط في عمره من الرواة الثقات في الكتب الستة وغيرها وهو مؤلف وجيز وعلم غزير ينبغي أن يعتني به من له اعتناء بحديث سيد المرسلين وسند المتقدمين والمتأخرين أفرده بالتصنيف الحافظ صلاح الدين العلائي في جزء اختصره جدا ورتبهم على حروف المعجم قاله الحافظ زين الدين العراقي وذكر الحافظ تقى الدين أبو عمرو بن الصلاح في علومه ستة عشرة رجلا وأفرده بالتصنيف الحافظ برهان الدين سبط بن العجمي ورتبهم على حروف المعجم لكنه ذكر الثقات وغيرهم ومن قيل إنه اختلط ولم يثبت ذلك حتى ذكر رحمه الله من تغير في مرض الموت وليس المقصود ذلك لأن عامة من يموت يختلط قبل موته ولا يضره ذلك وإنما المضعف للشيخ أن يروى شيئا حين اختلاطه فجمعت في هذا المصنف سبعين راويا من رواة الأصول المشهورين الثقات مبسوطة تراجمهم فيما صح واشتهر ومن رووا له وروى عنهم من أهل الأثر رتبتهم على حروف المعجم وجمعت ذلك من مختصر التهذيب للأندرشي ومن كتاب بن ماكولا للحافظ ومن الكاشف للذهبي الحافظ ومن علوم بن الصلاح الحافظ وعلوم الحافظ العراقي ومن الشذا الفياح للأبناسي الحافظ ومن الأغتباط للحافظ الحلبي ومن التمهيد لابن عبد البر الحافظ ومن الأنتصار للحافظ المقدسي وغيرهم وغير ذلك مما وقعت عليه واستندت إليه ثم الحكم في حديث من اختلط من الثقات التفصيل فما حدثه قبل الاختلاط فإنه يقبل وإن حدث به فيه أو أشكل أمره فلم يدر أأخذ عنه قبل الاختلاط أو بعده فإنه لا يقبل وقد ذكرت في بعض التراجم من أخذ عنه قبل الاختلاط أو بعده ثم هم منقسمون فمنهم من خلط لاختلاطه وخرفه ومنهم من خلط لذهاب بصره أو لغير ذلك قال بن الصلاح واعلم أن من كان بهذا القبيل محتجا بروايته في الصحيحين أو أحدهما فإنا نعرف على الجملة أن ذلك مما تميز وكان مأخوذا عنه قبل الاختلاط قلت وهذا من باب حسن الظن بهم رضى الله تعالى عنهم وسميته الكواكب النيرات في معرفة من اختلط من الرواة الثقات وعلى الله الكريم اعتمادي وإليه تفويضي واستنادي وأسأله النفع به لي ولسائر أحبابي